Артур Хейли - Отель

1 Артур Хейли

Путник, соблаговоли остановиться в сем недостойном доме.
Баня готова, и тихая комната ожидает тебя. Входи же, входи!
Надпись на двери гостиницы в Танамацу, Япония

ПОНЕДЕЛЬНИК. ВЕЧЕР

1

Будь на то моя воля, думал Питер Макдермотт, я давным-давно выгнал бы этого начальника охраны. Но поступать по собственному усмотрению Питер не мог, и вот теперь этот ожиревший бывший полицейский снова куда-то исчез, и как раз в тот момент, когда был особенно нужен.
Макдермотт согнулся всем своим высоким сухопарым телом и начал нетерпеливо трясти телефонный аппарат.
— Тут целый ад на голову обрушился, — заметил он, обращаясь к молодой женщине, стоявшей у окна просторного кабинета, — а он как сквозь землю провалился.
Кристина Фрэнсис взглянула на свои часики. Было без нескольких минут одиннадцать.
— Я бы поискала его в баре на Барон-стрит.
Питер Макдермотт кивнул:
— Телефонистка уже обзванивает его излюбленные кабаки. — Он открыл ящик стола, вытащил сигареты и предложил их Кристине.
Она подошла к нему, взяла сигарету; Макдермотт дал ей прикурить и закурил сам. Он смотрел, как она затягивается.
Кристина Фрэнсис всего несколько минут тому назад вышла из своего маленького кабинета, расположенного на одном этаже с прочими административными помещениями отеля Сент-Грегори. Сегодня она работала вечером и уже собралась уходить домой, но свет в кабинете заместителя главного управляющего привлек ее внимание, и она заглянула сюда.
— Да, наш мистер Огилви - сам себе хозяин, — заметила Кристина. — Так всегда было. С ведома У.Т.
Макдермотт что-то быстро ответил по телефону и умолк.
— Вы правы, — наконец сказал он. — Я пытался реорганизовать нашу никудышную систему охраны, но получил головомойку.
— Я этого не знала, — тихо сказала Кристина.
Он иронически посмотрел на нее.
— А я думал, вы знаете все на свете.
Обычно так оно и было. Будучи личным секретарем Уоррена Трента, человека вспыльчивого и неуравновешенного, которому принадлежал этот самый крупный в Новом Орлеане отель, Кристина была в курсе всех закулисных дел и повседневной жизни огромного механизма. Она знала, например, что Питер, назначенный на должность заместителя главного управляющего всего лишь месяц или два назад, в сущности, тащил на себе все хозяйство большого и шумного отеля, хотя получал за это весьма скромное жалованье и не обладал большими полномочиями. Она знала также и причину этого, скрытую в папке с грифом "секретно", где содержались сведения личного порядка о жизни Питера Макдермотта.
— А из-за чего, собственно, такой переполох? — спросила Кристина.
Макдермотт усмехнулся, и его некрасивое, словно вырубленное из камня, лицо исказилось.
— Поступила жалоба, что на одиннадцатом этаже происходит что-то вроде оргии; на девятом эта же герцогиня Кройдонская заявила, будто ее супруга оскорбил официант, обслуживавший их в номере; в тысяча четыреста тридцать девятом кто-то будто бы страшно стонет; ночной администратор заболел, и я отпустил его домой, а два других заняты неотложными делами.
Он снова взялся за телефон. Кристина молча отошла к окну кабинета, находившегося в бельэтаже. Слегка откинув назад голову, чтобы дым от сигареты не ел глаза, она окинула взглядом город. Как раз напротив, за широким проспектом, на который выходил отель, компактным, кишащим людьми прямоугольником лежал так называемый Французский квартал. До полуночи оставался целый час, и квартал еще не начал жить своей обычной жизнью, огни у входа в ночные бары, бистро, дансинги и заведения со стриптизом, равно как и свет за плотно закрытыми шторами, будут гореть долго, до самого утра.
Где-то к северу, видимо, над озером Поншартрен, в темноте ночи собиралась летняя гроза. Это чувствовалось по приглушенным раскатам грома и редким вспышкам молний. Если повезет и гроза повернет на юг в направлении Мексиканского залива, то к утру в Новом Орлеане пойдет дождь.
А дождь был бы, как никогда, кстати, подумала Кристина. Уже три недели город изнемогает от жары и духоты, и нервы у всех на пределе. Да и в отеле тоже станет хоть немного полегче. Сегодня днем главный инженер снова жаловался: “Если не удастся в ближайшие дни отключить хоть часть кондиционеров, я больше ни за что не отвечаю”.
Питер Макдермотт положил трубку на рычаг.
— А вы знаете, кто там живет, в этой комнате, откуда слышны стоны? —спросила Кристина.
Он покачал головой и снова потянулся к телефону.
— Сейчас выясним. Наверное, кому-то приснились кошмары, но лучше все-таки справиться.
Только теперь, опустившись в глубокое кожаное кресло напротив большого стола из красного дерева, Кристина вдруг почувствовала, как сильно устала за день. При обычных обстоятельствах она уже давным-давно была бы дома в своей квартире в Джентильи. Но день выдался особенно напряженный: надо было разместить делегатов целых двух конгрессов, да и других клиентов прибыло такое множество, что без конца возникали проблемы, требовавшие ее вмешательства.
— Хорошо, спасибо. — Макдермотт записал фамилию на листке бумаги и положил телефонную трубку. — Это Альберт Уэллс из Монреаля.
— А я знаю его, — сказала Кристина. — Очень милый старичок, каждый год у нас останавливается. Если хотите, я выясню, в чем там дело.
Питер медлил, глядя на тоненькую, стройную молодую женщину.
Пронзительно зазвонил телефон, и он снял трубку.
— Извините, сэр, — сказала телефонистка, — но нам не удалось разыскать мистера Огилви.
— Ладно. Соедините меня со старшим посыльным. — Если уж нельзя выгнать этого Огилви, подумал Макдермотт, то надо, по крайней мере, устроить ему завтра утром разнос. А пока не послать ли кого-нибудь выяснить, что там происходит на одиннадцатом этаже, а самому заняться инцидентом с герцогом и герцогиней?
“Старший посыльный слушает,” — прозвучало в трубке, и Питер узнал ровный, чуть гнусавый голос Херби Чэндлера. Чэндлер, как и Огилви, принадлежал к числу давних служащих Сент-Грегори и, по слухам, больше всех занимался мелким вымогательством в отеле.
Макдермотт объяснил ему суть дела и попросил разобраться с жалобой по поводу оргии. Как он и предполагал, в ответ прозвучал отказ:
—Это не входит в мои обязанности, мистер Мак, к тому же у нас тут полно дел. —Сказано это было в типичной для Чэндлера манере - заискивающе и в то же время дерзко.
— Оставьте свои доводы при себе, — непререкаемым тоном сказал Макдермотт. — Я требую немедленно проверить, насколько обоснована эта жалоба. — Затем, немного подумав, добавил:
— Еще одно: пошлите посыльного с дубликатом ключей к мисс Фрэнсис на бельэтаж. — И, не дожидаясь возражений, положил трубку.
— Пошли, — сказал он, слегка коснувшись плеча Кристины. — Возьмите с собой посыльного и скажите вашему приятелю, чтобы он не выпускал на волю свои кошмары.

2

Херби Чэндлер в задумчивости стоял у стола старшего посыльного в вестибюле "Сент-Грегори"; его остренькое личико, похожее на мордочку хорька, выдавало смятение.
Стол старшего рассыльного помещался посредине вестибюля, возле одной из ребристых бетонных колонн, подпиравших высокий потолок, обильно украшенный лепниной, - он стоял в самом центре, откуда хорошо было видно всех, кто входил и выходил из отеля. Сейчас здесь было весьма оживленно.
Весь вечер по вестибюлю туда и обратно шныряли делегаты конгрессов, становившиеся с приближением полуночи все развязнее от принятого спиртного.
Чэндлер по привычке наблюдал за толпой; в эту минуту дверь на Кэронделет-стрит распахнулась и в вестибюль ввалилась шумная группа кутил - трое мужчин и две женщины; в руках у них были стаканы с виски, наподобие тех, которые подавали в баре Пэта О'Брайена, где за это же виски с туристов брали на доллар дороже, чем во Французском квартале. Один из мужчин едва держался на ногах, остальные поддерживали его. У всех троих были значки участников конгресса. На них значилось: "Голден-Краун Кола" и ниже - фамилия. Публика в вестибюле, благодушно улыбаясь, уступала им дорогу, и квинтет, покачиваясь, проследовал в бар цокольного этажа.
Время от времени появлялись новые клиенты - с вечерних поездов и самолетов; нескольких из них размещали сейчас в номерах находившиеся под командованием Чэндлера мальчики-посыльные; правда, "мальчики" - это только так говорилось, потому что среди них не было ни одного моложе сорока лет, а два-три седеющих ветерана служили в отеле уже более четверти века. Херби Чэндлер, имевший право сам нанимать и увольнять свой штат, предпочитал пожилых людей. Если человеку трудно ворочать чемоданы и он иной раз покряхтит, ему наверняка дадут на чай больше, чем юнцу, расправляющемуся с тяжелыми кофрами так, словно это детские игрушки. Один из таких стариков, на самом-то деле сильный и крепкий как буйвол, имел обыкновение вдруг ставить чемоданы на пол - прижмет руку к сердцу, покачает головой, потом снова поднимет их и тащит дальше. Совестливые постояльцы, уверенные в том, что старика вот-вот хватит инфаркт, редко давали за такой спектакль меньше доллара. Они, конечно, не знали, что десять процентов перейдет потом в карман Херби Чэндлера, плюс два доллара - ежедневная мзда, которую он взимал с каждого посыльного, если тот хотел удержаться на месте.
Эта своеобразная пошлина вызывала немало сетований у подчиненных старшего посыльного, и они за его спиной возмущались, хотя проворный посыльный все равно мог за неделю положить себе в карман полторы сотни долларов, особенно когда отель был полон. Но Херби Чэндлер в такие дни, как сегодня, оставался на своем посту допоздна. Никому не доверяя, он желал сам знать, какую получит мзду, — он обладал удивительным умением оценить клиента и прикинуть, сколько тот наверху даст на чай. Бывали случаи, когда посыльные пытались утаить от Херби подлинный размер выручки.
За этим неизбежно следовали безжалостные репрессии: непокорного под каким-либо благовидным предлогом на месяц отстраняли от работы, и он быстро приходил в чувство.
Была и еще одна причина, побудившая Херби Чэндлера задержаться сегодня вечером в отеле и объяснявшая его беспокойство, которое после телефонного разговора с Питером Макдермоттом возрастало с каждой минутой.
Макдермотт велел выяснить, что происходит на одиннадцатом этаже. Но Херби Чэндлеру не было надобности выяснять, так как в общем-то он знал, что там происходит. А знал он потому, что приложил к этому руку.
Часа три тому назад двое юнцов весьма недвусмысленно изложили ему свою просьбу. Он слушал их с почтительным видом - ведь отцы их, известные в городе бизнесмены, и сами часто бывали в отеле.
— Послушай, Херби, — сказал один из ребят, — сегодня здесь наши студенты устраивают танцы. Надоело до чертиков! А нам бы хотелось поразвлечься иначе.
Заранее зная ответ, Херби спросил:
— Как - иначе?
— Мы сняли номер. — Мальчишка слегка покраснел. — Нам бы пару девчонок.
Штука рискованная, подумал Херби. У обоих еще молоко на губах не обсохло, да к тому же они не совсем трезвые.
— Извините, джентльмены, — начал было он, но второй юнец грубо прервал его:
— Нечего нам вкручивать мозги, мы-то знаем, у тебя всегда есть девочки, которые прибегут по первому же звонку.
Херби обнажил в подобии улыбки свои острые, как у хорька, зубы.
— Представить себе не могу, откуда вы это взяли, мистер Диксон.
Юнец, начавший разговор, стал настаивать:
— Мы ведь заплатим, Херби, ты же понимаешь.
Старший посыльный заколебался, раздираемый сомнениями и алчностью. В последнее время его побочные доходы сильно поубавились. А может, риск не так уж и велик.
Тот, которого звали Диксон, вдруг сказал:
— Да чего тут долго болтать. Сколько?
Херби взглянул на ребят, вспомнил об их папашах и тут же удвоил обычную в таких случаях цену:
— Сто долларов.
На какой-то момент воцарилось молчание. Потом Диксон решительно заявил:
— Договорились. — И добавил, обратившись к своему приятелю:
— Слушай, мы ведь уже заплатили за выпивку. А если тебе не хватит, чтоб внести свою долю, я тебе одолжу.
— Но ведь...
— Только деньги вперед, джентльмены. — Херби облизнул тонкие губы кончиком языка. — И еще одно: прошу вас без шума, а то посыпятся жалобы, и нам всем несдобровать.
Никакого шума не будет, заверили его юнцы, но вот теперь уже ясно, что получилось все наоборот, его опасения подтвердились, и Херби чувствовал себя весьма неуютно.
Примерно час тому назад приехали девицы. Они, как обычно, прошли через главный вход, и только несколько человек из обслуживающего персонала знали, что они здесь не живут. Если бы все прошло гладко, обе девицы уже исчезли бы так же незаметно, как и появились.
Жалоба о том, что на одиннадцатом этаже устроена оргия, да еще переданная самим Макдермоттом, означала, что там произошло что-то серьезное. Но что? Херби стало совсем не по себе, когда он вспомнил фразу об уже оплаченной выпивке.
В вестибюле было жарко и влажно, хотя кондиционеры работали вовсю.
Херби вытащил шелковый платок и вытер вспотевший лоб. Проклиная себя за безрассудство, он никак не мог решить, ехать ему наверх или ни во что не вмешиваться.

3

Питер Макдермотт поднялся на лифте до девятого этажа, а Кристина и сопровождавший ее посыльный должны были ехать дальше - на четырнадцатый.
Дверцы лифта уже открылись, но Питер замешкался.
— Если там что-нибудь серьезное, пошлите за мной.
— В крайнем случае — закричу.
Прежде чем дверцы лифта сомкнулись, отделяя их друг от друга, взгляды их встретились. Еще с минуту Питер постоял в задумчивости, всматриваясь в то место, где только что была кабина лифта, потом пружинистым, широким шагом направился по устланному ковром коридору к так называемым "президентским апартаментам".
В этом самом большом, со вкусом обставленном номере - служащие обычно называли его "номером для знати" - за время существования "Сент-Грегори" побывало немало именитых гостей, вплоть до президентов и членов королевских семей. Большинству из них Новый Орлеан нравился потому, что после первой торжественной встречи городские власти считали необходимым предоставить гостей самим себе и даже закрывали глаза на некоторые их вольности. Несколько менее влиятельными, чем главы государств, но в своем роде не менее выдающимися были и теперешние обитатели этих апартаментов герцог и герцогиня Кройдонские со своей свитой, состоявшей из секретаря, горничной герцогини и пяти бедлингтон-терьеров.
У дверей, с обеих сторон обитых кожей с вытисненными на ней золотыми лилиями, Питер Макдермотт остановился и нажал на перламутровую кнопку; он услышал приглушенный звонок внутри покоев и вслед за тем уже менее приглушенный хор залившихся лаем собак. Дожидаясь, пока откроются двери, он припоминал то, что слышал и знал о герцогской чете.
Герцог Кройдонский, потомок старинного рода, сумел приспособиться к духу времени. За последние десять лет с помощью герцогини, двоюродной сестры королевы, игравшей к тому же немалую роль в обществе, он получил звание посла и весьма успешно выполнял разные сложные поручения правительства Великобритании. Тем не менее в последнее время пошли слухи, будто карьера герцога достигла критической точки, по-видимому, из-за того, что уж слишком он приспособился к духу времени, особенно по части крепких напитков и интереса к чужим женам. Однако были и другие сведения, по которым выходило, что тучи над головой герцога не столь угрожающи и носят лишь временный характер и что герцогиня крепко держит вожжи в руках.
Сторонники этой второй версии предсказывали, что герцог Кройдонский скоро может стать английским послом в Вашингтоне.
Чей-то голос тихо произнес позади Питера:
— Извините, мистер Макдермотт, можно мне с вами поговорить?
Быстро обернувшись, Питер узнал Сола Натчеза, пожилого официанта, который обслуживал гостей в номерах. Он тихо подошел с другого конца коридора, худой, мертвенно-бледный, в белой куртке, отделанной красным с золотом - фирменными цветами отеля. Волосы его были гладко прилизаны и начесаны вперед, образуя старомодный хохолок. Выцветшие глаза слезились, вены на худых руках, которые он нервно потирал, выступали, как канаты.
— Что случилось, Сол?
Голос у официанта дрожал от волнения:
— Видимо, вы поднялись из-за жалобы... на меня.
Макдермотт посмотрел на дверь. Ее до сих пор не открыли, и за ней по-прежнему слышен был только лай.
— Расскажите-ка, что произошло, — сказал он.
Официант дважды глотнул воздух и, не отвечая на вопрос, вдруг быстро, умоляюще зашептал:
— Если я лишусь работы, мистер Макдермотт, мне тяжело будет в моем возрасте найти другую. — Он посмотрел на президентские апартаменты с выражением тревоги и одновременно возмущения. —- Нельзя сказать, чтобы так уж трудно было их обслуживать, но вот сегодня вечером... Они всегда очень требовательны, но я никогда не жаловался, хоть и не получал чаевых.
Питер невольно улыбнулся. Английские аристократы редко дают на чай, видимо полагая, что обслуживать их - уже само по себе награда. Он перебил официанта:
— Вы мне так и не сказали...
— Сейчас, сейчас, мистер Макдермотт. — Питеру тяжело было смотреть на то, как волновался этот человек, годившийся ему в дедушки. — Это случилось примерно полчаса назад. Они заказали ужин - герцог и герцогиня: устрицы, шампанское, креветки по-креольски.
— Меня не интересует меню. Что произошло?
— Да все эти креветки, сэр. Когда я обносил их... Понимаете, за все годы я просто не помню, чтобы со мной такое случилось.
— Да говорите же наконец! — Питер краешком глаза наблюдал за дверью, чтобы прервать разговор, как только она откроется.
— Хорошо, мистер Макдермотт. Так вот, когда я обносил их этими креветками по-креольски, герцогиня вдруг встала из-за стола и, возвращаясь назад, толкнула меня под руку. Случись это с кем другим, я бы решил, что она сделала это нарочно.
— Какая чепуха!
— Я знаю, сэр, знаю. Ну и в результате, понимаете, на брюках у герцога оказалось пятнышко - клянусь, не больше горошины.
— И это все? — недоверчиво спросил Питер.
— Мистер Макдермотт, клянусь вам, это все. Но герцогиня подняла такой шум... можно подумать, что я совершил убийство. Я извинился перед ними. Схватил чистую салфетку, принес воду и хотел очистить пятно, но они и слышать ни о чем не желали. Подавай им самого мистера Трента...
— Мистера Трента нет в отеле.
Прежде чем делать выводы, надо выслушать и другую сторону, решил Питер. А пока он распорядился:
— Если на сегодняшний вечер у вас все дела закончены, идите-ка домой. Придете завтра, вам скажут, что к чему.
Официант ушел, и Питер Макдермотт снова нажал на кнопку звонка. Лай собак возобновился, и дверь тотчас открылась - за ней стоял моложавый круглолицый человек в пенсне. Питер признал в нем секретаря герцога Кройдонского.
В ту же минуту из внутренних покоев раздался женский голос: "Кто там раззвонился? Скажите, чтобы прекратили трезвон". При всей категоричности тона, подумал Питер, голос весьма приятный, с хрипотцой, вызывающий интерес.
— Извините, — сказал Питер секретарю, — я думал, вы не слышите звонка. — Он представился и добавил:
— Насколько я понимаю, здесь недовольны нашим обслуживанием. Я пришел узнать, в чем дело.
— Но мы ждали мистера Трента, — сказал секретарь.
— Мистера Трента не бывает вечером в отеле.
Обмениваясь репликами, они прошли из коридора в холл - квадратное, со вкусом обставленное помещение с глубокой нишей, где стояли два мягких кресла и столик для телефона, а на стене висела гравюра Морриса Генри Хоббса, изображавшая Новый Орлеан стародавних времен. Двойные двери в коридор составляли одну из стен холла. В противоположной стене была приоткрыта дверь, ведущая в большую гостиную. Справа и слева тоже были двери, одна - в кухню, другая - в комнату, одновременно служившую кабинетом, спальней и гостиной, где в данный момент находился секретарь герцога Кройдонского. В две главные смежные спальни можно было пройти через кухню и через гостиную, - такое расположение было специально придумано для того, чтобы тайного посетителя при необходимости можно было незаметно впустить и вывести из спальни через кухню.
— А разве нельзя за ним послать? — Вопрос прозвучал неожиданно, дверь гостиной отворилась, и на пороге предстала герцогиня с тремя бедлингтон-терьерами, крутившимися у ее ног. Резко щелкнув пальцами, она успокоила собак и, повернувшись к Питеру, вопрошающе взглянула на него. Он увидел красивое, с высокими скулами лицо, знакомое по тысячам фотографий.
Одета герцогиня была хотя и по-домашнему, но изысканно.
— Откровенно говоря, ваша светлость, я не предполагал, что вы хотите видеть непременно мистера Трента.
Серо-зеленые глаза смерили его с ног до головы.
— В отсутствие мистера Трента я ожидала, что ко мне придет кто-то из главных администраторов.
Питер невольно вспыхнул. Да, герцогиня Кройдонская отличалась потрясающей надменностью, но, как ни странно, в этой ее надменности было что-то удивительно привлекательное. Словно вспышка молнии высветила в памяти Питера одну фотографию - он видел ее в иллюстрированном журнале: герцогиня на жеребце берет высокий барьер. Пренебрегая опасностью, она безукоризненно владела собой, спокойная и величественная. И сейчас у него было такое ощущение, будто он стоит у стремени, а герцогиня возвышается над ним, сидя на лошади.
— Я заместитель главного управляющего. Именно поэтому я и пришел лично узнать обо всем.
В пристально глядевших на него глазах мелькнула усмешка.
— А не слишком ли вы молоды для такой должности?
— Не думаю. Теперь довольно много молодых людей служат управляющими отелей.
Питер заметил, что секретарь незаметно исчез.
— Сколько же вам лет?
— Тридцать два.
Герцогиня улыбнулась. Когда ей хотелось - а в данный момент так оно и было, - лицо ее принимало оживленное, приветливое выражение. Видно, не так уж трудно, подумал Питер, осознать, что все говорят о твоем обаянии.
Герцогиня была лет на пять или на шесть старше его, хотя явно моложе герцога, которому было уже под пятьдесят.
— Вы что же, где-то учились? — спросила герцогиня.
— Да, у меня диплом Корнеллского университета - факультет управления отелями. До перехода сюда я работал заместителем управляющего в "Уолдорф-Астории". — Питер не без усилия произнес название отеля. Его так и подмывало добавить: "Оттуда меня выкинули с треском, внесли в черный список, и я уже не мог устроиться ни в одном из отелей, входящих в корпорацию. Еще счастье, что сумел найти работу в этом, независимом отеле". Но, конечно, ничего подобного он не сказал, ибо личные невзгоды это твое частное дело, хотя чей-то случайный вопрос и может разбередить старые, незажившие раны.
— Ну уж в "Уолдорфе" никогда бы не потерпели того, что произошло сегодня здесь, — заявила герцогиня.
— Уверяю вас, мадам, что в "Сент-Грегори" тоже не потерпят плохого обслуживания. — Точно мы играем в теннис, подумал Питер, когда мяч то и дело перелетает с одной половины порта на другую. Вот он сейчас возвратится ко мне.
— Плохого обслуживания?! А известно ли вам, что ваш официант вылил соус на моего мужа?
Преувеличение было столь явным, что Питер невольно удивился, зачем ей это нужно. Все это выглядело тем более странно, что отношения между отелем и Кройдонами были всегда хорошими.
— Я слышал, что произошла неприятность, по-видимому, из-за небрежности официанта. И пришел затем, чтобы от имени отеля принести вам извинения.
— Да, но это испортило нам весь вечер, — не унималась герцогиня. — Мы с мужем решили провести спокойно вечер одни, у себя в номере. Лишь на несколько минут вышли прогуляться - обошли квартал и вернулись ужинать. И вдруг такое!
Питер кивал головой, делая вид, будто сочувствует герцогине, но в душе ничего не понимал. Создавалось такое впечатление, будто она намеренно старается закрепить в его памяти этот инцидент.
— Может быть, если я принесу наши извинения герцогу... — предположил Макдермотт.
— В этом нет никакой необходимости, — резко оборвала его герцогиня.
Макдермотт только собрался откланяться, как дверь в гостиную, остававшаяся приоткрытой, резко распахнулась. На пороге стоял герцог.
В противоположность герцогине одет он был довольно небрежно, в смятой белой рубашке и брюках для смокинга. Глаза Питера Макдермотта невольно стали отыскивать злополучное пятно - ведь, по словам герцогини, официант "облил мужа соусом от креветок по-креольски". Наконец Макдермотт обнаружил его - крошечное, чуть заметное пятнышко, которое слуге ничего не стоило бы счистить. В просторной гостиной позади герцога был включен телевизор.
Лицо у герцога было красное, изборожденное морщинами - совсем другое, чем на фотографиях даже последнего времени. В руке он держал стакан с виски.
— О, извините, — произнес он слегка заплетающимся языком. И, обратившись к герцогине, добавил:
— Послушайте, старушка. Я, кажется, забыл сигареты в машине.
— Я сейчас дам вам сигареты, — обрезала его герцогиня. Тон ее исключал возможность дальнейшего разговора - герцог повернулся и ушел в гостиную. Сцена получилась гадкая, неприятная, а главное, непонятно было, отчего там вспылила герцогиня.
Повернувшись к Питеру, она рявкнула:
— Я требую, чтобы мистеру Тренту было доложено о происшествии, и будьте любезны довести до его сведения, что я жду от него личных извинений.
Совершенно ошарашенный, Питер вышел из апартаментов, и дверь плотно закрылась за ним.
Однако времени на раздумья у него не оказалось. В коридоре у двери Кройдонов его уже ждал посыльный, который перед этим отправился вместе с Кристиной на четырнадцатый этаж.
— Мистер Макдермотт, — взволнованно сказал он, — мисс Фрэнсис просит вас срочно зайти в тысяча четыреста тридцать девятый, и, пожалуйста, поскорей!

4

Минут за пятнадцать до этого, когда Питер Макдермотт, выйдя из лифта, направлялся к президентским апартаментам, посыльный с усмешечкой спросил Кристину:
— Собираетесь стать детективом, мисс Фрэнсис?
— Если бы начальник охраны был на месте, — ответила Кристина, — мне не пришлось бы этим заниматься.
Посыльный Джимми Дакуорт, коренастый лысеющий человек, у которого был женатый сын, работавший в бухгалтерии "Сент-Грегори", презрительно произнес:
— А, этот!
В этот момент лифт остановился на четырнадцатом этаже.
— Нам нужен тысяча четыреста тридцать девятый, Джимми, — сказала Кристина, и оба разом повернули направо. При этом у Кристины мелькнула мысль, что, хотя каждый из них и хорошо знаком с "географией" отеля, изучали они ее по-разному: посыльный исходил его вдоль и поперек, много лет сопровождая клиентов из вестибюля в номера; она же знала "Сент-Грегори" по планам каждого этажа, которые часто листала и которые запечатлелись в ее памяти.
Если бы пять лет тому назад, подумала Кристина, в университете штата Висконсин кто-нибудь спросил, чем будет заниматься через несколько лет Крис Фрэнсис, в то время двадцатилетняя способная студентка, увлекавшаяся иностранными языками, то даже человек с самой буйной фантазией не мог бы представить себе ее работающей в отеле в Новом Орлеане. В ту пору она мало что знала об этом городе и еще меньше интересовалась им. В школе она читала о том, как Луизиану откупили у Франции в начале девятнадцатого века и тогда же видела в театре "Трамвай "Желание" <пьеса известного американского драматурга Теннесси Уильямса, написанная в 1947 г.>. Но когда она переехала на Юг, оказалось, что ее представления об этих местах безнадежно устарели. Трамваи превратились в дизельные автобусы, а "Желанием" именовалась захолустная улица в восточной части города, куда туристы редко наведывались.
Наверно, она потому и поселилась в Новом Орлеане, что почти ничего не знала о нем. После того, что произошло в Висконсине, подавленная, не очень понимая, как жить дальше, она просто искала такое место, где бы ее никто не знал и она никого и ничего бы не знала. Знакомые вещи, прикосновение к ним, самый их вид вызывали в ее душе одну только боль, такую всепоглощающую, что она не проходила ни днем ни ночью. Как ни странно Кристина даже стыдилась этого, - она никогда не видела снов. Она только помнила в мельчайших деталях всю цепь событий того трагического дня в аэропорту Мэдисона. Она приехала туда проводить родных, улетавших в Европу. Перед ее глазами, как сейчас, стояла мать, веселая, возбужденная, с приколотой к костюму орхидеей, которую подруга прислала ей по почте с пожеланиями доброго пути; отец - благодушно настроенный и довольный тем, что целый месяц всеми реальными и выдуманными недугами его пациентов будет заниматься кто-то другой. Он еще курил трубку и, когда объявили посадку, выбил ее о свой каблук. Бэбс, старшая сестра Кристины, обняла ее, и даже Тони, который был на два года моложе и не переваривал проявления на людях каких-либо чувств, милостиво разрешил ей поцеловать себя.
— До свидания, Сарделька! — прокричали ей Бэбс и Тони.
Кристина только улыбнулась этому дурацкому прозвищу, которым брат и сестра любовно наградили ее, потому что она была серединкой в сандвиче, который они втроем составляли. Все, конечно, клятвенно обещали писать, хотя она должна была присоединиться к ним в Париже через две недели, после сдачи экзаменов. Наконец мать крепко обняла ее и велела беречь себя. А несколько минут спустя огромный турбовинтовой лайнер вырулил на взлетную полосу и с ревом величественно оторвался от земли, но не успел он взлететь, как накренился на крыло и штопором пошел вниз, - на миг все застлало облако пыли, затем пламя, и, наконец, на земле осталась лишь куча обломков - остатки машины и останки человеческие.
Это случилось пять лет тому назад. Через две-три недели Кристина уехала из штата Висконсин и больше никогда туда не возвращалась.
Ее шаги и шаги посыльного заглушал ковер, устилавший пол в коридоре.
Джимми Дакуорт, шедший чуть впереди, заметил вслух:
— Номер тысяча четыреста тридцать девятый! Знаю! Там живет престарелый джентльмен - мистер Уэллс. Дня два назад мы переселили его из угловой комнаты.
Впереди них в коридоре открылась дверь, и из комнаты вышел хорошо одетый мужчина лет сорока. Запирая за собою дверь и пряча ключ в карман, он замешкался: Кристина явно заинтересовала его. Он уже собрался было с ней заговорить, но посыльный чуть заметно покачал головой. Кристина, которая все это прекрасно заметила, решила, что ей, наверно, следует быть польщенной: ведь ее приняли за девицу, приходящую по вызову. А по слухам, Херби Чэндлер поставлял отменных красоток.
Когда они прошли мимо искателя приключений, Кристина спросила:
— А почему мистера Уэллса перевели в другой номер?
— Я слышал, мисс, будто тот, кто раньше жил в тысяча четыреста тридцать девятом, устроил скандал. Вот и решили поменять их местами.
Да, теперь Кристина вспомнила, что и прежде были жалобы на эту комнату. Она была расположена рядом со служебным лифтом и к тому же под полом там сходились все отопительные трубы отеля. В результате комната была шумная и невыносимо душная. В каждом отеле есть, по крайней мере, одна такая комната, - иногда ее даже называют "веселой" и сдают лишь в тех случаях, когда свободных номеров нет.
— Но почему же мистера Уэллса из приличного номера переселили сюда?
Посыльный пожал плечами.
— Об этом лучше спросите портье.
— Но ведь у вас на этот счет наверняка есть своя версия! — настаивала Кристина.
— Видите ли, по-моему, его переселили потому, что он никогда ни на что не жалуется. Этот джентльмен уже много лет останавливается в нашем отеле, и никто никогда не слышал от него ни единой жалобы. Так что, наверно, кое-кому захотелось поиздеваться над ним. — Джимми Дакуорт заметил, как Кристина в гневе поджала губы, и, помолчав, продолжал:
— Я слышал, что в ресторане ему дали столик рядом с кухонной дверью, куда до него никто не хотел садиться. А ему это вроде бы даже все равно.
Зато завтра кое-кому это будет совсем небезразлично, мрачно подумала Кристина. Уж она об этом позаботится. При одной мысли о том, что с их постоянным клиентом, к тому же человеком тихим и скромным, так возмутительно обошлись, она почувствовала, как свирепеет. Ну и прекрасно.
В отеле знают ее крутой нрав. До нее даже доходили слухи, будто некоторые считают, что ее сердитое лицо очень подходит к рыжим волосам. В большинстве случаев она все же сдерживалась, но иногда, стремясь добиться своего, проявляла характер.
Они завернули за угол и остановились у двери номера 1439. Посыльный постучал. Они ждали, прислушиваясь. Тишина. Джимми Дакуорт снова постучал, на этот раз громче. В ответ послышался слабый стон сначала еле слышный, он постепенно нарастал и вдруг умолк так же внезапно, как начался.
— Где запасной ключ? Открывайте дверь, быстрее! — приказала Кристина.
Она отступила, пропуская вперед посыльного: даже при явно критической ситуации следует соблюдать правила приличия, принятые в отеле. В номере было темно; Дакуорт включил верхний свет и исчез за выступом стены. Почти тотчас же он позвал Кристину:
— Мисс Фрэнсис! Идите-ка сюда!
Войдя в комнату, Кристина сразу почувствовала, что там невероятно жарко и душно, хотя регулятор кондиционера стоял на отметке "прохладно".
Но только это она и успела заметить, так как через секунду все ее внимание уже было поглощено несчастном человечком, который полусидел-полулежал в кровати, откинувшись на подушки. Она признала в нем Альберта Уэллса, маленького старичка, похожего на воробышка. Лицо его было пепельно-серым, глаза выкатывались из орбит, губы дрожали, он отчаянно хватал ртом воздух.
Кристина быстро подошла к кровати. Несколько лет тому назад в клинике отца она видела одного пациента в состоянии агонии - он так же задыхался, как Уэллс. Отец принял тогда меры - всего она не удержала в голове, но кое-что вспомнила.
— Откройте окна, — решительно приказала она Дакуорту. — Здесь нужен свежий воздух.
Посыльный не мог оторвать взгляда от лица лежавшего человека.
— Но все окна запечатаны, — растерянно ответил он. — Это сделано специально из-за кондиционера.
— Так вскройте их. А если понадобится, разбейте.

1 Следующая страница


Отель 2

Кристина уже схватила трубку стоявшего у кровати телефона. Услышав голос телефонистки, она сказала:
- Говорит мисс Фрэнсис. Доктор Ааронс в отеле?
- Нет, мисс Фрэнсис. Но он оставил номер телефона. Если что-то срочное, я могу ему позвонить.
— Очень срочное. Передайте доктору Ааронсу, что он нужен в тысяча четыреста тридцать девятом, и поторопите его, пожалуйста. Спросите, сколько времени займет у него дорога до отеля, и перезвоните мне.
Положив трубку, Кристина повернулась к больному. Хрупкий, тщедушный старичок дышал тяжелее прежнего, и ей показалось, что лицо его из пепельно-серого стало синеватым. Он снова принялся стонать. Эти-то стоны они и слышали в коридоре. Он пытался сделать выдох, и дыхание не устанавливалось главным образом потому, что он был очень истощен физически, и сил у него не хватало.
— Мистер Уэллс, — сказала Кристина, стараясь, чтобы голос ее звучал спокойно, хотя сама она была далека от спокойствия. — Мне кажется, вам будет легче дышать, если вы перестанете ворочаться. — Она уже заметила, что посыльный успешно справляется с окном: вешалкой для платья он сорвал пломбу с ручки и теперь пытался поднять нижнюю половину окна.
Как бы в ответ на слова Кристины приступ удушья у старика стал утихать. На нем была старомодная фланелевая ночная рубашка, и Кристина, просунув руку ему под спину, почувствовала, несмотря на толщину материи, какие у него костлявые плечи. Другой рукой она взяла подушки и подложила их так, чтобы старик мог опереться на них и не падать. Все это время он внимательно смотрел на нее - глаза у него были как у затравленного животного, но в них светилась благодарность.
— Я послала за доктором, — сказала Кристина, чтобы приободрить его. — Он будет здесь с минуты на минуту.
Пока она успокаивала старика, посыльный поднатужился, крякнул, и нижняя половина окна скользнула вверх. В комнату тотчас хлынул прохладный воздух. Значит, гроза все-таки идет на юг, обрадовано подумала Кристина, и сразу появился ветерок. Теперь температура на улице понизится, и так продержится несколько дней. Тем временем Альберт Уэллс с жадностью глотал свежий воздух. Зазвонил телефон. Подозвав посыльного и знаком велев занять ее место возле больного, Кристина сняла трубку.
— Доктор Ааронс уже выехал, мисс Фрэнсис, — сообщила телефонистка. — Он в Парадизе и просил передать, что будет в отеле минут через двадцать.
Кристина задумалась. Парадиз - на другом берегу Миссисипи, за Алджирсом. Даже при самой быстрой езде за двадцать минут доктор едва ли доберется сюда. К тому же она не раз сомневалась в компетентности доктора Ааронса, тучного, чрезмерно увлекавшегося коктейлем "сазерак" человека, которому отель предоставлял бесплатное жилье, оговорив право вызывать его в любое время.
— Я не уверена, что мы можем так долго ждать, — помолчав, сказала Кристина телефонистке. — Посмотрите-ка в картотеке, нет ли среди наших гостей врача?
— Я уже посмотрела. — В ответе послышалось легкое самодовольство, как будто девушка специально читала о телефонистках, совершающих героические поступки, и твердо решила стать одной из них. — В номере двести двадцать один живет доктор Кениг, а в тысяча двести третьем - доктор Аксбридж.
Кристина записала номера в блокнот, лежавший рядом с телефоном.
— Хорошо. Пожалуйста, соедините меня с двести двадцать первым.
Врачи, останавливающиеся в отелях, естественно, вправе рассчитывать на то, что их не станут тревожить. Однако в экстренных случаях неписаные эти правила все же нарушаются.
В трубке несколько раз прогудело, потом заспанный голос с явным тевтонским акцентом спросил:
— Да? Кто говорит?
Кристина представилась.
— Простите за беспокойство, доктор Кениг, но одному из наших гостей очень плохо. — Она перевела взгляд на кровать. Лицо у старика вроде бы уже не было таким синюшным, но он был все еще очень бледный, даже серый и дышал с большим трудом. — Может быть, вы могли бы его осмотреть, добавила она.
Наступило молчание. Потом тот же голос мягко и любезно произнес:
— Милая барышня, я был бы счастлив, если бы моя скромная особа могла вам оказаться полезной. Но, боюсь, увы, что не смогу вам помочь. — В трубке раздался легкий смешок. - Дело в том, что я доктор музыковедения и прибыл в ваш чудесный город в качестве гастролера, чтобы дирижировать вашим превосходным симфоническим оркестром.
Несмотря на тревогу, вызванную состоянием старика, Кристина чуть не прыснула со смеху.
— Мне очень жаль, что я побеспокоила вас, — сказала она.
— Пусть это вас не волнует. Конечно, если мой неудачливый сосед останется - как бы это получше сказать? — без помощи доктора другого рода, я могу принести скрипку и поиграть ему. — В трубке послышался глубокий вздох. — Что может быть прекраснее, чем умереть под адажио Вивальди или Тартини - да еще в превосходном исполнении.
— Благодарю вас. Надеюсь, этого не потребуется. — Ей уже не терпелось поскорее повесить трубку и позвонить в другой номер.
Доктор Аксбридж из номера 1203 тотчас ответил на звонок. Выслушав первый вопрос Кристины, он деловито произнес:
— Да, я медик, работаю в больнице. — И стал слушать ее рассказ о состоянии больного, а затем отрезал:
— Сейчас иду.
Кристина повернулась к посыльному, все еще сидевшему у кровати.
— Мистер Макдермотт находится в президентских апартаментах. Пойдите туда и попросите его, как только он освободится, побыстрее подняться сюда. — Она снова сняла с рычага трубку. — Соедините меня, пожалуйста, с главным инженером.
К счастью, можно было не сомневаться в том, что главный инженер окажется на месте. Док Викери был холостяк, он жил в отеле, и у него была одна-единственная страсть - машины, а в данном случае все механизмы, установленные в "Сент-Грегори" от подвалов и до крыши. На протяжении уже четверти века после того, как Док Викери расстался с морем и с берегами родного Клайда, он наблюдал за установкой большинства этих механизмов, а в тяжелые годы, когда денег на замену изношенных деталей не хватало, умудрялся подлатать усталую машину и убедить ее поработать еще немного.
Инженер питал слабость к Кристине - больше, чем к кому-либо в отеле. Через минуту в трубке послышался его бас с сильным шотландским акцентом.
Кристина в двух словах рассказала о состоянии Альберта Уэллса.
— Доктор еще не пришел, но, видимо, понадобится кислород. У нас ведь есть переносной аппарат, не так ли?
— Да, Крис, у нас есть баллоны с кислородом, но мы используем их только для автогенной сварки.
— Кислород есть кислород, — отрезала Кристина, вспомнив кое-что из рассказов отца. — И совсем неважно, в каких он баллонах. Не могли бы вы попросить кого-нибудь из своих ночных дежурных побыстрее доставить его сюда?
Инженер буркнул:
— Ладно. Да я и сам приду, лапочка, вот только натяну штаны. А то какой-нибудь шалопай еще откроет баллон с ацетиленом под носом у вашего подопечного, и тогда ему наверняка крышка.
— Поторопитесь, пожалуйста! — Кристина положила трубку и вернулась к постели больного.
Глаза у старика были закрыты. Он уже не задыхался, но словно бы и вообще не дышал.
В открытую дверь кто-то слегка стукнул, и в комнату вошел высокий, худощавый человек. У него было длинное лицо, волосы на висках начинали седеть. Из-под темно-синего, несколько старомодного пиджака виднелась бежевая пижама.
— Аксбридж, — представился он тихо, но твердо.
— Доктор, — начала было Кристина, — вот только что...
Доктор кивнул и быстро вытащил стетоскоп из кожаного чемоданчика, который он поставил, на кровать. Не теряя времени, он сунул стетоскоп под фланелевую рубашку больного и прослушал грудь, затем спину. Потом быстро вынул из чемоданчика шприц, надел иглу и отломил головку у маленькой стеклянной ампулы. Набрав жидкости в шприц, он наклонился над кроватью, засучил рукав ночной, рубашки старика, скатал его в тугой жгут и приказал Кристине:
— Держите, чтоб не сдвинулся, и покрепче.
Тампоном со спиртом доктор Аксбридж протер кожу над веной и воткнул иглу. Кивком головы указал на жгут:
— Теперь можете отпустить.
Поглядывая на часы, он начал медленно вводить жидкость.
Кристина повернулась, пытаясь поймать взгляд доктора. Не поднимая головы, он сообщил ей:
— Аминофилин - для стимуляции сердца. — И снова посмотрел на часы, постепенно вводя лекарство. Прошла минута. Две. Шприц наполовину опустел.
Результата пока не было.
— Что с ним? — шепотом спросила Кристина.
— Тяжелый бронхит, осложненный астмой. Думаю, у него уже бывали такие приступы.
Внезапно грудь старика приподнялась. И он задышал - правда, не там часто, как прежде, но глубже и спокойнее. Потом открыл глаза.
Напряжение в комнате разрядилось. Доктор вытащил шприц и стал его разбирать.
— Мистер Уэллс, — окликнула больного Кристина. — Мистер Уэллс, вы меня слышите?
Старик кивнул несколько раз. Глаза его снова с собачьей преданностью смотрели на нее.
— Вам было очень плохо, мистер Уэллс, когда мы сюда пришли. Это доктор Аксбридж, наш постоялец, он пришел помочь вам.
Старик перевел взгляд на доктора.
— Благодарю вас, — произнес он с усилием, вернее, не произнес, а выдохнул, но все же что-то сказал. Лицо его постепенно стало приобретать нормальный цвет.
— Если кого и нужно здесь благодарить, так это молодую леди. — Доктор холодно, натянуто улыбнулся. — Джентльмен еще не оправился, — заметил он, обращаясь к Кристине, — и без медицинской помощи ему не обойтись. Мой совет - немедленно отправить его в больницу.
— Нет, нет! Я не хочу в больницу! — мгновенно отреагировал старик. Он весь подался вперед, настороженно глядя на присутствующих, и даже выпростал руки из-под одеяла, которым чуть раньше накрыла его Кристина.
Просто удивительно, подумала она, как может измениться человек за какие-то несколько минут. Дышал он, правда, все еще с трудом и порой даже хрипло, но видно было, что острый момент прошел.
Только сейчас Кристина впервые как следует рассмотрела его. Вначале ей казалось, что ему чуть больше шестидесяти, а сейчас она прибавила ему лет пять. Он был щупленький, маленький, сутуловатый, с тонкими, острыми чертами лица, что в целом придавало ему сходство с воробьем. Волосы, вернее, остатки волос, он обычно зачесывал назад редкими седыми прядями, но сейчас они растрепались и взмокли от пота. В общем он производил впечатление человека кроткого, незлобивого, даже выражение лица у него было какое-то извиняющееся, однако Кристина подозревала, что на самом деле это человек упорный и решительный.
Впервые она увидела Альберта Уэллса два года тому назад. Он неуверенно вошел в кабинет администратора - речь шла об ошибке, которую он обнаружил в предъявленном ему счете, а портье не соглашался с ним.
Кристина вспомнила, что речь шла о сумме в семьдесят пять центов, и хотя кассир, как это всегда бывало в подобных случаях, когда клиент начинал спор из-за пустяков, предложил ему просто не платить этих денег, Альберт Уэллс желал непременно доказать, что произошла ошибка при подсчете.
Терпеливо расспросив старичка, Кристина удостоверилась, что он прав, и, поскольку она сама нередко испытывала приступы бережливости - правда, перемежавшиеся с чисто женским, неуемным транжирством, - она поняла его и почувствовала к нему уважение. К тому же, взглянув на скромный счет и на костюм старичка, явно купленный в магазине готового платья, Кристина решила, что он ограничен в средствах, возможно, живет на одну только пенсию и ежегодные наезды в Новый Орлеан являются, по-видимому, самыми яркими моментами в его жизни.
— Я не люблю больниц, — решительно объявил сейчас Альберт Уэллс. — Никогда их не любил.
— Если вы останетесь здесь, в отеле, — заметил доктор, — вам нужно обеспечить постоянную врачебную помощь и круглосуточное дежурство медицинской сестры. К тому же вам необходимо время от времени дышать кислородом.
— Но в отель можно пригласить медсестру, — настаивал старик. — Можно ведь, мисс, правда? — обратился он к Кристине.
— Полагаю, что можно, — ответила она. Видимо, Альберт Уэллс действительно не переносил больницы. Настолько, что даже забыл о своем обычном нежелании причинять беспокойство. Интересно, подумала Кристина, а знает ли он, сколько стоит частная медсестра.
В коридоре послышался шум, и разговор их прервался. Вошел механик в спецовке, везя на тележке баллон с кислородом. Следом за ним появилась квадратная фигура главного инженера; в руках у него была длинная резиновая трубка, моток проволоки и пластиковый мешок.
— Это, конечно, не больничное оборудование, Крис, — заметил он, — хотя, надеюсь, действовать будет. — Одевался он явно второпях - натянул брюки, рубашку и старый твидовый пиджак; рубашка была не застегнута, и из-под нее выглядывала волосатая грудь. На ногах у него болтались разношенные сандалии; на кончике носа, под высоким лысым лбом, висели очки в толстой оправе. Сейчас с помощью проволоки он начал прикручивать пластиковый мешок к трубке и одновременно велел механику, нерешительно топтавшемуся на месте:
— А ну-ка, парень, ставь баллон у кровати. Если будешь шевелиться так медленно, боюсь, кислород придется давать тебе.
Доктор Аксбридж в изумлении взирал на все это. Кристина объяснила, что это была ее идея - насчет кислорода, и представила главного инженера.
Руки у того были заняты, и он кивнул, бросив на доктора быстрый взгляд поверх очков. Через минуту трубка была уже подсоединена.
— Эти пластиковые мешки удушили немало народу. Так почему бы одному из них не послужить на благо человеку? Как вы думаете, доктор, удастся нам такое?
Доктор Аксбридж держался теперь уже менее отчужденно.
— Думаю, он вполне подойдет. — И посмотрел на Кристину. — Похоже, что в этом отеле работают весьма компетентные люди.
Она засмеялась.
— Подождите, пока мы не напутаем чего-нибудь с вашей броней на номер.
Доктор вновь подошел к постели больного.
— Кислород вам поможет, мистер Уэллс, вы сразу почувствуете себя лучше. Думаю, что и раньше у вас уже бывали такие приступы бронхиальной астмы.
Альберт Уэллс кивнул.
— Бронхит я заполучил еще когда был шахтером, — сказал он хрипло. — Астмой заболел позже. — И, посмотрев на Кристину, добавил:
— Очень сожалею, что так все получилось, мисс.
— Я тоже сожалею. Видимо, это произошло потому, что вас перевели в другой номер.
Главный инженер подсоединил свободный конец резиновой трубки к зеленому баллону.
— Начнем с пяти минут, — сказал доктор Аксбридж. — Пять минут кислород, пять минут - отдых.
Совместными усилиями они соорудили некое подобие маски у лица больного. Ровное шипение показало, что кислород пошел.
Доктор посмотрел на часы и спросил:
— За здешним врачом послали?
Кристина пояснила насчет доктора Ааронса.
Доктор Аксбридж одобрительно кивнул.
— Значит, он возьмется за лечение, как только приедет. Я ведь из Иллинойса, и разрешения практиковать в Луизиане у меня нет. — Он наклонился к Альберту Уэллсу. — Ну как, легче?
Старик утвердительно наклонил голову под маской из пластикового мешка.
В коридоре послышались решительные шаги, и на пороге появился Питер Макдермотт. Его высокая фигура заполнила собою весь дверной проем.
— Мне передали вашу просьбу, — сказал он Кристине. И, взглядом указав на кровать, спросил:
— Обойдется?
— Надеюсь, хотя мне кажется, что мы в долгу перед мистером Уэллсом.
Поманив Питера, она вышла с ним в коридор и, со слов посыльного, рассказала ему, как старику поменяли номер. Видя, что Питер насупился, она добавила:
— Если он останется в отеле, надо перевести его в другую комнату, и, думается, мы без особых трудностей сумеем вызвать к нему медицинскую сестру.
Питер кивнул. Напротив, в комнате горничных, был внутренний телефон.
Питер снял трубку и вызвал портье.
— Я на четырнадцатом этаже, — сказал он ответившему клерку. — Есть здесь свободная комната?
Наступила долгая пауза. Портье, дежуривший этой ночью, был одним из давних служащих отеля, из тех, кого нанимал на работу еще сам Уоррен Трент. Он выполнял свои обязанности, ни с кем не советуясь, и мало кто пытался оспорить его решения. Макдермотту он уже дважды давал понять, что не потерпит помыканий со стороны всяких пришлых, особенно если они моложе его, да к тому же прибыли с Севера.
— Ну, так как же, — снова спросил Питер, — есть свободная комната на этаже или нет?
— Тысяча четыреста десятый свободен, — ответил наконец клерк, старательно подражая выговору плантаторов-южан, — но я уже размещаю в нем только что приехавшего джентльмена. — И добавил: — Вы, видимо, еще не знаете, что отель почти полон.
Номер 1410 Питер отлично знал. Это была большая, просторная комната, окнами выходившая на авеню Сент-Чарльз.
— Если я займу тысячу четыреста десятый, — вполне резонно спросил он, — сможете вы предложить что-либо еще тому джентльмену?
— Нет, мистер Макдермотт. У меня остался лишь небольшой "люкс" на пятом этаже, а этот джентльмен не хочет платить так дорого.
— В таком случае пусть он сегодня переночует в "люксе", а заплатит, как за обычную комнату, — отрезал Питер. — Утром переселите его. А пока я занимаю тысяча четыреста десятый - перевожу туда Уэллса из тысяча четыреста тридцать девятого. Пожалуйста, сейчас же направьте сюда посыльного с ключом.
— Одну минуту, мистер Макдермотт. — Если раньше голос клерка звучал безразлично, то теперь в нем появилась откровенная наглость. — Мистер Трент всегда придерживался той точки зрения, что...
— Сейчас речь идет о моей точке зрения, — оборвал его Питер. — И еще одно: перед уходом с дежурства оставьте записку сменщику и сообщите ему, чтобы утром он представил мне объяснение, почему мистер Уэллс был переведен в тысяча четыреста тридцать девятый номер. Можете, кстати, добавить: пусть поищет причину повесомее.
Он положил трубку и подмигнул Кристине.

5

— Вы, должно быть, просто лишились рассудка, — сказала герцогиня Кройдонская. — Окончательно и бесповоротно. — Разговор этот происходил в гостиной президентских апартаментов, куда герцогиня вернулась после того, как выпроводила Питера Макдермотта и плотно закрыла за ним дверь.
Герцог заерзал в своем кресле - он всегда чувствовал себя неуютно, когда жена отчитывала его.
— Да, чертовски нескладно получилось, дорогая. Телевизор был включен. Я ничего не слышал. Думал, что этот малый уже убрался, восвояси. — Он сделал большой глоток виски с содовой из стакана, который нетвердо держал в руке, и жалобно добавил:
— Кроме того, я дьявольски расстроен всем случившимся.
— Нескладно получилось! Расстроен! — В голосе герцогини зазвучали необычные для нее истерические нотки. — Вы говорите так, будто это какая-то игра. Будто все, что случилось сегодня вечером, не может повлечь за собой краха...
— Я вовсе так не думаю. Знаю, что это очень серьезно. Чертовски серьезно! — съежившись в глубоком кожаном кресле, он казался жалким и маленьким - ни дать ни взять мышонок в котелке набекрень, которого так любят изображать английские карикатуристы.
— Я сделала все возможное, — с укором продолжала герцогиня, — все, на что была способна, чтобы после вашего неслыханного безрассудства создать видимость, будто мы оба преспокойно сидели весь вечер в отеле. Я даже придумала небольшую прогулку перед ужином на случай, если кто-либо заметил, как мы входили в отель. И вдруг вы с совершенно идиотским видом вваливаетесь и во всеуслышанье объявляете, что забыли сигареты в машине.
— Это же слышал всего один человек. Этот управляющий. Он и внимания не обратил.
— Нет, обратил. Я поняла это по выражению его лица. — Герцогиня прилагала немалые усилия, чтобы сохранить самообладание. — Вы хоть немного понимаете, в какую историю вы попали?
— Я уже сказал, что все понимаю. — Герцог допил виски и тупо уставился на пустой стакан. — И мне чертовски стыдно. Но если б вы меня не уговорили... Если б я не был навеселе...
— Вы были просто пьяны! Вы были пьяны, когда я обнаружила вас, и до сих пор не протрезвели.
Герцог потряс головой, словно хотел сбросить одурь.
— Нет, теперь я уже трезв. — Настал его черед ожесточиться. — Вам, конечно, необходимо было меня разыскивать. Сунуть нос, куда не следовало. Вы не могли не вмешаться...
— Не в этом дело. Сейчас важно другое.
Он повторил:
— Это вы уговорили меня...
— Так ведь не было же другого выхода! Не было! А так - хоть какой-то есть шанс...
— Не уверен. Если полиция займется этим делом...
— Сначала нужно, чтобы заподозрили. Вот почему я и подняла весь этот скандал с официантом и гну свою линию. Хоть это и не алиби, но все же... У них уже засело в мозгу, что вечером мы были в отеле... вернее, засело бы, если бы не встряли вы со своими сигаретами. Я просто готова расплакаться.
— Вот это было бы интересно! — воскликнул герцог. — А то ведь я до сих пор считал, что в вас нет ничего от женщины. — Он выпрямился в кресле и сразу как бы сбросил все свое смирение. Словно хамелеон, он иной раз так менялся, что трудно было понять, какой же он в действительности.
Герцогиня вспыхнула - румянец еще сильнее подчеркнул ее безупречную красоту.
— Доказательств, по-моему, не требуется.
— Возможно. — Герцог встал, подошел к небольшому столику в углу комнаты, налил в стакан изрядное количество виски и плеснул немного содовой. — И все же, — не оборачиваясь, добавил он, — должен вам заметить, что именно это лежит в основе всех наших неприятностей.
— Ничего подобного. Все дело в ваших привычках, а не во мне. Это же было сущим безумием - поехать в отвратительный игорный притон, да еще с женщиной...
— Вы ведь уже высказались по этому поводу, — устало отмахнулся герцог. — Исчерпывающе. По дороге в отель. До того, как все случилось.
— Не уверена, что мои слова дошли до вашего сознания.
— Ваши слова, моя дорогая, способны пробить самые тупые мозги. Я всю жизнь пытаюсь сделать так, чтоб они меня не задевали. Но пока безуспешно.
Герцог отхлебнул из стакана.
— Почему вы вышли за меня замуж?
— Очевидно, потому, что среди людей, окружавших меня, вы казались мне тем, кто стремится что-то делать. Ведь говорят же, будто аристократия неспособна к действию. А вы производили впечатление человека, опровергавшего это мнение.
Герцог поднес стакан к глазам и принялся его разглядывать так, словно перед ним был хрустальный шар.
— А теперь я это мнение уже не опровергаю, так?
— Если вы еще что-то и значите в глазах других, то лишь благодаря моим стараниям и поддержке.
— Вы имеете в виду Вашингтон?
— Да, это назначение можно было бы получить, — сказала герцогиня, — если бы мне удалось удерживать вас в вашей собственной постели и в трезвом состоянии.
— Ага! — Герцог натянуто рассмеялся. — Чертовски холодная постель.
— Я уже говорила, что ни к чему вас не принуждаю.
— А вы когда-нибудь задумывались, почему я женился на вас?
— У меня есть на этот счет мнение.
— Я сейчас скажу вам главное. — Он снова отпил из стакана, как бы желая себя взбодрить, и глухо проговорил: — Я хотел положить вас к себе в постель. Быстро. И на законных основаниях. Знал, что это единственный путь.
— Поразительно, как это вы решились на подобную затрату сил. Ведь у вас такой выбор до женитьбы был и после.
Герцог смотрел ей в лицо налитыми кровью глазами.
— А мне не нужны были другие. Мне нужны вы. И сейчас нужны.
— Хватит! — отрезала она. — Вы слишком далеко зашли.
Он покачал головой.
— Нет, вы меня все-таки дослушайте. Слишком много в вас гордости, моя дорогая. Царственной. Неукротимой. Это-то и влекло меня к вам. Ломать мне вас не хотелось. Хотелось приобщиться к ней. Чтоб вы лежали передо мной. Распластанная. Дрожащая от страсти.
— Замолчите! Замолчите! Вы... вы пошляк! — В лице у герцогини не было ни кровинки, голос звенел и срывался. — И мне наплевать, если вас схватит полиция! Пусть - я буду только рада! Буду только рада, если вы получите свои десять лет!

6

Закончив переговоры с портье, Питер Макдермотт пересек коридор и вернулся в номер 1439.
— С вашего разрешения, —сказал он, обращаясь к доктору Аксбриджу, мы переведем пациента в другую комнату на этом же этаже.
Высокий худощавый доктор, так быстро откликнувшийся на зов Кристины, кивнул в знак согласия. Он окинул взглядом крохотную комнату, под полом которой скрещивалось столько разных труб отопительной и водопроводной систем.
— В любом случае хуже не будет.
Доктор направился к больному - настало время снова давать ему кислород, а Кристина напомнила Питеру:
— Теперь нужно подумать о медицинской сестре.
— Этим пусть займется доктор Ааронс. — И, размышляя вслух, Питер добавил:
— Поскольку вызывать сестру, насколько я понимаю, будет отель, значит, она потом с нас может потребовать деньги. Как вы думаете, ваш друг Уэллс в состоянии будет оплатить счет?
Они вышли в коридор и стали говорить тише.
— Именно это меня больше всего и волнует. Не думаю, чтобы у него было много денег.
Питер подметил, что, когда Кристина чем-то озабочена, она очаровательно морщит нос. Ему приятно было, что она стоит рядом, приятен был слабый аромат ее духов.
— Ну, что ж, — сказал Питер, — вряд ли мы по уши залезем в долги до завтрашнего утра. К тому времени бухгалтерия наведет справки.
— Все готово, — сказала она, вернувшись.
— Самое лучшее - поменять кровати, — сказал Питер. — Давайте перетащим эту в тысяча четыреста десятый, а кровать из той комнаты перенесем сюда.
Но дверной проем оказался слишком узким. Альберт Уэллс, к которому уже вернулись и дыхание, и более или менее нормальный цвет лица, вдруг заявил:
— Я за свою жизнь немало исходил - могу и сейчас пройтись немножко.
Однако доктор Аксбридж решительно покачал головой.
Главный инженер измерил ширину проема и кровати.
— Я сниму дверь с петель, — сказал он больному. — И тогда вы, словно пробка из бутылки, выскочите отсюда.
— Да не надо этого, — сказал Питер. — Есть способ более быстрый, если вы, мистер Уэллс, не будете возражать.
Старик улыбнулся и кивнул.
Тогда Питер нагнулся, закутал старика в одеяло и легко поднял в воздух.
— У тебя сильные руки, сынок, — сказал старик.
Питер улыбнулся и, словно ребенка, понес свою ношу по коридору в другую комнату.
Через какие-нибудь четверть часа все уже было налажено и шло как по маслу. Благополучно перетащили в новое помещение и кислородный баллон, хотя в нем теперь не было такой острой нужды, поскольку комната 1410 была большой, просторной, под ней не проходили горячие трубы парового отопления и, следовательно, дышалось здесь легче. Штатный врач отеля доктор Ааронс наконец прибыл - величественный, благодушный, окруженный запахом виски. Он охотно принял предложение доктора Аксбриджа, который вызвался заглянуть на следующий день и проконсультировать больного, равно как и сразу согласился с его рекомендацией применить кортизон, чтобы предотвратить повторение приступа. Частная медицинская сестра, вызванная по телефону ее добрым знакомым доктором Ааронсом ("Приятная новость, моя дорогая! Снова будем работать вместе!") была уже где-то на пути в отель.
Когда главный инженер и доктор Аксбридж уходили, Альберт Уэллс уже спокойно спал.
Вслед за Кристиной вышел в коридор и Питер, осторожно закрыв за собою дверь, - с больным остался лишь доктор Ааронс; в ожидании медицинской сестры он бесшумно ходил по комнате, напевая себе под нос куплеты Тореадора из оперы "Кармен". Замок щелкнул, и мурлыканья доктора не стало слышно.
Часы показывали без четверти двенадцать.
— Я рада, что мы оставили его здесь, в отеле, — сказала Кристина, направляясь к лифту.
Питер удивился.
— Это вы о мистере Уэллсе? А почему мы должны были его выдворять?
— В другом месте его бы не оставили. Вы ведь знаете, какие люди: чуть что не так - пусть самая мелочь, и никто палец о палец не ударит. Отель ведь существует для того, чтоб люди приезжали, регистрировались и, уезжая, не забывали платить по счету - вот и все.
— Все равно как на фабрике сосисок. Нет, настоящий отель должен быть гостеприимным и помогать клиенту, когда это нужно. В лучших отелях так оно и было. К сожалению, многие работающие в нашей области забыли это правило.

Предыдущая страница 2 Следующая страница


3 Артур Хейли

Она с любопытством смотрела на него.
— Вам кажется, что мы и здесь забыли об этом?
— Черт подери, конечно! Во всяком случае, часто забываем. Будь моя воля, я бы многое здесь изменил... — Он вдруг умолк, смущенный собственным признанием. — Да что там. Чаще всего подобные предательские мысли я держу при себе.
— А не должны бы. И потом, уж если вы их высказали, то не должны стыдиться. — Кристина имела в виду то обстоятельство, что в "Сент-Грегори" многое делалось не так и в последние годы отель существовал за счет былой славы. К тому же теперь отель стоял уже перед финансовым кризисом, а это может повлечь за собой необходимость решительных перемен, независимо от того, будет его владелец Уоррен Трент за них или против.
— Бывают кирпичные стены, которые головой не пробьешь, — возразил Питер. — Тут уж ничего поделать нельзя. У.Т. не признает новых идей.
— Но это не причина, чтобы опускать руки.
Он рассмеялся.
— Вы говорите, как женщина.
— А я и есть женщина.
— Знаю, — сказал Питер. — Теперь уже начал это замечать.
А ведь и в самом деле, подумал он. Все это время, что они были знакомы с Кристиной, то есть с момента его появления в "Сент-Грегори", она существовала для него постольку-поскольку. И лишь в последнее время он все больше стал замечать, что она привлекательна и незаурядна. Интересно, что она собирается делать сегодня вечером.
— А ведь я сегодня еще не ужинал, — нащупывая почву, заметил Питер. — Вы бы не возражали, хоть и поздно, поужинать вместе?
— Обожаю ужинать поздно, — сказала Кристина.
Они уже подошли к лифту, как вдруг Питер вспомнил:
— У меня есть еще одно дело. Я послал Херби Чэндлера выяснить, что там происходит на одиннадцатом этаже, но как-то я ему не доверяю. Вот только проверю лично и буду совсем свободен. — Он взял ее за локоть и слегка стиснул его. — Подождите меня в конторе, хорошо?
Руки у него были удивительно нежные для такого крупного мужчины.
Кристина искоса взглянула на его сильный, волевой профиль с квадратным, выступающим вперед подбородком. Да, интересное лицо, подумала она, и человек, несомненно, решительный, а порой, наверно, и упрямый. Она почувствовала, как у нее учащенно забился пульс и кровь быстрее побежала по жилам.
— Хорошо, — сказала она. — Я буду ждать.

7

Как Марше Прейскотт хотелось теперь, чтобы ее девятнадцатый день рождения прошел иначе - по крайней мере, надо было оставаться на студенческом балу тут же, в отеле, в зале приемов восемью этажами ниже.
Звуки бала, приглушенные расстоянием и другими шумами, донеслись до нее сейчас, когда она подошла к окну этого "люкса" на одиннадцатом этаже - его только что открыл, решительно сорвав пломбу, один из мальчиков, когда в набитой молодежью комнате из-за жары, сигаретного дыма и запаха спиртных напитков стало трудно дышать даже тем, кто быстро утрачивал всякое представление об окружающем.
И зачем только она пришла сюда! Но, как всегда, строптивая и своенравная Марша искала чего-то из ряда вон выходящего, а ее приятель Лайл Дюмер, сын президента одного из местных банков и близкого друга ее отца, - Лайл, которого она знала уйму лет и который время от времени приглашал ее то туда, то сюда, обещал, что скучать она не будет. Во время танца Лайл ей сказал: "Это занятие для младенцев, Марша. А вон наши ребята сняли номер наверху, и мы провели там почти весь вечер. И притом весьма неплохо! - Он попытался рассмеяться этак солидно, по-мужски, но получилось лишь какое-то глупое хихиканье, а потом напрямик спросил:
— Хочешь пойти туда?"
Ни секунды не раздумывая, она ответила: "Да".
Они тотчас покинули танцевальный зал и поднялись в небольшой номер 1126-27, где было шумно, полно народу и в воздухе - хоть топор вешай. Она не ожидала увидеть такое сборище и уж совсем не предполагала, что тут будет столько пьяных мальчишек.
В комнате находилось и несколько девушек. Марша почти всех их знала, хотя весьма отдаленно, и попыталась завязать разговор, но в таком шуме трудно было что-либо услышать или быть услышанной. Одна из девушек, Сью Филипп, явно потеряла сознание, и ее приятель, юноша из Батон-Ружа, лил на нее воду из туфли, которую то и дело наполнял в ванной комнате. Платье из розового органди, которое было на Сью, уже превратилось в мокрую тряпку.
Когда Марша вошла, мальчишки восторженно приветствовали ее и тотчас снова сгрудились у импровизированного бара - перевернутого набок шкафчика со стеклянными дверцами. Кто-то из ребят неловко сунул ей в руку стакан с вином.
Судя по всему, что-то весьма интересное происходило в соседней комнате, за плотно закрытой дверью, - возле нее стояла группа мальчишек, к которым присоединился и Лайл Дюмер, бросив Маршу на произвол судьбы. Марша слышала обрывки фраз и часто повторявшийся вопрос: "Ну, как, понравилось?", но ответ обычно тонул во взрывах непристойного хохота.
Когда наконец она поняла, или, вернее, догадалась, что там происходит, ее охватило отвращение, и ей захотелось уйти. Даже огромный, пустой особняк в пригороде казался ей сейчас предпочтительней, хотя она и не любила его за то, что он всегда был пустой, за то, что жила там только она со слугами, а отец вечно находился в разъездах, - вот и теперь его уже полтора месяца нет дома, и вряд ли он появится раньше чем через две недели.
Вспомнив об отце, Марша подумала, что, если бы он приехал, как обещал, она не была бы сейчас здесь и даже не пошла бы на студенческий бал. Вместо этого она праздновала бы день своего рождения дома, и Марк Прейскотт, веселый, оживленный, со свойственным ему блеском председательствовал бы на этом торжестве, на которое собрались бы ближайшие друзья его дочери, а Марша знала, что они, не задумываясь, отказались бы от студенческого бала ради того, чтобы прийти к ней. Но отец не приехал. Он лишь позвонил по телефону - на этот раз из Рима - и, по обыкновению, извинился.
"Марша, детка моя, я очень старался освободиться, но из этого ничего не получилось. Дела задерживают меня здесь еще на две-три недели, но, когда вернусь домой, я сторицей все возмещу тебе". Он предложил было Марше съездить к матери, жившей с нынешним мужем в Лос-Анджелесе, но когда она наотрез отказалась, пожелал ей хорошо провести день рождения. "Кстати, подарок я тебе уже приготовил, думаю, будешь довольна", - добавил он.
Марша чуть не расплакалась, слушая приятный голос отца, но все-таки сумела сдержаться, так как давно отучила себя плакать. К тому же вряд ли имело смысл раздумывать, почему владелец одного из новоорлеанских универмагов, располагая целым взводом высокооплачиваемых помощников, связан делами куда больше, чем простой конторский служащий. Очевидно, его задерживало в Риме и что-то другое, о чем ему не хотелось рассказывать дочери, как и она никогда не расскажет ему о том, что происходило сейчас в номере 1126.
Прежде чем уйти. Марша подошла к окну, чтобы поставить на подоконник стакан, и услышала, как внизу, в танцевальном зале, заиграли "Звездную пыль". К полуночи оркестр всегда переходил на старинные сентиментальные мелодии, тем более что во главе его стоял Макси Бьюкенен, а сам оркестр именовался "Звездные джентльмены Юга" и играл он почти на всех торжественных приемах, проходивших в "Сент-Грегори". Даже если бы она раньше не танцевала, она все равно узнала бы эту аранжировку - мелодичные, мягкие звуки трубы, столь характерные для Бьюкенена.
Марша стояла у окна и раздумывала, не вернуться ли ей в танцевальный зал, хотя точно знала, как там все будет: мальчишки, основательно вспотевшие в своих смокингах, то и дело оттягивающие рукой воротнички рубашек, - неуклюжие подростки, тоскующие по джинсам и водолазкам; девчонки, то и дело выбегающие в туалетную комнату и там, оживленно хихикая, обменивающиеся секретами. А в целом, решила Марша, - сущие дети, вырядившиеся для игры в шарады. Молодость - это такая скука, часто думала Марша, особенно потому, что приходится проводить время среди своих сверстников. Бывали минуты - как, например, сейчас, - когда ей хотелось бы видеть вокруг себя более зрелых людей.
А Лайл Дюмер таким не был. Со своего места она видела, что он по-прежнему топчется у двери в смежную комнату, - раскрасневшийся, со вспучившейся крахмальной манишкой и съехавшей на сторону бабочкой. И как только она могла воспринимать его всерьез, а ведь некоторое время так оно и было.
Другие девушки тоже стали собираться домой и, прощаясь, уже стояли у двери в коридор. В эту минуту из соседней комнаты вышел юноша постарше, Марша знала, что его зовут Стэнли Диксон. Плотно закрыв за собою дверь, он кивнул в направлении соседней комнаты, и Марша услышала, как он сказал:
— ...девочки собираются... говорят, на сегодня хватит... боятся неприятностей...
— Говорил я вам, что не надо было этим заниматься, — заметил кто-то из юношей.
— А почему бы нам не взять кого-нибудь из здешних? — послышался голос Лайла Дюмера: он явно еле ворочал языком.
— Отлично. Но кого? — И мальчишки, толпившиеся у дверей, принялись шарить глазами по залу. Марша демонстративно отвернулась.
Тем временем друзья Сью Филипп, той самой девушки, что потеряла сознание, безуспешно пытались привести ее в чувство. Наконец один из ребят, чуть более трезвый, чем остальные, озабоченно позвал:
— Марша! Сью совсем плохо. Не могла бы ты помочь?
Марша нехотя остановилась и взглянула на Сью, которая полулежала в кресле, - она как раз открыла глаза; детское личико ее было бледно, помада на искривленных губах размазалась. Подавив вздох, Марша сказала:
— Помогите-ка мне дотащить ее до ванны.
Втроем они кое-как подняли девушку - та захныкала.
Очутившись с нею в ванной, Марша решительно закрыла дверь перед носом у одного из мальчишек и задвинула защелку. Когда она повернулась к Сью Филипп, та с ужасом разглядывала себя в зеркале. Ну, наконец-то, подумала Марша с облегчением, понемножку приходит в себя.
—Я бы не стала слишком расстраиваться, — заметила она. — Говорят, с каждым человеком такое хоть однажды должно случиться.
— О господи! Мать убьет меня. — Слова стоном вырвались у нее из груди, и она бросилась к унитазу - ее рвало.
Усевшись на край ванны, Марша деловито сказала:
— После этого ты себя почувствуешь намного лучше. Как только рвота прекратится, я тебя умою, а потом постараемся заново подкраситься.
Не поднимая головы от унитаза, Сью потрясла головой.
Минут через десять-пятнадцать Марша вместе со Сью вышли из ванной. В комнате уже почти никого не осталось - только Лайл Дюмер и его дружки все еще совещались о чем-то. Если Лайл увяжется провожать, подумала Марша, я его отошью. Кроме них, в комнате находился еще тот юноша, который просил Маршу помочь Сью. Увидев девушек, он подошел к ним и торопливо пояснил:
— Мы уже договорились с подружкой Сью, что она возьмет ее к себе и, видимо, оставит ночевать. — Он подхватил Сью под руку, и она послушно пошла с ним. Обернувшись, он крикнул:
— Внизу нас ждет машина. Спасибо, Марша!
Когда они ушли. Марша почувствовала, что гора свалилась у нее с плеч.
Она направилась к креслу, на которое бросила накидку, когда ее попросили помочь Сью, и в эту минуту услышала, как закрылась входная дверь. Замок тихо щелкнул. Перед дверью стоял Стэнли Диксон, заложив руки за спину.
— Эй, Марша, — окликнул ее Лайл Дюмер. — Куда ты так заспешила!
Марша знала Лайла с детства, но сейчас это был совсем другой Лайл, чужой, с оскалом пьяного хулигана.
— Я еду домой, — ответила Марша.
— Ну, подожди. — И он, пошатываясь, шагнул к ней. — Будь умницей, и давай выпьем.
— Нет, спасибо.
— Ты же будешь умницей, козочка, правда? — повторил он, словно и не слышал ответа.
— Все останется между нами, — вмешался Стэнли Диксон. Голос у него был низкий, гнусавый и сейчас звучал удивительно непристойно. — Кое-кто из нас уже поразвлекся в свое удовольствие, и нам хотелось бы повторить.
Двое мальчишек, чьих фамилий она не знала, осклабились.
— А меня не интересует, чего бы вам хотелось, — сказала Марша. Она произнесла это твердым голосом, однако где-то в глубине души ей стало страшно. Она шагнула к двери, но Диксон отрицательно покачал головой. — Пожалуйста, — сказала она, — пропусти меня, пожалуйста.
— Послушай, Марша, — угрожающе произнес Лайл. — Мы же знаем, что и ты не против. — Он хрипло хохотнул. — Всем девчонкам охота этим заниматься. И если они отказывают, то просто так, для вида. А сами думают: "Приходи и бери". — Он обернулся к остальным:
— Правда, ребята?
Третий парень тихо промурлыкал:
— Точненько. Залезай и получай.
Они стали приближаться к ней. Марша резко повернулась на каблуках.
— Предупреждаю: если вы меня тронете, я закричу.
— Самой же будет хуже, — тихо произнес Стэнли Диксон. — Лишишься самого интересного. — И не успела она опомниться, как он очутился сзади нее, огромная потная лапища зажала ей рот, а обе ее руки оказались прижатыми к бокам. Голова его была совсем рядом, от него несло "бурбоном".
Марша извивалась, пытаясь высвободиться и укусить его за руку, но у нее ничего не получалось.
— Послушай, Марша, — сказал ей Лайл с похотливой улыбочкой. — Все равно тебе этого не миновать, так что лучше насладись как следует. Все ведь так говорят, правда? Если Стэнли тебя сейчас отпустит, обещаешь не поднимать шума?
Марша яростно замотала головой.
Один из ребят схватил ее за руку.
— Пошли, Марша. Лайл говорит, ты умница! Почему же ты не хочешь это доказать?
Марша отбивалась изо всех сил, но напрасно: они крепко держали ее.
Лайл схватил ее за другую руку, и теперь они все вместе подталкивали ее к спальне.
— Да ну ее к черту! — воскликнул Диксон. — Ребята, бери ее за ноги!
Кто-то из мальчишек тотчас повиновался. Марша попыталась брыкаться, но в результате лишь сбросила туфли с ног. У Марши было такое ощущение, когда ее внесли в спальню, что все это происходит во сне.
— В последний раз спрашиваю, — угрожающе произнес Лайл. От добродушной ухмылки на его лице и следа не осталось. — Ты будешь вести себя как надо или нет?
В ответ Марша еще яростнее забрыкалась.
— Снимайте с нее платье, — скомандовал кто-то.
И чей-то голос - ей показалось, что говорил тот, который держал ее за ноги, - неуверенно спросил:
— А надо ли?
— Да не волнуйтесь вы, — успокоил их Лайл Дюмер. — Ничего не случится. Ее старик сам распутничает где-то в Риме.
В комнате стояли две кровати. Все еще отбивавшуюся Маршу бросили на ближайшую из них. И не успела она опомниться, как уже лежала поперек кровати, голова ее была запрокинута, так что она видела лишь потолок над собой, некогда белый, а сейчас покрывшийся серым налетом, и в центре завиток, с которого свисала люстра. Завиток был пыльный, а рядом красовалось пожелтевшее пятно от воды.
Верхний свет внезапно потух, но в комнате было довольно светло от какой-то другой лампы. Диксон передвинул обхватывавшую ее руку. Он теперь сидел на кровати рядом с ее головой, но по-прежнему крепко держал ее и зажимал ей рот. Чьи-то руки гладили ее, ощупывали, и Марша почувствовала, что близка к истерике. Она выгнулась, пытаясь отпихнуть их ногами, однако ноги были крепко прижаты к постели. Она хотела повернуться на бок, но услышала лишь, как треснуло по швам ее платье от Баленсиаги.
— Я - первый, — сказал Стэнли Диксон. — Пусть кто-нибудь займет мое место.
Марша слышала, как он сопит.
Кто-то тихо зашел с другой стороны кровати - шаги заглушал толстый ковер. Ноги ее по-прежнему были зажаты, но рука Диксона сдвинулась, и на ее место протянулась другая. Марша воспользовалась моментом. Как только новая рука дотронулась до ее лица. Марша изо всей силы укусила ее. Зубы вошли в тело и проникли до самой кости.
Раздался крик боли, и рука отдернулась.
Набрав воздух в легкие. Марша закричала, отчаянно, изо всей мочи:
— Помогите! Помогите, пожалуйста!
Последнее слово захлебнулось, не успев сорваться с ее губ, - Стэнли Диксон с такой силой зажал ей рот, что она почувствовала, как теряет сознание.
— Дура! Круглая идиотка! — прошипел он.
— Она меня укусила! — всхлипывая, причитал кто-то. — Эта ведьма укусила меня за руку!
— А ты что думал, она тебя поцелует? — Стэнли Диксон был вне себя. Ну, теперь сюда сбежится весь проклятый отель.
— Давайте тикать! — взмолился Лайл.
— Замолчи! — прикрикнул на него Диксон.
Они замерли, прислушиваясь.
— Ни звука, - тихо произнес Диксон. — Видно, никто не услышал.
Должно быть, так оно и есть, в отчаянии подумала Марша. Глаза ее наполнились слезами. Она чувствовала, что у нее нет больше сил бороться.
В эту минуту в дверь номера раздался стук. Кто-то трижды постучал, решительно и громко.
— А, черт! — вскрикнул один из ребят. — Значит, все-таки услышали! О господи, как болит рука! — со стоном добавил он.
— Что же будем делать? — нервно спросил другой.
Стук в дверь повторился - на этот раз еще энергичнее.
Прошло несколько секунд, и голос из-за двери потребовал:
— Извольте открыть! Я слышал, кто-то звал на помощь. — Голос звучал мягко, с южным акцентом.
— Он один, — прошептал Лайл— - с ним никого нет. Может, удастся его провести.
— Можно попробовать, — чуть слышно ответил Диксон. — Я пойду, а вы держите ее покрепче и уж не оплошайте на этот раз.
Чья-то другая рука быстро легла на рот Марше, она почувствовала, что ее еще крепче вдавливают в постель.
Щелкнул замок, дверь скрипнула и приоткрылась. Послышался удивленный возглас Стэнли Диксона: — О!
— Извините, сэр. Я служащий отеля. — Это был тот же голос, что и несколько минут тому назад. — Я случайно проходил мимо и услышал, что кто-то звал на помощь.
— Случайно, значит, проходил, да? — В тоне Диксона слышалась издевка.
Истой тотчас спохватился и добавил:
— Во всяком случае, спасибо. Но ничего не случилось - просто моя жена вскрикнула во сне. Она уже давно легла. А теперь все в порядке.
— Что ж... — Незнакомец явно медлил. — Если вы уверены, что теперь все в порядке...
— В полном порядке, — заверил его Диксон. — Просто иногда с женой случается такое.
Сказано это было достаточно убедительно, и хозяином положения, несомненно, был Диксон. Марша понимала, что через секунду дверь захлопнется.
За это время она успела немного передохнуть, да и рука, зажимавшая ей рот, как ей показалось, чуть-чуть ослабла. Тогда, собрав последние силы, она вся напряглась. Резко повернулась на бок, и рука соскользнула с ее рта.
— Помогите! — закричала она во весь голос. — Не верьте ему! Помогите!
— Та же рука грубо оборвала ее крик.
У двери начались препирательства. Марша услышала, как незнакомец произнес:
— Я прошу все же разрешить мне войти.
— Это мой номер. Говорю вам, моя жена кричит во сне.
— Извините, сэр, но я вам не верю.
— Ну хорошо, входите, — сказал Диксон.
И Марша тотчас почувствовала, что ее перестали держать: мучитель явно испугался, что его могут застать с поличным. Она быстро повернулась и приподнялась, глядя на дверь. В комнату вошел молодой негр лет двадцати с приятным интеллигентным лицом. Он был тщательно одет, короткие волосы, разделенные пробором, аккуратно зачесаны назад.
Он сразу понял, в чем дело, и строго сказал:
— Сейчас же отпустите эту молодую леди.
— Нет, вы только посмотрите, ребята! — воскликнул Диксон. — Посмотрите, кто здесь командует!
— Подсознательно Марша понимала, что дверь в коридор все еще приоткрыта.
— Ну, погоди, черная скотина, — взревел Диксон. — Ты у меня получишь - сам напросился! — И, качнув широкими плечами, Диксон умело выбросил вперед сжатую в кулак правую руку. Вся сила его натренированного тела была вложена в этот удар, который наверняка свалил бы негра, достигни он цели.
Но тот с проворностью танцовщика мгновенно отскочил в сторону, и рука прошла мимо его головы, а Диксон полетел вперед. Негр стремительно двинул левым кулаком и смачно съездил противника по скуле.
Где-то в конце коридора открылась и закрылась дверь.
Диксон схватился за щеку.
— Ах ты, сукин сын! — взревел он. И, повернувшись к своим дружкам, закричал:
— А ну, влепите ему как следует!
Только мальчишка с прокушенной рукой не двинулся с места. Остальные же трое, словно по команде, бросились на негра и сбили его с ног. Марша слышала глухие удары, в то время как из коридора уже доносился нарастающий гул голосов.
Остальные тоже услышали этот гул.
— Нас накрыли! — предостерегающе крикнул Лайл Дюмер. — Говорил вам, надо было сматываться отсюда!
Все кинулись к двери во главе с мальчишкой, не участвовавшим в драке.
Марша слышала, как Диксон, прежде чем выйти из комнаты, сказал:
— На нас напали. Мы бежим за помощью.
Молодой негр приподнялся с пола, лицо его было в крови.
В коридоре послышался чей-то властный голос, перекрывший остальные.
— Что здесь происходит?
— Кричали, дрались, — взволнованно пояснила какая-то женщина. — Вон там.
— Я уже жаловался на шум, — проворчал какой-то мужчина, — но никто и внимания не обратил.
Дверь распахнулась. Марша на мгновение увидела любопытные лица, но их тут же заслонила высокая фигура, решительно вошедшая в номер. Дверь закрылась, и в комнате вспыхнул верхний свет.
Питер Макдермотт окинул взглядом комнату, отметил царивший в ней беспорядок и спросил:
— Что тут произошло?
Марша зарыдала, сотрясаемая конвульсиями. Она попыталась выпрямиться, но тут же привалилась без сил к изголовью кровати, кое-как прикрываясь лохмотьями разорванного платья. Отчаянно рыдая, она с трудом произнесла:
— Хотели... изнасиловать...
Лицо у Макдермотта стало жестким. Взгляд его обратился на молодого негра, который, прислонившись к стене, пытался с помощью носового платка унять струившуюся по лицу кровь.
— Ройс! — В глазах Макдермотта сверкнула ярость.
— Нет! Нет! — взмолилась Марша с другого конца комнаты. —Это не он! Он прибежал на помощь! — Она закрыла глаза, чувствуя, что не выдержит, если сейчас опять начнется избиение.
Молодой негр выпрямился. Отняв от лица платок, он задиристо спросил:
— Чего же вы стоите, мистер Макдермотт? Валяйте, бейте меня! Ведь потом вы всегда можете сказать, что произошло недоразумение.
— Я уже совершил одну ошибку, Ройс, — коротко ответил Питер, — и приношу за нее извинения. — Он терпеть не мог этого Алоисиуса Ройса, работавшего у владельца отеля камердинером и одновременно занимавшегося на факультете права в университете Лойолы. Много лет тому назад отец Ройса, сын раба, поступил в услужение к Уоррену Тренту, стал его компаньоном и доверенным лицом. Спустя четверть века, когда старик умер, его сын Алоисиус, который родился и вырос в "Сент-Грегори", занял его место и теперь жил в личных апартаментах владельца отеля на привилегированном положении, выполняя свои обязанности в свободное от занятий время. Однако, по мнению Питера Макдермотта, Ройс был излишне заносчив и надменен - он словно бы не верил любому проявлению дружелюбия и только и ждал повода ввязаться в ссору.
— Расскажите, что вам известно, — сказал Питер.
— Их было четверо. Четверо симпатичных белых молодых джентльменов.
— Вы кого-нибудь знаете?
Ройс кивнул.
— Да. Двоих.
— Этого вполне достаточно. — Питер направился к телефону, стоявшему около одной из кроватей.
— Куда вы собираетесь звонить?
— В полицию. У нас нет иного выхода, придется вызвать их сюда.
На лице молодого негра появилось подобие улыбки.
— Если хотите послушать моего совета, не делайте этого.
— Почему?
— По одной-единственной причине, — произнес Алоисиус Ройс, растягивая слова и намеренно подчеркивая свой южный акцент. — Мне тогда придется быть свидетелем. А разрешите вам заметить, мистер Макдермотт, что ни один суд в нашем суверенном штате Луизиана не поверит словам негра, коли будут разбирать дело об изнасиловании белой девушки, удавшемся или неудавшемся. Нет, сэр, не поверит, особенно если четверо весьма высокопоставленных молодых белых джентльменов скажут, что этот негр лжет. Не поверит, даже если мисс Прейскотт поддержит негра, хоть я и сомневаюсь, чтобы ее папочка разрешил ей это сделать, - ведь столько существует газет на свете и какую шумиху они могут поднять.
Питер, уже снявший было трубку, снова положил ее на место.
— Порой мне кажется, что вы намеренно усложняете некоторые вещи, сказал он. — Но в душе Питер знал, что Ройс прав. Взглянув на Маршу, он спросил:
— Вы сказали: "мисс Прейскотт", я не ослышался?
Молодой негр кивнул.
— Ее отец - Марк Прейскотт. Тот самый Прейскотт. Я правильно говорю, мисс?
Марша грустно кивнула.
— Мисс Прейскотт, — обратился к ней Питер, — вы знаете тех людей, которые повинны в случившемся?
— Да, — прошептала она еле слышно.
— Они, по-моему, все были на студенческом балу, — предположил Ройс.
— Это правда, мисс Прейскотт?
Она слегка наклонила голову в знак подтверждения.
— И вы вместе с ними пришли сюда - в этот номер?
— Да, — снова прошептала она.
Питер испытующе посмотрел на Маршу. И, немного помолчав, сказал:
— Это ваше личное дело, мисс Прейскотт, станете ли вы подавать в суд или нет. Но какое бы решение вы ни приняли, администрация отеля будет на вашей стороне. Боюсь только, что в словах Ройса насчет шумихи заключена большая доля правды. Ее, видимо, не избежать - я даже полагаю, что шумиха поднимется изрядная и не очень приятная. Конечно, — добавил он, — все должен взвесить ваш отец. Вы не считаете, что мне следует позвонить и попросить его приехать?
Марша подняла голову и впервые посмотрела Питеру в лицо.
— Мой отец сейчас в Риме. Пожалуйста, ничего не рассказывайте ему никогда.
— Я уверен, кое-что можно сделать, не давая пищи злым языкам. Но я считаю, что совсем спускать такое нельзя. — Питер обошел вокруг кровати.
Только тут он с изумлением обнаружил, что перед ним совсем еще девочка, но прехорошенькая.
— А пока могу я вам чем-нибудь помочь?
— Не знаю. Не знаю. — И она снова заплакала, только уже тише.
Несколько растерявшись, Питер вытащил белый носовой платок, Марша взяла его, вытерла слезы и высморкалась.
— Теперь лучше?
Она кивнула.
— Да... спасибо... — В душе у нее царили самые противоречивые чувства: обида, стыд, гнев, непреодолимое желание отомстить, какими бы ни были последствия, жажда - хоть она и знала, что неосуществимая - упасть в объятия любящих, способных защитить ее рук. Но над всем этим преобладало физическое изнеможение.

Предыдущая страница 3 Следующая страница


Отель 4

— Мне кажется, вам нужно немного отдохнуть.
Макдермотт сдернул покрывало с нетронутой постели, и Марша, нырнув под него, легла прямо на одеяло. Наволочка на подушке приятно холодила лицо.
— Я не хочу здесь оставаться. Не могу, — сказала она.
Питер кивнул: ему понятно было ее состояние.
— Мы скоро отправим вас домой.
— Нет! Туда я тоже не хочу! Пожалуйста, нельзя ли найти... что-нибудь здесь, в отеле?
Он покачал головой.
— Боюсь, в отеле у нас полно.
Алоисиус Ройс ушел в ванную смыть кровь с лица. Теперь он вернулся и стоял в дверях соседней комнаты. Увидев, какой там беспорядок, он даже присвистнул - сдвинутая мебель, перевернутый шкаф, полные окурков пепельницы, разбросанные пустые бутылки, разбитые стаканы.
— М-ра, тут, видно, была настоящая попойка, — заметил Ройс подошедшему к нему Макдермотту.
— Похоже, что да. — И Питер прикрыл дверь между двумя комнатами.
— В отеле наверняка найдется какой-нибудь свободный уголок.
— Пожалуйста, — взмолилась Марша, — я просто не в состоянии ехать сейчас домой.
— Кажется, свободен пятьсот пятьдесят пятый, — неуверенно сказал Питер и взглянул на Ройса.
Пятьсот пятьдесят пятый номер был маленькой комнатой, находившейся в личном распоряжении заместителя управляющего. Питер редко пользовался ею, он только держал там запасной костюм на случай, если понадобится переодеться. Сейчас в ней никого не было.
— Прекрасно, — сказала Марша. — Вот только пусть кто-нибудь позвонит ко мне домой. Надо позвать к телефону экономку Анну.
— Если хотите, я схожу и принесу ключ, — предложил Ройс.
Питер кивнул.
— Только на обратном пути зайдите в этот номер и захватите оттуда халат. И, по-моему, надо вызвать горничную.
— Позвать сюда сейчас горничную - все равно что сделать объявление по радио.
Питер задумался. Сплетен все равно уже не остановишь. В любом отеле, случись подобное происшествие, среди служащих тотчас начинает работать телеграф джунглей. Но все-таки лучше не усугублять положение.
— Хорошо. Мы сами переправим мисс Прейскотт вниз на служебном лифте.
Едва только молодой негр открыл дверь в коридор, как послышались голоса, град взволнованных вопросов. Питер совсем упустил из виду, что в коридоре толпятся разбуженные клиенты. Он услышал голос Ройса, спокойно отвечавшего на вопросы, - гул в коридоре затих.
Не открывая глаз. Марша чуть слышно спросила:
— Вы еще не сказали мне, кто вы такой.
— Извините, мне давно следовало бы это сделать.
Он назвал свое имя и должность. Марша никак не отреагировала, до нее дошел смысл его слов, но успокоили ее не столько слова, сколько этот уверенный тон. Через некоторое время мысли у нее стали путаться. Уже сквозь сон она услышала, как в комнату вернулся Алоисиус Ройс, кто-то помог ей встать с кровати, надеть халат и быстро повел по затихшему коридору. Потом был лифт, еще какой-то коридор и другая кровать, на которую она блаженно улеглась. Все тот же уверенный голос сказал:
— Ну вот, все и в порядке.
Послышался шум воды. Кто-то сказал, что ванна уже наполнена. У нее хватило сил встать, добраться до ванной и запереться.
На табурете лежала аккуратно сложенная пижама, и, выйдя из ванны, Марша надела ее. Это была мужская пижама, темно-синяя и очень большая.
Рукава закрыли даже кончики пальцев, а штаны, хоть она их и подвернула, тащились по полу.
Она вышла из ванной, и кто-то помог ей лечь в кровать. Свернувшись калачиком на свежей крахмальной простыне, она снова услышала спокойный бодрящий голос Питера Макдермотта. Этот голос ей нравится, подумала Марша, и обладатель его - тоже.
— Мы с Ройсом сейчас уйдем, мисс Прейскотт. Дверь в комнату защелкивается сама, ключ - у вашей кровати. Вас никто не потревожит.
— Спасибо. — И сонным голосом спросила: — А чья это пижама?
— Моя. Жаль, что она такая большая.
Марша хотела покачать головой, но не смогла: слишком она устала.
— Ничего... хорошая. — Ей приятно было, что это его пижама. И возникло такое чувство, будто он держит ее в объятиях.
— Хорошая, — тихо повторила она. И с этой мыслью заснула.

8

Питер стоял один у лифта на пятом этаже. Алоисиус Ройс уже поднялся на пятнадцатый, где находилась его комната рядом с личными апартаментами владельца отеля.
Ну и вечерок, подумал Питер, сколько всяких гадостей, хотя ничего удивительного тут нет - в большом отеле порой обнажаются самые неожиданные стороны жизни, так что здешним служащим к этому не привыкать.
— Цокольный, пожалуйста, — сказал Питер лифтеру, когда подошла кабина; при этом он вспомнил, что Кристина ждет его в бельэтаже, но дело, требовавшее его присутствия в вестибюле, займет лишь несколько минут.
Дверцы лифта уже закрылись, но кабина не трогалась с места. Чувствуя, как в нем нарастает раздражение, Питер наблюдал за лифтером, который обычно работал в ночной смене, - тот тщетно дергал ручку вперед и назад.
— Вы уверены, что дверцы плотно закрыты? — спросил его Питер.
— Да, сэр, уверен. Дело тут не в дверцах - по-моему, не в порядке контакты, здесь или наверху. — Лифтер мотнул головой в сторону крыши, где находилось машинное отделение, и добавил:
— В последнее время участились неполадки. На днях сам шеф проверял. — Он с силой нажал на ручку. Лифт резко дернулся и поехал вниз.
— Какой это лифт?
— Четвертый.
Питер сделал в уме пометку - спросить главного инженера, в чем дело.
Часы в вестибюле показывали почти половину первого, когда Питер вышел из лифта. Как обычно в этот час, здесь было уже не так оживленно, хотя еще толпилось довольно много народу; из близлежащего Синего зала неслись звуки музыки, верные признаки того, что ужин с танцами в самом разгаре. Питер свернул направо, к стойке портье, но не успел сделать и нескольких шагов, как увидел приближавшуюся к нему тучную фигуру. Огилви, начальник охраны отеля, пропадавший где-то весь вечер, вперевалку шел ему навстречу. Бывший полицейский, бесславно отслуживший свой срок в полиции Нового Орлеана, намеренно придал своему тяжелому квадратному лицу выражение полнейшего безразличия - только его поросячьи глазки шныряли по сторонам, подмечая все, что происходит вокруг. Как всегда, от него за версту несло застоявшимся сигарным дымом, а из нагрудного кармана его пиджака торчали в ряд, как нерасстрелянные торпеды, толстые сигары.
— Говорят, вы меня искали, — сказал Огилви равнодушным тоном.
Констатировал факт - и все.
Питер почувствовал, как в нем закипает гнев.
— Конечно, искал. Где вы, черт возьми, были?
— Занимался своими прямыми обязанностями, мистер Макдермотт. — Для такого крупного человека у Огилви был на редкость высокий голос почти фальцет. — Если уж вам необходимо все знать, так вот: я ездил в полицейское управление, докладывал о тех неприятностях, которые здесь произошли. Сегодня из камеры хранения украли чемодан.
— В полицейское управление! Лучше уж прямо скажите, в каком номере играли в покер?
Поросячьи глазки Огилви сверкнули обидой.
— Если вы так думаете, можете сами проверить. Или доложить мистеру Тренту.
Питер кивнул. Он прекрасно знал, что всякие выяснения - лишь пустая трата времени. Огилви, несомненно, обеспечил себе алиби, а его дружки из полицейского управления всегда поддержат его. Кроме того, Уоррен Трент никогда ничего не предпримет против Огилви, ибо бывший полицейский был связан с отелем столько же лет, сколько и сам владелец. Поговаривали и о том, что толстяк детектив знал кое-какие секреты, дававшие ему возможность держать Уоррена Трента в руках. Словом, Огилви занимал в отеле более чем прочные позиции.
— Дело в том, что, пока вы отсутствовали, тут произошло два неприятных случая, — сказал Питер. — Правда, теперь уже все улажено.
А может, подумал он, даже и лучше, что Огилви отсутствовал. Весьма сомнительно, чтобы начальник охраны помог Альберту Уэллсу так же быстро и умело, как это сделала Кристина, и уж, конечно, он не проявил бы ни такта, ни сочувствия по отношению к Марше Прейскотт. Питер решил не морочить себе больше голову и, быстро кивнув, направился к стойке портье.
За стойкой сидел тот самый ночной дежурный, с которым он разговаривал по телефону. Питер подумал, что, пожалуй, не стоит обострять отношения.
— Спасибо, — любезно сказал он. — Вы очень помогли мне все уладить на четырнадцатом этаже. Теперь мистер Уэллс переведен в тысяча четыреста десятый - ему там будет удобно. Доктор Ааронс договаривается с медицинской сестрой о дежурстве, а главный инженер помог нам наладить кислородную установку...
Поначалу при виде Питера лицо клерка застыло. Теперь же оно разгладилось.
— Я и не предполагал, что дело там обстоит так серьезно.
— Был момент, когда мне казалось, что он на волоске от смерти. Поэтому-то я и стал выяснять, зачем его перевели в ту комнату.
Клерк с глубокомысленным видом кивнул.
— В таком случае я непременно этим займусь. Да уж можете не сомневаться.
— На одиннадцатом этаже тоже была неприятность. Не скажете ли мне, на чье имя снят тысяча сто двадцать шестой - двадцать седьмой?
Дежурный порылся в картотеке и вытащил карточку.
— Мистер Стэнли Диксон.
— Диксон? — Это была одна из фамилий, которые назвал ему Алоисиус Ройс после того, как они вышли, оставив Маршу.
— Да, сын автопромышленника. Мистер Диксон-старший часто бывает у нас в отеле.
— Спасибо. — Питер кивнул. — Можете числить его выбывшим и передать кассиру, чтобы счет ему послали по почте. — Но тотчас передумав, добавил:
— Впрочем, нет, дайте завтра этот счет мне, я сам напишу письмо. Там еще надо указать сумму за возмещение убытков, как только мы их подсчитаем.
— Слушаюсь, мистер Макдермотт. — Перемена в поведении ночного портье была весьма разительной. — Я все передам кассиру. Значит, та комната теперь свободна.
— Да.
Нет никакого смысла, решил Питер, говорить о том, что Марша находится в пятьсот пятьдесят пятом; к тому же рано утром она, по-видимому, сможет незаметно уйти. Тут он вспомнил о своем обещании позвонить в дом Прейскоттов. Дружелюбно бросив клерку: "Спокойной ночи", он прошел через вестибюль к свободному столику, за которым днем сидит один из помощников управляющего. Он нашел телефон Марка Прейскотта в адресной книге Садового района и набрал номер. Послышались гудки, некоторое время никто не подходил к телефону, потом ответила женщина заспанным голосом. Назвав себя, он сказал:
— Мне поручено передать кое-что Анне от мисс Прейскотт.
Голос с сильным южным акцентом ответил:
— Это Анна. С мисс Маршей ничего не случилось?
— Нет, все в порядке, она просила сказать, что останется на ночь в отеле.
— Повторите, кто это со мной говорит? — попросила экономка.
Питер терпеливо объяснил.
— Кстати, — сказал он, — если хотите проверить, можете сами позвонить сюда. Отель "Сент-Грегори". И попросите соединить вас со столом помощника управляющего в вестибюле.
Женщина с явным облегчением ответила:
— Да, сэр, я так и сделаю. — Не прошло и минуты, как их снова соединили. — Вот и хорошо, — сказала она, — теперь я уж точно знаю, кто со мной говорил. Мы ведь беспокоимся за мисс Прейскотт - отец-то ее в отъезде, да и вообще...
Положив трубку на место, Питер поймал себя на мысли, что снова думает о Марше Прейскотт. Он решил, что завтра поговорит с ней и выяснит, что же все-таки произошло до того, как ее пытались изнасиловать. К примеру, беспорядок, царивший в номере, наводил на разные размышления.
Питер заметил, что все это время Херби Чэндлер искоса наблюдал за ним со своего места. Теперь, подойдя к нему, Питер резко сказал:
— Мне кажется, я давал вам указание проверить жалобу на одиннадцатом этаже.
С остренькой хитрой физиономии на него глядели наигранно-невинные глаза.
— Я сразу же поднялся туда, мистер Мак. Обошел весь этаж - там все было спокойно.
Собственно, так оно и было. Изнервничавшись, Херби не выдержал и в конце концов поднялся на одиннадцатый этаж, но, если там и был скандал, то к моменту его прихода, по счастью, все уже улеглось. Более того, вернувшись на свое место в вестибюле, он с облегчением узнал, что и те две девицы, которых он вызывал по телефону, тихо и незаметно покинули отель.
— Должно быть, плохо вы смотрели и слушали.
Херби Чэндлер упрямо покачал головой.
— На это я могу вам ответить лишь одно: я выполнил ваше приказание, мистер Мак. Вы поручили мне подняться туда, и я поднялся, пусть это и не входит в мои обязанности.
— Что ж, ладно. — И хотя инстинктивно Питер чувствовал, что старший посыльный знает больше, чем говорит, он решил не настаивать. — Я наведу справки. Возможно, мы еще вернемся к этому разговору.
На всем протяжении вестибюля, пока Питер не вошел в лифт, он чувствовал на себе взгляд Херби Чэндлера и начальника охраны Огилви. На этот раз Питер поднялся всего на один этаж - туда, где находились помещения дирекции отеля.
Кристина ждала его в кабинете. Она сняла туфли и, поджав под себя ноги, сидела, как и полтора часа тому назад, в большом кожаном кресле.
Глаза ее были закрыты, мысли блуждали где-то далеко. Она очнулась, лишь когда услышала, как вошел Питер.
— Никогда не выходите замуж за служащего отеля, — сказал Питер. — Это люди, которые не знают отдыха.
— Весьма своевременное предупреждение, — заметила Кристина. — Я вам не говорила, но я тут увлеклась нашим новым поваром, тем, что похож на Рока Хадсона. — Она спустила ноги и стала надевать туфли. — Еще какие-нибудь неприятности?
Он усмехнулся, чувствуя, как у него улучшается настроение при виде Кристины и звуке ее голоса.
— У других - да, но не у меня. Я вам расскажу, пока будем ехать.
— Куда же это?
— Куда угодно, лишь бы вырваться из отеля. На сегодня хватит с нас обоих.
Кристина подумала немного.
— Можно поехать во Французский квартал. Там еще многие места открыты. Или, если хотите, поедем ко мне, я приготовлю вам омлет - по этой части я мастерица.
Питер помог ей подняться с кресла и, выходя из кабинета, выключил свет.
— Омлет, — сказал он. — Я и понятия не имел, до чего мне хочется омлета.

9

Обходя лужицы, оставшиеся после дождя, они шли рядом к многоэтажной автомобильной стоянке, расположенной в полутора кварталах от отеля. Небо после грозы прояснилось, неполный месяц начинал проглядывать сквозь облака. Городской центр, окружавший отель, затихал, - лишь временами тишину нарушали ночные такси и резкий стук каблуков эхом отзывался в ущельях между потемневшими зданиями.
Сонный служитель на стоянке подкатил к выходу "Фольксваген" Кристины, и они забрались в машину, при этом Питеру из-за его роста пришлось согнуться в три погибели.
— Вот это жизнь! Вы не станете возражать, если я немножко развалюсь?
— И он положил руку на спинку сиденья, почти касаясь плечей Кристины.
Пока они ждали зеленого света у перекрестка на Канал-стрит, мимо прокатил один из новых автобусов с кондиционером.
— Вы хотели рассказать мне о том, что случилось, — напомнила Кристина.
Питер насупился, снова вспомнив об отеле, и сухо, отрывисто рассказал все, что знал о покушении на честь Марши Прейскотт. Кристина слушала молча, ведя свою машинку на северо-восток. Теперь Питер рассказывал ей о своем разговоре с Херби Чэндлером и в заключении заметил, что, как ему кажется, старший посыльный знает куда больше, чем говорит.
— Херби всегда знает больше, чем можно предположить. Поэтому-то он так долго и держится.
— Ну, это еще ничего не значит, — холодно заметил Питер.
И он и Кристина - оба понимали, что слова его выдавали раздражение неполадками в работе отеля, исправить которые он не мог. В любом заведении подобного рода, где четко определены права и обязанности каждого работника, все было бы ясно. Но в "Сент-Грегори" никаких писаных установлений не было, окончательное слово по всем вопросам оставалось за Уорреном Трентом, и владелец отеля часто принимал решения, следуя своему капризу.
В обычных условиях Питер, окончивший с отличием Корнеллский университет, факультет управления, уже давно стал бы приглядывать себе более подходящую работу. Но сейчас он этого сделать не мог. Он поступил в "Сент-Грегори" при весьма неблагоприятных обстоятельствах, причем пятно на его репутации грозило остаться надолго, затрудняя возможность перехода на другую работу.
Уже не раз он мрачно размышлял над тем, как глупо испортил себе карьеру, ибо, как он сам чистосердечно признавал, винить было некого, кроме самого себя.
В "Уолдорф-Астории", куда Питер попал сразу же по окончании Корналлского университета, он был на хорошем счету и, казалось, держал будущее в своих руках. Он занимал пост младшего заместителя управляющего, и его уже собрались повысить, когда по неосторожности он совершил промашку. Он вдруг зачем-то понадобился, и когда его начали искать, - а он в это время дежурил и должен был находиться на месте, - то застигли с поличным в спальне одной из живших в отеле дам.
Но даже и тогда он еще мог бы избежать наказания. Интересные молодые люди, работающие в отелях, нередко пользуются вниманием одиноких женщин, и многие в тот или иной период своей жизни, не выдержав, уступают. Дирекция, зная об этом, на первый раз строго предупреждает провинившегося, что впредь не потерпит ничего подобного. Однако два обстоятельства были против Питера. Обнаружил его муж дамы с помощью двух частных детективов; за этим последовал громкий бракоразводный процесс, сопровождавшийся шумихой в газетах, чего так не любят во всех отелях.
Ну, а кроме того, у Питера Макдермотта произошли осложнения в семейной жизни. За три года до катастрофы в "Уолдорф-Астории" он под влиянием порыва женился, но довольно скоро супруги разъехались. В какой-то мере одиночество и разочарование послужили причиной того, что случилось в отеле. Однако жена Питера, не вдаваясь в причины и воспользовавшись готовым предлогом, весьма успешно возбудила дело о разводе.
Кончилось все позорным увольнением с работы. Питер попал в черный список и, следовательно, не мог рассчитывать на работу в каком-либо из крупных отелей, входящих в ту или иную корпорацию.
Черный список, естественно, существует неофициально. Однако куда бы ни обращался Питер Макдермотт, во всех отелях, так или иначе связанных корпоративными узами, ему отвечали категорическим отказом без объяснения причин. Только в "Сент-Грегори", независимом отеле, не входившем в эту систему, он сумел получить работу, причем хитрый Уоррен Трент установил ему жалованье сообразно его отчаянному положению.
Поэтому его замечание о том, что, если человек долго держится на одном месте, это еще ничего не значит, было лицемерным: у него-то права выбора не было. Он подозревал, что Кристина знает об этом.
Питер наблюдал за тем, как Кристина ловко вела свою машину, маневрируя по узкой Бургунди-стрит, огибающей Французский квартал параллельно Миссисипи, которая протекает южнее, в полумиле оттуда.
Внезапно Кристина затормозила, пропуская группу нетвердо стоявших на ногах гуляк, которые брели со стороны более многолюдной и ярко освещенной Бурбон-стрит, находившейся в двух кварталах от них.
— Мне кажется, вам следует кое-что знать, — сказала вдруг Кристина. — Завтра утром приезжает Кэртис О'Киф.
Питер давно уже этого опасался, хотя и ожидал. Имя Кэртиса О'Кифа звучало как заклинание. Глава корпорации отелей, пустившей свои щупальца чуть ли не по всему миру, О'Киф скупал отели так, как другие покупают себе галстуки или носовые платки. Даже для человека неискушенного появление Кэртиса О'Кифа в "Сент-Грегори" могло означать лишь одно: желание прибрать к рукам и этот отель, чтобы еще больше расширить корпорацию.
— Он что, приезжает для закупки? — осведомился Питер.
— Вполне возможно. — Кристина не отрывала глаз от тускло освещенной улицы впереди них. — У.Т., конечно, этого не хочет. Но может так получиться, что у него не окажется выбора. — Она чуть не добавила, что последняя часть информации является секретной, но вовремя осеклась. Питер и сам это поймет. А что касается Кэртиса О'Кифа, то весть о его появлении разнесется по "Сент-Грегори", словно по электрическим проводам, через несколько минут после прибытия великого человека.
— Рано или поздно, мне кажется, это должно было случиться. — Как и другие служащие "Сент-Грегори", Питер знал, что за последние несколько месяцев отель понес серьезные финансовые убытки. — И все равно, мне жаль, если это произойдет.
— Но ведь пока еще ничего не произошло, — возразила Кристина. — Я же сказала вам, что У.Т. не хочет продавать отель.
Питер молча кивнул.
Они миновали Французский квартал и свернули налево, на зеленую, похожую на бульвар, авеню Эспланады, совсем пустынную, если не считать быстро удалявшихся хвостовых огней машины, которая мчалась в направлении заболоченного рукава реки Сент-Джон.
— Все упирается в финансирование, — заметила Кристина. — У.Т. пытается привлечь новые капиталы. И до сих пор надеется, что ему это удастся.
— А если нет?
— Тогда, наверно, нам придется чаще видеть мистера Кэртиса О'Кифа здесь.
И намного реже видеть Питера Макдермотта, подумал Питер. Интересно, может ли, скажем, о'кифовская корпорация счесть его достаточно реабилитированным и достойным занимаемой должности? Едва ли. Со временем, если о его работе будут хорошо отзываться, это может произойти. Но не сейчас.
Вероятнее всего, подумал Питер, что ему придется скоро искать себе другую работу. Но не будем волноваться раньше времени.
— Значит, "Сент-Грегори" в системе О'Кифа, — размышлял вслух Питер. — А когда же все это выяснится?
— К концу недели.
— Так скоро!
Кристина знала: серьезные причины вынуждали к скорому решению. Но пока она решила не раскрывать их.
— Нет, старику не найти новых капиталов, — убежденно заявил Питер.
— Почему вы так в этом уверены?
— Потому что люди, у которых есть большие деньги, хотят вкладывать их прибыльно. А прибыль может давать лишь хорошо организованное предприятие, чего про "Сент-Грегори" сказать нельзя. Оно могло бы быть образцовым, но пока это не так.
Они ехали к северу по Елисейским полям, широкая проезжая часть улицы была пуста; внезапно впереди возник яркий сноп белого света - кто-то водил из стороны в сторону мощным фонарем. Кристина затормозила, и, едва машина остановилась, к ним подошел полицейский-регулировщик. Направив луч фонаря на "Фольксваген", он медленно обошел вокруг машины и тщательно ее осмотрел. За это время Питер и Кристина успели заметить, что кусок дороги впереди них отгорожен канатом. За ним копошились какие-то люди в форме и в штатском, тщательно изучая асфальт с помощью мощных фонарей.
Полицейский обошел машину вокруг, и, когда он очутился рядом с Кристиной, она опустила стекло. Видимо удовлетворенный своим обследованием, он сказал:
— Придется вам немного свернуть и продолжать путь по другой стороне улицы - только медленно. Сержант, который стоит дальше, покажет вам, когда можно вернуться на эту сторону.
— А в чем дело? — спросил Питер. — Что случилось?
— Сшибли и уехали. Это произошло несколько часов тому назад.
— Кто-нибудь убит?
Полицейский кивнул.
— Девочка семи лет. — Увидев их потрясенные лица, он продолжал:
— Она шла с матерью. Мать сейчас в больнице. А девочка умерла сразу. Те, кто был в машине, наверняка это знали, но предпочли удрать. Сволочи! — сквозь зубы добавил он.
— А удастся их найти?
— Найдем. — Полицейский насупясь кивнул на людей за барьером. — Наши парни знают свое дело, а эта история здорово их обозлила. К тому же на дороге валяются стекла - значит, на машине осталась отметина.
Сзади приближались огни какой-то машины, и полицейский махнул рукой, давая понять, что Питеру с Кристиной пора ехать дальше.
Кристина медленно тронула с места; они молча объехали отгороженную часть шоссе, потом регулировщик махнул им, и они вернулись на свою полосу.
Где-то в мозгу Питера сверлила мысль - даже не мысль, а что-то подсознательное, не дававшее ему покоя. По-видимому, его просто взволновал этот несчастный случай, как бывает, когда вдруг сталкиваешься с трагедией, и все же что-то смутное, непонятное мучило его. Из этого состояния Питера вывел голос Кристины, вдруг объявивший:
— Подъезжаем.
Они свернули с Елисейских полей на Прентисс-авеню. Еще через некоторое время машина повернула направо, затем налево и остановилась на специальной площадке, отведенной для машин возле современного трехэтажного дома.

— Если ничего другого не подыщу себе, — весело заметил Питер, вернусь к своей прежней профессии - стану барменом.
Он сидел в гостиной у Кристины, где преобладали голубые и мягкие зеленые тона, и готовил коктейли, а из соседней кухни доносились звуки разбиваемой яичной скорлупы.
— Вы, значит, и этим занимались?
— Недолго. — Он отмерил три унции пшеничного виски, разделил на две порции, достал тоники "ангостура" и "пейшо". — Когда-нибудь я вам об этом расскажу. — Немного подумав, он еще добавил виски, аккуратно вытер носовым платком капли, упавшие на голубой, как веджвудский фарфор, коврик.
Затем он выпрямился и окинул взглядом уютную комнату, где цвет мебели так приятно сочетался с обивкой: софа во французском провинциальном стиле, обтянутая гобеленом с растительным орнаментом белых, голубых и зеленых тонов; два хепплуайтских кресла у комода с мраморной доской, сервант, инкрустированный красным деревом, возле которого он смешивал коктейли. На стенах - гравюры, изображающие пейзажи Луизианы, и современная картина в духе импрессионизма. Все это делало комнату теплой, веселой - совсем как сама Кристина, подумал он. Вот только громоздкие каминные часы на серванте выбивались из общего стиля. Эти часы, тикавшие очень тихо, несомненно, принадлежали викторианской эпохе - с причудливыми бронзовыми завитушками и старым циферблатом в пятнах сырости. Питер с любопытством принялся их рассматривать. Затем понес коктейли на кухню.
Когда он вошел, Кристина выливала взбитые яйца на тихо потрескивавшую сковороду.
— Еще три минуты, и все будет готово.
Он протянул ей стакан, они чокнулись.
— Не забывайте, что вас ждет мой омлет, — сказала Кристина. — Он уже готов.
Омлет оказался таким, как она и предсказывала, - легким, воздушным, с зеленью.
— Настоящий омлет, — сказал Питер — только редко такие получаются.
— А еще я умею варить яйца. — Он весело отмахнулся. — Это уже на следующий завтрак.
Покончив с едой, они вернулись в гостиную, и Питер приготовил еще по коктейлю. Было уже около двух часов ночи.
Они сели с Кристиной на софу.
— У меня такое чувство, — заметил он, указывая на нелепые часы, — будто они разглядывают меня и укоризненно отбивают время.
— Возможно, — сказала Кристина. — Это часы моего отца. Они стояли у него в кабинете, где он принимал пациентов. Это - единственная вещь, которую я сохранила.
Воцарилось молчание. Как-то однажды Кристина деловито, подробно рассказала Питеру об авиационной катастрофе в Висконсине.
— После того как это случилось, вы, наверно, чувствовали себя отчаянно одинокой, — мягко сказал он сейчас.
— Мне хотелось умереть, — просто ответила она. — Хотя, конечно, все сглаживается через какое-то время.
— Через какое же?
На лице ее мелькнула и тут же погасла улыбка.
— Душевные раны заживают быстро. Эту рану - я имею в виду желание умереть - затянуло через неделю или две.
— А что было после?
— Я переехала в Новый Орлеан и постаралась взять себя в руки, заставить себя не думать. Это было трудно и, по мере того как шли дни, удавалось мне все меньше. Я знала, что должна чем-то заняться, но чем и где?
Она замолчала.
— Продолжайте же, — сказал Питер.
— Какое-то время я обдумывала, не возвратиться ли мне в университет, потом решила не делать этого. Получить диплом искусствоведа только ради диплома - стоит ли стараться? А эта профессия показалась мне вдруг неинтересной.
— Я вас прекрасно понимаю.
Кристина задумчиво потягивала из своего стакана. Глядя на ее правильно очерченное лицо с волевым подбородком, Питер всеми своими порами чувствовал, какое от нее исходит спокойствие и самообладание.
— Словом, однажды, — продолжала Кристина, — проходя по Каронделет, я увидела объявление, гласившее: "Секретарская школа". И подумала: вот что мне нужно! Я там немного подучусь, а потом поступлю на службу, где буду занята с утра до вечера. А именно это мне и требовалось.

Предыдущая страница 4 Следующая страница


5 Артур Хейли

— Как же вы попали в "Сент-Грегори"?
— Я остановилась там по приезде из Висконсина. Как-то утром вместе с завтраком мне подали местную газету "Таймс-Пикайюн", и там в разделе найма я увидела объявление, что директору отеля нужен личный секретарь. Было еще очень рано, но я подумала: приду первой и подожду. В те времена Уоррен Трент являлся на работу раньше всех. Но я уже сидела в приемной, когда он пришел.
— И он вас сразу нанял?
— Не совсем так. По сути дела, он меня вообще не нанимал. Просто, как только У.Т. выяснил, зачем я пришла, он вызвал меня и начал диктовать письмо, а потом отдал кучу распоряжений для передачи служащим отеля. К тому времени, когда явились другие претендентки, я уже работала несколько часов и самолично отвечала, что место занято.
— Да, это вполне в духе нашего старика, — хмыкнул Питер.
— Он бы, наверно, так и не узнал, кто я, если бы дня через три я не оставила на его столе записки. По-моему, я там написала что-то вроде:
"Меня зовут Кристина Фрэнсис" и указала, какое жалованье хотела бы получать. Записка вернулась ко мне без комментариев - она была просто завизирована, и все.
— Отличный рассказ на сон грядущий. — Питер встал с софы и распрямился. — Эти ваши часы опять таращатся на меня. Наверное, пора уходить.
— Но ведь это нечестно, — запротестовала Кристина. — Мы все время говорили только обо мне. — Настоящий мужчина, подумала она, волевой, энергичный. И в то же время - удивительно мягкий, добрый. Она заметила это еще вечером, когда Питер вдруг подхватил на руки Альберта Уэллса и перенес в другую комнату. Интересно, а что бы она почувствовала, если бы он нес ее на руках.
— Я слушал вас с удовольствием. Прекрасная разрядка после такого суматошного дня. Так или иначе, это не последняя наша встреча. — Он помолчал, глядя ей в глаза. — Да?
Она кивнула вместо ответа. Тогда он наклонился и нежно поцеловал ее.
В такси, вызванном по телефону из квартиры Кристины, Питер Макдермотт отдыхал в приятной истоме, перебирая в памяти события минувшего дня, теперь уже перешедшего в следующий. Днем были обычные проблемы; кульминация наступила к вечеру, когда к ним добавилась история с герцогом и герцогиней Кройдонскими, инцидент с Альбертом Уэллсом, чуть не закончившийся смертью, и попытка изнасилования Марши Прейскотт. Кое-что оставалось еще невыясненным: поведение Огилви и Херби Чэндлера, а теперь еще приезд Кэртиса О'Кифа, который мог повлечь за собой уход Питера из отеля. И наконец, Кристина, которая все время была рядом, но до сегодняшнего вечера он ее просто не замечал.
И тут же он погрозил себе пальцем: женщины уже дважды были причиной катастроф в его жизни. Если что и намечается между ним и Кристиной, не надо торопить события, он должен быть осмотрителен.
На Елисейских полях, направляясь к центру города, такси прибавило скорости. Когда Питер проезжал мимо того места, где его и Кристину задержали на дороге и направили в объезд, он заметил, что заграждение убрано, а полицейские уехали. Но при воспоминании об этом он снова почувствовал смутную тревогу, и потом до самого дома, находившегося всего в двух кварталах от "Сент-Грегори", это чувство не покидало его.

ВТОРНИК

1

Как и во всех отелях, жизнь в "Сент-Грегори" начиналась рано: он просыпался точно солдат-ветеран на поле боя после короткого, неглубокого сна. Задолго до того, как постояльцы, привыкшие вставать спозаранок, еще не вполне очнувшись, наталкиваясь на мебель, проделывали путь от кровати до ванной, отель тихо и незаметно вступал в новый день.
Около пяти утра ночные смены уборщиков, восемь часов подряд чистивших залы, нижние вестницы, кухню и главный вестибюль, начали устало разбирать свое снаряжение и складывать его на покой до следующей ночи. Они оставили после себя сверкающие полы, до блеска начищенные деревянные панели и металлическую фурнитуру, а также приятный запах воска.
Одна из уборщиц, пожилая женщина по имени Мег Йетмейн, проработавшая в отеле почти тридцать лет, еле-еле передвигала ноги - любой сторонний наблюдатель, увидев ее, сказал бы, что она падает от усталости. На самом же деле причиной тому был трехфунтовый кусок свежей вырезки, который она крепко привязала к ноге выше колена, с внутренней стороны. Полчаса тому назад, улучив удобный момент, Мег стянула этот кусок мяса из холодильника на кухне. Она недаром проработала здесь много лет и знала, где хранится вырезка и как спрятать свою добычу в тряпье, которым она протирала мебель, чтобы потом незаметно донести ее до женской уборной. Очутившись там в безопасности и запоров дверь на замок, она вытащила клейкий пластырь и закрепила мясо на ноге. Правда, ей теперь целый час будет холодно, мокро и неудобно, но зато она утешалась мыслью, что сможет спокойно выйти через служебный вход мимо охраны, тщательно проверявшей свертки, выносимые из отеля служащими, и даже их оттопыренные карманы. Изобретенный ею способ гарантировал от неприятностей, как она уже не раз имела случай убедиться.
Двумя этажами выше того места, где находилась Мег, в комнате без номера, рядом с залом для заседаний, за надежно запертой дверью, телефонистка коммутатора отложила вязанье и сделала первый за это утро вызов, чтобы разбудить клиента. Телефонистку звали миссис Юнис Балл; она была вдовой и бабушкой, а сегодня работала старшей из трех, заступивших на дежурство в так называемую "могильную смену". Теперь вплоть до семи утра это трио будет время от времени будить и других обитателей отеля, которые просили об этом накануне вечером, - их номера записаны на специальных карточках, разбитых по четвертям часа и стоявших сейчас в ящике перед телефонистками. Ну, а после семи темп работы уже будет другой.
Натренированным движением пальцев миссис Балл перебрала карточки.
"Пик", как всегда, приходился на семь сорок пять - на это время записано около ста восьмидесяти вызовов. Даже если работать очень быстро, три телефонистки едва ли сумеют справиться с таким количеством вызовов меньше чем за двадцать минут, а это значит, что начать им придется раньше, в семь тридцать пять - при условии, конечно, что к этому времени они закончат с заявками на семь тридцать, - и продолжать до семи пятидесяти пяти, а там уже начнутся вызовы на восемь часов.
Миссис Балл вздохнула. Что поделаешь, вот и сегодня не избежать неминуемых жалоб администрации на неразумных, засыпающих у коммутатора телефонисток, которые кого-то разбудили слишком рано, а кого-то слишком поздно.
Впрочем, одно хорошо. В ранние утренние часы лишь немногие клиенты склонны вести долгие разговоры или изъясняться телефонистке в любви, как это случается вечером, - собственно, потому-то дверь здесь никак не обозначена и всегда заперта. Кроме того, к восьми утра приходит новая смена, - а в дневные часы "пик" здесь работает пятнадцать телефонисток, и к девяти все телефонистки ночной смены, в том числе и миссис Балл, уже будут дома и лягут спать.
Настало время будить еще одного. Снова отложив вязанье, миссис Балл нажала на ключ, и где-то далеко от нее резко прозвенел телефонный звонок.
Двумя этажами ниже уровня улицы, в помещении машинного отделения Уоллес Сантопадре, инженер третьего класса, постоянно работающий в отеле, закрыл дешевое издание "Греческой цивилизации" Тойнби и наконец доел свой бутерброд с арахисовым маслом. Последний час выдался спокойным, и Уоллес читал, не поднимая головы. Но пора уже было делать последний обход его владений.
Гул машин приветствовал Уоллеса, едва он открыл дверь бойлерной. Он проверил систему водоснабжения и убедился в том, что температура воды повысилась, - значит, термостат с автоматическим включением работает нормально. Скоро настанет самое критическое время, когда потребление горячей воды резко возрастет, - ведь в отеле живет свыше восьмисот человек, и все они могут пожелать одновременно принять утреннюю ванну или душ.
Мощные воздушные кондиционеры - две с половиной тысячи тонн специального оборудования - работали сейчас с меньшей нагрузкой, поскольку за ночь несколько понизилась температура на улице. Сравнительно прохладная погода позволила вообще отключить один из компрессоров, а в других поочередно снижали давление, чтобы произвести текущий ремонт, который пришлось отложить на несколько недель из-за жары. Главный инженер, подумал Уоллес Сантопадре, будет доволен, когда узнает об этом.
Зато старику явно придется не по вкусу, когда он узнает о том, что в городе, часов около двух ночи, на одиннадцать минут прекратилась подача электроэнергии, по всей вероятности, из-за грозы, бушевавшей чуть севернее.
Вообще-то говоря, для "Сент-Грегори" это не составило проблемы - многие постояльцы крепко спали в это время и не почувствовали никаких неудобств.
Сантопадре включил аварийную установку, питавшуюся от генераторов отеля, которые работали вполне исправно. Тем не менее потребовалось три минуты, чтобы запустить генераторы на полную мощность, таким образом, все электрические часы в "Сент-Грегори" теперь отстали на три минуты. И теперь механику большую часть дня придется заниматься утомительным делом вручную подводить все часы.
Недалеко от бойлерной в душном, затхлом отсеке Букер Т.Грэхем заканчивал свои многочасовой ночной труд по уничтожению мусора и отбросов.
Вокруг него на закопченных стенах ярко горели отсветы пламени.
Лишь немногие, даже среди служащих отеля, когда-либо заглядывали во владения Букера, а те, кто побывал там, утверждали, что это очень похоже на представления евангелистов об аде. Однако Букер, сам напоминавший добродушного сатану с горящими глазами и ослепительно сверкающими зубами на потном черном лице, любил свою нехитрую работу, в том числе и эту испепеляющую жару.
Одним из немногих служащих отеля, которых знал Букер Т.Грэхем, был Питер Макдермотт. Вскоре после прихода в "Сент-Грегори" Питер решил познакомиться с расположением и работой всех служб, вплоть до самых незначительных. В одно из своих очередных путешествий по отелю он и обнаружил мусоросжигательную печь.
С тех пор, взяв себе за правило проверять все участки, Питер время от времени заходил и сюда, чтобы лично видеть, как идет дело. Должно быть, поэтому, - а возможно, благодаря инстинктивно возникшей обоюдной симпатии, - Букер Т.Грэхем смотрел на молодого мистера Макдермотта почти как на божество.
Питер всегда проверял грязную, в жирных пятнах ученическую тетрадь, куда Букер с гордостью записывал результаты своей работы. Выражались они в предметах, которые он находил и возвращал владельцам. Главную долю в этих находках составляло принадлежавшее отелю столовое серебро.
Букер Т., человек простой, без премудростей, никогда не задавался вопросом, как столовое серебро попадает в помойку. Однажды Питер Макдермотт сам заговорил с ним и сказал, что администрация каждого большого отеля раздумывает над этим и не может разгадать загадку. Скорей всего, тут повинны вечно спешащие официанты, мойщики посуды и им подобные, которые либо случайно, либо по халатности сбрасывают ножи и вилки вместе с остатками пищи в мусорный бачок.
Вплоть до последних лет мусор в "Сент-Грегори" прессовали, замораживали, а затем отправляли на городскую свалку. Но со временем убытки от потерянного серебра стали настолько ощутимы, что в отеле соорудили специальную печь для сжигания мусора и наняли Букера Т.Грахема следить за ней.
Работа его была несложной. Мусор и отбросы со всего отеля ссыпали в железные бачки, которые затем ставили на тележку. Букер втягивал тележку в свой закуток и, вывалив содержимое на большой лоток, разгребал эту массу, словно садовник, готовящий почву для посадки. Обнаружив "трофей" бутылку, которую можно сдать в магазин, целый стакан, блюдце или тарелку, ножи или вилки, а иногда и более ценные вещи, принадлежащие постояльцам, Букер доставал находку и откладывал в сторону. Все же остальное он сбрасывал в огонь, а затем принимался за новую порцию.
Сегодня он как раз просматривал результаты своей работы за месяц все та же средняя цифра находок: около двух тысяч серебряных изделий, каждое из которых обходилось отелю в доллар; четыре тысячи бутылок по два цента каждая; восемьсот стаканов по двадцать пять центов за штуку и множество самых разнообразных предметов, в том числе - трудно поверить! серебряная суповая миска. В итоге за год отелю было сбережено около сорока тысяч долларов.
Букер Т.Грэхем, получавший после всех вычетов тридцать восемь долларов в неделю, надел свою засаленную куртку и отправился домой.
К этому времени у грязной кирпичной пристройки, где в одном из проулков, ответвлявшихся от Коммон-стрит, находился служебный вход, становилось все более оживленно. По одному, по двое служащие ночной смены покидали отель, а со всех концов города уже спешили на работу те, кто заступал в утреннюю смену.
В кухонных помещениях зажигались огни - поварята подготавливали рабочие места для поваров, пока те в соседней комнате переодевались во все белое. Через несколько минут повара начнут готовить тысячу шестьсот завтраков для обитателей отеля, а затем - задолго до того, как будет подана последняя яичница с ветчиной, - возьмутся за изготовление двух тысяч обедов.
Среди огромного множества кипящих котлов, гигантских кастрюль и других вместилищ для приготовления несметного количества еды пакетик с овсянкой производил впечатление чего-то домашнего. Содержимое его предназначалось для малочисленных, но стойких приверженцев горячей каши на завтрак - они едят ее каждый день, независимо от температуры на улице, будь она около нуля или сто по Фаренгейту в тени.
В одном из отделений кухни, отведенном для жарения мяса и рыбы, шестнадцатилетний поваренок Джереми Боэм проверял работу огромной электрической печи с различными приспособлениями для жарки, которую он включил десять минут тому назад. Он поставил регулятор на двести градусов, как предписано инструкцией. Потом температура легко может быть доведена до требуемых трехсот шестидесяти. День сегодня предстоял тяжелый, потому что в меню главного ресторана в качестве фирменного блюда значились жареные цыплята по-южному.
Джереми заметил, что масло на сковородах уже разогрелось до нужной температуры, но почему-то чадило, как ему показалось, больше обычного, хотя вытяжной шкаф и вентилятор были включены. Он уже подумал, не сообщить ли кому-нибудь об этом, но тут же вспомнил, что только вчера помощник шеф-повара резко отчитал его, когда он что-то сказал по поводу приготовления одного соуса: нечего-де соваться не в свое дело. Джереми пожал плечами. Ну что ж, если масло чадит - это тоже не его дело. Пусть расстраивается кто-нибудь другой.
И кое-кто действительно был расстроен, но только не на кухне, а в прачечной отеля.
Эта прачечная, находившаяся в старом, тесном, окутанном паром двухэтажном доме, соединялась с основным зданием "Сент-Грегори" широким подземным тоннелем. Управляющая прачечной миссис Айле Шулдер, вспыльчивая, острая на язык женщина, всего несколько минут назад прошла по тоннелю она всегда являлась на службу раньше большинства своих подчиненных. И расстроилась при виде кучи грязных скатертей.
За рабочий день прачечная обрабатывала около двадцати пяти тысяч разного столового и постельного белья, начиная от полотенец, простыней, белых официантских и поварских курток и кончая засаленной одеждой рабочих машинного отделения. Все это не доставляло работникам прачечной особых хлопот, но в последнее время возникло одно удручающее обстоятельство, которое с каждым днем все больше раздражало их. Дело в том, что бизнесмены стали делать свои подсчеты на скатертях, да еще шариковыми ручками.
— Разве эти мерзавцы дома такое делают? — воскликнула миссис Шулдер, обращаясь к рабочему ночной смены, отбиравшему из кучи грязных вещей злополучные скатерти. — Попробуй они только, ей-богу, жены так бы их пропесочили, что они своих бы не узнали! А эти остолопы-метрдотели!
Сколько раз я просила их следить и пресекать безобразие, да разве им до того? - И, понизив голос, она презрительно передразнила:
— "Да, сэр, слушаюсь, сэр, дайте я поцелую вас в обе щечки, сэр. Не стесняйтесь, пишите на скатерти, сэр, вот вам еще шариковая ручка, сэр. Ну, немножко подкинете чаевых, сэр, и плевал я на эту проклятую прачечную!"
Миссис Шулдер неожиданно умолкла, осознав, что перед ней, разинув рот, стоит всего лишь рабочий ночной смены.
— Ступай домой, — раздраженно сказала она. — Утро еще только началось, а у меня от всех вас уже голова раскалывается.
Хорошо хоть, рассуждала она после его ухода, что они выудили эти скатерти, а не бросили все в воду. Стоит чернилам от шариковой ручки намокнуть - и скатерть можно списывать, так как потом эти чернила уже никаким способом не вывести. А теперь Нелли, которая лучше всех в прачечной выводит пятна, придется целый день работать с четыреххлористым углеродом. При удаче можно будет спасти большую часть из этой кипы, но все же, мрачно подумала миссис Шулдер, она не лишит себя удовольствия перекинуться парочкой слов с этими разгильдяями, раз уж ее к тому вынуждают.
Работа шла всюду - в парадных вестибюлях и скрытых от постороннего глаза службах: в помещениях для обслуги, конторах, столярной мастерской, пекарне, типографии, у кастелянши, у водопроводчиков и слесарей, у художников, на складе и в гараже, в отделе рекламы и в камерах хранения, в радио и телевизионных мастерских... Всюду новый день вступал в свои права.

2

В своих личных шестикомнатных апартаментах на пятнадцатом этаже Уоррен Трент встал с кресла, в котором Алоисиус Ройс брил его. В левом бедре вдруг резко закололо, словно по нему провели острым ланцетами давал себя знать ишиас, напоминая о том, что и сегодня опять придется обуздывать свой неспокойный нрав. Личная парикмахерская была устроена в отсеке просторной ванной комнаты, где имелась парилка, утопленная в полу на японский образец ванна, и встроенный в стену аквариум, в котором за безосколочным стеклом плавали тропические рыбки с грустными глазами. Еле передвигая ноги, Уоррен Трент направился в ванную, - по дороге он остановился на минуту у огромного, во всю стену, зеркала, чтобы посмотреть, хорошо ли он выбрит. Придраться было не к чему.
Из зеркала на него смотрело словно вырубленное из камня лицо с глубоко залегшими морщинами, крупным ртом с опущенными книзу уголками губ, которые порой растягивались в улыбке, с крючковатым носом и глубоко посаженными, недоверчивыми глазами. Волосы его, в молодости черные как смоль, теперь заметно поседели, хотя по-прежнему были густые и вились.
Крахмальный воротничок и тщательно повязанный галстук дополняли портрет именитого южанина.
В другое время созерцание собственного холеного лица доставило бы ему удовольствие. Но не сегодня - последние две-три недели он находился в крайне подавленном состоянии. Сегодня - вторник решающей недели, напомнил он себе. И снова, как делал уже не одно утро подряд, стал считать на пальцах. Оставалось всего четыре дня, включая сегодняшний, - четыре дня, чтобы удержать в руках дело всей его жизни, которое иначе превратится в ничто.
Уоррен Трент нахмурился, угнетенный мрачными мыслями, и, прихрамывая, прошел в столовую, где Алоисиус Ройс уже накрыл стол к завтраку. Возле дубового стола с крахмальными салфетками и до блеска начищенным серебром стоял небольшой столик на колесиках со специальным подогревом - он был срочно доставлен сюда несколько минут назад из кухни отеля. Уоррен Трент неуклюже уселся в отодвинутое Рейсом кресло и жестом указал на другой конец стола. Молодой негр тут же поставил второй прибор и сел. На тележке всегда стоял второй завтрак - на случай, если у старика вдруг появится причуда и он изменит своему обыкновению завтракать в одиночестве.
Ройс молча разложил по тарелкам омлет с канадским беконом и овсяную мамалыгу, зная, что хозяин сам заговорит, если захочет. Пока еще не было сказано ни слова о синяках на лице Ройса и о двух наклейках из пластыря, которые он наложил, чтобы скрыть наиболее серьезные следы после драки минувшей ночью Наконец Уоррен Трент отодвинул тарелку и сказал:
— Ешь как следует. Возможно, нам обоим уже недолго осталось этим пользоваться.
— В кредитном обществе, значит, не передумали насчет возобновления займа? — спросил Ройс.
— Не передумали и не передумают. Во всяком случае, сейчас. Старик вдруг стукнул кулаком по крышке стола. - О господи! Ведь были же времена, когда я сам задавал тон, а не плясал под их дудку. Были времена, когда все они - и банки, и кредитные общества, и все прочие - не знали, как всучить мне деньги, уговаривали, только бы я их взял.
— Времена меняются для всех нас. — Алоисиус Ройс налил кофе. — Что-то становится лучше, а что-то хуже.
— Тебе легко так рассуждать, — раздраженно заметил Уоррен Трент. — Ты молод. Ты еще не дожил до такой минуты, когда у тебя на глазах все, над чем ты трудился, рассыпается в прах.
А ведь дело дошло именно до этого, в унынии подумал Трент. Через четыре дня - в пятницу, до закрытия банков - истекает срок двадцатилетней закладной на отель, а синдикат, в руках которого находится закладная, отказался ее продлить. Вначале решение это удивило, но не обеспокоило.
Найдется немало других заимодавцев, подумал он, которые охотно субсидируют его - естественно, на более выгодных для себя условиях, то есть под более высокий процент, но главное сейчас - получить необходимые два миллиона долларов. И лишь когда все, к кому он обратился, решительно отказали - и банки, и кредитные общества, и страховые компании, и частные лица, - его самоуверенность улетучилась. Один хорошо знакомый банкир откровенно сказал: "Такие отели, как ваш, Уоррен, не пользуются сейчас доверием.
Многие считают, что времена крупных независимых предпринимателей прошли.
Сейчас только объединение отелей может служить гарантией значительных прибылей. Посмотрите сами на свой баланс. Вы же неуклонно терпите убытки.
Неужели вы думаете, что в подобной ситуации кредитные общества станут вас выручать?"
Все его возражения насчет того, что потери являются временными и что все изменится, как только дела пойдут лучше, ровным счетом ни к чему не привели. Ему просто больше не верили.
Вот в этот-то момент ему и позвонил Кэртис О'Киф и сказал, что готов приехать на этой неделе в Новый Орлеан для встречи с ним. "Я хочу лишь дружески побеседовать с вами, Уоррен, - сказал магнат, стоявший во главе крупного объединения отелей; несмотря на дальность расстояния, его по-техасски плавная, медлительная речь была хорошо слышна по телефону. - В конце концов, мы ведь с вами оба уже давно занимаемся гостиничным делом.
Так что не мешает нам время от времени встречаться". Но Уоррена Трента этот светский тон не мог обмануть: концерн О'Кифа уже не раз обращался к нему с предложением продать отель. Стервятники уже залетали, подумал Трент. И вот Кэртис О'Киф приезжает сегодня, и нет ни малейшего сомнения в том, что он полностью информирован о финансовых затруднениях, которые переживает "Сент-Грегори".
Вздохнув, Уоррен Трент переключился на более неотложные дела.
— Тут твое имя упомянуто в отчете о происшествиях за сегодняшнюю ночь, — сказал он Алоисиусу Рейсу.
— Я знаю, — ответил Ройс, — я читал его. — Он уже просмотрел отчет, поступивший, как обычно, рано утром, и заметил: "Жалоба на чрезмерный шум в номере 1126"; рукой Питера Макдермотта было приписано: "Улажено А. Ройсом и П. Макд. Результаты будут сообщены дополнительно".
— Если так дальше пойдет, — буркнул Уоррен Трент, — то скоро ты, видимо, начнешь читать мою личную почту.
— Пока еще не читал, — усмехнулся Ройс. — А вы хотите, чтобы я занялся ею?
Обмен подобными колкостями, - хотя они никогда бы этого не признали, - представлял собой своеобразную игру, которая их забавляла. Ройс прекрасно понимал, что, не прочитай он этот отчет, старик обвинил бы его в отсутствии интереса к делам отеля.
Теперь уже Уоррен Трент не без сарказма спросил:
— Поскольку все, видимо, знают, что тут произошло, может быть, и мне разрешат поинтересоваться некоторыми подробностями?
— Отчего же. — Ройс подлил хозяину еще кофе. — Мисс Маршу Прейскотт дочь того самого мистера Прейскотта - чуть не изнасиловали. Хотите, чтобы я рассказал вам, как это произошло?
На какое-то мгновение, увидев, как напряглось лицо Трента, Ройс подумал, уж не зашел ли он слишком далеко. Существовавшие между ними весьма неопределенные, нигде не зафиксированные отношения вели свое начало от отца Алоисиуса Ройса. Ройс-старший, вначале служивший у Уоррена Трента слугой, а затем ставший его компаньоном и доверенным лицом, всегда высказывался обо всем смело и открыто, не заботясь о последствиях, - в первые годы это доводило Трента до белого каления, а впоследствии, когда перепалки уже вошли у них в обыкновение, именно это обстоятельство и сблизило их. Лет десять тому назад, когда Алоисиус был еще совсем мальчишкой, его отец умер, но Ройс до сих пор помнил скорбное, заплаканное лицо Уоррена Трента на похоронах старого негра. Они вместе покинули тогда кладбище Маунт Оливет вслед за негритянским джазом, весело наигрывавшим "О, разве он не бродил с нами?". Уоррен Трент, держа подростка за руку, сказал ему тогда хрипло: "Пока поживешь со мной в отеле. А там мы что-нибудь придумаем". Мальчик охотно согласился, так как после смерти отца остался круглым сиротой: мать его умерла в родах. Впоследствии "что-нибудь" обернулось для него колледжем, а затем и факультетом права, до окончания которого Алоисиусу Ройсу оставалось сейчас лишь несколько недель. Превращаясь в юношу, Ройс постепенно брал на себя и кое-какие обязанности, так что забота о комнатах Уоррена Трента, а также обслуживание хозяина, кроме уборки и стирки, всецело лежали теперь на нем.
Уоррен Трент принимал его услуги молча или же бурчал - в зависимости от настроения. Случалось, между ними разгорались жаркие споры - обычно в тех случаях, когда Алоисиус, зная, что от него этого ждут, попадался на удочку, заброшенную хозяином.
И все же, несмотря на их добрые отношения и сознание, что ему дозволено многое, чего Уоррен Трент не потерпел бы от других, Алоисиус Ройс понимал, что где-то проходит тончайшая граница, которую лучше не преступать. Поэтому он и поспешил пояснить:
— Молодая леди позвала на помощь. Я случайно оказался поблизости и услышал крик. — Без лишней драматизации он описал, что произошло, а также, как появился Макдермотт, которого он не стал ни хвалить, ни порицать.
Выслушав его, Уорен Трент сказал:
— Макдермотт правильно поступил. Почему ты не любишь его?
Уже не в первый раз Алоисиуса Ройса поражала проницательность старика.
— Наверное, в нас есть что-то несовместимое, — ответил он. — А может быть, мне просто не по душе эти белые атлеты, которые из кожи вон лезут, чтобы показать, как хорошо они относятся к черным и какие они добренькие.
Уоррен Трент, приподняв брови, посмотрел на Ройса.
— Да, сложный ты человек, Ройс. А тебе никогда не приходило в голову, что ты, может быть, несправедлив к Макдермотту?
— Я ведь уже сказал вам: наверное, в нас есть что-то несовместимое.
— У твоего отца было чутье на людей. Но он был куда терпимее тебя.
— Собачка тоже любит, когда ее гладят по голове. А все оттого, что у нее нет комплексов, порожденных жизненным опытом и образованием.
— Даже если б они у нее были, думаю, она нашла бы для объяснения другие слова.
Трент внимательно посмотрел на молодого человека, и Ройс промолчал.
Напоминания об отце всегда выводили его из равновесия. Ройс-старший, появившийся на свет, когда родители его жили еще в рабстве, был, по мнению Алоисиуса, типичным "Нигером дядюшки Тома", как теперь презрительно называли таких негры. Он с готовностью, не вопрошая и не жалуясь, принимал все жизненные невзгоды. То, что происходило за пределами его ограниченного мирка, редко волновало Ройса-старшего. Тем не менее он обладал независимостью натуры, что подтверждали его отношения с Уорреном Трентом, и глубиной проникновения в душу человека, так, что сермяжную мудрость его нельзя было не брать в расчет. Алоисиус любил отца глубоко и преданно, и в такие моменты, как этот, его любовь превращалась в острую тоску.
— Возможно, я употребил не вполне подходящие слова, — сказал он сейчас, — но смысл сказанного от этого не меняется.
Уоррен Трент молча кивнул и вынул старинные часы.
— Скажи-ка Макдермотту, что я хочу его видеть. Пусть зайдет ко мне сюда. Что-то я сегодня чувствую себя усталым.

— Значит, Марк Прейскотт в Риме, да? — задумчиво проговорил Уоррен Трент. — Видимо, мне следует позвонить ему.
— Его дочь настоятельно просила не делать этого, — возразил Питер Макдермотт.
Они сидели в роскошно обставленной гостиной Уоррена Трента - старик полулежал в глубоком мягком кресле, положив ноги на пуф. Питер сидел напротив него.
— Ну, это уж я сам решу, — высокомерно отрезал Уоррен Трент. — Если она дошла до того, что ее насилуют в моем отеле, пусть мирится с последствиями.
— Мы же предотвратили изнасилование. Хотя мне очень бы хотелось выяснить, что произошло до того, как мы там появились.
— Вы видели девушку сегодня?
— Мисс Прейскотт еще спала, когда я справлялся о ней. Я оставил ей записку с просьбой повидать меня до того, как она покинет отель.
Уоррен Трент со вздохом махнул рукой, отпуская Макдермотта.
— Хорошо, сами разбирайтесь с этим делом.
По его тону видно было, что вся эта история ему надоела. Значит, телефонного разговора с Римом не будет, с облегчением подумал Питер.
— Я хотел бы разобраться еще в одном деле - речь идет о распределении комнат в отеле. — Питер рассказал, что произошло с Альбертом Уэллсом, и заметил, как помрачнел, узнав об этом, Уоррен Трент.
— Надо нам было давным-давно закрыть эту комнату, — проворчал он. — Сделаем-ка это сейчас.
— Не думаю, что ее нужно вообще закрывать; нужно лишь помнить, что пользоваться ею следует в крайнем случае и ставить клиента в известность о том, куда его поселяют.
Уоррен Трент кивнул:
— Проследите за этим.
— Мне бы хотелось, чтоб на этот счет существовала совершенно четкая инструкция, — помедлив, сказал Питер. — У нас бывали и другие неприятные инциденты, поэтому, я думаю, необходимо указать, что постояльцев нельзя перемещать из одного номера в другой, как фигуры на шахматной доске.
— Займитесь пока этим последним случаем. Что же касается инструкций вообще, то я отдам их, если сочту нужным.
Коротко и ясно, подумал Питер. Вот этим и объясняются многие неполадки в управлении отелем. Отдельные ошибки так или иначе исправляют, но ничего - или почти ничего - не делается для устранения первопричин.
Вслух же Питер произнес:
— Мне думается, вы должны знать об инциденте с герцогом и герцогиней Кройдонскими. Герцогиня требовала вас лично. — И он рассказал историю с пролитым соусом, а также то, как это изложил официант Сол Натчез.
— Знаю я эту чертову бабу, — раздраженно буркнул Уоррен Трент. — Она ни за что не успокоится, пока мы не выгоним официанта.
— Не думаю, что следует его выгонять.
— Тогда отправьте его на несколько дней порыбачить, жалованье мы ему сохраним, - только чтобы не показывался в отеле. Да предупредите от моего имени, чтобы в следующий раз, когда он решит что-нибудь пролить, пусть удостоверится, что у него в руках кипяток, и льет прямо на голову герцогине. А что, эти проклятые псы все еще при ней?
— Да — улыбнулся Питер.
Закон штата Луизиана строжайше запрещал держать животных в гостиницах. Для Кройдонов Уоррен Трент решил сделать исключение в надежде, что присутствие бедлингтон-терьеров останется незамеченным официальными лицами, если собак будут выводить на прогулку через черный ход. Однако герцогиня с вызывающим видом каждый день проводила своих любимцев через главный вестибюль. Уже дважды разгневанные хозяева других собак спрашивали, почему не разрешено держать своих любимцев в отеле, а другим можно.
— Вчера вечером у меня опять была неприятность с Огилви. — И Питер рассказал, как он всюду искал начальника охраны и какая затем произошла между ними стычка.
Уоррен Трент отреагировал мгновенно:
— Я уже говорил, чтобы вы не вмешивались в дела Огилви. Он отчитывается только передо мной.
— Но ведь это создает трудности. Возникают непредвиденные обстоятельства, когда...
— Вы слышали, что я сказал. И хватит об Огилви!
Лицо Уоррена Трента налилось краской, но Питер подозревал, что не столько от гнева, сколько от замешательства. Это требование не трогать Огилви было по меньшей мере глупым, и Уоррен Трент это прекрасно понимал.
Интересно, недоумевал Питер, в чем же секрет власти, которую бывший полицейский имеет над его хозяином?
Желая переменить тему разговора, Уоррен Трент вдруг объявил:
— Сегодня к нам приезжает Кэртис О'Киф. Ему нужно два смежных "люкса" - я уже отдал соответствующие распоряжения. Проверьте лично, все ли в порядке. И как только он появится, немедленно сообщите мне.
— Мистер О'Киф долго у нас пробудет?
— Не знаю. Это зависит от многих обстоятельств.
На какой-то момент Питер почувствовал прилив жалости к старику. Хотя Уоррена Трента можно было во многом упрекнуть за то, как он вел дела в "Сент-Грегори", для него это был не просто отель, это было дело всей его жизни. На его глазах заурядная гостиница превратилась в знаменитый отель, из скромного здания она переселилась в высоченную башню, занимавшую почти целый квартал. На протяжении многих лет росла и репутация отеля, и теперь он был известен по всей стране наряду с такими, как "Билтмор", "Палмер-Хауз" в Чикаго и "Сент-Фрэнсис" в Сан-Франциско. Естественно, Тренту трудно было смириться с тем, что "Сент-Грегори", некогда окруженный таким ореолом, имевший такой престиж, стал отставать от требований времени. Отставание это не так уж катастрофично и еще может быть приостановлено, думал Питер. Прилив новых капиталов и твердость в управлении могут совершить чудеса и даже вернуть отелю былое положение. Но судя по тому, как обстояли дела на сегодня, и капитал и руководство должны прийти извне - и, вернее всего, от Кэртиса О'Кифа. Питер снова подумал, что и его дни здесь, возможно, уже сочтены.
— Как обстоят дела с обслуживанием конгрессов? — спросил владелец отеля.
— Около половины инженеров-химиков уже покинули отель, остальные уезжают сегодня. Для приезжающих на совещание "Голден-Краун Кола" все подготовлено. Они забронировали триста двадцать номеров, то есть больше, чем мы предполагали, и потому мы соответственно увеличили число обедов и мест на банкет. — Старик одобрительно кивнул, и Питер продолжал:
— Завтра открывается конгресс американских стоматологов, однако кое-кто уже приехал вчера, а остальные приезжают сегодня. Они займут почти двести восемьдесят номеров.
Уоррен Трент удовлетворенно крякнул. Ну, вот, подумал он, оказывается, не так уж все и плохо. Обслуживание конгрессов было для отеля основной статьей дохода, а если конгрессов оказывалось два, это уже было существенным подспорьем, - к сожалению, правда, недостаточным, чтобы покрыть недавно понесенные убытки. И все же то, что конгресс стоматологов будет проходить у них, - это большая удача. Молодец этот Макдермотт, быстро отреагировал; как только узнал, что у зубных врачей сорвалась договоренность о проведении конгресса, тотчас сел в самолет и полетел в Нью-Йорк, а там сумел уговорить их избрать местом встречи Новый Орлеан и "Сент-Грегори".
— Вчера отель был забит до отказа, - заметил Уоррен Трент. И добавил:
— В нашем деле всегда так: либо все, либо ничего. А справимся мы с сегодняшним заездом?
— Утром я прежде всего проверил сводки. Народу уезжает вроде бы достаточно, но положение может создаться критическое. Уж очень много у нас забронировано номеров.
Как и во всех других отелях, в "Сент-Грегори" принимали заказы на бронирование независимо от количества свободных комнат. При этом, как и всюду, здесь считались с тем, что какая-то часть клиентов, заказавших номера, не сможет приехать, и, следовательно, задача состояла в том, чтобы правильно угадать процент отсева. В большинстве случаев опыт и удача выручали, все шло гладко, и все номера оказывались заняты. Предел мечтаний! Но иногда случались просчеты, и тогда происходили серьезные недоразумения.
Как объяснить разгневанному клиенту, что его некуда поселить, если у него на руках - подтверждение, что ему забронирован здесь номер! Это самое неприятное для любого администратора. Ему это неприятно и по-человечески и потому, что он знает: обиженный клиент уже никогда не вернется в этот отель без крайней нужды.
Питер помнил, как однажды участники съезда пекарей, происходившего в Нью-Йорке, решили задержаться на сутки, чтобы совершить поездку при луне вокруг Манхэттена. Двести пятьдесят булочников вместе с женами остались в отеле, даже не удосужившись известить об этом администрацию, а та рассчитывала, что комнаты освободятся вовремя для приезжавших в тот день делегатов съезда инженеров. Питер содрогнулся, вспомнив о зрелище, какое являл собою вестибюль отеля, где толпились двести разгневанных инженеров с женами, размахивая бумажками, подтверждавшими, что они еще два года назад забронировали здесь номера. В конце концов, поскольку все другие гостиницы были тоже переполнены, приехавших пришлось разместить в пригородных мотелях до следующего дня, когда булочники, как ни в чем не бывало, мирно разъехались по домам. Отелю же пришлось оплатить инженерам огромные счета за такси, да еще выдать немалую сумму в возмещение морального ущерба лишь бы избежать процесса в суде. Это съело всю прибыль от обоих съездов.
Уоррен Трент зажег сигару, а Макдермотту предложил сигарету из стоявшей рядом коробки. Закурив, Питер сказал:
— Я разговаривал с отелем "Рузвельт". Если сегодня вечером нам придется туго, они нас выручат - дадут номеров тридцать. - Это, конечно, облегчает дело, подумал он, затычка все-таки есть, но воспользоваться ею следует лишь в крайнем случае. Даже ожесточенные конкуренты помогают друг другу в подобные кризисные минуты: никогда ведь не знаешь, в какой день или час роли могут перемениться.
— Прекрасно, — раздался голос Уоррена Трента из-за окружавшей его завесы сигарного дыма. — А теперь скажите мне, каковы прогнозы на осень?
— Весьма обескураживающие. Я уже подавал вам докладную о том, что нам не удалось залучить к себе два больших профсоюзных съезда.
— А почему?
— По той же причине, о которой я докладывал вам раньше. Мы продолжаем дискриминацию негров. Мы не считаемся с законом о гражданских правах, и профсоюзы возмущены этим. — Питер невольно посмотрел в сторону Алоисиуса Ройса, вошедшего незадолго до того в гостиную и теперь раскладывавшего пачку журналов.
— Уж вы не волнуйтесь насчет моих чувств, мистер Макдермотт, — сказал тот, не поднимая глаз, с подчеркнуто южным акцентом, к которому он прибег и накануне ночью. — Мы, цветные, давненько привыкли к этому.
Уоррен Трент поморщился.
— Прекрати эту комедию, — сурово сказал он.
— Слушаюсь, сэр. — Ройс перестал перебирать журналы и, выпрямившись, посмотрел на обоих. — Только вот что я хотел бы еще сказать, — добавил он уже обычным тоном. — Профсоюзы действуют так, как того требует их общественная совесть. И они в этом не одиноки. Скоро не только делегаты съездов, но и обычные люди будут избегать наш отель и ему подобные - пора все же понять, что времена изменились.
— Ответьте ему, — сказал Уоррен Трент Питеру, взмахом руки указывая на Ройса. — Мы тут не церемонимся.
— Да, но я полностью согласен со всем, что он сказал, — спокойно произнес Питер.
— Это почему же, мистер Макдермотт? — язвительно спросил Ройс. — Вы полагаете, там будет лучше для дела? Или это облегчит вашу работу?
— Обе причины достаточно основательны, — сказал Питер. — Можете считать, что они единственные, я не возражаю.
Уоррен Трент изо всей силы ударил ладонью по ручке кресла.
— К черту причины. Куда важнее то, что оба вы - круглые идиоты.
К этому вопросу они то и дело возвращались. Несколько месяцев назад корпоративные отели штата Луизиана подчинились закону об интеграции, однако несколько независимых владельцев, во главе которых стоял Уоррен Трент со своим "Сент-Грегори", всеми силами противились нововведениям.
Некоторые из них какое-то время выполняли закон о гражданских правах, а затем, когда внимание к этому начинанию несколько ослабло, преспокойно вернулись к давно установившейся практике сегрегации. И хотя уже намечались судебные процессы, ясно было, что владельцы отелей, опираясь на поддержку местных жителей, смогут еще долгие годы бойкотировать новые законы.
— Нет! — Уоррен Трент злобно ткнул сигару в пепельницу. — Пусть где угодно ходят на голове, а здесь мы к этому еще не готовы. Вот мы лишились профсоюзных съездов. Прекрасно! Значит, настало время пошевелить мозгами и найти что-то другое.

Из гостиной Уоррен Трент слышал, как захлопнулась входная дверь за Питером Макдермоттом, затем донеслись шаги Алоисиуса Ройса, направившегося в свою маленькую, заставленную книжными полками комнату. Через несколько минут Ройс уйдет: в это время он обычно посещал лекции по праву.
В большой гостиной воцарилась тишина - лишь едва слышно шелестел кондиционер, да время от времени сквозь толстые стены и запечатанные окна проникали отдельные звуки лежащего внизу большого города. Щупальца солнечных лучей медленно передвигались по полу большой комнаты, и, следя за ними, Уоррен Трент чувствовал, как надсадно колотится у него сердце следствие минутной вспышки гнева. А это уже сигнал, подумал он, к которому стоит почаще прислушиваться. Хотя сейчас у него столько огорчений - где уж владеть своими чувствами и оставаться спокойным. Возможно, правда, вспышки эти - чисто возрастное явление, старческая раздражительность. Но вероятнее всего, они происходят от сознания, что столь много уплывает от него, навсегда уходит из-под его контроля. К тому же гнев и раньше мгновенно захлестывал его - за исключением, пожалуй, тех быстро промелькнувших лет, когда Эстер была рядом и старалась внушить ему, что нужно быть терпеливым и обладать чувством юмора. В наступившей тишине в нем ожили воспоминания.
Каким далеким все это представлялось теперь! Прошло больше тридцати лет с того момента, когда он перенес через порог вот этой самой комнаты свою молодую жену. И как мало времени им довелось прожить вместе лишь несколько лет безмерного счастья, а потом, - как гром среди ясного неба, полиомиелит. И за одни сутки Истер не стало. Уоррен Трент, не помня себя от горя, остался один, а впереди была еще целая жизнь - и отель "Сент-Грегори".
Теперь уже лишь немногие из старых служащих помнили Эстер, а если и помнили, то смутно, совсем не так, как Уоррен Трент, - для него она всегда была нежным весенним цветком, облагородившим и обогатившим его жизнь, как никто ни до нее, ни после.
В тишине ему вдруг показалось, что за дверью позади него послышался легких шорох и шелест шелка. Он даже обернулся, но это сыграла с ним шутку память. Комната была пуста, и, как ни странно, глаза у него увлажнились.
Трент тяжело поднялся с глубокого кресла - разыгравшийся радикулит снова полоснул его, точно ножом. Он медленно добрел до окна, выходившего на черепичные крыши Французского квартала (как теперь его называли, Vieux Carre, возродив старое имя), оглядел Джексон-сквер и шпили церкви, блестевшие под солнцем. За площадью несла свои мутные, неспокойные воды Миссисипи; по всему ее фарватеру выстроились в линию суда, бросившие здесь якорь в ожидании, когда можно будет подойти к причалу. Вот она, примета нашего времени, подумал Трент. Начиная с восемнадцатого века Новый Орлеан, будто маятник, бросало от богатства к бедности. Пароходы, железные дороги, хлопок, рабство, освобождение негров, каналы, войны, туризм - все это через определенные промежутки времени приносило то благополучие, то разорение. Теперь настала пора процветания для Нового Орлеана, но, как видно, не для "Сент-Грегори".
Впрочем, действительно ли это так уж важно - во всяком случае, для него? Стоит ли отель того, чтобы так за него бороться? Может, просто плюнуть на все, продать хоть сегодня, и пусть время расправляется с ними обоими? Кэртис О'Киф, конечно, предложит честную сделку. Корпорация О'Кифа славилась этим, и Трент мог бы извлечь из продажи даже выгоду. После оплаты по просроченной закладной и расчета с мелкими акционерами у него осталось бы достаточно денег, чтобы обеспечить себя до конца своих дней.
Сдаться... Может быть, в этом выход? Сдаться, уступая натиску времени. В конце-то концов, что такое отель - груда кирпича да известковый раствор! Трент очень старался, чтобы это было не просто здание, - и потерпел поражение. Ну, и пусть!
И все же... Если продать отель, что у него останется?
Ничего. Не останется ничего, - даже видений, призраков, которые когда-то ходили по этому полу. Озадаченный, он размышлял, не отрывая взгляда от простиравшегося под ним города. Город тоже видел немало перемен - был он и французским, и испанским, и американским, но все же умудрился сохранить собственное лицо, остаться неповторимым в век конформизма.
Нет! Не продаст он отель. Еще не продаст. Пока есть хоть надежда, он будет цепляться за нее. Впереди еще целых четыре дня, за которые можно попытаться раздобыть деньги для оплаты закладной, - ведь теперешние убытки лишь временное явление. Скоро все изменится к лучшему, полоса неудач пройдет, и "Сент-Грегори" снова станет кредитоспособным и независимым.
Принимая решение, Уоррен Трент все ходил по комнате и сейчас, с трудом передвигая ноги, дошел до окна в противоположной стене. Взгляд его уловил в небе серебристый отблеск самолета, летевшего с севера. Это был реактивный лайнер, шедший на посадку к аэропорту Мойсант. Интересно, подумал Трент, не на этом ли самолете летит сейчас Кэртис О'Киф?

3

Когда Кристина Фрэнсис в половине десятого нашла наконец главного бухгалтера Сэма Якубека, коренастого, лысого человека, он стоял за спинами портье, в глубине, и по обыкновению проверял счета клиентов. Как всегда, Якубек работал с нервной, стремительной торопливостью, подчас вводившей людей в заблуждение и заставлявшей думать, что он не слишком дотошен. На самом же деле почти ничто не ускользало от его проницательного, поистине энциклопедического ума - именно это и помогло ему в свое время выцарапать для отеля тысячи долларов у должников, на которых все уже махнули рукой.
Пальцы Якубека пробегали по карточкам, куда на машинке заносились все расходы клиента, занимающего данный номер, - сквозь очки с толстыми стеклами он внимательно смотрел на фамилию, затем на перечень расходов и иногда делал пометки в лежавшем рядом блокноте. Сейчас он на секунду поднял глаза и тут же их опустил.
— Еще несколько минут, мисс Фрэнсис.
— Ничего, я могу подождать. Обнаружили что-нибудь интересное сегодня?
Не прекращая работы, Якубек кивнул.
— Да, кое-что есть.
— Например?
Он сделал еще какую-то пометку в блокноте.
— Комната пятьсот двенадцать. X.Бейкер. Прибыл в восемь десять утра.
А в восемь двадцать уже заказал в номер бутылку виски.
— Может, ему это нужно, чтоб чистить зубы?

Предыдущая страница 5 Следующая страница


Отель 6

По-прежнему не поднимая головы, Якубек кивнул.
— Возможно.
Но Кристина знала, что скорее всего X.Бейкер из номера 512 - просто подонок. Человек, заказывающий спиртное через несколько минут после приезда, не может не вызвать подозрения у главного бухгалтера. Большинство приезжих, если им хочется выпить - после тяжелого путешествия или утомительного дня, - обычно заказывают коктейль из бара. Когда же человек заказывает сразу бутылку, это может означать начало запоя и то, что клиент либо не намерен, либо не может за нее заплатить.
Кристина знала, что за этим последует. Якубек попросит горничную зайти под каким-нибудь предлогом в номер 512 и взглянуть на приезжего и на его багаж. Горничные знают, на что следует обратить внимание: достаточно ли багажа и дорогие ли у приезжего вещи. Если да, то главный бухгалтер ничего не станет предпринимать - просто будет следить за его счетом.
Бывает, что и солидные, уважаемые люди снимают в отеле номер, чтобы напиться, и если они никому не докучают и могут расплатиться по счету, пусть себе пьют, это их личное дело.
Если же у приезжего отсутствует багаж и видно, что это человек скромного достатка, Якубек сам заглянет к нему в номер - поболтать. Ведет он себя при этом любезно и корректно. И если видно, что гость платежеспособен или согласен внести аванс, расстанутся они вполне дружелюбно. Но если подозрения Якубека подтверждались, он становился неумолим и беспощаден: гостю предлагали немедленно покинуть отель, пока его счет не слишком вырос.
— А вот еще один, — сказал Сэм Якубек Кристине. — Сандерсон из тысяча двести седьмого. Непомерные чаевые.
Кристина взглянула на карточку, которую Сэм держал в руке. В ней были указаны два счета за обслуживание в номере; один - на полтора доллара, другой - на два. В обоих случаях к счету было прибавлено по два доллара чаевых, и каждый из счетов подписан.
— Как правило, большие чаевые вписывают в счет те, кто вовсе не собирается платить, — сказал Якубек. — Словом, тут придется проверить.
Кристина знала, что при этом главный бухгалтер действует крайне осмотрительно. Он ведь обязан был - наряду с предотвращением мошенничества - следить за тем, чтобы не оскорбить честных людей. Видавший виды, многоопытный бухгалтер обычно может чутьем отличить акулу от ягненка, но иногда и он ошибается, что не прибавляет доброй славы отелю. Кристина знала, что именно по этой причине бухгалтеры время от времени рискуют и продлевают кредит или принимают чеки, не будучи уверены в том, что получат указанную сумму, - словом, уподобляются танцорам на проволоке. В большинстве отелей - в том числе в самых знаменитых - ничуть не заботятся о нравственном облике тех, кто останавливается под их кровом, понимая, что в противном случае они потеряют немалую часть своих доходов. Главное, что занимает администрацию, а значит, и отражается на действиях главного бухгалтера: может ли клиент оплатить свое пребывание?
Быстрым движением руки Сэм Якубек поставил карточки на место и задвинул ящик.
— Ну, вот и все, — сказал он. — Чем могу быть полезен?
— Мы пригласили медицинскую сестру в тысяча четыреста десятый для круглосуточного дежурства. — И Кристина в двух словах сообщила о том, что произошло ночью с Альбертом Уэллсом. — Я немного волнуюсь, в состоянии ли мистер Уэллс позволить себе это: я не уверена, что он знает, сколько это будет стоить. — Она могла бы добавить, что в данном случае куда больше заботится о старичке, чем об отеле.
Якубек кивнул.
— Да, эта круглосуточная сестра может влететь ему в изрядную сумму.
Они вместе отошли от портье и пересекли уже гудевший, как улей, вестибюль, направляясь в кабинет Якубека. Это была маленькая квадратная комната, помещавшаяся за стойкой привратника. В кабинете, у стены, сплошь уставленной рядами ящичков с картотекой, работала секретарша, - угрюмая брюнетка.
— Мэдж, — сказал Якубек, — взгляните, пожалуйста, что у нас есть на Уэллса, Альберта.
Секретарша молча задвинула ящичек, вытащила другой и начала просматривать карточки. Потом одним духом выпалила:
— Альбукерке, Куй-рэпидс, Монреаль. Выбирайте.
— Он из Монреаля, — сказала Кристина.
Якубек взял карточку, которую протянула ему секретарша, быстро пробежал ее глазами и заметил:
— По-моему, все в порядке. Останавливался у нас шесть раз. Всегда платил наличными. Однажды произошло недоразумение, которое было быстро улажено.
— Об этом я знаю, — сказала Кристина. — Там мы были виноваты.
Бухгалтер кивнул.
— Считаю, что вам нечего беспокоиться. Честных людей, как и жуликов, видно сразу. - Он вернул карточку, и секретарша тут же поставила ее на место. На этих карточках фигурировали все, кто останавливался в "Сент-Грегори" за последние несколько лет. - Я все же сам займусь этим: выясню, во сколько обойдется сестра, и побеседую с мистером Уэллсом. Если у него возникнут затруднения с деньгами, возможно, мы сумеем ему помочь и предоставим отсрочку.
— Спасибо, Сэм. — Кристина почувствовала облегчение: она знала, что Якубек может проявить доброту и отзывчивость, когда речь идет о людях честных, и быть неумолимым с проходимцами.
Когда она уже взялась за ручку двери, бухгалтер вдруг спросил:
— Мисс Фрэнсис, а как обстоят дела там, наверху?
Кристина улыбнулась.
— Все в отеле гадают на этот счет - чуть не лотерею устроили. Я вам не хотела этого говорить, Сэм, но вы меня вынудили.
— Если вытащат мой билет, — сказал Якубек, — скажите, чтобы переиграли. У меня и без того неприятностей хватает.
Кристина чувствовала, что за этими игривыми словами кроется озабоченность: Якубек, как и многие другие, тоже боялся остаться без работы. Финансовые дела отеля должны, естественно, храниться в тайне, но из этого, как правило, ничего не получалось, поэтому сведения о затруднениях, возникших в последнее время, распространились со скоростью инфекции.
Кристина снова пересекла вестибюль, по пути здороваясь с посыльными, цветочницей и одним из помощников главного управляющего, который сидел с важным видом за своей стойкой в центре зала. Она прошла мимо лифтов и легко взбежала по изогнутой центральной лестнице на бельэтаж.
При виде помощника главного управляющего Кристина вспомнила о его начальнике. С прошлого вечера она то и дело ловила себя на том, что думает о Питере. Интересно, эти несколько часов, которые они провели вместе, оставили и в нем такой же след? Порой ей очень хотелось, чтобы так оно и было, но она тут же брала себя в руки, не давая воли чувству. После гибели родных, когда Кристина приспосабливалась к одиночеству, в ее жизни были мужчины, но ни одного из них она не принимала всерьез. Ей иногда казалось, что инстинкт, как щитом, заслоняет ее от сближения с людьми, тем самым оберегая от новой жестокой драмы, подобной той, которая разыгралась пять лет назад. И все же сейчас она не переставала думать о Питере: где он, чем он занят? Ну, хватит, вполне логично решила наконец Кристина, рано или поздно в течение дня дороги их пересекутся.
Возвратившись к себе, Кристина заглянула на минутку в кабинет Уоррена Трента, но хозяин отеля еще не спустился из своих апартаментов. На ее столе лежала груда утренней почты, кроме того, необходимо было ответить на несколько телефонных звонков. Тем не менее Кристина решила прежде закончить то дело, ради которого спускалась вниз. Сняв с рычага телефонную трубку, она попросила соединить ее с номером 1410.
Ответил женский голос - вероятно, сестра. Кристина назвала свое имя и вежливо справилась о здоровье больного.
— Мистер Уэллс спокойно провел ночь, — услышала она в ответ, состояние его здоровья улучшается.
И почему это некоторые медсестры считают, что они должны говорить языком официальных бюллетеней, подумала Кристина, а вслух сказала:
— В таком случае мне, очевидно, можно заглянуть к нему.
— О нет! Боюсь, что сейчас нельзя, - быстро ответила сестра. - Скоро должен прийти доктор Ааронс, и мне надо подготовиться к его визиту.
Ну, прямо точно прибывает глава государства, подумала Кристина. Ей стало смешно, когда она представила себе, как напыщенный доктор Ааронс будет делать осмотр вместе с не менее напыщенной медицинской сестрой.
— В таком случае, — сказала она, — передайте, пожалуйста, мистеру Уэллсу, что я звонила и постараюсь навестить его в течение дня.

4

Безрезультатный разговор с хозяином поверг Питера Макдермотта в полное уныние. Шагая по коридору пятнадцатого этажа, после того как Алоисиус Ройс закрыл за ним дверь, Питер размышлял о том, что все его встречи с Уорреном Трентом неизменно заканчиваются одним и тем же. А как хотелось бы Питеру, чтобы ему хотя бы на полгода дали свободу действий, возможность поставить на должном уровне работу в отеле.
Возле лифта он остановился, решив позвонить по внутреннему телефону портье и выяснить, какие апартаменты забронированы для мистера О'Кифа и его спутницы. Для них оставлены два смежных "люкса" на двенадцатом этаже, сообщил клерк, и Питер по служебной лестнице спустился на два этажа. Как и во всех больших отелях, в "Сент-Грегори" отсутствовал тринадцатый этаж: сразу за двенадцатым шел четырнадцатый.
Все четыре двери в двух "люксах" были открыты настежь, изнутри до Питера донеслось гудение пылесоса. В комнатах две горничные усердно трудились под придирчивым взглядом миссис Бланш дю Коней, языкастой, но опытной кастелянши "Сент-Грегори". Когда вошел Питер, она обернулась и глаза ее сверкнули.
— Можно было не сомневаться, что кто-нибудь из вас явится сюда проверить, как я справляюсь, будто я сама не в состоянии сообразить, что все должно быть в ажуре: я ведь знаю, кто приезжает.
Питер ухмыльнулся.
— Да не волнуйтесь вы, миссис К. Это мистер Трент послал меня.
Ему нравилась эта рыжеволосая женщина средних лет, одна из самых исполнительных начальниц служб. Две горничные улыбались, глядя на него. Он подмигнул им и, обратившись к миссис дю Коней, добавил:
— Если бы мистер Трент знал, что вы лично этим занимаетесь, он бы выкинул это из головы.
— Вот если у нас в прачечной не хватит стирального порошка, то мы пошлем за вами, — ответила кастелянша, чуть улыбнувшись и одновременно умело взбивая подушки на двух диванах.
Питер рассмеялся и спросил:
— А цветы и корзина фруктов уже заказаны? — сам же подумал: до чего же О'Кифу, наверное, надоели эти непременные корзины с фруктами стандартная форма приветствия особо важных гостей. Но если фруктов не будет, О'Киф это сразу заметит.
— Сейчас принесут, — ответила миссис дю Коней, на минуту оторвавшись от диванных подушек, и многозначительно добавила:
— Хотя я слышала, что мистер О'Киф возит с собой собственные цветы - и не в корзинах.
Питер, конечно, понял намек на то, что Кэртис О'Киф редко пускался в путешествие без дамы, хотя эскорт этот часто менялся. Но он намеренно пропустил намек мимо ушей.
Миссис дю Коней стрельнула в него дерзким взглядом.
— Зайдите все-таки, взгляните. Денег за это не берем.
Пройдясь по комнатам, Питер удостоверился в том, что они убраны самым тщательным образом. На мебели - бело-золотой, с французским мотивом - не было ни пылинки. В спальнях и ванных комнатах аккуратно разложено безукоризненно чистое белье, умывальники и ванны, досуха вытертые, блестели, унитазы до блеска вычищены, крышки на них опущены. Зеркала и оконные стекла сверкали. Все лампочки горели, телевизор и радиоприемник были отлажены. Кондиционеры реагировали на переключение термостата, хотя сейчас температура в апартаментах была приятная - шестьдесят восемь по Фаренгейту. Больше тут делать нечего, подумал Питер, стоя посреди второй гостиной и осматривая ее.
Но тут он вдруг вспомнил одно обстоятельство. Ведь Кэртис О'Киф человек чрезвычайно набожный, порой даже слишком. Магнат любит помолиться, нередко - в присутствии других людей. Один из репортеров написал даже, что, когда О'Кифу приходит в голову приобрести новый отель, он начинает молиться: совсем как иной ребенок просит бога послать ему на рождество игрушку; другой сообщал, что прежде чем приступить к переговорам, О'Киф устраивает богослужение, на котором обязаны присутствовать все его подчиненные. Питер вспомнил, как один из руководителей конкурирующей корпорации однажды зло заметил: "Кэртис никогда не упустит случая помолиться. Поэтому он даже мочится на коленях".
Это-то и побудило Питера проверить, есть ли в каждой комнате томик Библии. И хорошо, что он об этом вспомнил.
Конечно же, заглавные страницы - как всегда бывает, когда Библия долго лежит в номере, - были испещрены номерами телефонов девиц, являющихся по вызову, поскольку именно в Библии - это известно каждому опытному путешественнику - следует искать сведения подобного рода. Питер молча показал миссис дю Коней томики Библии. Она прищелкнула языком.
— Мистеру О'Кифу это, конечно, ни к чему, не правда ли? Я сейчас же пришлю новые. — Взяв книги под мышку, она вопросительно взглянула на Питера. — Я полагаю, от того, что любит и чего не любит мистер О'Киф, будет теперь зависеть судьба здешних служащих и возможность для них сохранить работу.
Питер пожал плечами.
— Честно говоря, миссис К., я ровным счетом ничего не знаю. Я, как и вы, могу лишь строить догадки.
Выходя из апартаментов, Питер чувствовал на своей спине сверлящий взгляд кастелянши. Он знал, что миссис дю Коней содержит больного мужа и ее не может не волновать угроза потерять место. Спускаясь в лифте на свой этаж, Питер искренне ей посочувствовал.
Конечно, думал Питер, в случае смены руководства более молодым и энергичным служащим предложат остаться. Он считал, что большинство воспользуется такой возможностью, ибо корпорация О'Кифа славилась хорошим отношением к своим служащим. Но людям пожилым, работавшим уже без особого рвения, было о чем призадуматься.
Подходя к своему кабинету, Питер Макдермотт столкнулся с главным инженером Доком Викери. И остановил его.
— Прошлой ночью что-то не ладилось с четвертым лифтом. Вам известно об этом?
Главный инженер угрюмо кивнул своей лысой яйцеобразной головой.
— Так всегда бывает, когда механизм нужно ремонтировать, а денег не дают.
— Разве машина так уж плоха? — Питер знал, что сумма, выделенная на машинное оборудование отеля, была недавно урезана, но лишь вчера впервые услышал о серьезных неполадках с лифтами.
Главный инженер пожал плечами.
— Если вы спрашиваете, не случится ли у нас крупного несчастья, я вам отвечу: "нет". Я слежу за антиаварийным устройством, как за малым дитем.
Но лифты у нас постоянно портятся, и рано или поздно может произойти кое-что и посерьезней. Ведь достаточно двум машинам встать на несколько часов, и здесь бог знает что будет твориться.
Питер кивнул. Если это самое страшное, что может произойти, тогда вряд ли стоит беспокоиться. И тем не менее спросил:
— А сколько вам требуется?
Главный инженер внимательно посмотрел на него поверх очков в толстой оправе.
— Для начала - сто тысяч долларов. С такими деньгами я выбросил бы на свалку большую часть подъемных механизмов и заменил бы их новыми, а уж потом занялся бы и другим.
Питер тихонько свистнул.
— Я вам скажу лишь одно, — продолжал главный инженер. — Хорошая машина - штука замечательная, а порой даже и высоко гуманная. Как правило, такая машина работает даже дольше, чем думаешь, да и потом ее можно подлатать и подремонтировать, и она еще поработает. Но все же рано или поздно наступает предел ее жизни, и тут уж ничего не поделаешь, сколько бы вы или ваша машина ни старались.
Уже войдя в свой кабинет, Питер продолжал думать о словах главного инженера. А когда наступает предел жизни отеля в целом? Для "Сент-Грегори" он еще, конечно, не наступил, хотя Питер полагал, что нынешнее руководство уже отжило свой век.
На столе у него лежала целая гора писем, записок и наказов, переданных по телефону. Он взял листок, лежавший на самом верху, и прочел:
"Звонила мисс Марша Прейскотт, она ждет Вас в номере 555". Эта записка напомнила Питеру о том, что он собирался выяснить подробности инцидента, происшедшего вчера в номере 1126-27.
Еще одно: надо забежать к Кристине. Несколько небольших вопросов требовали решения Уоррена Трента, а во время их утреннего разговора они как-то не всплыли. Но Питер, усмехнувшись, тотчас одернул себя: "Ну, что ты все логизируешь?! Тебе хочется увидеть ее, - почему прямо так и не сказать?"
Пока он раздумывал, куда прежде идти, раздался телефонный звонок. И голос портье произнес:
— Я подумал, что вы должны знать: мистер Кэртис О'Киф только что прибыл.

6

Кэртис О'Киф вошел в шумный, огромный вестибюль отеля "Сент-Грегори" стремительно, точно стрела, пронзающая яблоко. Яблоко, слегка подгнившее, иронически подумал он. Осмотревшись вокруг, он своим опытным профессиональным глазом сразу подметил кое-какие детали. Вроде бы пустяки, а весьма показательно: в кресле валяется газета, которую никто и не думает убирать; в урне с песком возле лифта - полно окурков; у посыльного на форме оторвана пуговица; в люстре под потолком перегорели две лампочки. У входа в отель с авеню Сент-Чарльз швейцар в форме болтает с продавцом газет, а вокруг бурлит поток гостей и прохожих. Рядом с О'Кифом сидит пожилой помощник управляющего, всецело погруженный в свои мысли, и даже не смотрит вокруг.
Случись нечто подобное в одном из отелей О'Кифа, - при всем невероятии подобной нерадивости, - там немедленно были бы приняты меры вплоть до увольнения. "Но ведь "Сент-Грегори" не мой отель, - напомнил себе Кэртис О'Киф. - Пока еще не мой".
Он направился к портье, - высокий, стройный, в хорошо отутюженном темно-сером костюме, он шел танцующей, скользящей походкой. Он всегда там двигался - на корте для игры в гандбол, где он бывал довольно часто, в бальном зале или на качающейся палубе своей океанской яхты "Корчмарь-IV".
Он очень гордился своим гибким, натренированным телом большую часть своей жизни (а было ему пятьдесят шесть лет), на протяжении которой он из человека безвестного постепенно превратился в одного из богатейших - и самых неспокойных в стране - людей.
Портье за мраморной стойкой, едва взглянув на О'Кифа, протянул ему регистрационный бланк. Магнат даже не притронулся к бумажке. Спокойным, ровным голосом он сказал:
— Моя фамилия О'Киф, я забронировал два "люкса" - один для себя, другой для мисс Дороти Лэш. — В эту минуту он увидел, как в отель вошла Додо, длинноногая, с пышным бюстом, притягивающая мужчин как магнит. Она шла - и, словно по команде, поворачивались головы, застревали в горле слова. Так было всегда и везде. О'Киф оставил Додо у машины присмотреть за багажом: ей доставляло удовольствие время от времени заниматься такими вещами. Ну, а все связанное с мозговыми усилиями было выше ее возможностей.
Фамилия О'Киф произвела на портье такое же действие, как если б рядом разорвалась граната.
Он буквально одеревенел, потом расправил плечи. Встретившись взглядом с холодными серыми глазами, которые, казалось, насквозь пронзали его, портье мгновенно переменился: безразличие тотчас сменилось угодливой почтительностью. Он инстинктивно поправил галстук.
— Простите, сэр. Вы и есть мистер Кэртис О'Киф?
Магнат кивнул, на лице его мелькнула улыбка, и он сразу стал похож на того, который, сияя улыбкой, благостно смотрел на вас с полумиллиона проспектов "Вы - мой гость". Экземпляр такого проспекта всегда лежал на самом видном месте в каждом номере каждой гостиницы О'Кифа. ("Этот проспект предназначен для Вашего развлечения и удовольствия. Если Вы пожелаете взять его с собой, сообщите об этом портье, и мы впишем в Ваш счет 1 доллар 25 центов".)
— Пожалуйста, сэр. Я уверен, что ваши апартаменты уже готовы, сэр. Одну секунду, сэр.
Пока портье искал карточки с указанием отведенных О'Кифу номеров, магнат отступил на шаг от стойки, давая возможность подойти другим прибывшим. Всего несколько минут назад здесь было относительно спокойно, теперь начался один из приливов, какие бывают в отеле каждый день. Ко входу, залитому горячим ярким солнцем, то и дело подкатывали автобусы и такси, доставлявшие из аэропорта людей, прибывших, как и О'Киф, утренним рейсом из Нью-Йорка. Здесь явно собирались участники съезда, как не преминул заметить О'Киф. Огромный транспарант, свешивавшийся со сводчатого потолка вестибюля, гласил:

ДОБРО ПОЖАЛОВАТЬ, ДЕЛЕГАТЫ КОНГРЕССА АМЕРИКАНСКИХ СТОМАТОЛОГОВ

К О'Кифу подошла Додо; за ней, как жрецы за богиней, следовали двое нагруженных чемоданами посыльных. Под яркой шляпой с большими мягкими полями, не скрывавшей, впрочем, длинных пепельно-белокурых волос, на гладком, как у ребенка, лице блестели широко раскрытые голубые глаза.
— Кэрти, говорят, здесь остановилась уйма зубных врачей.
— Рад, что ты сообщила мне об этом, — сухо заметил он. — А то я бы и не знал.
— Хм, а может, мне все же поставить наконец пломбу? Я ведь давно собиралась это сделать, но все как-то не получалось...
— Они будут здесь раскрывать собственные рты, а не смотреть в чужие.
Додо, по обыкновению, растерянно уставилась на него: что-то происходило вокруг, а что - она никак не могла взять в толк. Управляющий одним из отелей О'Кифа, не подозревая, что сам босс слышит его, сказал как-то про Додо: "У нее все мозги в титьках - беда лишь в том, что они разъединены".
О'Киф знал: кое-кто из знакомых немало удивлялся тому, что он выбрал Додо в качестве спутницы, - при его богатстве и влиянии он мог пригласить на эту роль почти любую женщину. Но знакомые могли лишь догадываться о безудержном темпераменте Додо, который они наверняка недооценивали, а она, послушная его воле, умела и до предела возбудить себя и сдержать. Ее глупость, равно как и частые промахи, выводившие других из себя, казались О'Кифу просто забавными: вероятно, ему порой надоедало находиться среди умных, острых людей, которые непрестанно стремились помериться с ним силами.
И все же он собирался скоро расстаться с Додо. Она уже почти год была с ним - дольше многих других. А ведь под рукой находилась голливудская галактика, в которой восходящих звезд - хоть отбавляй. Конечно, он позаботится о Додо, употребит свое влияние, чтобы ей дали одну-две роли в фильмах, и, кто знает, может, ей даже посчастливится сделать карьеру. У нее отличное тело и лицо. Другие - при одних таких данных - поднимались довольно высоко.
В эту минуту портье вновь подошел к стойке.
— Все готово, сэр, - сказал он.
Кэртис О'Киф кивнул. И вслед за старшим посыльным, появившимся будто из-под земли, небольшая процессия проследовала к ожидавшему ее лифту.

6

Вскоре после того как Кэртис О'Киф и Додо направились к своим "люксам", Джулиус Мили, по прозвищу Отмычка, получил ключ от одноместного номера.
В 10:45 он позвонил в отель по прямому телефону из аэропорта Мойсант ("Звоните бесплатно в лучший отель Нового Орлеана") и напомнил, что несколько дней назад забронировал номер из другого города. В ответ он получил заверение, что с его заказом все в порядке и если он немного поспешит, то его поселят без задержки.
Поскольку решение остановиться в "Сент-Грегори" созрело у Отмычки лишь несколько минут назад, он был весьма обрадован таким заверением, хотя ничуть не удивился, так как, загодя планируя свои действия, он забронировал себе комнаты во всех крупных отелях Нового Орлеана, всякий раз - на другую фамилию. В "Сент-Грегори" он назвался "Байрон Мидер", позаимствовав это имя из газеты, так как обладатель его выиграл главное пари на скачках. Это показалось ему хорошим предзнаменованием, а в приметы Отмычка свято верил.
В самом деле, он мог бы назвать несколько случаев, когда они точно сбылись. Взять хотя бы последний раз, когда он предстал перед судом. Едва он признал себя виновным, как на стул судьи вдруг упал солнечный луч, и приговор - а луч за это время никуда не сдвинулся - оказался более чем мягким: Отмычка получил всего три года, хотя ожидал не менее пяти. Да и все, что предшествовало этому признанию и приговору, кончилось успешно, видимо, по тем же причинам. Его ночные обследования комнат различных отелей Детройта прошли гладко и принесли ему немало - главным образом, как он затем решил, потому что номера всех комнат, за исключением последней, содержали цифру два, его самую счастливую цифру. А в последней комнате, номер которой не содержал спасительного талисмана, произошла осечка: дама проснулась и подняла крик как раз в тот момент, когда Отмычка засовывал ее норковое манто в чемодан, предварительно успев запрятать во вместительные карманы пальто наличные деньги и драгоценности.
И уж конечно, только невезением - возможно, связанным с неудачным сочетанием цифр - можно объяснить то, что сыщик отеля оказался в этот момент поблизости: он услышал крики и тотчас примчался. Отмычка, будучи философом, воспринял случившееся, как веление судьбы, и безропотно взял все на себя, даже не пытаясь пустить в ход искусно подготовленные объяснения, почему он оказался в данной комнате, а не в своей собственной, хотя это помогало ему выкручиваться - и не раз. Ничего не попишешь; если живешь ловкостью рук, приходится рисковать даже такому многоопытному специалисту, как Отмычка. Но теперь, отбыв тюремный срок (сокращенный до минимума за примерное поведение) и только недавно насладившись успешным десятидневным набегом на Канзас-Сити, Отмычка с нетерпением ожидал богатого урожая, который он снимет за две недели пребывания в Новом Орлеане.
Пока все шло хорошо.
В аэропорт Отмычка прибыл около 7:30 утра из дешевого мотеля на шоссе Шеф-Мантэр, где провел ночь. Какой красивый современный аэровокзал, подумал Отмычка, как много здесь стекла, никеля и, главное, урн для окурков, столь необходимых для его целей.
На какой-то металлической дощечке он прочитал, что аэропорт назван в честь Джона Мойсанта, жителя Нового Орлеана, пионера мировой авиации.
Отмычка обратил внимание на то, что инициалы этого почтенного гражданина были такие же, как у него, и счел это добрым предзнаменованием. Да, в такой аэропорт он с гордостью прилетел бы на одном из этих огромных реактивных самолетов и, возможно, скоро так и будет, если все пойдет, как шло раньше - до последней отсидки, которая на время вывела его из игры. И хотя Отмычка, бесспорно, быстро наверстывал упущенное, он все же иногда вдруг начинал колебаться там, где прежде действовал бы хладнокровно, не задумываясь.
Впрочем, это было вполне объяснимо. Отмычка прекрасно знал: попадись он снова и предстань перед судом, тремя годами он не отделается, а получит от десяти до пятнадцати. С этим примириться уже нелегко. Когда тебе пятьдесят два, не так-то много остается лет, чтобы хватать такие сроки.
Отмычка прохаживался по аэровокзалу с самым независимым видом стройный, хорошо одетый, с газетой под мышкой, он все время был начеку. Он производил впечатление преуспевающего бизнесмена, спокойного, уверенного в себе. Только глаза его непрерывно бегали из стороны в сторону, следя за передвижениями ранних путешественников, непрерывно прибывавших на автобусах и такси из городских отелей. Это была первая волна вылетов на север, причем довольно внушительная, - недаром каждая из четырех авиакомпаний - "Юнайтед", "Нейшнл", "Истерн" и "Дельта" - отправляла реактивные самолеты в Нью-Йорк, Вашингтон, Чикаго, Майами и Лос-Анджелес.
Дважды Отмычке казалось, что вот сейчас произойдет то, чего он с таким нетерпением ждал. Но потом все лопалось. Двое мужчин, пошарив в карманах в поисках денег или билета на самолет, обнаружили там ключ от номера в гостинице, который они по ошибке прихватили с собой. Первый мужчина отыскал почтовый ящик и бросил в него ключ, следуя просьбе, выбитой ради таких случаев на пластмассовой бирке, прикрепленной к ключу.
Второй вручил забытый ключ служащему авиакомпании, и тот положил его в ящик, очевидно, с целью вернуть в отель.
Очень огорчительно, но такое с Отмычкой уже бывало. И он продолжал наблюдение. Он был терпелив. Ничего, рано или поздно произойдет то, чего он ждал.
Минут через десять он был вознагражден.
Лысый мужчина с багровым лицом, одетый в теплое пальто, с туго набитой дорожной сумкой и фотоаппаратом, остановился у газетного киоска по пути к выходу. Расплачиваясь за журнал, он обнаружил в кармане ключ от номера и даже вскрикнул от досады. Его жена, худенькая кроткая женщина, что-то шепнула ему, но он отрезал:
— У нас нет времени.
Услышав это. Отмычка последовал за ними. Отлично! Проходя мимо урны, мужчина бросил туда ключ.
Все остальное было для Отмычки делом привычным. Он подошел к урне и швырнул туда сложенную газету, потом, словно вдруг передумав, вернулся и вытащил ее обратно. Одновременно он заглянул в урну, увидел там ключ и незаметно прихватил и его. Через несколько минут, закрывшись в кабине мужского туалета, он обнаружил, что в руках у него ключ от номера 6411 в отеле "Сент-Грегори".
Через полчаса, как это часто бывает, когда начинает везти, подвернулся второй случай, завершившийся не менее успешно. Второй ключ тоже оказался из отеля "Сент-Грегори". Такое совпадение и побудило Отмычку позвонить в этот отель и подтвердить свой заказ на комнату. Он решил больше не испытывать судьбу и не мозолить глаза служащим аэровокзала. Начало было положено удачное; сегодня вечером он еще потолкается на железнодорожном вокзале, а затем денька через два-три, возможно, снова заглянет в аэропорт. Были и другие способы добывания ключей - одним из них он воспользовался накануне.
Недаром несколько лет назад нью-йоркский прокурор заявил в суде: "Во всех делах, с которыми связан этот человек, ваша честь, решающую роль играет ключ. Честное слово, я прихожу к мысли, что его следовало бы звать не Милн, а Отмычка".
Это попало в полицейские отчеты, прозвище пристало к нему, и теперь сам Отмычка употреблял его даже с гордостью. Гордость его объяснялась уверенностью в том, что при наличии времени, терпения и удачи можно к чему угодно добыть ключ.
Его весьма узкая специализация зиждилась на небрежном отношении людей к ключам, что, мак он давно заметил, невероятно досаждало служащим отелей.
Теоретически, уезжая и расплачиваясь по счету, постоялец должен сдать и ключ от комнаты. Но бесчисленное множество людей забывают ключи в карманах или сумках. Наиболее сознательные бросают их потом в почтовый ящик, и таким крупным отелям, как "Сент-Грегори", приходится регулярно платить почте по пятьдесят и более долларов в неделю за возвращенные ключи. Но бывают и такие клиенты, которые увозят ключи с собой или же просто выбрасывают их.
Последние и дают работу профессиональным ворам, вроде Отмычки.
Из здания аэровокзала Отмычка прошел на автомобильную стоянку, где он оставил свой "фордик" пятилетней давности, купленный еще в Детройте и проделавший путь сначала в Канзас-Сити, а затем в Новый Орлеан. Для Отмычки эта машина была идеальной - неприметная, тускло-серая, она была не новой и не старой и потому не бросалась в глаза. Единственное, что его немного беспокоило, - это номерной знак штата Мичиган, ярко-зеленый на белом фоне. Машины с номерными знаками других штатов не являлись редкостью в Новом Орлеане, и все же Отмычка предпочел бы обойтись без этой отличительной черты. Он уже подумывал, не подделать ли номерной знак штата Луизиана, но это показалось ему еще большим риском. Кроме того, он был достаточно умен, чтобы не выходить за рамки своей узкой специальности.
Мотор при первом же прикосновении уверенно заурчал: сказывались результаты тщательного осмотра и ремонта, которые Отмычка произвел лично, применив все свое умение, приобретенное за казенный счет во время одного из многочисленных пребываний за решеткой.
Он проехал четырнадцать миль в направлении города, строго соблюдая положенную скорость, и повернул к "Сент-Грегори", местонахождение которого хорошо знал, так как еще накануне произвел разведку. Поставив машину близ Канал-стрит, в нескольких кварталах от отеля. Отмычка вытащил из багажника два чемодана. Остальные вещи он оставил в комнате мотеля, за которую заплатил вперед за несколько дней. Конечно, было довольно накладно держать комнату про запас, но в то же время и благоразумно. Мотель будет служить тайником для добытых вещей, а в случае провала о нем можно будет забыть.
Отмычка был крайне осторожен и постарался не оставить там ни одного предмета, по которому его можно было бы опознать. Ключ от комнаты в мотеле он тщательно спрятал в карбюраторе своего "форда".
Отмычка вошел в "Сент-Грегори" с уверенным видом, отдал чемоданы швейцару и зарегистрировался, как Б.У.Мидер из Энн-Арбор, штат Мичиган.
Портье, увидев джентльмена в хорошо сшитом костюме, с жестким, точеным лицом, явно говорившим о том, что приезжий привык повелевать, уважительно отнесся к нему и предоставил комнату 830. Итак, не без удовольствия подумал Отмычка, теперь у меня уже три ключа от номеров "Сент-Грегори", об одном в отеле знают, а о двух - нет.
Комната 830, куда посыльный проводил его несколькими минутами позже, оказалась идеальной. Она была большая, комфортабельная и, главное, находилась всего в нескольких метрах от служебной лестницы, как успел по пути заметить Отмычка.
Оставшись один, он распаковал и аккуратно разложил свои вещи. Затем, решил он, нужно лечь и хорошенько выспаться, чтобы приготовиться к серьезной работе, которая предстояла ему в эту ночь.
К тому времени, как Питер Макдермотт спустился в вестибюль, Кэртис О'Киф уже разместился в своих апартаментах. Питер решил, что ему не стоит сейчас туда идти: порой чрезмерное внимание к гостю раздражает не меньше, чем недостаточное. Кроме того, официально гостя будет приветствовать Уоррен Трент, а потому, убедившись, что хозяин гостиницы извещен о приезде О'Кифа, Питер отправился в номер 555 навестить Маршу Прейскотт.
Едва открыв дверь, он услышал ее голос:
— Хорошо, что вы заглянули, а то я уже начала сомневаться, придете ли вы вообще.
На ней было платье без рукавов абрикосового цвета, за которым она, очевидно, посылала утром. Оно свободно сидело на ней. Длинные черные волосы девушки были распущены и лежали по плечам - не то что вчера, когда они были уложены в затейливую прическу, от которой, правда, мало что сохранилось. Во всем облике этой полуженщины-полуребенка было что-то манящее, даже возбуждающее.
— Простите, раньше зайти не мог. — Он одобрительно оглядел ее. — Но вижу, что вы зря время не теряли.
Она улыбнулась.
— Я подумала, что вам может понадобиться пижама.
— Она здесь просто на всякий случай, - как и эта комната. Я ими пользуюсь очень редко.
— Так мне сказала горничная, — заметила Марша. — Поэтому, если вы не возражаете, я хотела бы остаться здесь, по крайней мере, еще на одну ночь.
— Вот как? А могу я поинтересоваться - зачем?
— Я и сама не знаю. — Они стояли друг против друга; она помедлила. — Мне хочется прийти в себя после того, что произошло вчера, а лучшего места, пожалуй, не найдешь.
Но истинной причиной (она-то это знала) было желание подольше не возвращаться в огромный пустой особняк в Садовом районе.
Он с сомнением мотнул головой.
— А как вы себя чувствуете?
— Лучше.
— Рад это слышать.
— Правда, за несколько часов такое из памяти не вычеркнешь, — призналась Марша, — и теперь я понимаю, как глупо я поступила, что вообще приехала сюда. Вы были совершенно правы.
— Я вам этого не говорил.
— Да, но подумали.
— Если и подумал, то зря: мне следовало бы помнить, что все мы порой попадаем в трудные ситуации. — Они помолчали. Затем Питер предложил: —Давайте присядем. — И когда они удобно устроились в креслах, продолжал:
—Надеюсь, вы теперь расскажете мне, как все было...
— Я так и думала, что вы об этом спросите. — И с прямолинейностью, и которой он уже начал привыкать, она добавила:
— Вот только не знаю, нужно ли мне это делать.
Накануне вечером, рассудила Марша, она была потрясена, уязвлена, физически измотана. Теперь же, когда потрясение прошло, она подумала, что гордость ее пострадает меньше, если она будет молчать, а не возмущаться. К тому же, протрезвев, Лайл Дюмер и его дружки, вернее всего, не захотят хвастаться тем, что они пытались совершить накануне.
— Я, конечно, не могу заставить вас говорить, — сказал Питер, — но помните, если это сойдет им с рук, то рано или поздно они попытаются повторить - не с вами, так с кем-нибудь другим. — В глазах Марши вспыхнула тревога. — Я не знаю, — продолжал он, — кто эти вчерашние ребята - ваши друзья или нет. Но даже если это ваши друзья, я не вижу оснований выгораживать их.
— Один из них был моим другом. Так, по крайней мере, мне казалось.
— Друзья или не друзья, — продолжал гнуть свою линию Питер, — но подумайте, что они пытались совершить и наверняка совершили бы, не окажись поблизости Ройса. А когда они поняли, что попались, все четверо кинулись наутек, словно крысы с тонущего корабля, и бросили вас.
— Вчера вечером, — сказала Марша, пытаясь его прощупать, — по-моему, вы говорили, что знаете фамилии двух ребят.
— Номер был записан за Стэнли Диксоном. Фамилия второго - Дюмер. Они там были?
Она кивнула.
— Кто же был зачинщиком?
— Кажется... Диксон.
— Ну, так расскажите все по порядку.
Марша понимала, что она уже не властна сама решать, рассказывать или нет. У нее было такое чувство, будто чужая воля повелевала ею. Это было что-то новое, и, самое странное, ей это нравилось. Она покорно восстановила цепь событий, начиная с того момента, когда она покинула танцевальный зал, и кончая появлением Алоисиуса Ройса.
Лишь дважды Питер Макдермотт прерывал Маршу. Видела ли она женщин, которые находились в соседней комнате и о которых говорили Диксон и другие? - спросил он. И не заметила ли она кого-либо из служащих отеля? В ответ на оба вопроса Марша отрицательно покачала головой.
Под конец у нее появилось желание рассказать ему все. Дело в том, что ничего не случилось бы, сказала Марша, если бы вчера не был день ее рождения.
Питер удивился.
— Вчера у вас был день рождения?
— Да, мне исполнилось девятнадцать.
— И вы пришли одна?
Теперь, когда она столько уже ему открыла, не было смысла что-либо утаивать. И Марша рассказала о телефонном звонке из Рима и о том, как огорчил ее отец, заявив, что не сможет приехать.
— Вы не должны на меня сердиться, — выслушав ее, сказал Питер. — Просто теперь мне легче понять, что произошло.
— Больше это не повторится. Никогда.
— Я в этом уверен. — Он перешел на деловой тон. — А теперь я собираюсь воспользоваться кое-какими сведениями, которые вы мне сообщили.
— Каким образом? — с опаской спросила она.
— Я вызову всех четверых - Диксона, Дюмера и их дружков - сюда в отель для разговора.
— Они могут не прийти.
— Придут! — Питер уже решил, что надо сделать, чтобы они пришли.
Но Марша по-прежнему не была убеждена в правильности его решения.
— Но ведь тогда многие об этом узнают! — сказала она.
— Обещаю, что после нашего разговора вероятность сплетен будет меньшая, чем теперь.
— Хорошо, — согласилась Марша. — Спасибо за все, что вы для меня сделали. Ей почему-то стало удивительно легко.

Предыдущая страница 6 Следующая страница


7 Артур Хейли

Ну вот, все оказалось намного легче, чем он предполагал, подумал Питер. Теперь, когда в руках у него была вся информация, ему не терпелось поскорее пустить ее в ход. Хотя, пожалуй, следовало бы еще какое-то время побыть с девушкой, чтобы она окончательно успокоилась.
— Мне хотелось бы кое-что объяснить вам, мисс Прейскотт, — сказал он.
— Меня зовут Марша.
— Хорошо. А меня - Питер. — Он решил, что тут можно обойтись без формальностей, хотя ответственным служащим в отелях рекомендовалось этого избегать - подобная фамильярность была допустима лишь с завсегдатаями, хорошо знакомыми тебе постояльцами.
— В отелях, Марша, происходит многое, на что мы закрываем глаза. Но когда случается нечто подобное, мы можем быть очень строги. В том числе и к нашим служащим, если выясняется, что они к тому причастны.
Питер знал: по поводу всего, что затрагивает репутацию отеля, Уоррен Трент будет так же крут, как и он сам. Поэтому, что бы Питер ни предпринял - при условии, что он может доказать свои обвинения, - это найдет решительную поддержку со стороны хозяина.
Разговор с Маршей, по мнению Питера, дал ему все нужные козыри.
Он встал и подошел к окну. Отсюда открывался вид на оживленную в эти утренние часы Канал-стрит. Все шесть рядов ее проезжей части были забиты машинами - одни двигались медленно, другие - быстро; по широким тротуарам текла толпа покупателей. Группы людей стояли в ожидании на обсаженном пальмами бульваре посреди улицы, куда, блестя алюминием, плавно подкатывали автобусы с кондиционерами. Национальная ассоциация борьбы за права цветного населения снова, как он заметил, пикетировала некоторые магазины. "Не заходите сюда. Здесь проводят политику дискриминации", гласил один из плакатов, но были и другие. Люди с плакатами вышагивали по тротуару - поток прохожих обтекал их.
— Вы ведь новичок в Новом Орлеане, правда? — спросила Марша. Она подошла и встала рядом с ним у окна. Он ощущал исходившее от нее сладкое, нежное благоухание.
— В известной степени да. Со временем надеюсь узнать город лучше.
— А я хорошо знаю историю этих мест, — вдруг пылко заявила она. — Хотите, просвещу вас?
— Ну что ж... Я купил кое-какие книжки. Вот только времени не хватает.
— Книжки прочитаете потом. Сначала лучше все самому увидеть или услышать. Кроме того, мне бы хотелось сделать для вас что-то, чтобы показать, как я благодарна...
— Это уж ни к чему.
— Ладно, считайте, что мне так хочется. Пожалуйста! — Она дотронулась до его локтя.
Сам не зная, разумно ли он поступает, Питер сказал:
— Это заманчивое предложение.
— Прекрасно! Значит, решено. Завтра я устраиваю дома ужин. Как бывало в добрые старые времена в Новом Орлеане. А потом мы сможем поговорить и об истории.
— Ох, нет... — запротестовал он.
— Вы хотите сказать, что завтра вы заняты?
— Ну, не совсем.
— В таком случае и это решено, — твердо заявила Марша.
Прошлое Питера, боязнь возникновения интимных отношений с молоденькой девушкой, к тому же клиенткой отеля, вынуждали его колебаться. Потом он подумал: нельзя отказаться - это будет грубо. Ничего предосудительного в том, что он принимает приглашение на ужин, нет. В конце концов, там ведь будут и другие люди.
— Если хотите, чтобы я пришел, — сказал он, — выполните одну мою просьбу.
— Какую?
— Поезжайте домой, Марша. Уйдите из отеля и поезжайте домой.
Взгляды их встретились. И он снова подумал о том, как она молода и хрупка.
— Хорошо, — сказала она. — Я сделаю так, как вы хотите.
Питер Макдермотт все еще раздумывал об этой встрече, когда спустя несколько минут вернулся к себе в кабинет. Все-таки удивительно, что такая молоденькая девушка, родившаяся с длинным перечнем преимуществ, которые на золотом блюде преподнесла ей судьба, - была столь одинокой и заброшенной.
Даже при том, что отец ее находится за границей, а мать бросила семью Питер слышал о многократных браках бывшей миссис Прейскотт, - неужели нельзя обеспечить безопасность и благополучие девушки. "Если бы я был ее отцом, - подумал Питер, - или братом..."
Ход его мыслей оборвала Флора Йетс, некрасивая, веснушчатая женщина, работавшая у него секретаршей. В пухлых коротких пальцах, с такой скоростью бегавших по клавишам пишущей машинки, что за ней никто не мог угнаться. Флора держала несколько листков, на которых было записано, кто звонил ему по телефону.
— Есть что-нибудь срочное? — спросил Питер, кивнув головой на бумаги.
— Более или менее. Но все это может подождать до второй половины дня.
— Хорошо, пусть ждет. Я просил кассира прислать мне счет по номеру тысяча сто двадцать шесть - двадцать семь. На имя Стэнли Диксона.
— Вот он. — Флора вытянула папку из стопки, лежавшей на столе Питера.
— К нему приложена смета из столярной мастерской с указанием стоимости ремонта поврежденной мебели. Я сколола оба счета вместе.
Питер просмотрел документы. Счет за номер вместе с оплатой буфета составлял семьдесят пять долларов. В смете столяра стояла сумма в сто десять долларов.
— Узнайте номер телефона по этому адресу, — распорядился Питер, указывая на счет. — Скорей всего, он зарегистрирован на имя отца.
На столе лежала сложенная газета - он до сих пор никак не мог выбрать время, чтобы ее просмотреть. Это был утренний выпуск "Таймс-Пикайюн". Пока Флора выполняла его поручение, он раскрыл газету - в глаза бросился заголовок, набранный жирным шрифтом. Произошедший накануне несчастный случай обернулся двойной трагедией: рано утром в больнице умерла мать ребенка, которого задавило машиной. Питер быстро пробежал отчет: в нем сообщались подробности того, что рассказал полицейский, когда остановил их с Кристиной на дороге. "Пока, - говорилось в отчете, - ни о машине, ни о том, кто сидел за рулем, ничего выяснить не удалось. Однако полиция склонна верить показаниям одного из прохожих, пожелавшего остаться неизвестным, который заявил, что заметил "низкую черную машину, мчавшуюся на большой скорости", через несколько секунд после несчастного случая".
Полиция города и штата, добавляла "Таймс-Пикайюн", объявила по всему штату розыск поврежденного автомобиля, отвечающего описанию.
Интересно, читала ли Кристина это сообщение, подумал Питер. У него было такое чувство, словно несчастный случай имел к ним отношение, поскольку оба они, хоть и недолго, но все же были на месте происшествия.
Вошла Флора с номером телефона, и мысли Питера вернулись к более неотложным делам.
Он отбросил газету и по городскому телефону набрал указанный номер.
Низкий мужской голос ответил:
— Особняк Диксонов.
— Я хотел бы поговорить с мистером Стэнли Диксоном. Он дома?
— Разрешите осведомиться, сэр, кто его просит?
Питер назвал свое имя и добавил:
— Из отеля "Сент-Грегори".
Наступило молчание; послышались удаляющиеся неторопливые шаги, затем те же шаги вернулись.
— Извините, сэр. Мистер Диксон-младший не может подойти к телефону.
Питер не стал сдерживаться.
— Тогда передайте ему вот что: если он не соизволит подойти к телефону, я немедленно позвоню его отцу.
— Наверно, так оно будет...
— Пойдите и передайте ему то, что слышали.
Питер чувствовал, что слуга колеблется. Потом до него донеслось:
— Слушаюсь, сэр. — И шаги снова удалились.
Наконец раздался щелчок, и сердитый голос произнес:
— Стэнли Диксон у телефона. В чем дело?
— Дело в вашем поведении прошлой ночью, - резко ответил Питер. - Вас удивляет мой звонок?
— Кто вы такой?
Питер снова назвал себя и сказал:
— Я уже беседовал с мисс Прейскотт. А теперь хотел бы побеседовать с вами.
— Вы уже беседуете со мной, — огрызнулся Диксон. — Что вам еще надо?
— Я хочу говорить с вами не по телефону, а в отеле, в моем кабинете.
Юнец что-то буркнул, но Питер пропустил это мимо ушей.
— Так я жду вас завтра в четыре, вместе с остальными тремя. Прихватите и их с собой.
Реакция была быстрой и бурной:
— Черта с два я это сделаю! Кто бы ты там ни был, приятель, ты всего лишь гостиничный холуй, а холуи мне пока еще не приказывали. Да и вообще я бы на твоем месте поостерегся, потому как мой старик лично знаком с Уорреном Трентом.
— К вашему сведению, я уже доложил о случившемся мистеру Тренту. Он предоставил мне полную свободу действий, равно как и решение вопроса о том, надо ли возбуждать против вас уголовное дело. Хорошо, теперь я передам ему, что вы предпочитаете втянуть в это дело вашего отца. Так на этом и порешим.
— Подождите! — Слышно было, как Стэнли тяжело задышал, потом сказал уже менее враждебно:
— Завтра в четыре у меня занятия.
— Придется пропустить, — сказал Питер, — и тем троим тоже. Мой кабинет - на бельэтаже. И запомните: ровно в четыре.
Положив трубку, Питер поймал себя на мысли о том, что с нетерпением ждет этой встречи.

8

Возле кровати герцогини Кройдонской валялись разрозненные страницы утренней газеты. Она уже внимательно прочитала почти все и теперь лежала, откинувшись на подушки. Мысль ее работала напряженно: герцогиня понимала, что сейчас, как никогда, ей нужна вся ее воля и находчивость.
На столике рядом с кроватью стоял поднос с завтраком, - герцогиня уже поела и отодвинула его в сторону. Даже в самые тяжелые минуты она не страдала отсутствием аппетита. Это была привычка, приобретенная еще в детстве в родовом замке, бывшем аббатстве Фоллингбрук, где завтрак всегда состоял из нескольких блюд, ибо после галопа по окрестностям хотелось плотно поесть.
Герцог один позавтракал в гостиной и несколько минут назад вернулся в спальню. Как только принесли газету, он тотчас с жадностью набросился на нее. И сейчас, в красном халате, надетом поверх пижамы, нервно ходил по комнате, время от времени ероша и без того растрепанные волосы.
— Ради бога, перестаньте ходить! — Голос его жены звенел от напряжения. — Я не могу думать, когда вы топаете тут, как жеребец на ипподроме в Эскоте.
Герцог повернулся к жене - лицо его, освещенное ярким утренним солнцем, вдруг постаревшее, выражало отчаяние.
— Думай не думай, какой от этого толк? Теперь уже ничего не изменишь.
— Думать никогда не вредно - только думать как следует и в нужном направлении. Потому одни добиваются успеха в делах, а другие нет.
Рука герцога снова прошлась по волосам.
— С прошлой ночи ничего не изменилось к лучшему.
— Но ведь и хуже не стало, — весьма резонно возразила герцогиня. Пока и на том спасибо. Мы все еще здесь, и пока никто на нас не посягает.
Герцог устало покачал головой. Видно было, что ночью он почти не спал.
— Ну, и что?
— Мне кажется, все это вопрос времени, — сказала герцогиня. — А время на нашей стороне. Чем дольше ничего не случится... — Она помолчала, потом произнесла медленно, будто размышляя вслух:
— Сейчас совершенно необходимо привлечь к вам максимум внимания. Поставить вас в такое положение, чтобы категорически исключить даже возможность подозрения.
Словно по обоюдному согласию, оба супруга не вспоминали о вчерашней ссоре.
Герцог снова принялся шагать по комнате.
— Единственное, что, пожалуй, могло бы сейчас помочь, - это сообщение о моем назначении в Вашингтон.
— Совершенно верно.
— Но с этим нельзя спешить, если Хэд почувствует, что его подталкивают, он так разбушуется, что на Даунинг-стрит слетит крыша. Это чертовски деликатное дело.
— И станет еще деликатнее, если...
— Уж не кажется ли вам, что я этого не понимаю? Неужели, по-вашему, я не думал, что самое правильное для нас - это сдаться? — В голосе герцога Кройдонского звучали истерические нотки. Он закурил сигарету, руки его дрожали.
— Ну, нет, мы не станем сдаваться! — в противоположность мужу тон у герцогини был решительный и деловой. — Даже премьер-министры уступают нажиму, если он исходит от людей, которым не откажешь. И Хэд не составляет исключение. Я сейчас же позвоню в Лондон.
— Зачем?
— Поговорю с Джеффри. Попрошу его сделать все возможное, чтобы ускорить ваше назначение.
Герцог с сомнением покачал головой: он не очень верил в реальность такой затеи. Ему уже не раз приходилось наблюдать, каким удивительным влиянием обладала семья его жены. И все же он счел необходимым предупредить ее:
— Как бы ружье не выстрелило в нас самих, дорогая.
— Необязательно. Джеффри, когда захочет, прекрасно умеет нажать, где следует. А если мы будем сидеть сложа руки, все может обернуться гораздо хуже. — Долго не раздумывая, герцогиня взяла трубку телефона, стоявшего рядом с кроватью. — Лондон, пожалуйста. Лорда Сельвина. — И она назвала номер телефона в Мейфер.
Минут через двадцать раздался долгожданный звонок. Герцогиня высказала свою просьбу, на что ее брат, лорд Сельвин, реагировал без всякого восторга. Сидя в другом конце спальни, герцог отчетливо слышал низкий голос своего шурина, возмущенно возражавшего по телефону: "Ей-богу, сестрица, ты только разворошишь змеиное гнездо, зачем тебе это нужно? К твоему сведению, назначение Саймона в Вашингтон теперь - весьма далекая история. Кое-кто в кабинете министров считает, что там нужен сейчас другой человек. Я не говорю, что разделяю их мнение, но ведь нельзя на это закрывать глаза, правда?"
— А если не нажимать, сколько может пройти времени до назначения?
— Точно трудно сказать, старушка. Но, насколько я понимаю, не одна и не две недели.
— Нет, мы просто не можем так долго ждать, — настаивала герцогиня. Поверь мне на слово, Джеффри, будет чудовищной ошибкой, если ты теперь же не попытаешься что-то предпринять.
— Не вижу для этого никакой возможности, — голос из Лондона звучал явно недовольно.
— То, о чем я прошу, жизненно важно не только для нас самих, но и для всей семьи, — решительно заявила герцогиня. — Надеюсь, ты можешь мне поверить.
Наступило молчание, затем последовал осторожный вопрос:
— Саймон рядом с тобой?
— Да.
— Так что же за всем этим кроется? Что он там натворил?
— Даже если б я и знала, что тебе ответить, — сказала герцогиня Кройдонская, — я едва ли стала бы это делать по междугородному телефону.
Снова наступила пауза.
— Что ж, обычно ты отдаешь себе отчет в своих действиях, — нехотя признал ее брат. — В этом тебе нельзя отказать.
Герцогиня поймала взгляд мужа, еле заметно кивнула ему и спросила брата:
— Я правильно тебя поняла, что ты выполнишь мою просьбу?
— Очень мне этого не хочется, сестрица. По-прежнему не хочется, —ответил лорд Сельвин. И тем не менее, помолчав, добавил:
— Ну, хорошо, я постараюсь.
Перекинувшись еще несколькими словами, брат и сестра распрощались.
Не успела герцогиня положить трубку, как телефон снова зазвонил.
Супруги вздрогнули. Герцог нервно облизнул губы, в то время как его жена произнесла:
— Алло!
— Герцогиня Кройдонская? — спросил чей-то гнусавый, тягучий голос.
— Да, это я.
— Говорит Огилви, начальник охраны отеля. — В трубке послышалось сопение, потом наступила тишина: казалось, звонивший выжидал, пока до собеседницы дойдет смысл его слов.
Герцогиня тоже молчала. Видя, что пауза затягивается, она довольно резко спросила:
— Так что же вам угодно?
— Поговорить наедине. С вами и вашим мужем, - все так же растягивая слова, без всяких околичностей изрек он.
— Если это связано с отелем, то вы напрасно звоните. Мы привыкли иметь дело с мистером Трентом.
— Что ж, свяжитесь с ним - потом всю жизнь жалеть будете. — В холодном, наглом тоне чувствовалась несомненная уверенность.
Герцогиня заколебалась. И тут заметила, что руки у нее дрожат. Все же она нашла в себе силы произнести:
— Сейчас мне неудобно вас принять.
— А когда? — Снова молчание, снова сопение в трубке.
И она поняла: что бы этот человек ни знал и чего бы он ни хотел, перед ней большой мастер психологического нажима.
— Возможно, несколько позже, — ответила герцогиня.
— Хорошо. Я приду через час. — Теперь он уже не спрашивал, теперь он сам диктовал условия.
— Но, может быть...
Не дослушав ее возражений, человек повесил трубку.
— Кто это звонил? Что ему надо? — взволнованно спросил герцог, подходя к жене. Изможденное лицо его побледнело еще больше.
На секунду герцогиня закрыла глаза. Как бы ей хотелось сейчас сбросить с себя бремя руководства и ответственности за них обоих, чтобы кто-то другой принимал решения. Она знала, что это пустая надежда, ибо с тех пор, как она себя помнила, всегда все лежало на ней. Если у тебя характер сильнее, чем у окружающих, - спасения нет. Еще до замужества, в ее родной семье, где каждый по-своему обладал сильным характером, все инстинктивно оглядывались на нее, следовали ее примеру, прислушивались к ее советам. Даже Джеффри, человек на редкость способный и своевольный, всегда в конце концов подчинялся ей, как это и произошло теперь. Итак, реальная жизнь брала свое, мгновенная слабость прошла. Герцогиня открыла глаза.
— Звонил детектив, который работает в отеле. Он требует, чтобы мы приняли его через час.
— Значит, ему все известно! О боже! Он знает все!
— Он явно что-то знает. Но не сказал, что именно!
Неожиданно герцог Кройдонский выпрямился, вскинул голову, распрямил плечи. Руки у него перестали дрожать, губы упрямо сжались. Как и накануне вечером, перемена была мгновенной, точно у хамелеона. И он спокойно сказал:
— Все-таки, наверное, лучше будет - даже теперь, - если я пойду... если я признаюсь...
— Нет! Решительно и категорически - нет! Ни за что! — Глаза герцогини сверкнули. — Поймите одно: вы ничем, абсолютно ничем не сможете хоть на йоту исправить положение. Она немного помолчала и задумчиво добавила:
—Мы ничего не будем предпринимать. Просто подождем прихода этого человека и выясним, что он знает и какова его цель.
Герцог, казалось, собрался возражать. Потом передумал и лишь невесело кивнул головой. Запахнувшись плотнее в свой ярко-красный халат, он прошаркал в соседнюю комнату. И через несколько минут вернулся, держа в руках два стакана с неразбавленным виски. Один из них он протянул герцогине.
— Вы же знаете, еще слишком рано... — запротестовала она.
— Неважно. Сейчас вам это необходимо. — И он с заботливостью, к которой она совсем не привыкла, насильно всунул ей в руку стакан.
От неожиданности она уступила, взяла стакан и выпила. Крепкий напиток обжег, как огнем, у нее перехватило дыхание, но через несколько секунд по телу разлилось приятное тепло.

9

— Как бы дела ни складывались, но не так уж все плохо.
Кристина Фрэнсис сидела за своим столом в приемной Трента и, нахмурившись, читала письмо. Подняв глаза, она увидела в приоткрытой двери весело улыбающееся лицо Питера Макдермотта.
Лоб ее мгновенно разгладился.
— Еще одна отравленная стрела, — сказала она. — Но когда столько неприятностей, одной больше, одной меньше - макая разница.
— Такое настроение мне нравится. — И Питер протиснулся в дверь.
Кристина внимательно оглядела его.
— Выглядите вы на редкость свежим, если учесть, как мало вам пришлось спать.
Он усмехнулся.
— Рано утром у меня уже было свидание с вашим боссом. А это как холодный душ. Он еще не спускался?
Она покачала головой и перевела взгляд на письмо, которое только что читала.
— Когда он придет и увидит эту бумажку, она ему не понравится.
— А что это - секрет?
— Не совсем. Я думаю, вас это тоже касается.
Питер опустился в кожаное кресло напротив ее стола.
— Вы помните, месяц назад по Каронделет-стрит шел человек и сверху ему на голову упала бутылка? — спросила Кристина. — Его тогда сильно поранило.
Питер кивнул.
— Просто позор! Бутылку выбросили из окна отеля - это несомненно. Но мы так и не нашли, кто это сделал.
— А что был за человек тот, в кого она угодила?
— Насколько я помню, милый человечек. Я с ним потом разговаривал, и мы оплатили его счет в больнице. Хотя наши юристы и написали письмо, в котором ясно говорилось, что это жест доброй воли, а не признание нашей ответственности перед ним.
— Добрая воля не помогла. Он возбудил иск против отеля на десять тысяч долларов. Он обвиняет нас в том, что получил нервное потрясение, физическое увечье, потерял заработок, и считает, что мы небрежно относимся к своим обязанностям.
— Ничего он не получит, — решительно заявил Питер. — Думаю, что это в известной мере несправедливо. Но никакой надежды у него нет.
— Почему вы в этом так уверены?
— Потому что была уйма подобных случаев. И защитники располагают множеством прецедентов, на которые они могут сослаться в суде.
— И этого достаточно, чтобы повлиять на решение?
— Обычно бывает достаточно, — сказал он. — В последние годы закон стал сильно опираться на логику. Например, классический случай произошел в Питтсбурге, в отеле "Уильям Пенн". Там бутылка, выброшенная из гостиничного номера, пробила крышу машины и попала в человека. Он предъявил отелю иск.
— И не выиграл.
— Нет. Проиграл в первой инстанции и подал апелляцию в верховный суд штата Пенсильвания. А там иск был отклонен.
— Почему?
— Суд вынес решение, что отель - любой отель - не несет ответственности за действия проживающих в нем лиц. Разве что кто-то из администрации - ну, скажем, управляющий - заранее знал о том, что должно произойти, и не попытался предотвратить такой поступок. — Питер насупился, стараясь вспомнить что-то еще, и продолжал:
— Был еще один случай кажется, в Канзас-Сити. Несколько участников какого-то съезда выбросили из своих комнат мешки для грязного белья, наполненные водой. Мешки лопнули, и прохожие кинулись в разные стороны; при этом один из них угодил под колеса проезжавшей мимо машины. Его сильно искалечило. Впоследствии он подал иск на отель, но так ничего и не получил. Есть и другие судебные постановления - все в том же роде.
— А откуда вам это известно? — полюбопытствовала Кристина.
— Кроме всего прочего, в Корнеллском университете я изучал гостиничное право.
— В общем, по-моему, это ужасно несправедливо.
— В отношении пострадавшего это жестоко, а в отношении отеля справедливо. А вот те, кто вытворяет такое, должны, конечно, нести наказание. Вся загвоздка в том, что на улицу выходит столько окон, что почти невозможно выяснить, кто это сделал. Поэтому в большинстве случаев они и увиливают от ответственности.
Кристина сосредоточенно слушала, опершись локтем на стол, положив на ладонь подбородок. Солнечные лучи, пробиваясь сквозь полуприкрытые жалюзи, ласкали ее рыжие волосы, зажигали в них искры. На мгновение она о чем-то задумалась, и лоб ее перерезала морщинка. Питеру захотелось протянуть руку и осторожно разгладить ее.
— Я хочу все-таки понять, — сказала Кристина. — Значит, вы говорите, что по закону отель не несет ответственности за поступки клиентов даже если они направлены против других гостей?
— В свете того, о чем мы сейчас говорили, бесспорно, не несет. Закон на этот счет вполне ясен, и действует он уже давно. Собственно, многое в нашем законе взято из правил, действовавших в английских гостиницах еще в четырнадцатом веке.
— Расскажите мне об этом.
— Хорошо, но только вкратце. Первые правила были учреждены, когда английские гостиницы представляли собой один большой зал, отапливаемый и освещаемый камином, - там же все и спали. И пока гости спали, хозяин обязан был защищать их от воров и убийц.
— Что ж, вполне разумно.
— Правильно. Это же вменялось хозяину в обязанность и тогда, когда стали расселяться по маленьким комнатам, потому что в них жили обычно не по одному, а по несколько совсем чужих друг другу людей.
— Если вдуматься, — медленно проговорила Кристина, — то не скажешь, что это был век, когда ценили уединение.
— Это пришло позже - с появлением отдельных комнат, от которых гостям вручали ключи. Тогда-то и были пересмотрены законы. Теперь уже хозяин обязан был оберегать своих гостей от взломщиков. А что могло произойти с ними в комнатах или что они там вытворяли, за это он уже не отвечал.
— Значит, все дело было в ключе?
— Да и по сей день оно так, — сказал Питер. — Здесь закон остался без изменений. Давая клиенту ключ, мы его тем самым как бы узакониваем в правах - так было и в английских гостиницах. Это значит, что отель не может больше пользоваться его комнатой и не имеет права никого другого туда поселить. В то же время отель не несет ответственности за клиента, как только он запер за собой дверь. — И он указал на лежавшее перед Кристиной письмо. — Поэтому нашему другу с улицы придется самому разыскивать того, кто бросил в него бутылкой. А не найдет, значит, ему не повезло.
— Я и не знала, что вы такой энциклопедист.
— Я вовсе не имел намерения бахвалиться, — сказал Питер. — И я думаю, что У.Т. достаточно хорошо знает законы, но если ему нужны примеры, то у меня где-то есть целый перечень прецедентов.

Предыдущая страница 7 Следующая страница


Отель 8

— Наверное, он будет благодарен вам за это. Я приложу к письму записку на этот счет. — Она пристально посмотрела на Питера. — А вам все это нравится, правда? Управлять гостиницей, заниматься всякими делами, которые с этим связаны.
— Да, — откровенно признался он. — Хотя все это нравилось бы мне еще больше, если бы тут можно было кое-что переделать. И может быть, произведи мы эти изменения, Кэртис О'Киф и не понадобился бы. Полагаю, вы знаете, что он уже прибыл.
— Вы семнадцатый, кто сообщает мне эту новость. По-моему, телефон у меня зазвонил в тот момент, когда он вышел из машины на тротуар перед отелем.
— Что ж, в этом нет ничего удивительного. Ведь многие задаются сейчас вопросом: зачем он здесь? Вернее: когда нам официально сообщат, зачем он сюда приехал.
— Я уже сделала необходимые распоряжения относительно ужина, который Уоррен Трент устраивает в своих апартаментах для мистера О'Кифа и его спутницы. Вы ее видели? Говорят, пальчики оближешь.
Питер покачал головой.
— Меня сейчас куда больше интересует собственный ужин - с вами.
— Поэтому-то я сюда и пришел.
— Если это можно считать приглашением на сегодняшний вечер, то скажу вам: я свободна и голодна.
— Прекрасно! — Он вскочил, и она сразу стала такой маленькой рядом с ним. — Я зайду за вами в семь. К вам на квартиру.
Уже выходя из приемной, Питер заметил на столике у двери сложенный номер "Таймс-Пикайюн". Он остановился и увидел, что это все тот же номер с набранным жирным шрифтом заголовком о несчастном случае, который он читал.
— Вы уже видели? — сразу помрачнев, спросил он.
— Да. Какой ужас, правда? Когда я читала, у меня было такое чувство, будто все это произошло у меня на глазах: ведь мы проезжали там вчера ночью.
Он как-то странно посмотрел на нее.
— Удивительно! У меня было точно такое же чувство. Оно не давало мне покоя ни вчера ночью, ни сегодня утром.
— Почему?
— Сам не знаю. Дело в том, что мне кажется, будто я что-то знаю и в то же время не знаю. — Питер пожал плечами, как бы отбрасывая навязчивую мысль. — Наверно, это действительно оттого, что мы с вами там проезжали. И он положил газету на место.
Уже в дверях он обернулся и, улыбнувшись, помахал ей рукой.
Во время обеденного перерыва Кристина, по обыкновению, попросила, чтобы ей принесли из буфета сандвичи и кофе, и поела тут же, за своим столом. Пока она закусывала, из кабинета вышел Уоррен Трент, бегло просмотрел почту и отправился в очередной обход отеля, который, как хорошо знала Кристина, мог продолжаться несколько часов подряд. Заметив, какое у хозяина напряженное лицо, Кристина вдруг почувствовала к нему жалость. К тому же он и шел, чуть прихрамывая, - значит, его опять скрутил радикулит.
В половине третьего, оставив записку у одной из секретарш, Кристина отправилась навестить Альберта Уэллса.
Она поднялась на лифте до четырнадцатого этажа и пошла по длинному коридору, в глубине которого увидела коренастого человека, шедшего ей навстречу. Это был главный бухгалтер Сэм. Он шагал с кислым выражением лица, держа в руке какую-то бумагу.
— Вот, был у вашего больного приятеля, мистера Уэллса, — сказал он, останавливаясь.
— У вас такой вид, что вы вряд ли могли поднять ему настроение.
— Честно говоря, — произнес Якубек, — он мне тоже настроения не поднял. Дал мне эту бумажку, но одному богу известно, не липа ли это.
Кристина взяла у Якубека листок. На нем стоял гриф отеля, в углу красовалось расплывшееся жирное пятно. Широкой размашистой рукой Альберт Уэллс начертал на нем распоряжение в банк Монреаля о выдаче двухсот долларов и расписался.
— Вроде такой тихонький, — сказал Якубек, — а на самом деле - упрямый тип. Сначала вообще не хотел мне ничего давать. Заявил, что своевременно уплатит по счету, а когда я сказал, что мы можем предоставить ему рассрочку, если потребуется, то и ухом не повел.
— Люди в отношении денег обычно бывают щепетильны, — заметила Кристина. — В особенности те, у кого их не так много.
Бухгалтер нетерпеливо причмокнул языком.
— Черт побери, да у большинства из нас денег немного. А у меня их никогда нет. Но люди почему-то считают позорным говорить об этом в открытую - а ведь, скажи они прямо, их могли бы и выручить.
Кристина с сомнением смотрела на бумажку, которую отелю предстояло предъявить в банк.
— А это можно считать законным документом?
— Да, если в банке на счете есть деньги. К вашему сведению, при желании чек можно выписать и на нотной бумаге, и на банановой кожуре.
Однако большинство людей, у которых в банке есть счет, имеют чековые книжки. Ваш друг Уэллс сказал, что куда-то засунул свою книжку и не может ее найти.
Кристина возвратила бумажку Якубеку.
— Знаете, что я думаю по этому поводу? — сказал Якубек. — Я думаю, он честный человек и у него действительно есть деньги, но мало, и ему, видимо, придется залезть в долги, чтобы оплатить счета. Дело в том, что он нам должен уже больше половины выписанной суммы, а счет на оплату медицинской сестры скоро проглотит и остальное.
— Что же вы собираетесь делать?
Главный бухгалтер почесал свою лысую голову.
— Прежде всего придется позвонить в Монреаль и выяснить, есть ли у него деньги или же эта бумажка просто липа.
— А что будет, Сэм, если она липовая?
— Ему придется выехать из отеля - по крайней мере, я так считаю.
Конечно, если вы поговорите с мистером Трентом и он примет иное решение, Якубек пожал плечами, - то это другое дело.
Кристина отрицательно покачала головой.
— Я не хочу беспокоить мистера Трента. Но все же я была бы вам очень признательна, если бы вы сказали мне, прежде чем станете что-либо предпринимать.
— Непременно, мисс Фрэнсис. — Главный бухгалтер кивнул и мелкими, но энергичными шажками пошел дальше.
А Кристина через минуту уже стучала в номер 1410.
Дверь открыла средних лет женщина в белом халате и шапочке, сосредоточенная, в толстых роговых очках. Кристина назвала себя.
— Подождите, пожалуйста, здесь, — велела ей сестра. — Я спрошу мистера Уэллса, может ли он вас принять.
Она прошла в комнату, и Кристина улыбнулась, услышав голос, решительно заявивший:
— Конечно, приму. Зачем вы заставляете ее ждать!
— Если хотите немного отдохнуть, — предложила Кристина сестре, когда та вернулась, — я могу побыть с ним до вашего возвращения.
— Даже и не знаю... — Женщина все еще колебалась, понемногу оттаивая.
— Идите, идите, — сказал голос из комнаты. — Мисс Фрэнсис знает, что надо делать. Не то я бы вчера ночью загнулся.
— Хорошо, — сказала сестра. — Я отлучусь всего на десять минут, но если я вам понадоблюсь, позвоните, пожалуйста в кафе.
Альберт Уэллс так и просиял, увидев Кристину. Он полулежал в кровати, поддерживаемый горой подушек. Всем своим видом - худенький, в старомодной ночной рубашке - он по-прежнему напоминал воробья, но сегодня это уже был бойкий воробышек, а не жалкий и съежившийся, как вчера. Он был все еще бледен, но хотя бы не был уже болезненно-серым и дышал ровно - с хрипами, но без усилий.
— Какая вы добрая, мисс, что пришли меня навестить, — сказал Уэллс.
— Доброта тут ни при чем, — возразила Кристина. — Просто мне хотелось узнать, мак вы себя чувствуете.
— Спасибо, благодаря вам - намного лучше. А эта, — указал он на дверь, за которой только что скрылась сестра, — настоящий дракон.
— Но вам, наверно, такой дракон и нужен. — Кристина окинула взглядом комнату и осталась явно довольна. Все в ней, включая личные вещи старика, было аккуратно разложено. Поднос с лекарствами стоял на столике возле кровати. Баллон с кислородом, сослуживший такую добрую службу прошлой ночью, находился на прежнем месте, но импровизированную маску заменила другая, специально предназначенная для этой цели.
— Да, дело свое она знает, это верно, — согласился Альберт Уэллс, но в следующий раз я предпочел бы кого-нибудь посимпатичнее.
Кристина улыбнулась.
— Я вижу, вы действительно чувствуете себя лучше. — Она подумала, не рассказать ли ему о своем разговоре с Сэмом Якубеком, но воздержалась.
Вместо этого она спросила:
— Вчера ночью вы сказали, что такие приступы начались у вас, еще когда вы были шахтером, это верно?
— Да. У меня был тогда бронхит.
— А вы долго работали шахтером, мистер Уэллс?
— Больше, чем мне хотелось бы, мисс. И забыть об этом никак не удается - то одно напоминает, то другое. Например, бронхит. Или еще вот это. — Он вытянул на одеяле руки ладонями вверх, и Кристина увидела задубевшую кожу, пальцы, искривленные годами тяжелого физического труда.
Под влиянием порыва Кристина наклонилась и погладила их.
— Этим, по-моему, нужно гордиться, мистер Уэллс. Расскажите о себе мне бы так хотелось послушать.
Он отрицательно покачал головой.
— Возможно, в другой раз, когда у вас будет побольше времени и вы наберетесь терпения. Но вообще-то это будет стариковская болтовня, а старики могут надоесть до смерти, дай им только возможность поболтать.
Кристина села на стул у кровати.
— Я терпеливая. И я не верю, что мне надоест вас слушать.
Он усмехнулся.
— В Монреале есть люди, которые вряд ли с вами согласятся.
— Я часто пыталась представить себе, какой он - Монреаль. Я там никогда не была.
— Пестрый город, в котором всего понемножку, такой же, как Новый Орлеан.
— Не потому ли вы и приезжаете сюда каждый год? — спросила она с любопытством. — Вам кажется, что похоже?
Старик задумался, его костлявые плечи глубоко ушли в подушки.
— Мне никогда это не приходило раньше в голову, мисс. Наверное, я все-таки приезжаю сюда потому, что мне нравится все старомодное, а теперь осталось не так уж много мест, где это можно найти. Таким, к примеру, является ваш отель. Правда, и тут старина кое-где начинает уступать под натиском нового - вы это и сами видите. Но все же здесь чувствуешь себя как дома - я говорю это в самом хорошем смысле слова. Я ненавижу отели крупных корпораций - они везде одинаковы. Все блестит и сверкает, а живешь в них - точно на фабрике.
Немного поколебавшись, Кристина решила, что события сегодняшнего дня все равно уже ни для кого не тайна, и сказала:
— А у нас новости, которые вам, очевидно, не понравятся. Есть опасения, что "Сент-Грегори" в недалеком будущем перейдет в руки корпорации.
— Мне будет очень жаль, если такое случится, — сказал Альберт Уэллс.
— Хотя я уже давно предполагал, что ваш отель испытывает финансовые затруднения.
— Откуда вы это узнали?
Старик немного подумал и ответил:
— В прошлый мой приезд, а возможно, и в позапрошлый, я уже видел, как туго идут дела. А в чем сейчас трудности: банк отказал в ссуде, по закладным нужно платить - что-нибудь в этом роде?
Удивительные качества открываются в этом бывшем шахтере, подумала Кристина: у него, оказывается, совершенно необыкновенное чутье.
И, улыбнувшись, она сказала:
— Я, видимо, наговорила вам больше, чем нужно. Но не сомневаюсь, и до вас дойдет весть о том, что сегодня утром к нам прибыл мистер Кэртис О'Киф.
— О нет! Только не он! — На лице Альберта Уэллса отразилось неподдельное беспокойство. — Если этот человек приберет к рукам и ваш отель, он станет точной копией всех прочих. Это будет фабрика, как я уже говорил. "Сент-Грегори" нуждается в переменах, но не в таких.
— А какие, по-вашему, тут нужны перемены, мистер Уэллс? поинтересовалась Кристина.
— Хороший администратор мог бы сказать вам больше, чем я, но и у меня на этот счет есть кое-какие соображения. Я твердо знаю одно, мисс: публика страдает массовыми психозами. Сейчас она жаждет хрома, блеска и чтобы все у всех было одинаково. Но со временем люди от этого устанут и захотят вернуться к старине - к подлинному гостеприимству, к своеобразию характеров и обстановки; им захочется чего-то такого, что не было бы точной копией уже виденного в пятидесяти городах и ожидающего их еще в пятидесяти. Но вот беда: к тому времени, когда они одумаются и захотят всего этого, многие хорошие заведения, включая, возможно, и этот отель, уже перестанут существовать. - Он помолчал, потом спросил:
— Когда же все решается?
— Право, не знаю, — ответила Кристина. Она была поражена проницательностью старика. — Только вряд ли мистер О'Киф пробудет здесь долго.
Альберт Уэллс кивнул.
— Да, насколько мне известно, он нигде не любит задерживаться.
Действует быстро, особенно если что-то решит. Словом, могу лишь повторить: мне будет очень жаль, и, если это произойдет, я сюда больше уже не приеду.
— Нам будет недоставать вас, мистер Уэллс. Во всяком случае, если, конечно, я переживу грядущие изменения.
— Переживете, мисс, и будете там, где вам захочется. Хотя, если у некоего молодого человека есть голова на плечах, он вам не разрешит работать в отеле.
Она рассмеялась, и они еще немного поговорили, пока в комнату, предварительно постучав, не вошла медицинская сестра.
— Спасибо, мисс Фрэнсис, — сказала она сухо. Затем весьма недвусмысленно посмотрела на часы. — Пора моему пациенту принимать лекарство и отдыхать.
— Мне все равно уже надо идти, — сказала Кристина. — Я навещу вас завтра утром, если не возражаете, мистер Уэллс.
— Буду рад вас видеть.
И он лукаво подмигнул ей.
На столе Кристины лежала записка: ее просили позвонить Сэму Якубеку.
Она набрала номер. Главный бухгалтер сам снял трубку.
— Я звонил в монреальский банк, — сказал он. — И подумал, что вам это будет небезынтересно. Похоже, что дела вашего знакомого в полном порядке.
— Приятная новость, Сэм. А что они вам сказали?
— Да как-то странно все получилось. Они, конечно, ничего не сообщили о том, сколько у него денег на счету: во всех банках одни и те же порядки.
Просто сказали, чтобы я представил чек к оплате. Я тем не менее назвал сумму, но она их не взволновала, следовательно, он располагает такими деньгами.
— Я очень рада, — сказала Кристина.
— Я тоже, тем не менее я послежу, чтобы счет за комнату и услуги не вырос в слишком большую сумму.
— Это, Сэм, вы умеете. Чего-чего, а предусмотрительности у вас хоть отбавляй, — засмеялась Кристина. — И спасибо, что позвонили.

10

Кэртис О'Киф и Додо удобно разместились в отведенных им номерах, и Додо тут же занялась своим любимым делом: принялась распаковывать чемоданы, в то время как О'Киф, усевшись в большей из двух гостиных, начал изучать бумаги в голубой папке с надписью "Секретно. Отель "Сент-Грегори". Предварительный доклад".
Додо, тщательно обследовав великолепную корзину с фруктами, которую по распоряжению Питера Макдермотта принесли в апартаменты, выбрала яблоко и начала его чистить, как вдруг телефон, стоявший у локтя О'Кифа, зазвонил - вторично за эти несколько минут. Первым позвонил Уоррен Трент. Он вежливо приветствовал гостя, желая лично убедиться, все ли в порядке. И услышал искреннее признание:
— Даже в наших отелях не могло бы быть лучше, дорогой Уоррен.
После чего владелец "Сент-Грегори" пригласил Кэртиса О'Кифа вместе с Додо к себе на ужин.
— С огромным удовольствием, — любезно согласился магнат. — Кстати, мне очень нравится ваш отель.
— Вот этого я всегда и боялся, — сухо ответил Трент.
О'Киф расхохотался.
— Потолкуем сегодня вечером, Уоррен. Наверно, немного и о делах, но больше всего мне хотелось бы просто поболтать с великим специалистом гостиничного дела.
Опустив трубку на рычаг, он увидел, что Додо недоуменно смотрит на него.
— Послушай, Кэрти, если он такой великий специалист, почему же он продает тебе свой отель?
О'Киф ответил обстоятельно, как отвечал всегда, хотя заранее знал, что она все равно ничего не поймет:
— Главным образом потому, что времена изменились, а он этого не чувствует. Нынче недостаточно знать толк в гостиничном деле - надо еще уметь считать.
— Вот это да, — воскликнула Додо— Какие огромные яблоки!
Второй телефонный звонок раздался сразу же вслед за первым звонили из автомата в вестибюле отеля.
— Привет, Огден, — сказал О'Киф, когда звонивший представился. — Я как раз читаю ваш отчет.
А в вестибюле, одиннадцатью этажами ниже, лысый человек с болезненным цветом лица, похожий на бухгалтера, которым он, кстати, и был, кивнул из стеклянной телефонной будки своему более молодому спутнику, стоявшему снаружи. Звали бухгалтера Огден Бейли, и жил он на Лонг-Айленде, но здесь в отеле он уже две недели числился как Ричард Фаунтейн из Майами. С понятной осторожностью он избегал пользоваться гостиничным телефоном и не звонил из своего номера на четвертом этаже. И сейчас, чуть понизив голос, он отчетливо произнес:
— Там есть пункты, которые нам хотелось бы несколько расширить, мистер О'Киф, и, кроме того, сообщить последние сведения, которые могут вам понадобиться.
— Хорошо. Дайте мне еще четверть часа, потом приходите.
Положив трубку, Кэртис О'Киф посмотрел на Додо и умилился.
— Рад, что тебе доставляют такое удовольствие эти фрукты, — сказал он. — Не будь тебя, я немедленно положил бы конец всем этим фестивалям плодов земных.
— Не могу сказать, чтобы я так уж любила фрукты. — На О'Кифа смотрели широко раскрытые, голубые, ясные, как у младенца, глаза. — Но ведь ты никогда их не ешь, так не пропадать же добру.
— В отелях никогда ничего зря не пропадает, — сказал О'Киф. — То, что оставит один, возьмет другой и вынесет с черного хода.
— Вот мама у меня просто обожает фрукты. — Додо оторвала веточку винограда. — Она с ума бы сошла от такой корзины.
О'Киф уже снова занялся было цифрами, но, услышав эту фразу, отложил листок.
— А почему бы в таком случае не послать ей корзину фруктов? — сказал он.
— Как? Сейчас?
— Конечно. — И подняв телефонную трубку, магнат попросил соединить его со служащим отеля, занимающимся фруктами и цветами. — Говорит мистер О'Киф. Это, очевидно, вы доставили фрукты в мои апартаменты.
— Да, сэр. — В голосе женщины послышалось беспокойство. — Вы чем-нибудь недовольны?
— Напротив. Я хотел бы, чтобы такая же корзина была срочно послана в Акрон, штат Огайо. Стоимость впишите в мой счет. Одну минуту! — Он передал трубку Додо. — Скажи им адрес и то, что хочешь передать своей матери.
Додо все сказала, как он велел, и, повесив трубку, в порыве благодарности бросилась ему на шею.
— Ой, Кэрти, ты самый милый!
Он положительно расцвел: приятно все-таки доставлять удовольствие.
Вот ведь удивительная штука, подумал он, хотя Додо обожает дорогие подарки не меньше, чем любая из ее предшественниц, наибольшую радость она, похоже, получает от сущих пустяков, как, например, сейчас, когда они послали эту корзину фруктов.
О'Киф покончил с бумагами из голубой папки, и ровно через четверть часа в дверь постучали. Додо открыла и ввела в гостиную двух мужчин с портфелями - Огдена Бейли, того, что звонил, и второго, Шона Холла, стоявшего у телефонной будки. Холл был копией своего начальника, только помоложе, но лет через десять, подумал О'Киф, у него, наверно, появится такой же болезненный цвет лица и сосредоточенный взгляд от нескончаемого изучения балансовых отчетов и финансовых сводок.
Магнат любезно поздоровался с обоими. Огден Бейли - он же Ричард Фаунтейн - был человек многоопытный, занимавший ключевое положение в империи О'Кифа. Кроме того что это был отличный бухгалтер, он обладал еще удивительным даром - поселится в каком-нибудь отеле и по прошествии одной-двух недель осторожного наблюдения - обычно без ведома администрации - представит своему боссу финансовый отчет, который потом совпадает вплоть до мелочей с данными, полученными от самого отеля. Молодой Холл, которого Бейли нашел и обучил, проявлял такие же многообещающие способности.
Оба вежливо отклонили предложение выпить чего-нибудь, в чем, впрочем, О'Киф и не сомневался. Они сели на диванчик напротив шефа, держа на коленях портфели и дожидаясь сигнала, чтобы их открыть. Додо на другом конце комнаты снова занялась фруктами - теперь она чистила банан.
— Я рад, что вы смогли прийти, джентльмены, — сказал О'Киф, как будто эта встреча не была запланирована несколько недель тому назально, пожалуй, прежде чем приступить к делу, следует испросить помощи у всевышнего.
И произнеся это, владелец корпорации, натренированный многолетней практикой, легко опустился на колени и молитвенно сложил руки. Огден Бейли смиренно последовал примеру шефа, а через мгновение, после некоторого замешательства, на колени опустился и молодой Холл. О'Киф взглянул в сторону Додо - она все еще ела банан.
— Дорогая, — тихо сказал он, — мы собираемся просить господа благословить наши намерения.
Додо отложила банан.
— О'кей, — сказала она покорно и встала с кресла, — настраиваюсь на вашу волну.
Бывали минуты - правда, давно, - когда эти бесконечные молебствия ее покровителя, устраиваемые порой в самое неподходящее время, почему-то раздражали Додо. Но постепенно она привыкла, как привыкала ко всему, и теперь уже относилась к этому равнодушно. "В конце концов, - призналась она как-то подружке, - Кэртис - такая лапочка; ложусь же я с ним, когда он хочет, так почему бы мне на колени не встать?"
— Боже всемогущий, — начал Кэртис О'Киф нараспев, закрыв глаза; его розовощекое волевое лицо приняло безмятежно-спокойное выражением — даруй нам успех в наших начинаниях, да будет на то воля твоя. Благослови нас, господи, и помоги приобрести этот отель, названный в честь твоего святого "Сент-Грегори". Молим тебя, прибавь его к тем, которыми уже управляет во славу твою преданный твой слуга. — Даже имея дело с богом, Кэртис О'Киф всегда шел прямо к цели. — Более того, — продолжал он, запрокинув голову вверх, и молитва полилась полноводной рекой, — если будет на то воля твоя, сделай так, чтобы произошло это быстро и без лишних затрат и состояние, которым мы, слуги твои, владеем, не оскудело бы, а, наоборот, приумножилось к вящей пользе твоей. Ниспошли свою благодать, господи, и на тех, кто будет противостоять нам в этой сделке, чтобы поступали они в соответствии с волей твоей, наставь их на путь истинный, чтобы проявляли они благоразумие и рассудительность во всех делах. И, наконец, господи, будь всегда с нами, содействуй успеху наших начинаний и направляй дела наши так, чтобы мы могли ими способствовать возвеличению славы твоей.
Аминь! Итак, джентльмены, сколько мне предстоит уплатить за этот отель?
О'Киф уже снова сидел в кресле. Однако прошла секунда-другая, прежде чем остальные поняли, что последняя фраза была не концом молитвы, а началом делового совещания. Первым пришел в себя Бейли; он ловко поднялся с колен, шагнул к диванчику и поспешно извлек содержимое из портфеля.
Холл, несколько ошарашенный происходящим, тоже встал и присоединился к нему.
— О цене я говорить не буду, мистер О'Киф, — почтительно начал Бейли.
— Это вы, как всегда, решите сами. Но наличие закладной на два миллиона долларов, срок оплаты которой истекает в эту пятницу, несомненно, в огромной степени облегчит торги - во всяком случае, для нас.
— Значит, тут никаких изменений не произошло? Срок закладной не продлен и никто не дает им ссуды?
Бейли отрицательно покачал головой.
— Я напал здесь на некоторые весьма достоверные источники информации, и меня заверили, что ничего подобного не произойдет. Никто из финансистов не хочет связываться с этим делом, в основном из-за убытков, которые терпит отель, - расчеты я вам уже дал, - а также из-за плохого руководства, что общеизвестно.
О'Киф задумчиво кивал головой; затем он открыл папку, которую ранее просматривал, и вынул из нее страничку с машинописным текстом.
— По-моему, вы чересчур оптимистичны в ваших предположениях относительно возможных прибылен. — Его острый взгляд буравил Беили.
Тонкие губы бухгалтера чуть растянулись в улыбке.
— Как вы знаете, сэр, я не склонен к преувеличениям. Я абсолютно уверен, что доходы могут повыситься в самое ближайшее время за счет выявления новых источников притока средств и пересмотра старых. Сейчас все упирается в слабую организацию. Тут дело из рук вон плохо. - Он кивнул на своего молодого помощника. - Шон изучил этот вопрос.
Немного застенчиво, заглядывая в лежавшие перед ним записи, Шон Холл начал:
— Система подчинения никуда не годится. В результате некоторые начальники служб имеют чрезмерную самостоятельность. Возьмем, к примеру, закупку продовольствия для ресторана...
— Одну минуту.
Холл тотчас умолк.
— Совершенно ни к чему знакомить меня со всеми деталями, — решительно заявил О'Киф. — Я полностью полагаюсь на вас, джентльмены, - всем этим вы со временем займетесь. Сейчас же я хочу лишь иметь общее представление о состоянии дел.
Несмотря на сравнительно мягкий тон этой отповеди. Холл вспыхнул, и Додо с другого конца комнаты сочувственно посмотрела на него.
— Если я правильно вас понял, — продолжал О'Киф, — слабость руководства способствует хищениям со стороны обслуживающего персонала, что подрывает бюджет.
Молодой бухгалтер усиленно закивал.
— Весьма существенно, сэр, - особенно хищения продуктов и алкогольных напитков. — Он хотел было рассказать о своих наблюдениях в барах и ресторанах отеля, но сдержался. Этим они займутся позже, когда будет куплен отель и в нем начнет работать "бригада расчистки".
По своему недолгому опыту Шон Холл уже знал, что процедура присоединения еще одного звена к системе отелей О'Кифа неминуемо пойдет заведенным порядком. Сначала, за несколько недель до переговоров, отелем занимается "группа секретного обследования", обычно возглавляемая Огденом Бейли. Поселившись в отеле в качестве обычных клиентов, члены этой группы после тщательного, систематического наблюдения, да еще получив с помощью подкупа кое-какие дополнительные сведения, готовят отчет о состоянии финансов и положении дел вообще, в котором указывают слабые места и неиспользованные возможности. Иной раз - как, например, в данном случае осторожно навалятся справки вне отеля, среди бизнесменов города.
Всемогущее имя О'Кифа плюс перспектива сотрудничества с крупнейшей в стране корпорацией стелен обычно открывают путь к получению любых сведений. В финансовых кругах, как уже давно уяснил Холл, преданность и верность всегда отступают перед практицизмом и выгодой.
После этого, вооруженный собранной информацией, Кэртис О'Киф начинает уже прямые переговоры, которые чаще всего оканчиваются успешно. Затем в дело вступает "бригада расчистки".
Бригада эта, возглавляемая вице-президентом корпорации, состояла из нескольких требовательных, быстро ориентирующихся экспертов в области управления и администрации. В поразительно короткий срок она не только могла превратить, но и действительно превращала любой отель в стандартное предприятие О'Кифа. Прежде всего она обычно начинала с перетасовки служащих и административного аппарата, - более серьезные преобразования, включая перестройку здания и установку нового оборудования, осуществлялись позднее. Делалось все с улыбкой и заверениями в том, что никаких крутых нововведений не последует, тогда как на самом деле уже шла коренная ломка.
"Приступая к делу, — сказал один из членов бригады, — мы прежде всего объявляем, что не собираемся делать перемещений в штате. И тут же начинаем увольнять".
Шон Холл предвидел, что нечто подобное скоро начнется и в отеле "Сент-Грегори".
Иногда Холл, неглупый молодой человек, воспитанный в квакерских традициях, начинал задумываться о роли, которую сам он играет во всех этих делах. Несмотря на то, что он лишь недавно начал работать у О'Кифа, несколько отелей, отличавшихся приятным своеобразием, были у него на глазах поглощены корпорацией и, так сказать, "подстрижены под гребенку". В какой-то мере процесс этот огорчал его. Случалось также, что он испытывал муки совести, наблюдая, какие методы применяются порой для достижения цели.
Но в конечном счете верх всегда брало честолюбие, да к тому же Кэртис О'Киф щедро платил за услуги. Приличное жалованье и растущий счет в банке быстро успокаивали Шона Холла, когда у него становилось скверно на душе.
Были и другие соображения, о чем, правда, он едва отваживался мечтать. Сегодня утром, едва войдя в апартаменты, он остро ощутил присутствие Додо, хотя и старался изо всех сил не смотреть на нее. Эта блондинка с пышными формами, своей улыбкой, казалось, озарявшая все вокруг, пробудила в Шоне небывалую чувственность, чего никогда не могла добиться его хорошенькая брюнетка жена, отлично выступавшая на теннисных кортах и к тому же секретарь-стенографистка в ассоциации родителей и учителей. Думая о том, как повезло Кэртису О'Кифу, Шон Холл невольно тешил себя мыслью, что в начале своей карьеры великий человек тоже был молодым и честолюбивым бухгалтером.
Его размышления были прерваны вопросом О'Кифа:
— Ваше впечатление о плохой работе административного аппарата относится ко всем звеньям?
— Нет, не совсем так, сэр. — Шон Холл снова обратился к своим записям, сосредоточиваясь на том, чем занимался последние две недели. Тут есть один человек - заместитель главного управляющего по имени Макдермотт, который кажется весьма компетентным. Ему тридцать два года, окончил Корнеллский университет. К сожалению, в его личном деле не все благополучно. Проверку проводило министерство внутренних дел. Вот их заключение.
О'Киф внимательно прочел листок, который ему протянул молодой бухгалтер. В нем содержались основные факты, связанные с увольнением Питера Макдермотта из "Уолдорф-Астории"; было сказано, что он тщетно пытался устроиться на работу, пока его не взяли в "Сент-Грегори".
Магнат прочел и молча вернул бумагу. Решение о судьбе Макдермотта примет "бригада расчистки". Однако членам ее известно настоятельное требование О'Кифа держать на работе только безупречных в моральном отношении служащих. Значит, при всей своей компетентности Макдермотт едва ли останется на работе при новом руководстве.
— Есть и еще несколько хороших служащих, — продолжал Шон Холл, — на менее высоких постах.
Они побеседовали еще минут пятнадцать. Наконец Кэртис О'Киф сказал:
— Благодарю вас, джентльмены. Звоните, если будет что-то новое и важное. В противном случае я сам свяжусь с вами.
Додо проводила их до двери.
Когда она вернулась, Кэртис О'Киф уже лежал на диване, где только что сидели два бухгалтера. Глаза его были закрыты. Еще в начале своей карьеры Кэртис О'Киф развил в себе способность забываться минутным сном и таким образом восстанавливать силы, которые казались его подчиненным поистине неисчерпаемыми.
Додо тихонько поцеловала его в губы. Он сквозь сон почувствовал ее влажный поцелуй и прикосновение высокой упругой груди. Ее длинные пальцы легли на его затылок и легонько начали массировать. На лицо ему упала прядь ее мягких шелковистых волос. О'Киф улыбнулся и открыл глаза.
— Подзаряжаю свои батарейки, — сказал он и с ублаготворенным видом добавил:
— А ты помогаешь мне.

Предыдущая страница 8 Следующая страница


9 Артур Хейли

Пальцы ее продолжали двигаться. Через десять минут О'Киф уже чувствовал себя бодрым и вполне отдохнувшим. Потянувшись, он снова открыл глаза и резко сел. Потом встал и раскрыл Додо объятия.
Она порывисто бросилась к нему и крепко прижалась всем телом. Он чувствовал, как она горит, требуя его ласк.
Все больше возбуждаясь, он повел ее в примыкавшую к гостиной спальню.

11

Начальник охраны отеля Огилви, объявивший герцогу и герцогине Кройдонским во время своего загадочного звонка, что явится к ним через час, не спешил. Поэтому когда через два часа у входной двери загудел зуммер, герцогская чета уже была вне себя от волнения.
Герцогиня сама пошла открыть дверь. Она отослала горничную, придумав какое-то поручение, и весьма безжалостно отправила круглолицего секретаря герцога выгуливать бедлингтон-терьеров, хотя знала, что он до ужаса боится собак. Сейчас нервы ее были на пределе еще и потому, что оба - служанка и секретарь - могли вернуться в любой момент.
Вместе с Огилви в апартаменты проникло облако табачного дыма.
Заметив, что толстяк, не вынимая сигары изо рта, проследовал за ней в гостиную, герцогиня уничтожающе посмотрела на него.
— Мы с мужем не выносим табачного дыма, — сказала она. — Не будете ли вы так любезны потушить это.
Поросячьи глазки на жирном лице иронически оглядели герцогиню. Потом медленно осмотрели большую, со вкусом обставленную гостиную, и остановились на герцоге, стоявшем спиной к окну и вопросительно смотревшем на обоих.
— Ничего обстановочка, жить можно, — Огилви не спеша вытащил изо рта пресловутую сигару, стряхнул с нее пепел и легким щелчком направил окурок в украшенный богатым орнаментом камин, но промахнулся, и окурок упал на ковер — Огилви даже не попытался поднять его.
Герцогиня крепко сжала губы.
— Я полагаю, вы явились сюда не затем, чтобы обсуждать убранство апартаментов, — резко сказала она.
Огромное тело Огилви заколыхалось, сотрясаемое смехом.
— Нет, мэм, не затем. Просто мне нравятся хорошие вещи. — И резко понизив свой немыслимый фальцет, добавил:
— Как, например, ваша машина.
Та, что стоит здесь, в гараже отеля. "Ягуар", так ведь?
— А-а! — Герцог не произнес это, а скорее выдохнул. Герцогиня быстро и предостерегающе взглянула на него.
— А почему вдруг наша машина заинтересовала вас?
Поведение детектива, точно по мановению жезла, сразу изменилось.
— Кто еще есть в апартаментах? - резко спросил он.
— Никого. — На этот раз ответил уже герцог. — Мы отослали всех.
— Бывает, что лучше все-таки проверить. — Толстяк с поистине удивительной для него быстротой обошел комнаты, открывая поочередно двери и заглядывая за них. Он, конечно же, хорошо знал расположение комнат.
Открыв и снова закрыв входную дверь, Огилви вернулся в гостиную, явно удовлетворенный осмотром.
Герцогиня сидела в кресле с высокой прямой спинкой. Детектив встал перед ней.
— Так вот, — сказал он. — Вы сшибли тех двоих и удрали.
Герцогиня в упор посмотрела на него.
— О чем это вы говорите?
— Не будем играть в прятки, леди. Я разговариваю с вами серьезно. Он вытащил новую сигару и откусил конец. — Вы читали газеты. Да и по радио тоже только об этом и разговор.
На щеках герцогини Кройдонской, до того совершенно бескровных, появились два ярких пятна.
— Ваши намеки возмутительны и нелепы...
— Сказано: хватит! — с внезапной яростью рявкнул он, отбрасывая видимость любезности. И повернувшись к герцогу спиной, словно его тут не было, Огилви помахал нераскуренной сигарой у носа своей жертвы. Послушайте-ка лучше меня, ваша пресветлая светлость! Весь город поднят на ноги: полиция, мэр, детективы. И если они найдут преступников, тех, кто убил ребенка и мать, а потом удрал, голубчиков притянут к ответу, кто бы они ни были, есть у них всякие там титулы или нет. Ну, а я кое-что знаю, и если поступать по правилам, так не успеете вы глазом моргнуть, как тут появится взвод полицейских. Но я решил поступить по совести и сначала прийти к вам, чтоб вы мне рассказали, как оно было. — Поросячьи глазки мигнули и снова стали жесткими. — Если же вы хотите, чтоб было иначе, так и скажите.
Но недаром за плечами герцогини Кройдонской стояло три с половиной века врожденного высокомерия - ее нелегко было запугать. Вскочив на ноги, герцогиня смотрела на грубияна гневными, горящими серо-зелеными глазами.
От тона ее дрогнул бы даже тот, кто хорошо ее знал.
— Ах вы чудовище, шантажист! Да как вы смеете!
При всей своей самоуверенности Огилви на мгновение заколебался. Но тут вмешался герцог:
— Боюсь, дорогая, это не пройдет, хотя сыграно превосходно. — И повернувшись к Огилви, он продолжал:
— Ваши обвинения справедливы. Я действительно во всем виноват. Это я вел машину и задавил ребенка.
— Вот так-то будет лучше, — сказал Огилви, раскуривая сигару. Теперь мы на правильном пути.
Подчиняясь неизбежному, герцогиня устало опустилась в кресло. Сжав руки, чтобы скрыть дрожь, она спросила:
— Так что же вам известно?
— Сейчас выложу. — Огилви не спеша, лениво выпустил клуб синего сигарного дыма и иронически посмотрел на герцогиню: а ну, посмей возразить! Но она ничего не сказала, лишь сморщила от отвращения нос. Вчера вечером вы, ваша светлость, - продолжал Огилви, указывая на герцогам - еще засветло отправились к "Линди" в Ирландский квартал. Вы поехали туда на своем роскошном "ягуаре", вместе с приятельницей. По крайней мере, я думаю, вы так ее называете, чтобы не применять другого слова. - И Огилви, склабясь, посмотрел на герцогиню.
— Продолжайте же! - резко сказал герцог.
— Так вот, — наглая жирная физиономия снова обратилась к нему, насколько мне известно, вы выиграли сотню в карты, потом спустили ее в баре. Вы разменяли уже вторую сотню - такой шел пир, только держись! когда ваша жена нагрянула туда на такси.
— Откуда вы все это знаете?
— Сейчас скажу: я живу, герцог, в этом городе и работаю в этом отеле уже давно. И у меня повсюду друзья. Я делаю им одолжение, и они платят мне тем же - сообщают, на чем можно подработать и где. Нет такого человека в нашем отеле, который бы набедокурил, а я бы об этом не знал. Большинство и не подозревают, что я все знаю, они и меня-то не знают. Считают, что об их маленьких секретах никто не догадывается, да так оно и бывает - за исключением подобных случаев.
— Понятно, — холодно произнес герцог.
— Вот только одно мне хотелось бы выяснить, — продолжал Огилви. — Я очень любопытный по натуре человек, мэм. Как это вы поняли, где может находиться ваш муж?
— Вы и так слишком много знаете, — сухо ответила герцогиня. — Думаю, что это к делу не относится. Мой муж имеет обыкновение делать пометки в книжке, когда разговаривает по телефону. Потом он нередко забывает уничтожить свои записи.
Детектив осуждающе прищелкнул языком.
— Такая невинная беспечность, герцог, а смотрите, до чего она вас довела. Ну, об остальном догадаться нетрудно. Вы с супругой отправились домой и сели за руль, хотя, учитывая ваше состояние, видимо, было бы разумнее доверить машину герцогине.
— Моя жена не водит машину.
Огилви понимающе кивнул.
— Это все объясняет. По-видимому, вы хоть и были пьяны, но держались...
— Значит, вы ровным счетом ничего не знаете! — перебила его герцогиня. — Не знаете наверняка! И ничего не можете доказать...
— Леди, я могу доказать все, что мне нужно.
— Пусть он лучше закончит, дорогая, — остановил ее герцог.
— Вот это верно, — сказал Огилви. — Посидите-ка и послушайте. Вчера вечером я заметил, что вы вышли к лифтам по лестнице, ведущей из гаража, а не через вестибюль. Выглядели вы оба незавидно. Я сам приехал незадолго до того, и меня это сразу насторожило: отчего вы так взволнованы. Я ведь уже сказал вам, что по натуре я человек любопытный.
— Продолжайте, — чуть слышно произнесла герцогиня.
— Вскоре разнесся слух о несчастном случае. По наитию я опустился в гараж и спокойненько осмотрел вашу машину. Вы, может, и не знаете - она стоит в самом дальнем углу за колонной, так что, когда работяги проходят мимо, они не видят ее.
Герцог облизнул пересохшие губы.
— По-моему, теперь это уже не имеет значения.
— Может, вы и правы, — согласился Огилви. — Так или иначе, то, что я обнаружил, заставило меня предпринять небольшую прогулку в полицейский участок, где меня тоже все хорошо знают. — Он замолчал, раскуривая сигару, а его собеседники угрюмо ждали продолжения. Когда кончик сигары зарделся, Огилви внимательно осмотрел его и продолжал:
— Там у них оказалось три вещественных доказательства. Ободок от фары, который, должно быть, отскочил в тот момент, когда машина сбила ребенка и женщину. Осколки стекла от фары. И след на одежде ребенка.
— След чего?
— Если провести тряпкой по чему-то твердому, герцогиня, особенно если поверхность к тому же лакированная, как, например, крыло машины, на тряпке останется след - будто отпечатки пальцев. Полицейские лаборанты исследуют его, как отпечатки пальцев: посыплют порошком, и все сразу видно.
— Очень интересно, — сказал герцог, словно разговор шел о чем-то вовсе не относившемся к нему лично. — Я этого раньше не знал.
— Да, это известно немногим. Но сейчас, как я понимаю, это не имеет значения. На вашей машине разбита фара и утерян ободок. Те, что находятся в полиции, конечно, совпадут с вашими, так что можно и не возиться со следами от машины и с кровью. Ах да, чуть не забыл: ведь машина-то у вас вся в крови, хоть она и не очень видна на черном лаке.
— О боже! — Герцогиня закрыла лицо руками и отвернулась.
— Что же вы нам предлагаете? — спросил герцог.
Толстяк потер руки, посмотрел на свои короткие мясистые пальцы.
— Я ведь уже сказал, что пришел вас послушать.
— Ну, а что я могу вам сказать? — В голосе герцога звучала безнадежность. — Вы все знаете. — Он попытался гордо распрямить плечи, но из этого ничего не получилось. — Так что зовите полицию и поставим на этом точку.
— Ну, зачем же так? Спешить ни к чему, — задумчиво, своим визгливым фальцетом произнес детектив. — Что сделано, то сделано. Бегите хоть куда, ни ребенка, ни матери уже не вернуть. К тому же в полицейском участке с вами, герцог, не станут церемониться - вам там будет не по душе. Нет, сэр, совсем не по душе.
Герцог и герцогиня медленно подняли на него глаза.
— Я-то надеялся, — продолжал Огилви, — что вы сами кое-что предложите.
— Я вас не понимаю, — неуверенно начал герцог.
— Зато я все понимаю, — сказала герцогиня. — Вам нужны деньги, не так ли? И вы явились сюда шантажировать нас.
Если она рассчитывала ошеломить Огилви, то ошиблась. Детектив лишь пожал плечами.
— Как бы вы это ни назвали, мэм, мне все равно. Я пришел лишь затем, чтобы помочь вам выбраться из беды. Ведь и мне нужно жить.
— Значит, за деньги вы согласны хранить про себя то, что вам известно?
— Пожалуй что да.
— Но судя по тому, что вы сказали, — начала герцогиня, вновь обретя утраченную было уверенность в себе, — мы от этого ничего не выиграем.
Машину в любом случае опознают.
— С этим вам, пожалуй, надо считаться. Но есть основания думать, что ее могут и не опознать. Я вам еще не все сказал.
— Так скажите, пожалуйста.
— Я сам не все до конца продумал, — сказал Огилви. — Но когда вы сбили ребенка, вы мчались из города, а не в город.
— Мы просто ошиблись направлением, — сказала герцогиня. — Но потом нам как-то удалось развернуться. Это нетрудно в Новом Орлеане, где столько извилистых улиц. Мы свернули в какую-то боковую улицу и добрались до отеля.
— Я так и думал. — Огилви кивнул. — Но в полиции до этого еще не доперли. Они ищут вас за пределами города. Поэтому прочесывают сейчас пригороды и близлежащие городки. Они доберутся, конечно, и до Нового Орлеана, но не теперь.
— Сколько времени может до этого пройти?
— Дня три-четыре. Им еще надо осмотреть немало мест.
— А что нам даст... эта отсрочка?
— Кое-что может дать, — сказал Огилви. — При условии, что никто не обнаружит вашей машины, а она у вас так запрятана, что вам тут может повезти. Особенно, если бы удалось угнать ее отсюда.
— Вы хотите сказать: из этого штата?
— Вообще с Юга.
— Но ведь это не так просто!
— Конечно, не просто, мэм. Во всех штатах вокруг - в Техасе, Арканзасе, Миссисипи, Алабаме, да и в других тоже - получены указания искать машину с такими повреждениями, как на вашем "ягуаре".
Герцогиня задумалась.
— А нельзя ли для начала отремонтировать ее? — спросила она. — Если бы кто-нибудь взялся за это, мы бы хорошо заплатили.
Детектив отрицательно затряс головой.
— Это все равно что добровольно явиться в полицейский участок и выложить все начистоту. Всем мастерским в штате Луизиана приказано немедленно вызвать полицию, если машина, нуждающаяся в таком ремонте, как ваша, заедет к ним. И они это сделают, будьте уверены. Вы, братцы, крепко влипли.
Герцогиня Кройдонская держала себя в руках: только не спешить с решением. Она понимала, как важно сейчас спокойно все взвесить. В последние минуты разговор принял такой характер, словно речь шла о незначительном происшествии, а не о том, что было вопросом жизни или смерти. Что ж, будем продолжать подальше в том же духе. Она понимала, что снова, как всегда, ей придется решать все самой - супруг ее лишь напряженно вслушивался в разговор между нею и этим мерзким толстяком. Что поделаешь! Приходится мириться с неизбежным. Главное сейчас - предвидеть все возможные осложнения.
— А эта деталь от машины, которая, как вы говорите, попала в руки полиции, — спросила она под влиянием вдруг пришедшей в голову мысли, — как она называется?
— Обод от фары.
— И по нему можно найти машину?
Огилви утвердительно кивнул.
— В полиции легко могут определить, от какой он машины, марку, модель, год выпуска - все установят, более или менее точно. То же можно сказать и про стекло. Правда, машина у вас иностранной марки, так что на это может уйти несколько дней.
— Ну, а потом? — допытывалась герцогиня. — В полиции поймут, что надо искать "ягуар"?
— Думаю, что да.
Сегодня вторник. Судя по тому, что говорит этот человек, у них есть время до пятницы, а возможно, и до субботы. Итак, хладнокровно рассуждала герцогиня, все сводится к одному. Предположим, этого детектива удастся подкупить, тогда их единственная надежда на спасение - надежда весьма слабая - как можно быстрее угнать отсюда машину. Если ее можно было бы перебросить на север, в один из больших городов, где никто не знает о трагедии, случившейся в Новом Орлеане, и никто их не ищет, ее можно будет спокойно отремонтировать и уничтожить следы преступления. Тогда, даже если со временем на герцога и герцогиню Кройдонских и падет подозрение, доказать все равно уже ничего будет нельзя. Но как угнать отсюда машину?
По всей вероятности, этот неотесанный детектив говорит правду: не только в Луизиане, но и во всех других штатах, через которые машине придется проезжать, полиция предупреждена и поднята на ноги. Каждый полицейский пост на шоссе знает, что ищут машину с поврежденной фарой и утерянным ободом. Не исключено, что на дорогах будут даже выставлены заставы. И наверняка найдется какой-нибудь остроглазый полицейский, от которого не уйдешь.
И тем не менее машину можно угнать. Если ехать только ночью, а днем затаиться где-нибудь. По дороге достаточно таких мест, где можно съехать с шоссе и спрятаться до темноты. Спору нет, это опасно, но не опаснее, чем сидеть в Новом Орлеане и ждать, ибо здесь машину наверняка найдут. Есть и боковые дороги. Можно выбрать наиболее затерянную и проехать по ней, не привлекая внимания.
Но есть и другие сложности... о них тоже нужно подумать. Ехать окольными дорогами трудно без знания местности. А ни герцог, ни герцогиня ее не знают. И картами не умеют пользоваться. К тому же, если они остановятся для заправки, - а останавливаться придется, - акцент и манеры наверняка выдадут их, они попадут под подозрение. И все же... надо рисковать.
— А может быть, не надо?
Герцогиня повернулась к Огилви.
— Сколько вы хотите?
Внезапность вопроса застала детектива врасплох.
— Ну... Я думаю, вы люди неплохо обеспеченные...
— Я спрашиваю: сколько? — холодно повторила герцогиня.
Поросячьи глазки моргнули.
— Десять тысяч долларов.
Хотя сумма вдвое превышала то, что ожидала услышать герцогиня, в лице ее ни одна жилка не дрогнула.
— Допустим, мы дадим вам эту немыслимую сумму. Что мы получим взамен?
Толстяк даже растерялся.
— Я уже сказал вам: буду молчать про то, что знаю.
— А если мы откажемся?
Огилви пожал плечами.
— Тогда я спущусь в вестибюль и сниму телефонную трубку.
— Нет. — Слово прозвучало, как приговор. — Мы не станем вам платить.
Герцог Кройдонский заерзал на стуле, одутловатая физиономия детектива побагровела.
— Но послушайте, леди...
Властным жестом она оборвала его.
— Ничего я не желаю слушать. Это вы будете слушать меня. — Она смотрела в упор на детектива, ее красивое, с высокими скулами лицо застыло в надменности. — Мы ничего не выгадаем, если заплатим вам эти деньги, разве что оттяжку на несколько дней. Вы сами достаточно ясно нам это объяснили.
— Но ведь это даст вам все-таки шанс...
— Молчать! — голос герцогини разрезал воздух, как хлыст. Глаза буравили детектива. Проглотив обиду, Огилви подчинился.
Герцогиня знала: сейчас может произойти самое важное в ее жизни.
Действовать надо безошибочно, без колебаний, не отвлекаясь на пустяки.
Когда играешь ва-банк, нужно и ставить по-крупному. И она решила использовать жадность толстяка. Но сделать надо так, чтобы исход не оставлял сомнений.
— Нет, десять тысяч мы не дадим, — решительно заявила герцогиня. — Мы дадим двадцать пять.
Глаза детектива чуть не вылезли из орбит.
— Но за это, — ровным тоном продолжала герцогиня, — вы угоните нашу машину на север.
Огилви не мигая смотрел на нее.
— Итак, двадцать пять тысяч долларов, — повторила она. — Десять тысяч сейчас. Остальные пятнадцать при встрече в Чикаго.
Толстяк по-прежнему молчал - лишь облизнул пересохшие губы. Глазки его недоверчиво смотрели на герцогиню. В комнате стояла тишина.
Наконец под пристальным взглядом герцогини Огилви едва заметно кивнул.
Никто по-прежнему не нарушал молчания.
— Эта сигара раздражает вас, герцогиня? — вдруг спросил Огилви.
Она кивнула, и он тут же затушил сигару.

12

— Странная штука, — сказала Кристина, откладывая в сторону огромное, красочное меню. — У меня всю эту неделю такое чувство, будто должно случиться что-то очень серьезное.
Питер сидел напротив нее за освещенным свечами столом, накрытым крахмальной скатертью, на которой сверкало серебро.
— А может, это уже случилось? — улыбнулся он.
— Нет, — сказала Кристина. — Во всяком случае, это не то, о чем вы думаете. Это неприятное чувство. И мне бы очень хотелось от него избавиться.
— Вино и хороший ужин делают чудеса.
Она рассмеялась, поддаваясь его настроению, и закрыла меню.
— Тогда заказывайте сами.
Они сидели в "Ресторане Бреннана" во Французском квартале. Час назад, взяв напрокат машину в отделении компании "Герц", находящемся в вестибюле "Сент-Грегори", Питер заехал за Кристиной домой. Машину они оставили в Ибервилле, на самой границе Французского квартала, и прошлись по Ройял-стрит, заглядывая в витрины антикварных магазинов, где подлинные произведения искусства соседствовали с заморскими безделушками и оружием конфедератов - "Любая сабля в этом ящике - десять долларов". Был теплый душный вечер; вокруг шумел Новый Орлеан: глухо урчали автобусы, на узких улицах стучали копыта, позвякивала сбруя лошадей, впряженных в фиакры, уныло завывало отходящее грузовое судно на Миссисипи.
"Ресторан Бреннана", как и положено лучшему в городе ресторану, был переполнен. В ожидании, пока освободится столик, Питер и Кристина уселись в тихом, освещенном мягким рассеянным светом внутреннем дворике и неторопливо потягивали приготовленную по старым рецептам, душистую травяную настойку.
Питеру было удивительно хорошо и радостно оттого, что рядом находилась Кристина. Через некоторое время их провели к столику в прохладный зал ресторана на первом этаже. И он жестом подозвал официанта.
Для них обоих он заказал по полдюжины устриц - здесь подавали комбинацию из устриц трех сортов: "Рокфеллер", "бьенвиль" и "роффиньяк", рыбу по-новоорлеански, фаршированную крабами в пикантном соусе, цветную капусту по-польски, печеные яблоки и бутылку "монтраше".
— Как приятно, когда самой не нужно задумываться над выбором, заметила Кристина. Она твердо решила отделаться от чувства беспокойства, о котором только что упоминала. В конце концов, это всего лишь что-то интуитивное и объяснить все можно тем, что накануне она меньше обычного спала.
— При такой прекрасной кухне, как здесь, — заметил Питер, — что бы ни выбрал, не ошибешься. Все одинаково вкусно.
— Сразу видно, что вы работаете в отеле, — поддразнила его Кристина.
— Простите. Боюсь, это проявляется слишком часто.
— Нет, не очень. И если хотите знать, мне это даже нравится. Хотя иногда я задумываюсь над тем, что могло привести вас на этот путь.
— На службу в отеле? Очень просто. Мальчик-посыльный, у которого развилось честолюбие.
— И все?
— Пожалуй, нет. Мне еще и повезло. Я жил в Бруклине и летом, во время каникул, подрабатывал на Манхэттене в качестве посыльного. Однажды ночью это было на второй год моей работы - я помог какому-то подвыпившему человеку подняться в номер, надел на него пижаму и уложил в постель.
— Это что же, всем посыльным приходится оказывать еще и такие услуги?
— Нет. Просто выдалась спокойная ночь, и, кроме того, у меня в этом деле была большая практика. Мне часто приходилось проделывать то же самое дома - с отцом. — На мгновение глаза у Питера стали грустными. Помолчав немного, он продолжал:
— Словом, тот человек, которого я уложил в постель, оказался журналистом из "Нью-йоркера". И через неделю-две там появилась статья о том, что с ним произошло. Если не ошибаюсь, он написал, что у нас в отеле обходятся с постояльцами "нежнее, чем родная мать". Мы здорово тогда посмеялись, но отель от этого только выиграл.
— И вас повысили?
— В какой-то мере. Вернее сказать, меня заметили.
— А вот и устрицы, — сказала Кристина.
Перед ними на стол умело поставили два душистых, подогретых блюда с печеными раковинами, уложенными на слое каменной соли.
Питер попробовал и одобрил "монтраше".
— Чем объяснить, что в Луизиане устриц можно есть круглый год? А не только с сентября по апрель, то есть в те месяцы, в названиях которых есть буква "р"?
— Да устриц можно есть везде и в любое время, — горячо возразил он. — Эта блажь насчет месяцев с буквой "р" была выдумана лет четыреста тому назад одним английским провинциальным викарием. Звали его, кажется, Батлер. Ученые высмеяли эту выдумку, правительство США назвало ее нелепой, но люди все равно в нее верят.
Кристина попробовала устрицу "бьенвиль".
— Я всегда думала, это оттого, что устрицы летом размножаются.
— Так оно и есть - в Новой Англии и в Нью-Йорке. Но не в Чесапикском заливе, крупнейшем в мире обиталище устриц. Здесь и на Юге они могут размножаться в любое время года. Поэтому нет никаких причин, мешающих северянам есть устриц круглый год, как это делаем мы здесь, в Луизиане.
Немного помолчав, Кристина спросила:
— Когда вы что-нибудь узнаете, вы всегда это помните потом?
— Чаще всего, как мне кажется, помню. У меня довольно странный вид памяти, ко мне все прилипает, как мухи на липкую бумагу, которая в свое время была в ходу. С этого в известной степени и началось мое везение. Он поддел вилочкой устрицу "Рокфеллер" и стал смаковать ее нежный горьковатый аромат.
— Каким образом?
— Дело в том, что тем же летом, о котором мы только что говорили, мне предложили попробовать свои силы и на других участках, доверили помогать в баре. У меня уже пробудился тогда интерес к работе в отеле. Я стал почитывать специальные книжки. В одной рассказывалось, как сбивать коктейли. — Питер замолчал, перебирая в памяти полузабытые уже события. Как-то я был в баре один. Заходит клиент, которого я никогда раньше не видел, и спрашивает: "Ты и есть тот герой, о котором писали в "Нью-йоркере"? А можешь ты приготовить мне коктейль "ржавый гвоздь"?
— Он что, шутил? — спросила Кристина.
— Нет. Но я тоже так бы подумал, если б часа за два до того не прочитал рецепта приготовления этого коктейля. Вот это я и считаю везением. Словом, смешал я ему коктейль - "драмбуйи" с виски, а он через некоторое время и говорит мне: "Все правильно, только таким путем ты гостиничному делу не научишься. Многое изменилось с того времени, которое описано в "Произведении искусства". Я сказал, что даже и не мечтаю стать Майроном Уиглом, но не возражал бы походить на Ивлина Орчэма. Он расхохотался: должно быть, он тоже читал Арнольда Беннетта (Беннетт Арнольд (1867-1931) - английский прозаик и драматург). Затем он дал мне свою визитную карточку и сказал, чтобы я зашел к нему на следующий день.
— Надо полагать, он был владельцем пятидесяти отелей.
— Ничего подобного. Звали его Герберт Фишер, и был он коммивояжером занимался оптовой продажей консервов или чего-то в этом роде. Человек он был пробивной, трепач, но умел загнать в угол собеседника. Зато хорошо знал отели и был лично знаком со многими владельцами, так как продавал им большую часть своих товаров.
Блюда с устрицами убрали. Официант под предводительством распорядителя в красном фраке принес и поставил перед ними дымящуюся рыбу.
— Я боюсь к ней даже притронуться, — сказала Кристина. — Это же пища богов. — Она попробовала сочную, великолепно приготовленную рыбу. — М-м... даже лучше, чем я предполагала.
Через некоторое время она попросила:
— Расскажите мне о мистере Фишере.
— Ну, вначале я думал, что он просто болтун, - таких миллионы в барах. Изменило мое мнение о нем письмо, которое я получил из Корнеллского университета. Меня просили явиться в Статлер-холл - на факультет, который готовит управляющих отелями. Я прошел собеседование. Мне обещали стипендию, и сразу же после окончания школы я поступил туда. Лишь много позже я узнал, что произошло все это благодаря Герберту, который буквально заставил нескольких владельцев гостиниц рекомендовать меня факультетскому начальству. Должно быть, он действительно был умелый коммивояжер.
— Это только ваше предположение.
— Дело в том, что я никогда не был в этом уверен, — задумчиво произнес Питер. — Я многим обязан Герберту Фишеру, но до сих пор не могу понять, не потому ли ему так везло в делах, что люди стремились побыстрее от него избавиться. После того как с Корнеллским университетом у меня все было улажено, я видел Фишера всего один раз. Мне хотелось отблагодарить его, хотелось поближе с ним сойтись. Но он не допустил ни того, ни другого - болтал как трещотка, хвастался сделками, которые заключил или собирался заключить. Потом сказал, что мне необходим костюм для университета, - и в этом он был прав! - и настоял, чтобы я взял у него в долг двести долларов.
Это была для него крупная сумма: как я узнал впоследствии, он получал ничтожные комиссионные. Я постепенно расплатился - высылал ему по почте чеки на небольшие суммы. Большинство из них, однако, так и не были предъявлены к оплате.
— Какая удивительная история! — воскликнула Кристина. — А почему вы с ним не встречались?
— Он вскоре умер, — сказал Питер. — Я несколько раз пытался связаться с ним, но из этого ничего не вышло. Около года назад мне позвонил по телефону адвокат - у Герберта, видимо, не было родных. Я пошел на похороны. Оказалось, что таких, как я, там собралось восемь человек восемь человек, которым он помог в жизни, как мне. Но самое любопытное, что при всей своей любви к хвастовству, Герберт никогда никому из нас не рассказывал о других.

Предыдущая страница 9 Следующая страница


Отель 10

— Я сейчас просто расплачусь, — сказала Кристина.
— Понимаю, — кивнул Питер. — Я тогда тоже чуть не расплакался.
По-моему, это был для меня хороший урок, хотя я так и не понял, чему он должен был меня научить. Может быть, тому, что есть люди, которые окружают себя высокой стеной, а сами мечтают, чтобы вы ее разрушили, и если вы этого не сделаете, то никогда не узнаете по-настоящему человека, который за ней живет.
Кристина молчала все время, пока они пили кофе, - оба отказались от десерта. Наконец она спросила:
— А знает ли кто-нибудь из нас, чего он собственно хочет?
Питер задумался.
— Наверно, не совсем. Хотя я знаю, чего бы мне хотелось достичь, если не точно, то приблизительно.
Он попросил у официанта счет.
— Скажите же.
— Чем рассказывать, я лучше вам помажу.
Выйдя из зала, они невольно остановились - таким резким был переход из прохлады к жаркой духоте ночи. Город постепенно замирал. Уличные фонари гасли, ночная жизнь из Французского квартала перемещалась в другие места.
Взяв Кристину под руку, Питер повел ее по диагонали через Ройял-стрит. Они остановились на углу улицы Святого Людовика, он указал ей вперед.
— Вот что мне хотелось бы создать, — сказал Питер. — Что-нибудь в этом роде, а может быть, и лучше.
Газовые фонари, мерцавшие под изящными балконами с узорчатой решеткой, покоившимися на крученых чугунных столбах, отбрасывали свет и тень на серо-белый классический фасад Новоорлеанского королевского отеля.
Из стрельчатых, в частом переплете, окон на улицу лился янтарный свет. На тротуаре у дверей отеля расхаживал швейцар в роскошной, расшитой золотым позументом ливрее и в огромной фуражке с козырьком. Высоко над его головой под дуновением внезапно налетавшего ветерка трепетали вымпелы и флаги. У отеля остановилось такси. Швейцар быстро подошел и открыл дверцу. Они услышали стук женских каблучков и мужской смех. Дверь отеля закрылась.
Такси уехало.
— Есть люди, — сказал Питер, — которые до сих пор считают Новоорлеанский королевский отель лучшей гостиницей в Северной Америке.
Согласны вы с этим или нет - другое дело. Важно то, что это живое свидетельство, каким может быть хороший отель.
Они пересекли улицу Святого Людовика, направляясь к этому зданию, которое когда-то было типичной гостиницей, центром креольской общины; потом стало местом, где продавали рабов; потом, во время Гражданской войны, - госпиталем, законодательным собранием штата и - снова гостиницей.
— На них работает все, — с воодушевлением продолжал Питер, — история, необычный стиль, современные заводы и фантазия. Проектированием нового здания занимались две фирмы архитекторов Нового Орлеана, одна - сугубо традиционная, другая - современная. Они доказали, что можно строить по-новому и в то же время сохранить характерные особенности старины.
Швейцар, перестав прохаживаться по тротуару, распахнул перед ним дверь, и они вошли в вестибюль. Впереди две огромные черные статуи охраняли белую мраморную лестницу, ведущую на галерею.
— Самое любопытное, — заметил Питер, — что при всей своей неповторимости Новоорлеанский королевский отель принадлежит корпорации. Правда, — сухо добавил он, — не корпорации Кэртиса О'Кифа.
— Скорее - корпорации Питера Макдермотта?
— Ну, до этого еще далеко. К тому же я оступился. Думаю, вы об этом знаете.
— Да, — сказала Кристина. — Знаю. И все же вы своего добьетесь. Могу поспорить на тысячу долларов, что так будет.
Он сжал ей локоть.
— Если вы располагаете такими деньгами, лучше уж купите акции О'Кифа.
Они прошли из конца в конец по вестибюлю Новоорлеанского королевского отеля - белый мрамор, старинные гобелены белых, лимонных и желтых тонов и вышли на Ройял-стрит.
Еще добрых полтора часа бродили они по Французскому кварталу, зашли в "Презервейшн-холл", где стояла удушающая жара, и посидели на переполненных скамьях ради удовольствия послушать классический южный джаз, потом с наслаждением погуляли в прохладе Джексон-сквера, выпили по чашечке кофе на Французском рынке у реки, весьма скептически обозрели безвкусные "шедевры", которыми изобилует Новый Орлеан, и, наконец, усевшись во "Дворе двух сестер" на открытом воздухе, где среди листвы мягко горели фонари, принялись потягивать холодный, отдающий мятой джулепс (напиток из коньяка или виски с водой, мятой и льдом).
— Какой чудесный мы провели вечер, — сказала Кристина. — А теперь пора и домой.
Они шли пешком к Ибервиллю, где оставили машину, и где-то на полпути к ним подошел мальчик-негр с картонной коробкой и щетками.
— Ботинки почистить, мистер?
Питер покачал головой.
— Сейчас не время, сынок, слишком поздно.
Однако мальчуган, глядя блестящими глазами на ноги Питера, продолжал стоять посреди тротуара.
— Спорю на двадцать пять центов, я знаю, откуда у вас такие, как зеркало, ботинки. Могу назвать город и штат. И если верно назову, вы дадите мне двадцать пять центов, а если ошибусь, я вам их дам.
Год назад Питер купил эти туфли "тинэфли" в Нью-Джерси. Он заколебался, понимая, что имеет преимущество над ребенком, потом кивнул и сказал:
— Ладно, по рукам.
Сверкающие глазенки взметнулись вверх.
— Мистер, ботинки у вас блестят как зеркало, потому что вы ходите по асфальтовому тротуару города Новый Орлеан в штате Луизиана. А теперь вспомните, я обещал сказать, откуда у вас такие ботинки, а не где вы купили их.
Все расхохотались. Пока Питер расплачивался с мальчишкой, Кристина просунула руку ему под локоть. Так, продолжая смеяться, они доехали до ее дома.

13

Сидя в столовой Уоррена Трента, Кэртис О'Киф наслаждался сигарой. Он взял ее из ящичка вишневого дерева, который поднес ему Алоисиус Ройс, и теперь крепкий аромат сигары приятно смешивался у него во рту со вкусом коньяка "Людовик ХIII", поданного к кофе. Слева от О'Кифа, во главе стола, за которым им был подан роскошный ужин из пяти блюд, восседал с видом благожелательного патриарха Уоррен Трент. Напротив него сидела Додо в облегающем черном платье и с удовольствием дымила турецкой сигаретой, которую предложил ей Ройс и поднес спичку.
—- Уф, — произнесла она, — до чего объелась... будто уплела целого поросенка.
О'Киф снисходительно улыбнулся.
— Отличный ужин, Трент. Пожалуйста, передайте благодарность повару.
Владелец "Сент-Грегори" любезно поклонился.
— Он будет польщен, узнав, от кого исходит похвала. Кстати, вам, видимо, будет небезынтересно узнать, что сегодня в главном ресторане отеля можно заказать такие же блюда.
О'Киф кивнул, хотя это не произвело на него особого впечатления.
По его мнению, меню с изысканными блюдами ни к чему в ресторане отеля - все равно что положить шахтеру в ведерко гусиную печенку на завтрак. К тому же, когда он незадолго до ужина заглянул в главный ресторан, где в это время уже должен был бы начаться час "пик", то обнаружил, что огромный зал на две трети пуст.
В империи О'Кифа ужины готовили простые, стандартные, выбор блюд был ограничен несколькими ходовыми, весьма прозаическими кушаньями. Это объяснялось убеждением Кэртиса О'Кифа, подкрепленным практикой, что вкусы публики в еде более или менее единообразны и незатейливы. Зато во всех его заведениях пища была всегда отлично приготовлена и подавалась на стерильно чистых тарелках. О гурманах здесь заботились редко, ибо они считались невыгодным меньшинством.
— В наше время, - заметил магнат, - не так уж много найдется отелей с такой кухней. Почти все, славившиеся изысканностью блюд, вынуждены были изменить своим традициям.
— Многие, но не все. И почему все должны ходить по одной веревочке?
— Да потому, что со времени нашей с вами молодости, Уоррен, наше дело коренным образом изменилось, нравится нам это или нет. Дни, когда вас называли "мой хозяин" и ждали от вас индивидуального подхода, отошли в прошлое. Возможно, в свое время люди это и ценили. Но не сейчас.
Оба стали говорить без обиняков: ужин окончен и можно отбросить любезности. Додо следила за их перепалкой, переводя взгляд с одного на другого, словно смотрела, не вполне понимая, какую-то пьесу на сцене.
Алоисиус Ройс стоял у буфета, повернувшись к ним спиной.
— Найдутся такие, которые с вами не согласятся, - резко возразил Уоррен Трент.
О'Киф посмотрел на рдеющий кончик своей сигары.
— Что ж, пусть эти люди посмотрят на мой баланс и сопоставят его с балансом моих коллег. Например, с вашим.
Уоррен Трент вспыхнул и крепко сжал губы.
— То, что происходит у нас, - явление временное. Так уже бывало. И этот период пройдет, как проходили другие.
— Нет. И если вы пытаетесь себя в этом убедить, значит, сознательно вкладываете голову в петлю. А вы ведь заслуживаете лучшей участи, Уоррен, - после того, как отдали этому делу столько лет.
Трент упрямо молчал, потом буркнул:
— Не для того я старался всю жизнь, чтобы увидеть, как дело моих рук превратится в низкопробную ночлежку.
— Если вы намекаете на мои предприятия, то среди моих отелей нет ни одной ночлежки. - Теперь уже О'Киф покраснел от негодования. - И к тому же, я не совсем уверен, что ваш отель - такое уж образцовое предприятие.
В наступившем ледяном молчании раздался голос Додо:
— Вы сейчас и вправду подеретесь или только так - побросаетесь словами?
Мужчины рассмеялись - Уоррен Трент несколько принужденно. Кэртис О'Киф поднял обе руки, как бы сдаваясь противнику.
— Она права, Уоррен. Нам ни к чему ссориться. Каждый из нас пойдет и дальше своим путем, что не мешает нам оставаться друзьями.
Человек сговорчивый, Уоррен Трент кивнул. Вспышка раздражения, затуманившая было его рассудок, отчасти объяснялась внезапным приступом ишиаса. Но даже если бы и не возникла боль, с горечью подумал он, все равно вряд ли можно сдержать обиду на этого уверенного в себе, преуспевающего дельца, чье финансовое положение столь выгодно отличается от его собственного.
— Вообще говоря, — заявил О'Киф, — можно в нескольких словах выразить то, каким хочет видеть публика современный отель - она хочет, чтоб это был "эффективный, рационально продуманный комплекс". Однако мы в состоянии это обеспечить лишь в том случае, если будем тщательно все считать - и каждый шаг наших гостей, и свои собственные; все должно быть эффективно: и расходы на содержание обслуживающего персонала - минимальные; следовательно, необходима автоматизация, сокращение штатов и отказ от старого стиля обслуживания.
— Только и всего? Значит, то, чем гордились хорошие отели, клиенту больше не нужно? Вы считаете, что хороший хозяин не должен накладывать отпечаток своей личности на отель? — Владелец "Сент-Грегори" раздраженно фыркнул. — Да, конечно, человек, останавливающийся в отеле вашего типа, не чувствует себя как дома, нет у него и впечатления, будто он вдруг стал важной персоной, ибо к нему проявляют больше тепла и гостеприимства, чем он мог ожидать, судя по ценам.
— Это никому не нужная иллюзия, — колко заметил О'Киф. — Если постояльцу в отеле оказывают гостеприимство, так он за это платит - чего же тут такого уж ценного? Люди сразу видят фальшь. Когда же все по справедливости, - это они уважают: доходы отеля - по справедливости и цены с приезжающих - по справедливости, а как раз этим и славятся мои отели.
Могу заверить вас, что для тех, кто хочет особого обслуживания и готов за это платить, всегда найдется несколько "Тускани". Но это заведения маленькие, рассчитанные на узкий круг. А владельцы больших отелей, вроде вашего, если они хотят выстоять в конкуренции со мной, должны и думать, как я.
— Надеюсь, вы не станете возражать, если я еще какое-то время буду думать по-своему, — буркнул Уоррен Трент.
О'Киф решительно замотал головой.
— Я вовсе не вас имел в виду. Я же говорил о тенденциях, а не о личностях.
— К черту тенденции! Инстинкт подсказывает мне, что до сих пор множеству людей нравится путешествовать с комфортом. И они хотят иметь в отеле не просто отсеки с кроватями.
— Вы искажаете мою мысль, но подавать на вас в суд я не стану. — Кэртис О'Киф холодно улыбнулся. — А вот приведенный вами пример позволю себе оспорить. За исключением незначительного меньшинства, никто с комфортом больше не путешествует, кончено.
— Почему же?
— Да потому, что реактивные самолеты поставили крест на путешествиях с комфортом, а заодно и на подобных умонастроениях. До их появления путешествия первым классом считались чем-то исключительным. Реактивный же самолет продемонстрировал всем, сколь это неразумно и разорительно.
Путешествия по воздуху занимают так мало времени, все происходит так быстро, что ездить первым классом просто-напросто нет смысла. Поэтому люди втискиваются в кресла туристского класса и перестают думать о престиже слишком дорого это обходится. Очень скоро путешествие туристским классом стало нормой. Все стоящие люди стали ездить так. Первый класс, говорили они за ленчем, упакованным в стандартные пластмассовые коробки, - это для дураков и мотов. И то, что люди получили благодаря реактивным самолетам удобства при наличии экономии, - они требуют теперь и от отелей.
Додо зевнула, прикрыв ротик рукой, и ткнула папиросу в пепельницу.
Алоисиус Ройс мгновенно подскочил с пачкой турецких папирос и ловко поднес ей огонек. Она тепло улыбнулась, и молодой негр ответил ей сдержанной, но дружелюбной улыбкой. Бесшумно двигаясь, он убрал со стола полные окурков пепельницы, поставил чистые, налил Додо кофе, затем наполнил чашки мужчинам.
— Хорошо он у вас вымуштрован, Уоррен, — заметил О'Киф, когда Ройс неслышно вышел из комнаты.
— Он давно со мной, — заметил Уоррен Трент, явно думая о другом.
Наблюдая за Ройсом, он думал о том, как реагировал бы отец Алоисиуса, если б узнал, что управление отелем вскоре может перейти в другие руки.
Наверное, пожал бы плечами. Материальные блага и деньги не слишком прельщали старика. Уоррену Тренту казалось, будто он слышит, как надтреснутый голос весело произносит: "Сколько лет уж вы все норовите по-своему, и если туго сейчас пришлось, так это вам лишь на пользу.
Господь заставляет нас сгибать спину, чтоб не зазнавались, помнили, что мы всего лишь его заблудшие дети, хоть и невесть что сами о себе воображаем".
А потом старик мог подумать и сказать все наоборот: "Все-таки, коли во что веришь, надо бороться до конца. Коли помрешь, так никого уж больше не подстрелишь, потому как не сумеешь прицелиться".
И вот теперь, прицеливаясь, - хотя, подумал он, и трясущейся рукой, Уоррен Трент решил настаивать на своем.
— Все, что вы делаете у себя в отелях, выглядит невероятно стерильным. Ваши отели - холодные, безликие, в них нет человеческого тепла. Они словно созданы для автоматов, у которых перфорированная карта вместо мозга, а вместо крови - смазочное масло.
О'Киф пожал плечами.
— За счет них-то мы и обогащаемся.
— Материально - да, но о людях не думаете.
Пропустив эти слова мимо ушей, О'Киф как ни в чем не бывало продолжал:
— Я говорил о гостиничном деле сегодняшнего дня. Но давайте заглянем немного в будущее. В моей организации есть на этот счет разработанный план. Кое-кто, возможно, назовет это мечтаниями, хотя на деле это вполне обоснованный проект того, какими через несколько лет должны стать отели, я имею в виду, конечно, отели О'Кифа.
Прежде всего необходимо упростить систему регистрации и оформления она должна занимать не больше нескольких секунд. Основную массу приезжающих будут доставлять в гостиницу из аэропортов на вертолетах, поэтому главный пункт регистрации разместится на крыше отеля там же, где вертолетная станция. Другой пункт регистрации будет оборудован в подвальных помещениях, куда гости будут въезжать прямо на машинах или на автобусах, таким образом, им не придется заходить в вестибюли, как сейчас.
Во всех пунктах регистрации будут установлены счетно-вычислительные машины, которые могут мгновенно распределять гостей по комнатам. Кстати, такие установки уже существуют.
Клиентам, заранее забронировавшим себе номер, будут высылать закодированные карточки. По прибытии в отель им останется лишь вставить карточку в машину и без задержки, на специальном эскалаторе, подняться в свою комнату, из которой предыдущие постояльцы, возможно, выехали всего за несколько секунд до того. Если номер окажется еще не убранным, что, конечно, может случиться, как случается и теперь, - вынужден был признать Кэртис О'Киф, - клиентам будет предоставлена небольшая выносная кабина с двумя-тремя креслами, умывальником и отсеком для багажа, чтобы человек мог освежиться после дороги и отдохнуть. Гость будет пользоваться такой кабиной как обычным номером: сможет по желанию приходить и уходить. Мои инженеры уже работают над тем, чтобы создать передвижные кабины, которые можно было бы устанавливать в непосредственной близости от забронированного номера. Тогда гостю достаточно будет толкнуть дверь, предварительно открытую электронным устройством, и войти к себе в номер.
Для приезжающих на собственных машинах будут оборудованы специальные устройства, снабженные закодированными передвижными табло, которые укажут машине путь в определенный отсек стоянки, откуда специальные эскалаторы доставят гостей в их комнаты. Во всех случаях мы постараемся максимально сократить возню с багажом, используя скоростные сортировочные машины и конвейерные ленты, благодаря чему багаж будет доставлен в номера еще до прибытия клиентов.
Мы намерены автоматизировать вообще все виды услуг: вызов горничной, доставку прохладительных напитков, пищи, цветов, лекарств, газет и журналов. Даже расплатиться по счету можно будет через посредство комнатного транспортера. Между прочим, кроме всех других преимуществ, это приведет к уничтожению системы чаевых, этой тирании, от которой слишком долго страдали и мы, и наши гости.
В столовой, обшитой деревянными панелями, наступила тишина. Магнат, завороженный нарисованной им картиной, отхлебнул кофе и продолжал:
— И сам проект здания, и автоматизация в моих отелях приведут к тому, что гости почти не будут сталкиваться с обслуживающим персоналом. Постели, вделанные в стены, будут убираться автоматически. Воздушная вентиляция уже и теперь настолько усовершенствована, что пыль и грязь перестали быть проблемой. Я намерен, например, ковровые покрытия уложить на пол из тонкой стальной сетки с воздушной прокладкой, через которую раз в день пыль будет автоматически высасываться специальными установками.
Все это, да и многое другое, может быть осуществлено уже сейчас.
Остаются некоторые проблемы, которые, естественно, тоже будут разрешены, и Кэртис О'Киф повел рукой, как бы разгоняя дым, - проблемы, связанные с координацией действий, строительством и капиталовложениями.
— Надеюсь, — решительно заявил Уоррен Трент, — я не доживу до такого дня, когда нечто подобное произойдет в моем отеле.
— Конечно, — заверил его О'Киф, — ибо прежде чем это произойдет, мы снесем ваш отель и поставим на его месте новый.
— Вы бы даже до этого дошли?! — воскликнул потрясенный Трент.
О'Киф пожал плечами.
— Я не могу, конечно, открыть вам наши планы, рассчитанные на далекое будущее. Но вскоре это станет основой нашей политики. Ну, а если вы уж очень озабочены тем, чтобы сохранить свое имя для истории, могу вам обещать, что прибью в новом отеле дощечку с названием прежнего и с именем его владельца.
— Дощечку?! — презрительно фыркнул владелец "Сент-Грегори". — Где же вы ее прибьете - в мужской уборной?
Раздался взрыв смеха. Мужчины невольно повернули голову в сторону Додо.
— Да там и уборных-то, наверно, не будет, — заметила она. — Кому нужны уборные при всех этих передвижных кабинах?!
Кэртис О'Киф бросил на нее острый взгляд. А ведь Додо, может, не такая уж и дурочка, какою кажется на первый взгляд.
А Уоррен Трент залился краской от смущения.
— Извините, милая леди, за столь неудачно выбранное слово, — как можно вежливее сказал он.
— О, не обращайте на меня внимания. — Додо явно не привыкла к такому обращению. — Я-то ведь считаю, что это - чудненький отель. — И перевела на О'Кифа взгляд своих широко раскрытых, наивных глаз:
— Послушай, Кэрти, ну зачем тебе нужно его сносить?
— Я только сказал, что такая возможность не исключена, — раздраженно ответил магнат. — В общем, Уоррен, настало время отойти вам от дел.
Ответ Трента прозвучал удивительно мягко в сравнении с едким тоном, каким он говорил несколько минут назад:
— Даже если бы мне и захотелось, я не имею права думать только о себе. Многие служащие, которые давно у меня работают, надеются на меня так же, как я надеюсь на них. Вы вот собираетесь заменить людей автоматами.
Зная это, я тем более не могу уйти. Я обязан отплатить моим служащим, по крайней мере, такой же преданностью, с какой они относятся ко мне.
— Вот как? Да неужели есть такой отель, где служащие преданы владельцу? Думаете, все они - или, по крайней мере, большинство - не отвернутся от вас, как только им это станет выгодно?
— Уверяю вас, нет. Я владею этим отелем уже больше тридцати лет, а за такое время можно проверить преданность. Возможно, у вас в этом отношении просто меньше опыта.
— Дело в том, что у меня есть свое мнение по поводу преданности, думая о чем-то другом, произнес О'Киф. А он мысленно перелистывал страницы доклада Огдена Бейли и его молодого помощника Шона Холла. Он вспомнил, что просил Холла не включать в доклад слишком много деталей, но вот сейчас одна из них как раз и могла ему пригодиться. Он напряг память и наконец, спросил:
— У вас, кажется, есть старый служащий, который заведует баром "Понталба"?
— Да, Том Эрлшор. Он работает в отеле почти столько же, сколько и я.
В какой-то степени, подумал Уоррен Трент, Том Эрлшор олицетворяет собой старую гвардию "Сент-Грегори" - тех, кого он, Уоррен Трент, не может бросить на произвол судьбы. Он сам принимал на работу Эрлшора; оба тогда были молоды, и теперь, когда старший бармен постарел, ссутулился и работал уже не так быстро, Уоррен Трент смотрел на него не как на служащего, а скорее как на личного друга. Он и помогал Тому Эрлшору, как другу. Когда много лет назад у Эрлшора родилась дочь с деформированным бедром. Трент отправил ее на север в клинику Маис, где ей успешно сделали операцию.
Уоррен Трент без лишних слов оплатил все счета, и за это все эти годы Том Эрлшор служил ему верой и правдой. Девочка давно уже выросла, вышла замуж, сама обзавелась детьми, но узы дружбы между ее отцом и владельцем отеля остались неизменными.
— Если существует на свете человек, которому я мог бы доверить что угодно, - сказал сейчас Трент Кэртису О'Кифу, - так это Том.
— И поступили бы весьма опрометчиво, — сухо заметил О'Киф. — У меня есть доказательства, что он самым бессовестным образом обирает вас.
Трент был настолько потрясен, что слова не мог вымолвить; О'Киф привел факты. Есть множество способов, с помощью которых нечестный бармен может обворовывать своего хозяина: недоливать порции, получая таким образом две-три лишние рюмки с бутылки; не все пробивать через кассовый аппарат; продавать с наценкой купленные им самим напитки, так что при учете у него все сходится, а выручка и солидный доход от проданного поступают прямо к нему в карман. Оказалось, что Том Эрлшор успешно пользовался всеми этими способами. К тому же, по наблюдениям Шона Холла, два помощника Эрлшора действовали заодно с ним.
— Таким образом они прибирают к рукам существенный процент ваших доходов от бара, - заявил О'Киф, - и, судя по всему, практикуется это давно.
Пока О'Киф сыпал фактами, Уоррен Трент сидел не шевелясь, не давая выхода чувствам, но на душе у него было горько и тяжело. Несмотря на доверие к Тому Эрлшору и на дружбу, которая, как ему казалось, существовала между ними, он ничуть не сомневался в правдивости приведенных фактов. Слишком много он знал о методах шпионажа, которыми пользовались корпорации, чтобы усомниться в правдивости слов О'Кифа; к тому же Кэртис О'Киф никогда не стал бы говорить, если бы не был уверен в своих словах.
Уоррен Трент давно подозревал, что люди О'Кифа проникли в "Сент-Грегори" еще до прибытия своего шефа. И все же он никак не ожидал, что его подвергнут такому унижению.
— Вы сказали: "Судя по всему". Что вы под этим подразумевали? наконец спросил он.
— Служащие, которых вы считаете преданными и верными вам, погрязли в коррупции. В отеле почти нет такого участка, где бы вас не обманывали и не обворовывали. Я, естественно, не располагаю сейчас подробными сведениями, но те, что у меня есть, к вашим услугам. Если хотите, я распоряжусь, чтобы вам подготовили доклад на этот счет.
— Спасибо, — едва слышно произнес Уоррен Трент.
— У вас работает слишком много разжиревших людей. Это первое, что я заметил, приехав в отель. А я всегда считал это опасным симптомом. Их животы раздулись от пищи, которую они воруют в отеле, они откармливаются здесь за ваш счет.
В небольшой уютной столовой воцарилась гробовая тишина, лишь приглушенно тикали настенные голландские часы. Через некоторое время заметно поникший Уоррен Трент медленно произнес:
— Наша беседа может существенно изменить мою позицию.
— Я так и предполагал. — Казалось, Кэртис О'Киф начнет сейчас потирать руки от удовольствия, но этого не произошло; он сдержался. — Так или иначе мы подошли к тому моменту, когда мне хотелось бы сделать вам предложение.
— Я этого ждал, — сухо сказал Уоррен Трент.
— Предложение, которое я намерен вам сделать, - честное, особенно если учесть обстоятельства. Должен заметить: мне хорошо известно состояние ваших финансов.
— Я бы крайне удивился, если бы оно не было вам известно.
— Позвольте охарактеризовать ситуацию в двух-трех словах: вам принадлежит пятьдесят один процент акций этого отеля, что и делает вас хозяином положения.
— Правильно.
— В тридцать девятом году вы вложили в отель четыре миллиона долларов, которые получили под заклад. Из них два миллиона до сих пор не выплачены, и срок закладной истекает в пятницу. Если вы не сумеете достать денег, отель перейдет в руки держателей закладной.
— Тоже правильно.
— Четыре месяца назад вы пытались перезаложить отель. Вам отказали. Вы даже предложили более высокий процент по закладной - все равно ничего не вышло. С тех пор вы неустанно ищете возможности добыть деньги. Но такого источника пока не нашли. И в оставшиеся дни вам вряд ли это удастся.
— Тут я с вами не согласен, — буркнул Уоррен Трент. — Известно много случаев, когда деньги добывали в короткий срок.
— Не в таких случаях, как этот. Не при таком дефиците, как у вас.
Уоррен Трент смолчал, только крепко сжал губы.
— Итак, мое предложение заключается в следующем, — продолжал О'Киф. Я даю вам за этот отель четыре миллиона долларов. Из них два миллиона будут получены от продления срока действия закладной: уверяю вас, для меня не составит трудности устроить это.
Уоррен Трент кивнул - горько ему было видеть самодовольство О'Кифа.
— Из оставшихся двух миллионов один миллион вы получите наличными, что позволит вам расплатиться с мелкими акционерами, а один миллион - в акциях концерна О'Кифа, которые мы дополнительно выпустим. Кроме того, из личного уважения к вам мы оставим за вами эти апартаменты в отеле, которыми вы сможете пользоваться до конца своих дней; в случае перестройки здания решим этот вопрос иначе - с тем, чтобы вы никак не были ущемлены.
Уоррен Трент сидел неподвижно, с застывшим лицом, ничем не выдавая ни своих мыслей, ни своего удивления. Условия, предложенные О'Кифом, оказались лучше, чем он предполагал. Если он их примет, то выйдет из дела, которому посвятил всю жизнь, с миллионом долларов на руках, а это не так уж мало. И все же это означало, что ему придется уйти от дел, расстаться со всем, что он создал и что любил, или, по крайней мере, - мрачно подумал он - любил до сих пор.
— Мне кажется, — продолжал О'Киф, стараясь разрядить гнетущую атмосферу, — не такая уж плохая вас ждет перспектива: жить здесь, без тревог и забот, со слугой, который по-прежнему будет ухаживать за вами.
Какой смысл объяснять этому человеку, что Алоисиус Ройс в скором времени заканчивает юридический колледж и, по всей вероятности, несколько иначе представляет себе свое будущее. Но об этом нельзя и забывать, ибо когда Ройс уйдет, до чего же одиноко станет ему, Тренту, здесь, на самом верхнем этаже отеля, который уже не будет ему принадлежать.
— Допустим, я отказываюсь продать отель. Что вы в таком случае намерены делать? — внезапно спросил Трент.
— Ну, что ж, я подыщу другое место и построюсь. Хотя, мне кажется, вы потеряете свой отель задолго до того, как это произойдет. Но если даже этого не случится, вы не выдержите конкуренции с нами и вынуждены будете уйти от дел.
Сказано это было с деланным равнодушием, но не без тонкого расчета.
Дело в том, что корпорация О'Кифа жаждала заполучить "Сент-Грегори" - и как можно скорее. Отсутствие отеля О'Кифа в Новом Орлеане было равносильно отсутствию зуба в челюсти этой корпорации, перемалывающей всех любителей путешествий. Из-за этого она уже понесла весьма ощутимые потери в других городах, а для процветания корпорации это все равно что отсутствие кислорода. К тому же вызывало беспокойство и то обстоятельство, что конкуренты пользовались этим пробелом. Давно обосновался в Новом Орлеане "Шератон-Чарльз". "Хилтон", кроме гостиницы в аэропорту, строил еще одну во Французском квартале. "Корпорации отелей Америки" принадлежал и Новоорлеанский королевский отель.
Условия, предложенные О'Кифом Уоррену Тренту, были продиктованы вполне реалистическими соображениями. Закладные на "Сент-Грегори" были досконально изучены эмиссаром О'Кифа, который выяснил, что заимодавцы не желают идти на уступки. Они явно намеревались заполучить в свои руки отель и держать его для того, кто больше даст. Если приобретать "Сент-Грегори" за разумную цену, делать это надо теперь.
— Сколько времени вы могли бы дать мне на обдумывание? — спросил Уоррен Трент.
— Я предпочел бы услышать ответ немедленно.
— Но я к нему не готов.
— Хорошо. — О'Киф задумался. — В субботу мне нужно быть по делам в Неаполе. Поэтому я хотел бы уехать отсюда не позже чем в четверг вечером.
Давайте установим крайний срок - четверг в полдень.
— Но это же меньше сорока восьми часов!
— Не вижу причин ждать дольше.
Упрямство побуждало Уоррена Трента выторговывать более продолжительный срок. Здравый же смысл напоминал, что предложенный О'Кифом четверг всего лишь на сутки раньше рокового дня - пятницы.
— Что ж, раз вы так настаиваете... — уступил он.
— Превосходно! — Широко улыбаясь, О'Киф отодвинул стул и поднялся, кивнул Додо, которая с явным сочувствием наблюдала все это время за Уорреном Трентом. — Нам пора, дорогая. Уоррен, спасибо за гостеприимство.
— Подождать еще полтора дня, решил он, не так уж это долго. Теперь ведь уже не оставалось сомнений в конечном результате.
Дойдя до двери, Додо обернулась и своими большими голубыми глазами посмотрела на хозяина "Сент-Грегори".
— Большое вам спасибо, мистер Трент, — сказала она.
Он взял ее руку и склонился в поклоне.
— Даже не помню, когда эти старые комнаты были удостоены чести видеть такую гостью.
О'Киф метнул на него пронизывающий взгляд, усомнившись в искренности комплимента, и, к удивлению, обнаружил, что Трент не покривил душой. У Додо была поистине непостижимая способность каким-то чудом устанавливать добрые отношения с самыми неожиданными людьми.
В коридоре она взяла его под руку, он почувствовал, как от мягкого прикосновения ее пальцев у него застучало в висках.
Но сначала, напомнил он себе, следует помолиться и поблагодарить господа за то, как прошел вечер.

14

— Честное слово, есть что-то волнующее в том, как женщина роется в сумочке, доставая ключ от своей квартиры, — заметил Питер Макдермотт.
— Это указывает на два обстоятельства, — тотчас откликнулась Кристина, продолжая поиски ключа. — Во-первых, раз у женщины есть квартира, значит, она независима, а, во-вторых, если она потеряла ключ, значит, она все-таки женщина. Вот! Нашла!
— Подождите! — сказал Питер и, взяв Кристину за плечи, привлек ее к себе. Поцелуй был долгим, руки его скользнули вдоль ее тела, и он крепче обнял ее.
Через некоторое время, еще не отдышавшись, она сказала:
— За квартиру у меня уплачено. И если уж мы собираемся этим заниматься, так лучше в уединении.
Питер взял ключ и сам открыл дверь.
Кристина поставила сумочку на столик и, пройдя в комнату, опустилась на большой диван. С чувством явного облегчения она сбросила с ног узкие лакированные туфли. Питер сел рядом.
— Сигарету?
— Да, с удовольствием.
Питер зажег спичку, оба закурили.
Настроение у него было радостное, приподнятое - он как-то особенно остро ощущал все, что происходило с ним сейчас. Он был уверен, что их отношения дальше могут развиваться в любом направлении - стоит ему захотеть.
— Как приятно просто посидеть и поболтать, — заметила Кристина.
Он взял ее руку.
— Мы же не болтаем.
— Ну, а почему бы нам не поболтать?
— Видите ли, заниматься разговорами не совсем...

Предыдущая страница 10 Следующая страница


11 Артур Хейли

— Понимаю. Но тогда возникает вопрос: куда нас это заведет? Зачем и почему?
— А не можем мы просто взять и повернуть колесо фортуны?...
— В таком случае пропадет азарт игры. Останется лишь факт. — Она замолчала, задумалась. — То, что было сейчас, произошло не впервые, значит, у нас есть тяга друг к другу.
— И по-моему, у нас неплохо получается.
— Значит, с течением времени будет и естественный прогресс в отношениях.
— Но только не одинаковый: я, по-моему, шагаю впереди вас.
— В направлении постели, как я понимаю.
— Я лягу слева, если стать в изножье, — мечтательно произнес он.
— Я сейчас вас разочарую.
— Только не говорите! Я попытаюсь догадаться. Ага, вы забыли почистить зубы. Ладно, подожду.
Она рассмеялась.
— До чего же трудно с вами разговаривать!...
— Видите ли, заниматься разговорами не совсем...
— С этого мы и начали.
Питер откинулся на диван и выпустил в воздух колечко дыма, потом второе, третье.
— Мне всегда хотелось этому научиться, — сказала Кристина. — Но я так и не сумела.
— Так чем же вы собираетесь меня разочаровать? — спросил Питер.
— У меня появилось любопытное чувство. Если то, что может произойти... произойдет, это не пройдет даром ни для одного из нас.
— Значит, для вас это будет что-то значить?
— Пожалуй, да. Но не знаю, не уверена. —Еще менее уверена она была в том, как вести себя дальше.
Питер затушил сигарету, потом взял сигарету Кристины и тоже затушил.
И когда он стиснул ее руки, она почувствовала, как рушится ее уверенность в себе.
— Пора нам лучше узнать друг друга, — сказал он, внимательно глядя на нее. — Слова для этого - не всегда верный способ.
Он притянул ее к себе, и она - сначала покорно, потом со всевозрастающей страстью - прильнула к нему. С губ ее срывались пылкие, бессвязные слова, вся рассудительность куда-то улетучилась, барьеры, еще несколько минут тому назад стоявшие между ними, рухнули. Вся дрожа, с колотящимся сердцем, она решила: значит, так уж суждено, теперь ни сомнения, ни доводы не заставят ее образумиться. Она слышала, как учащенно дышит Питер. И закрыла глаза.
Они стояли так, застыв. И вдруг ощущение близости исчезло.
— Есть вещи, которые не забываются, — сказал Питер. — Они вдруг приходят на память в самый неподходящий момент. — Он обнял ее, на этот раз очень нежно. И тихо сказал:
— Ты была права. Пусть все решит время.
Кристина почувствовала, как он осторожно поцеловал ее, и не столько увидела, сколько услышала, как он пошел к двери. Вот открылась входная дверь и через мгновение захлопнулась.
Кристина открыла глаза.
— Питер, дорогой, — шепотом позвала она. — Зачем же ты уходишь? Пожалуйста, не уходи!
Ответом была тишина, потом откуда-то издалека донесся слабый гул спускающегося лифта.

15

До конца вторника оставалось всего несколько минут.
В кабачке со стриптизом на Бурбон-стрит блондинка с могучими бедрами придвинулась ближе к своему кавалеру - одна рука ее лежала у него на бедре, другая гладила его затылок.
— Ну, конечно, — сказала она, — конечно, миленький, я хочу переспать с тобой.
Стэн - как бишь его? - из какого-то там городишки в штате Айова, я в жизни о таком не слыхала. Но если он еще раз дыхнет на меня, тут же вырву.
Это же надо, чтобы изо рта несло, как из помойки.
— За чем тогда дело стало? — еле ворочая языком, проговорил он. Взял ее руку и передвинул ближе к штанине. — У меня тут, детка, кое-что для тебя припасено.
"Все они одинаковы, только болтать умеют, - презрительно думала она, - да еще убеждены, что между ног у них - седьмое чудо света, женщина так и обомрет, как увидит, вот сдуру-то и хвастают, будто сами растили, как огурец для выставки. А на поверку и этот окажется не лучше других, тут же скопытится и начнет хныкать". Да ей вовсе и не хочется выяснять это.
Господи, до чего же от него разит?
Рядом с их столиком нестройный джаз, слишком плохонький, чтобы играть в более приличном месте, вроде "Прославленной двери", "Лягушки" или еще какого-нибудь заведения на Бурбон-стрит, с грехом пополам заканчивал очередной номер. На сцене под эту мелодию танцевала некая Джэйн Мэнсфилд если можно так назвать любительские вихляния. (На Бурбон-стрит была широко распространена эта хитроумная уловка - взять фамилию какого-нибудь известного исполнителя, слегка ее изменить и присвоить в надежде, что проходящая мимо публика, не разобравшись, примет тебя за подлинную звезду.) - Слушай, - нетерпеливо проговорил житель Айовы. - Почему бы нам не смотаться отсюда?
— Я уже сказала тебе, голубчик. Я здесь работаю. Не могу я еще уйти.
Скоро мой выход.
— Плевать мне на твой выход!
— Нет, миленький, это нехорошо. — И, словно вдруг придумав что-то, блондинка спросила:
— А в каком отеле ты остановился?
— В "Сент-Грегори".
— Это недалеко отсюда.
— Через пять минут ты у меня уже будешь голенькая.
— А ты меня не угостишь сначала? — пропела она.
— Даже обязательно! Пошли!
— Постой-ка, Стэнли, дружок! У меня есть идея!
Пока все идет как по маслу, подумала она, без сучка и задоринки. А то как же? Дело-то ведь не новое, тысячу раз проделанное - ну, может, на сотню раз меньше или больше. Вот уже полтора часа этот Стэн, или как его там, из какого-то там города, покорно шел по давно проторенной дорожке: первая рюмка - на проверку, и с него уже содрали в четыре раза дороже, чем в обычном баре. Потом официант подсунул ее для компании. Им все таскали и таскали выпивку, но, как и другим девушкам, работавшим за комиссионные от выручки бара, ей вместо дешевого виски, которым угощали посетителей, приносили холодный чай. Немного позже она дала знак официанту "закрутить на полную катушку" - подать бутылку местного шампанского, которое - хотя этот нюня Стэнли еще понятия об этом не имел - обойдется ему в сорок долларов, и пусть только попробует удрать не заплатив!
Теперь оставалось только отделаться от него, хотя, может быть, ей удастся - если, конечно, все пройдет гладко - подзаработать на нем и еще кое-что. А что, бесплатно выносить эту вонь?
— Какая же идея, малышка? — спросил он.
— Оставь мне свой ключ. Тебе дадут другой, если спросишь: у портье всегда есть запасные. А я - как вырвусь - сразу приду к тебе. — Она потрепала его по ляжке. — Ты только жди меня, ладно?
— Я буду ждать.
— Тогда все в порядке. Давай сюда ключ.
Он держал ключ в руке. Но не выпускал его.
— Эй, а ты точно придешь?... — на секунду вдруг усомнился он.
— Миленький, клянусь, на крыльях прилечу. — Пальцы ее снова задвигались. ("Этот мерзкий слюнтяй сейчас полные штаны наделает", решила она.) — Да и какая девчонка не полетела бы к тебе, Стэн?
Он вложил ей ключ в руку.
И прежде чем он успел передумать, она исчезла. Остальное доделает официант с помощью вышибалы, если эта вонючка вздумает поднять шум из-за счета. Только нет, он, видно, не станет шуметь, но и здесь больше не появится. Этакие нюни сюда не ходят.
Интересно, сколько времени он будет лежать у себя в номере и ждать ее и сколько ему потребуется, чтобы понять, что она не придет - ни сегодня, ни завтра, никогда, даже если он останется в этом отеле до конца своей никчемной жизни.
Часа через два, в конце своего рабочего дня, такого же унылого, как и все прочие, - правда, на этот раз хоть заработать удалось, - блондинка с пышными формами продала ключ от номера отеля за десять долларов.
Купил его Джулиус Мили по прозвищу Отмычка.

СРЕДА

1

Над Новым Орлеаном только еще начали появляться первые проблески утренней зари, а Отмычка уже проснулся. Он сидел на кровати в своем номере в отеле "Сент-Грегори", чувствуя себя отдохнувшим, бодрым, готовым приступить к работе.
Накануне с полудня до вечера Отмычка крепко спал. Потом вышел прогуляться и вернулся в два часа ночи. Поспал еще часа полтора и встал, точно когда было нужно. Поднявшись с постели, он побрился и принял душ сначала теплый, а под конец холодный. От ледяной воды Отмычку бросило в дрожь, но когда он энергично растер тело сухим полотенцем, ему сразу стало жарко.
Следуя раз навсегда установленному ритуалу перед очередным выходом на дело, он надел свежее белье и чистую накрахмаленную рубашку. И сейчас ощущение приятно похрустывающей ткани еще больше настроило его на нужный лад. Если порой им на миг и овладевала смутная тревога - страх перед чудовищной возможностью в случае провала оказаться за решеткой теперь уже на пятнадцать лет, - то он сразу отгонял ее от себя.
И с удовольствием вспоминал, как гладко и удачно прошла у него подготовка.
Со времени приезда сюда он увеличил свою коллекцию ключей с трех до пяти штук.
Четвертый ключ был получен вчера вечером самым простым способом - у дежурного портье. Сам он жил в номере 830, а ключ попросил от номера 803.
Конечно, перед тем, как решиться на такой шаг, он принял необходимые меры предосторожности. Во-первых, убедился, что ключ под номером 803 висит на своем месте, а во-вторых, что в отделении под этим ключом не лежит ни писем, ни записок. Если бы там оказалась почта. Отмычке пришлось бы отложить свою затею. Отдавая почту, портье имеет обыкновение спрашивать у гостя фамилию. Отмычка же тогда послонялся немного по вестибюлю и, когда у портье прибавилось работы, спокойно встал в очередь за ключом. Ему дали ключ без расспросов. Если бы произошла заминка. Отмычка сказал бы - и это прозвучало бы вполне правдоподобно, - что перепутал номера.
Эта легкость, с какою Отмычка получил ключ, показалась ему хорошим предзнаменованием. Позже, удостоверившись, что портье сменился, он точно так же добудет ключи от номеров 380 и 930.
Следующая ставка тоже оказалась выигрышной. Двумя днями раньше, через надежных людей, он пришел к определенному соглашению с девицей из стриптиза на Бурбон-стрит. Это она раздобыла ему пятый ключ, пообещав достать еще.
И только на железнодорожном вокзале утомительное дежурство возле отправлявшихся поездов оказалось безрезультатным. Такое случалось и раньше, и Отмычка решил, что пора делать выводы из накопившегося опыта.
Люди, едущие поездом, явно консервативнее тех, кто летит, и, наверно, по этой причине аккуратнее относятся к ключам от своих номеров. Поэтому на будущее Отмычка решил исключить железнодорожные вокзалы из своих планов.
Он взглянул на часы. Дольше прохлаждаться не было оснований, хотя он чувствовал какое-то странное нежелание встать с кровати. Но он преодолел себя и приступил к последним приготовлениям.
В ванной у него уже стоял стакан, на одну треть наполненный шотландским виски. Отмычка тщательно прополоскал рот, но не выпил ни капли, а выплюнул все в раковину умывальника.
Затем он взял сложенную газету - утренний выпуск "Таймс-Пикайюн", который купил накануне вечером, - и сунул под мышку.
Наконец, проверив карманы, где в определенном порядке лежала коллекция ключей. Отмычка вышел из комнаты.
Неслышно ступая в туфлях на резиновой подошве, он двинулся вниз по служебной лестнице и не спеша, пружинистым шагом спустился на два этажа.
Очутившись на шестом этаже, он вошел в коридор и быстро кинул взгляд в оба конца, но сделал это так незаметно, что, даже если бы за ним следили, никто бы ничего не заметил.
В коридоре было пусто и тихо.
Отмычка заранее изучил расположение комнат и систему их нумерации.
Вынув из внутреннего кармана ключ под номером 641 и небрежно помахивая им, он неторопливо направился к тому месту, где, как он знал, находилась обозначенная на бирке комната. Это был первый ключ, который он добыл в аэропорту Мойсант. Кроме всего прочего. Отмычка всегда соблюдал строгую очередность.
А вот и дверь под номером 641. Отмычка остановился. Свет внутри не горит. Не слышно ни звука. Он достал перчатки и быстро их натянул.
Все чувства его были напряжены. Осторожно вставил он ключ в замочную скважину. И повернул. Дверь бесшумно открылась. Отмычка вынул ключ, вошел в комнату и тихо закрыл за собой дверь.
Слабый свет зари уже чуть растворил царившую в комнате тьму. Отмычка стоял не шевелясь, давая глазам привыкнуть к сумеречному свету. Все вокруг было серым - поэтому-то опытные гостиничные воры и выбирают это время суток для своих операций. Света вполне достаточно, чтобы передвигаться, не спотыкаясь о мебель, а с другой стороны, можно надеяться, что тебя не увидят. Есть и другие причины, чтобы действовать именно в эту пору.
Предрассветный час - время затишья в любом отеле: ночные дежурные уже клюют носом в ожидании смены. Дневные же еще не явились. Гости - даже гуляки и любители поздно ложиться - уже давно в своих номерах и скорее всего крепко спят. На рассвете человек чувствует себя спокойнее, как будто все опасности ночи уже позади.
Прямо перед собой Отмычка различил очертания туалетного столика.
Справа вырисовалась кровать. Услышав ровное дыхание, он понял, что человек на кровати спит.
Деньги следует искать прежде всего на туалетном столике.
Отмычка осторожно двинулся вперед, предварительно ощупывая ногой пространство, чтобы не споткнуться. Он уже дошел до столика, и, коснувшись его, кончиками пальцев стал шарить по крышке.
Перчатка наткнулась на кучку монет. Нет, это ни к чему! Пожадничать и положить мелочь в карман - значит наделать шуму. Но там, где монеты, должен быть и бумажник. Ага, вот и он! Бумажник оказался приятно пухлым.
Вдруг яркий свет залил комнату.
Случилось это столь неожиданно - без единого настораживающего звука, - что мгновенная реакция, которой так гордился Отмычка, не сработала.
Выручил его инстинкт. Отмычка уронил бумажник и с виноватым видом повернулся в сторону света.
Владелец комнаты, включивший лампу на ночном столике, сидел в пижаме на кровати. Он был сравнительно молод, мускулист и предельно взбешен.
— Какого черта вы тут делаете? — взорвался он.
Отмычка стоял, с глупым видом осматриваясь по сторонам, не в силах вымолвить ни слова.
Вероятнее всего, решил потом Отмычка, проснувшемуся и самому нужно было время, чтобы собраться с мыслями, поэтому-то он и не заметил виноватого замешательства своего непрошеного гостя. Однако в тот момент, чувствуя, что он упускает драгоценное преимущество, Отмычка решительно ринулся в бой. Он покачнулся, будто пьяный, и возопил:
— Ч-что я тут д-делаю? А ч-что вы д-делаете в м-моей п-постели? Говоря это, он незаметно стянул с рук перчатки.
— Идиот! Это моя постель. И моя комната!
Подойдя поближе. Отмычка дыхнул на незнакомца, обдав его запахом виски, которым прополоскал рот. Он заметил, как тот отшатнулся. Теперь мозг Отмычки работал четко и хладнокровно, как всегда в таких случаях. Он уже не раз выходил сухим из подобных опасных ситуаций.
Он знал, что сейчас необходимо отбросить агрессивный тон и перейти к обороне, иначе владелец комнаты может испугаться и позвать на помощь.
Впрочем, этот незнакомец, казалось, сам мог сладить с кем угодно.
— В-ваша комната? — глупо ухмыльнувшись, спросил Отмычка. — А в-вы в этом ув-верены?
Человек в кровати еще больше разозлился.
— Ах ты, проклятый пьяница! Конечно, это моя комната!
— Это номер шестьсот четырнадцатый?
— Вот болван! Шестьсот сорок первый.
— Извините, старина. Видно, я ошибся. — Отмычка выдернул из-под мышки газету, которую намеренно брал, чтобы создать впечатление, будто он только пришел с улицы. — На вот ут-треннюю г-газету. С-специальный выпуск.
— На кой мне черт твоя газета. Забирай ее и уматывай!
Значит, сошло! Хорошо продуманный план отступления снова сработал.
— Еще р-раз п-повторяю: из-звини, старина, — сказал Отмычка, уже направляясь к двери. — Н-не р-расстраивайся. Я ухожу.
Человек продолжал сидеть в кровати и глядеть ему вслед. Сложив вдвое перчатку. Отмычка нажал на ручку двери. Итак, все позади. Он закрыл за собой дверь.
И остановился, напряженно прислушиваясь: вот человек встал с кровати, шлепая босыми ногами, подошел к двери, дернул ее и накинул предохранительную цепочку. Отмычка по-прежнему не шевелился.
Он простоял так не меньше пяти минут, выжидая - а вдруг постоялец позвонит администратору. Ему необходимо было это знать. Если позвонит, Отмычка должен тотчас вернуться к себе - до того, как поднимется крик и шум. Но из комнаты не доносилось ни звука, телефон не звонил. Опасность пока миновала.
Конечно, потом все может принять иной оборот.
Когда мистер 641 окончательно проснется, он вспомнит о ночном приключении. А поразмыслив, может задаться некоторыми вопросами. Например: даже если кто-то и ошибся комнатой, почему его ключ подошел к этой двери?
А уж если он вошел, то почему стоял в темноте, когда мог включить свет? И как объяснить минутную растерянность визитера? Если это человек сообразительный, то, проснувшись, он может без труда восстановить кое-какие детали и, пожалуй, переосмыслить случившееся. Так или иначе у него может появиться повод позвонить администрации отеля и выразить возмущение.
А администрация - в лице детектива отеля - сразу поймет, в чем дело.
И начнется обычное в таких случаях расследование. Вызовут обитателя номера 614 и постараются свести его с владельцем номера 641. Оба заявят, что впервые видят друг друга. Детектив нисколько не удивится: это только подтвердит его подозрение, что в отель проник вор-профессионал. Молва разнесется быстро. И против Отмычки, едва успевшего развернуть свою деятельность, будет мобилизован весь персонал отеля.
Не исключено и то, что отель свяжется с местной полицией. А те, в свою очередь, запросят у ФБР сведения относительно воров - специалистов по отелям, разгуливающих по стране. В любом таком списке, несомненно, будет фигурировать имя Джулиуса Милна, по прозвищу Отмычка. Да еще приложат фотографии - специальные фотографии, сделанные в полиции, которые покажут портье и всем прочим.
Значит, надо собираться и удирать. Если он поспешит, то будет за пределами города меньше чем через час.
Беда лишь в том, что не так это просто. Он порядком поистратился: заплатил за машину, за мотель, за номер в отеле, дал девчонке из стриптиза за ключ. У него почти не осталось денег. Нет, он должен разжиться в Новом Орлеане - и как следует. Подумай еще, Отмычка, сказал он себе. Хорошенько подумай.
Итак, он рассмотрел наихудший вариант. А что, если посмотреть на это с другой стороны?
Даже если события и будут развиваться так, как он сейчас думал, все равно на это уйдет несколько дней. У полиции Нового Орлеана много дел.
Судя по утренней газете, все детективы брошены на раскрытие трагедии, которая произошла на одном из проспектов, - шутка ли, сразу двоих убило, весь город взбудоражен. Едва ли полиция станет сейчас отвлекаться, особенно если учесть, что в отеле пока не совершено никакого преступления.
Рано или поздно они, конечно, до него доберутся. Как добирались всегда.
Так сколько же у него времени? Если не зарываться, то день у него есть, а возможно, и два. Он все тщательно взвесил. Да, этого достаточно.
В пятницу утром он уедет из отеля, а потом и из города и заметет за собой следы.
Итак, решение принято. Ну, а сейчас что делать? Вернуться в свою комнату на восьмом этаже и отложить все до завтрашнего дня или продолжать?
Желание остановиться было очень велико. То, что произошло несколько минут назад, - если быть с самим собой честным, - всполошило его куда больше, чем бывало в подобных случаях. И собственный номер казался ему сейчас надежным и уютным пристанищем.
Тем не менее Отмычка мрачно решил: надо продолжать работу. Однажды он где-то прочитал, что, если военный самолет терпит аварию не по вине летчика, этого летчика тут же отправляют в новый полет, чтобы он не потерял уверенности в себе. И он, Отмычка, должен руководствоваться тем же принципом.
Первый ключ, который он здесь добыл, не оправдал его надежд.
Возможно, это - знамение, указывающее на то, что надо изменить порядок и испробовать последний. Девица из стриптиза на Бурбон-стрит продала ему ключ от номера 1062. Вот и еще одна хорошая примета: цифра два приносит ему счастье! Считая про себя лестничные пролеты, Отмычка начал подниматься по служебной лестнице на десятый этаж.
Житель Айовы по имени Стэнли, простак, попавшийся на удочку в кабачке на Бурбон-стрит, наконец уснул. Он долго ждал блондинку с пышными формами, сначала уверенный в том, что она придет, потом, спустя несколько часов, со все убывающей надеждой и неприятным сознанием, что его обвели вокруг пальца, да еще как! Но вот глаза его сами собой закрылись, и он забылся тяжелым пьяным сном.
Он не слышал ни как вошел Отмычка, ни как тот осторожно и методично обшарил комнату. Он продолжал спать, а Отмычка вытащил все деньги из его бумажника и прикарманил часы, перстень, золотой портсигар, зажигалку и бриллиантовые запонки. Не пошевелился он и тогда, когда Отмычка тихонько вышел.
Было уже позднее утро, когда Стэнли из Айовы проснулся. Прошел еще час, прежде чем сознание его продралось сквозь тяжелое похмелье и он понял, что его обокрали. Когда же до него дошли размеры постигшего его несчастья, когда он подсчитал, во что ему обошелся вчерашний, ровно ничего не давший вечер, он бросился в кресло и разрыдался как ребенок.
Отмычка же задолго до этого уже надежно спрятал свою добычу. Выйдя из номера 1062, Отмычка решил, что стало слишком светло - продолжать работу рискованно, и возвратился к себе в номер. Первым делом он пересчитал деньги. Оказалось не так уж мало - девяносто четыре доллара, в основном пятерками и десятками, причем банкноты все замусоленные, так что не опознаешь. Обрадовавшись, Отмычка сунул их к себе в бумажник.
Часы и другие вещи могли доставить больше неприятностей. Он даже вначале усомнился, стоит ли брать их вообще, но жадность не позволяла упустить столь легкую добычу. Это, конечно, означало, что сегодня рано или поздно поднимется шум. Люди могут терять деньги и не вспомнить, где и при каких обстоятельствах это произошло, но пропажа драгоценностей явно указывала на кражу. Теперь уже вмешательство полиции становилось более вероятным, а значит, время, которым Отмычка мог воспользоваться, сокращалось. Впрочем, кто его знает. Он почувствовал, как возрастает его уверенность в себе, а заодно и готовность, если потребуется, идти на риск.
Среди его вещей был небольшой чемоданчик - с таким можно войти в отель и выйти, не привлекая к себе внимания. Отмычка переложил туда украденные вещи, прикинув, что наверняка получит за них у надежного человека не менее ста долларов, хотя стоили они значительно больше.
Потом он подождал, чтобы отель проснулся и вестибюль заполнился людьми. Тогда он спустился на лифте и направился со своим чемоданчиком к стоянке на Канал-стрит, где накануне оставил свою машину. Отсюда он не спеша проехал к мотелю на шоссе Шеф-Мантэр, где заранее снял комнату. По дороге он остановился - вышел из машины и поднял капот, делая вид, будто устраняет неисправность в моторе; на самом же деле ему надо было достать ключ от комнаты в мотеле, спрятанный в карбюраторе. В мотеле он долго не задерживался - лишь переложил ценности в другой чемодан и запер его. На обратном пути он повторил сцену с копаньем в моторе и снова положил ключ от комнаты в карбюратор. Таким образом, когда он поставил машину на стоянку - на этот раз в другом месте, - ни при нем, ни в его номере в отеле уже не было ничего, указывавшего на его причастность к ограблению.
Успех окрылил Отмычку, и он зашел позавтракать в кафе при отеле.
Выходя из него, он и увидел герцогиню Кройдонскую.
Она только что вышла из лифта в вестибюле, бедлингтон-терьеры - три с одной стороны, два с другой - мчались впереди нее, словно вестовые.
Герцогиня крепко и властно держала поводки, однако мысли ее были явно далеко, и смотрела она прямо перед собой, словно что-то видела за толщей гостиничных стен. Она была, как всегда, величественна и надменна. И только внимательный наблюдатель уловил бы на ее лице следы усталости и тревоги, которые не могли окончательно скрыть ни косметика, ни огромная сила воли.
Отмычка остановился как вкопанный, не веря своим глазам. Да нет же, это она, герцогиня Кройдонская. Ошибиться Отмычка не мог: слишком много ее фотографий видел он в газетах и журналах, которые жадно просматривал. И герцогиня, судя по всему, жила в этом отеле.
Мысль у Отмычки стремительно заработала. Герцогиня Кройдонская славилась редчайшими в мире драгоценностями. Где бы она ни появлялась, она была всегда унизана ими. Даже сейчас глаза Отмычки сузились при виде колец и сапфировой броши, которые были на герцогине, - брошь была небрежно приколота, а ведь ей цены нет. Такая любовь к украшениям означала, что, несмотря на все меры предосторожности, герцогиня наверняка возит с собой хотя бы часть своих богатств.
И безрассудный, дерзкий, невозможный замысел - такой ли уж невозможный? - понемногу начал обретать в голове Отмычки вполне определенные очертания.
Он неотрывно смотрел на герцогиню Кройдонскую, пока та, предшествуемая терьерами, не пересекла вестибюль и не исчезла на залитой солнцем улице.

2

Херби Чэндлер приехал на работу рано, но из соображений собственной выгоды, а вовсе не в интересах "Сент-Грегори".
Среди побочных доходов старшего посыльного, - как и во многих других отелях, где есть бары, - была статья, именуемая "спиртные остатки".
Гости, останавливающиеся в отеле и предпочитающие питаться в номере или просто любящие выпить в одиночестве, часто, уезжая, оставляют бутылки с недопитым вином. В чемодан открытые бутылки никто не кладет - из опасения, что вино прольется, или из боязни, что в аэропорту получится перевес. Но такова уж человеческая натура, что просто вылить вино невозможно, а потому его обычно оставляют на туалетном столике.
Посыльный, вызванный в номер, чтобы снести вниз багаж, заметив оставленные бутылки, через несколько минут возвращается и забирает их.
Если же гости сами выносят чемоданы, - а теперь многие предпочитают так поступать, - то об оставленном вине горничная по этажу сообщает посыльному, и он делится с ней прибылью.
В "Сент-Грегори" это собранное по капелькам спиртное поступало в один из углов подвальной кладовой - в единоличное владение Херби Чэндлера. И хранилось там до поры до времени под присмотром кладовщика, который, в свою очередь, пользовался помощью Чэндлера в осуществлении собственных махинаций.
Бутылки стаскивали сюда обычно в бельевых корзинах, с которыми посыльные могут ходить по всему отелю, не вызывая подозрений. В результате за один-два дня у Чэндлера собиралось поразительное количество спиртного.
Два-три раза в неделю, - а если в отеле проводились съезды, то и чаще, - старший посыльный, как, например, сегодня, сортировал свои запасы.
Сначала Херби отделил бутылки с джином. Затем, выбрав две бутылки с этикетками наиболее дорогих сортов, он через маленькую, видавшую виды воронку слил в них все остатки. Одна бутылка оказалась доверху полной, вторая - на три четверти. Он завинтил на обеих крышки и вторую бутылку отставил в сторону - долить в следующий раз. Потом он проделал такую же процедуру с американским виски, шотландским виски и водкой. Всего набралось семь полных и несколько неполных бутылок. Остатки водки он после некоторого колебания вылил в джин.
К концу дня полные бутылки будут переправлены в бар, за несколько кварталов от "Сент-Грегори". И хозяин бара, не вдаваясь в анализ качества, продаст эти напитки своим завсегдатаям, а Херби Чэндлеру выплатит половину того, что он заплатил бы обычному поставщику. Время от времени Херби выдавал дивиденды тем, кто промышлял вместе с ним в отеле, но - самые мизерные.
В последнее время дело со "спиртными остатками" шло хорошо и сегодняшний итог мог бы порадовать Херби, если бы его не угнетали другие мысли. Вчера поздно вечером ему позвонил Стэнли Диксон. И пересказал - в своей версии - разговор с Питером Макдермоттом. Сообщил он и о том, что Макдермотт ждет его - и его дружков - у себя в кабинете завтра - значит, уже сегодня - в четыре часа дня. Собственно, Диксон звонил затем, чтобы выяснить, много ли знает Макдермотт.
Херби Чэндлер не в состоянии был ответить Диксону на этот вопрос, но он посоветовал держаться настороже и все отрицать. Однако с тех пор он все думал о том, что же в действительности произошло в номере 1126-27 двое суток тому назад и насколько информирован обо всем - включая и роль в этом деле самого Чэндлера - заместитель управляющего.
До четырех дня оставалось еще целых девять часов. Сегодня, подумал Херби Чэндлер, эти часы покажутся ему бесконечно долгими.

3

Кэртис О'Киф, не меняя раз и навсегда заведенного порядка, вначале принял душ, затем помолился богу. Такая последовательность действий была вполне рациональной: во-первых, магнат чистым представал перед Всевышним, а во-вторых, за те двадцать минут, что он проводил на коленях, завернувшись в махровый халат, он успевал как следует высохнуть.
Яркий солнечный свет, заливавший уютные, освежаемые кондиционером апартаменты, привел О'Кифа в благодушное настроение. Это отразилось и на молитве, которая получилась многословной, скорее похожей на задушевную беседу. Магнат не забыл, однако, напомнить господу богу о своем интересе к отелю "Сент-Грегори".
Завтрак был подан в апартаменты Додо. Она сама сделала заказ, после того как сосредоточенно, во всех деталях прочла необъятное меню, а потом долго беседовала с официантом, несколько раз меняя при этом выбранные ранее блюда. Сегодня почему-то массу сомнений доставил ей выбор сока, и, разговаривая по телефону с невидимым человеком, принимавшим заказ, она несколько минут никак не могла решить, что же лучше: ананасовый сок, грейпфрутовый или апельсиновый. Кэртис О'Киф немало позабавился, представив себе, какая путаница из-за этого продолжительного разговора получилась в буфете одиннадцатью этажами ниже, да еще в самый час "пик".
В ожидании завтрака Кэртис О'Киф перелистывал утренние газеты: новоорлеанскую "Таймс-Пикайюн" и доставленную самолетом "Нью-Йорк таймс".
От отметил, что в местной газете не появилось никаких новых сведений о сбитых автомобилем женщине и ребенке - самом злободневном происшествии в городе. В нью-йоркской газете он просмотрел биржевую сводку, из которой явствовало, что акции отелей О'Кифа съехали вниз на три четверти пункта.
Падение курса было незначительным - собственно, обычное колебание на бирже, и уж, конечно, акции снова поднимутся, едва лишь молва о новом приобретении корпорации достигнет биржи, а это, по-видимому, не за горами.
Тут О'Киф вспомнил, что ему предстоит проскучать здесь еще целых два дня в ожидании ответа Трента. Он пожалел, что не настоял на окончательном решении вопроса вчера, но поскольку теперь он уже связал себя словом, ничего не оставалось, как терпеливо ждать. Впрочем, он нисколько не сомневался в благоприятном ответе Уоррена Трента. Собственно, другого выхода у Трента не было.
К концу завтрака раздался телефонный звонок, и Додо подняла трубку.
Звонил Хэнк Лемницер, личный представитель Кэртиса О'Кифа на Западном побережье. Догадываясь о теме разговора, О'Киф попросил переключить разговор на свой телефон и закрыл дверь, соединявшую его номер с апартаментами Додо.
Как он и предполагал, щекотливая тема всплыла в разговоре после обычного доклада о различных финансовых операциях, не связанных с гостиничным делом, а Лемницер нарочно долго не слезал с этого конька.
— Есть еще один вопрос, мистер О'Киф, — наконец сказал он, по-калифорнийски растягивая слова и гнусавя. — Речь идет о Дженни Ламарш, тон самой куколке... э-э... молодой леди, к которой вы проявили интерес, когда останавливались в отеле "Беверли-хиллз". Вы ее помните?
Конечно, О'Киф помнил ее - яркая стройная брюнетка, с великолепной фигурой, холодной усмешкой и, живым, озорным умом. Его поразила тогда и сама женщина, и уровень, на котором она могла поддерживать разговор. Он припомнил, что кто-то сказал, будто она окончила колледж Вассара для благородных девиц. У нее был контракт с какой-то малоизвестной киностудией.
— Да, помню, — ответил О'Киф.
— Я несколько раз беседовал с ней, мистер О'Киф. Она будет рада отправиться с вами в путешествие. А может быть, и не в одно.
Не было необходимости спрашивать, догадывается ли мисс Ламарш о том, что повлечет за собой такое путешествие. Хэнк Лемницер уж позаботился просветить ее на этот счет. Перспектива, не мог не признаться себе О'Киф, открывалась заманчивая. Его прельщала возможность не только поболтать с Дженни Ламарш, но и установить с ней более близкие отношения. Уж она-то, конечно, сумеет найти нужный тон и поставить себя с теми, с кем им предстоит встречаться. И вряд ли ее будут разбирать сомнения относительно того, какой следует выбрать к завтраку сок.
И все же - к собственному удивлению - он колебался.
— Я бы хотел быть уверенным в одном - что будущее мисс Лэш обеспечено.
— И не думайте об этом, — донесся до него уверенный голос Лемницера с другого конца страны. — Я позабочусь о ней так же, как заботился обо всех остальных.
— Я не об этом, — резко перебил его Кэртис О'Киф.
Лемницер был человек, конечно, полезный, но временами ему недоставало тонкости.
— А о чем же, мистер О'Киф?
— Я хотел бы, чтобы вы подобрали что-то специально предназначенное для мисс Лэш. Что-то хорошее. И дали мне знать об этом еще до ее отъезда.
— Постараюсь, мистер О'Киф. — В голосе Лемницера прозвучали нотки сомнения. — Но ведь Додо звезд с неба не хватает...
— Не первую попавшуюся роль, ясно? — настаивал О'Киф. — Не спешите, лишь бы пристроить.
— А как же быть с Дженни Ламарш?
— У нее что, нет никаких других планов?
— Думаю, что нет. — Лемницера явно начало злить то, что он вынужден считаться с этим капризом своего босса, но он взял себя в руки и тут же добавил:
— Хорошо, мистер О'Киф, будет исполнено. Я вам позвоню.
Когда Кэртис О'Киф вернулся в гостиную, Додо убирала со стола тарелки и ставила их на столик, на котором официант привез завтрак.

Предыдущая страница 11 Следующая страница


Отель 12

— Перестань! — раздраженно прикрикнул он. — В отеле же есть прислуга, которой платят за это деньги.
— Но, Кэрти, мне так нравится это делать. — Она посмотрела на него, и он увидел в ее выразительном взгляде растерянность и обиду. Все же она послушалась и перестала заниматься тарелками.
Не очень сам понимая, почему у него вдруг испортилось настроение, он сказал:
— Пойду немного пройдусь по отелю.
Попозже, решил он, надо будет загладить свою резкость и повести Додо посмотреть город. Ему вспомнилось, что здесь устраивают прогулки по реке вдоль порта на допотопном пароходе с гребным колесом под названием "Президент". Там всегда полно туристов, а Додо обожает, когда вокруг много народу.
Уже в дверях, не удержавшись, он сказал ей об этом. И она кинулась к нему на шею.
— Ой, Кэрти, как чудесно! Я заколю волосы, чтобы они не разлетались по ветру. Вот так!
И подняв гибкую руку, она откинула с лица пепельно-белокурые волосы и закрутила их в тугой, красивый узел. Это поднятое вверх лицо, озаренное неподдельной радостью, было исполнено такой безыскусной красоты, что у О'Кифа перехватило дыхание и он чуть было не остался. Но потом он буркнул, что скоро вернется, и захлопнул за собой дверь.
На лифте он спустился до бельэтажа, а оттуда по лестнице сошел в вестибюль, решительно выбросив из головы мысли о Додо. Он шел не спеша, подмечая, как поглядывают на него проходящие мимо служащие отеля, с какой неожиданной энергией бросаются что-то делать. Но они не интересовали О'Кифа - он осматривал отель с точки зрения его состояния, сопоставляя личные впечатления с данными, изложенными в секретном докладе Огдена Бейли. И то, что он видел, подтверждало высказанное им вчера мнение, что "Сент-Грегори" нужна твердая руна. Разделял он и мнение Бейли о необходимости привлечь новые капиталы.
По опыту он знал, например, что эти массивные колонны в вестибюле наверняка ничего не поддерживают. В таком случае не трудно было бы их выдолбить, а освободившееся пространство сдать под витрины городским торговцам.
Он заметил, что в галерее под вестибюлем отличное место отдано цветочному магазину. Арендная плата, которую получал с него отель, очевидно, составляла что-то около трехсот долларов в месяц. Если же немного пораскинуть мозгами и устроить здесь современный коктейльбар (в виде, скажем, речного парохода! - чем плохо?), можно за тот же месяц легко получать пятнадцатью тысяч долларов. А цветочницу переместить.
Вернувшись в вестибюль, он увидел, что можно высвободить еще немало полезной площади. Если сократить место, отведенное для публики, можно не без выгоды для себя втиснуть еще с полдюжины разных киосков: по продаже авиационных билетов, прокату машин, организации экскурсии, продаже ювелирных изделии, возможно, даже аптечный киоск. Естественно, это повлечет за собой изменение атмосферы в целом; теперешний дух праздности и комфорта должен исчезнуть, а заодно с ним и все эти растения в кадках, и толстые ковры. В наше время ярко освещенные вестибюли с указателями и рекламой всюду, куда ни упадет глаз, немало способствуют тому, чтобы баланс отеля радовал душу.
И еще одно: следует убрать большую часть кресел. Если кому-то хочется присесть, пусть идет в один из баров или ресторанов отеля, - так будет куда выгоднее для владельца.
Много лет назад О'Киф получил хороший урок - он теперь знал, к чему ведет наличие бесплатных мест для сидения. Случилось это в одном небольшом городке на юго-западе страны, в самом первом его отеле, построенном на фу-фу, настоящей ловушке на случай пожара, хоть и с пышным фронтоном.
Отель этот отличался одной особенностью: в нем было с десяток платных туалетов, которыми пользовались - а может, это так казалось - в разное время все фермеры и сельские рабочие, жившие на расстоянии ста миль от отеля. К удивлению молодого О'Кифа, этот источник приносил солидный доход, и лишь одно мешало увеличить прибыли: по закону штата требовалось, чтобы один из десяти туалетов был бесплатный, и экономные сельские рабочие тут же приобрели привычку пользоваться именно бесплатным туалетом, хотя для этого приходилось выстаивать в очереди. О'Киф разрешил эту проблему, наняв известного в городе пьяницу. За двадцать центов в час и бутылку дешевого вина этот человек стоически просиживал в бесплатной уборной целый рабочий день. Доход от остальных незамедлительно и быстро возрос.
Вспомнив об этом, Кэртис О'Киф улыбнулся.

Тем временем в вестибюле стало оживленнее. Только что вошла целая группа приезжих и подошла к регистрационной стойке, в то время как другие еще проверяли свой багаж, выгружаемый из аэропортовского автобуса. У стойки портье образовалась небольшая очередь. О'Киф остановился понаблюдать.
Тут-то он и увидел то, чего пока никто еще, судя по всему, не заметил.
Со вкусом одетый негр средних лет с чемоданом в руке вошел в отель. И не спеша, будто прогуливаясь после обеда, подошел к регистрационной стойке. Он поставил чемодан на пол, занял очередь и стал ждать.
О'Киф явственно слышал весь разговор с портье, когда негр подошел к стойке.
— Доброе утро, — сказал негр приветливо и любезно, со средне-западным акцентом. — Я - доктор Николас, мне забронирован здесь номер. — Еще в очереди он снял шляпу и теперь стоял с непокрытой головой, его черные с проседью волосы были тщательно приглажены.
— Да, сэр. Пожалуйста, заполните этот бланк. — Клерк произнес это, не глядя на стоявшего перед ним человека. Потом поднял глаза, и выражение его лица изменилось. Рука взлетела и выхватила бланк, который за минуту до того клерк сам положил перед негром.
— Простите, — решительно сказал он, но в отеле нет мест.
Негр невозмутимо, с улыбкой возразил:
— Мне забронирован здесь номер. Вы прислали мне письменное подтверждение. — Рука его опустилась во внутренний карман, он достал бумажник с торчавшими из него бумажками и взял одну из них.
— Извините, должно быть, произошла ошибка. — Клерк даже и не взглянул на лежавшее перед ним письмо. — У нас тут сейчас конгресс.
— Я знаю. — Негр кивнул, улыбка начала сбегать с его лица. — Конгресс стоматологов. Я делегат этого съезда.
Клерк покачал головой.
— Ничем не могу вам помочь.
— В таком случае, — сказал негр, спрятав обратно свои бумаги, — я хотел бы поговорить с кем-нибудь из администрации.
А тем временем еще несколько приезжих встали в очередь у стойки.
Какой-то мужчина в плаще, перетянутом поясом, нетерпеливо спросил:
— В чем там задержка?
О'Киф молча наблюдал. У него было такое чувство, будто в переполненном вестибюле подложили бомбу с тикающим часовым механизмом, которая вот-вот взорвется.
— Можете поговорить с помощником управляющего. — И перегнувшись через стойку, клерк громко позвал:
— Мистер Бейли!
Пожилой человек, сидевший за столом в глубине вестибюля, поднял голову.
— Мистер Бейли, пожалуйста, подойдите сюда!
Помощник управляющего кивнул и с чуть усталым видом поднялся. Пока он не спеша шел к ним, на его морщинистом, одутловатом лице появилась заученная улыбка.
Старый волк, подумал О'Киф, видимо, просидел несколько лет за стойкой портье, а теперь получил собственный стол и стул в вестибюле и право улаживать незначительные проблемы, возникавшие у гостей. Чин помощника управляющего, как и во многих других отелях, был своего рода уступкой тщеславию публики, желавшей иметь дело с более ответственным лицом, хотя на самом деле настоящее руководство отеля сидело в скрытых от глаз служебных кабинетах.
— Мистер Бейли, — сказал клерк, — я уже объяснил этому джентльмену, что в отеле нет мест.
— Я тоже объяснил, — возразил негр, — что мне забронирован номер и у меня есть документ, подтверждающий это.
Помощник управляющего, сияя благожелательной улыбкой, всем своим видом давал понять, что он - к услугам каждого, ожидающего своей очереди у стойки.
— Та-ак, сейчас посмотрим, что можно сделать. — Короткими, толстыми, прокуренными пальцами он дотронулся до рукава дорогого, хорошо сшитого костюма доктора Николаса. — Пожалуйста, пройдите сюда и присядьте. — Негр послушно пошел к нише, где стоял стол помощника управляющего; по пути тот добавил:
— Иногда такое, к сожалению, случается. И тогда мы стараемся как-то выправить положение.
Мысленно Кэртис О'Киф отметил, что этот пожилой служащий знает свое дело. Без шума, спокойно он перевел место действия назревающего скандала из центра вестибюля в боковую кулису. Тем временем и портье присоединился еще один клерк, и они быстро стали оформлять прибывших. Только моложавый, широкоплечий мужчина, в очках с толстыми стеклами, делавшими его похожим на сову, вышел из очереди он наблюдал за происходившим. Ну, может, все обойдется и без взрыва, подумал О'Киф. Тем не менее он решил подождать и посмотреть, что будет.
Помощник управляющего указал негру на стул и сам сел на свое место.
Внимательно, с бесстрастным лицом он выслушал все то, что тот уже говорил портье.
Когда доктор Николас кончил, помощник управляющего кивнул.
— Я должен извиниться перед вами, доктор, за возникшее недоразумением — бойко, деловито сказал он, — но я уверен, что мы сможем найти для вас место в другом отеле. — Одной рукой он придвинул и себе телефон и снял трубку, другой вытащил из ящика лист бумаги со списком телефонов.
— Одну минуту! — мягкий голос негра стал резким. — Вы говорите, что в отеле нет мест, а между тем ваши служащие и сейчас размещают приехавших.
Что, у них какая-то особая броня?
— Очевидно, да. — Профессиональная улыбка сошла с лица мистера Бейли.
— Джим Николас! — Громкий веселый возглас разнесся по всему вестибюлю. К нише короткими быстрыми шажками приближался старичок с живым румяным лицом, увенчанным гривой непослушных седых волос. Негр встал.
— Доктор Ингрэм! Как я рад вас видеть!
Он протянул руку, старик схватил ее и радостно потряс.
— Как поживаете, Джим, мой мальчик? Нет, нет, можете не отвечать! Я и сам вижу, что у вас все в порядке. Ясно, что преуспеваете. Практика у вас, должно быть, хорошая.
— Да, спасибо. — Доктор Николас улыбнулся. — Правда, работа в университете все еще отнимает много времени.
— Да разве я этого не знаю! Разве не знаю! Я всю жизнь учу таких, как вы, а потом вы разлетаетесь в разные стороны и обзаводитесь богатой клиентурой. - Негр широко улыбнулся, и доктор Ингрэм продолжал:
— Впрочем, у вас и с наукой и с практикой дело обстоит как будто неплохо: репутация у вас отличная. Эта ваша статья о злокачественных опухолях полости рта вызвала немало дискуссий, и мы с нетерпением ждем вашего сообщения по этому вопросу. Кстати, я буду иметь удовольствие представить вас конгрессу. Меня ведь избрали в этом году президентом!
— Да, я слышал. Думаю, они не ошиблись в выборе.
Помощник управляющего, слышавший все это, медленно поднялся из-за стола. Глаза его растерянно перебегали с одного на другого.
Маленький седовласый старичок доктор Ингрэм рассмеялся. И весело потрепал коллегу по плечу.
— Скажите мне номер вашей комнаты, Джим. Через некоторое время мы соберемся небольшой компанией выпить. Мне бы хотелось, чтоб и вы присоединились к нам.
— К сожалению, — сказал доктор Николас, — мне сейчас сообщили, что не могут предоставить здесь номер. Видимо, из-за цвета моей кожи.
Наступила неловкая пауза - президент ассоциации стоматологов стал пунцовым. На щеках его заходили желваки.
— Я сам займусь этим делом, Джим, — сказал он. — Обещаю вам, что они извинятся и предоставят вам номер. В противном случае, заверяю вас, все стоматологи немедленно покинут этот отель.
Тем временем помощник управляющего уже успел кивком головы подозвать к себе посыльного. И сейчас шептал ему:
— Позови мистера Макдермотта - живо!

4

Для Питера Макдермотта этот день начался с одной, казалось бы, незначительной организационной проблемы. В его утренней почте была записка от портье, напоминавшего, что завтра в "Сент-Грегори" прибывают мистер и миссис Джастин Кьюбек из Таскалусы. Дело в том, что, бронируя себе номер, миссис Кьюбек поставила в известность администрацию о росте своего мужа: два метра пятнадцать сантиметров.
Пробежав глазами это сообщение у себя в кабинете, Питер подумал: хорошо, если бы все проблемы в отеле были так просты.
— Позвоните в столярную мастерскую, — велел он своей секретарше Флоре Йетс. — Наверно, у них еще сохранилась кровать и матрасы, которые мы давали генералу де Голлю. Если нет, пусть что-нибудь придумают. Завтра велите пораньше выделить Кьюбекам номер и поставить туда кровать до их приезда. Передайте также кастелянше, что понадобятся соответствующие простыни и одеяла.
Флора сидела у другого конца стола и сосредоточенно записывала, как обычно, не переспрашивая и не задавая вопросов. Питер знал, что все его указания будут в точности переданы, а завтра без всяких напоминаний с его стороны Флора проверит, как их выполнили.
Флора перешла к нему по наследству, когда он поступил в "Сент-Грегори", и с тех пор он имел возможность убедиться, что это идеальная секретарша - знающая, заслуживающая доверия; ей было около сорока, она была всем довольна, в том числе и своей семейной жизнью, и уныла, как цементная стена. С Флорой, по мнению Питера, легко было работать еще и потому, что к ней можно было прекрасно относиться, - а так оно и было, - и при этом не заводить романа. Вот если бы Кристина работала у него, а не у Уоррена Трента, размышлял Питер, все обстояло бы иначе.
После того как он столь неожиданно покинул квартиру Кристины прошлой ночью, он почти все время думал о молодой женщине. Даже во сне он видел ее. Ему снилось, что они мирно плывут на какой-то лодке по зеленой реке под аккомпанемент бравурной музыки, где, как ему помнилось, особенно выделялись переливы арфы. Он рассказал об этом Кристине сегодня утром по телефону, и она спросила: "А мы плыли вверх или вниз по течению? Это важно". Но он не мог вспомнить - помнит лишь, что ему это нравилось, и надеется (сообщил он Кристине), что, когда заснет сегодня, увидит сон с того места, где он прервался накануне.
Однако прежде - в течение вечера - они должны снова встретиться. А вот где и когда, - об этом они условятся позже.
— По крайней мере, у меня будет повод позвонить вам, — сказал Питер.
— А без повода нельзя? — парировала Кристина. — К тому же, я собираюсь утром отыскать один листочек, не имеющий особого значения, который, вдруг оказалось, необходимо передать лично вам". Она произнесла это счастливым голосом, с легкой запинкой, словно в ней все еще жило это радостное волнение, которое они пережили накануне.
Будем надеяться, что Кристина скоро придет, подумал Питер, и снова занялся утренней почтой и делами с Флорой.
Почта, как всегда, была самая разная; было в ней и несколько запросов о размещении участников съездов, чем он и занялся в первую очередь. Как обычно, Питер принял свою излюбленную позу - положил ноги на высокую корзину для мусора, откинулся в своем мягком вращающемся кресле, так что тело его приняло почти горизонтальное положение, - и стал диктовать. Он обнаружил, что так легче думается, и со временем настолько отработал угол наклона, что научился откидывать кресло до предела, - еще чуть-чуть, и оно опрокинется. В перерывах между диктовкой Флора по обыкновению выжидающе смотрела на него. Сидела и молча смотрела.
Было в его почте очередное письмо - и Питер тут же продиктовал на него ответ - от жителя Нового Орлеана, жена которого пять недель тому назад присутствовала на торжественном свадебном ужине, устроенном в отеле ее знакомыми. Во время ужина она положила норковый жакет на рояль, где лежали вещи, и одежда других гостей. Когда она стала надевать жакет, в нем оказалась большая дыра, прожженная сигаретой, - выяснилось, что починка будет стоить сто долларов. Муж пытался получить эти деньги с отеля и в последнем письме грозил передать дело в суд.
Питер ответил вежливо, но категорично. Он еще раз объяснил, что в отеле есть гардеробы, которыми жена автора письма не пожелала воспользоваться. Если бы она ими воспользовалась, отель рассмотрел бы его жалобу. В данной же ситуации "Сент-Грегори" ответственности не несет.
Письмо это, как подозревал Питер, скорее всего - просто попытка выудить у отеля деньги, хотя из этого, конечно, можно сделать судебное дело - подобных идиотских дел было немало. Обычно суды отклоняют претензии к отелям, требующие денежного возмещения, но досадно тратить впустую время и силы на никому не нужные выяснения. Порою кажется, думал Питер, что публика рассматривает отель как дойную корову или рог изобилия, откуда можно беззастенчиво черпать деньги.
Он выбрал еще одно письмо для ответа, как вдруг из секретарской послышался легкий стук в дверь. Питер поднял взгляд, ожидая увидеть Кристину.
— Это я, — сказала Марша Прейскотт. — Там никого нет, поэтому я... Она увидела Питера. — О господи! Вы же сейчас упадете!
— Пока еще не падал, — сказал Питер и тут же свалился.
Страшный грохот и затем - испуганная тишина.
Очутившись на полу позади стола, Питер лежал на спине и пытался определить размеры повреждений. Левая лодыжка у него болела - падая, он ударился о ножку перевернувшегося кресла. Затылок заныл, как только он до него дотронулся, хотя, по счастью, толстый ковер смягчил силу удара. А главное - пострадало его достоинство, что подтверждалось серебристым смехом Марши и сдержанной улыбкой Флоры.
Они обошли стол, чтобы помочь ему встать. Даже в том дурацком положении, в котором очутился Питер, он не мог не залюбоваться ликующей свежестью и красотой Марши. Сегодня на ней было простое голубое бумажное платье, которое как-то особенно подчеркивало то, что перед ним еще не женщина, но уже и не дитя, а вчера он это остро ощутил. Длинные черные волосы, как и вчера, тяжелой волной лежали у нее на плечах.
— Вам тут нужна предохранительная сетка, — сказала Марша. — Как в цирке.
Питер нехотя усмехнулся.
— Может, еще надеть и клоунский наряд?
Флора подняла тяжелое крутящееся кресло. Как раз когда они с Маршей, держа Питера под руки, помогали ему встать, вошла Кристина. Она остановилась в дверях с пачкой бумаг в руке. Брови у нее поползли вверх.
— Я не помешала?
— Нет, — ответил Питер. — Я вот... упал с кресла.
Кристина перевела взгляд на прочно стоявшее кресло.
— Я перекувырнулся, — пояснил Питер.
— Ну, конечно, они имеют тенденцию опрокидываться, эти кресла. Так и кувыркаются. — Кристина смотрела на Маршу. Флоры в кабинете уже не было.
Питер представил девушек друг другу.
— Здравствуйте, мисс Прейскотт, — сказала Кристина. — Я о вас слышала.
Марша смотрела то на Питера, то на Кристину, как бы оценивая ситуацию.
— Очевидно, работая в отеле, вы слышите всевозможные сплетни, мисс Фрэнсис, — холодно сказала она. — Вы ведь здесь работаете, не так ли?
— То, что я слышала, были не сплетни, — сказала Кристина. — Но я здесь действительно работаю, это верно. И потому могу зайти в другое время, чтобы не вносить сумятицы и не вмешиваться в личные дела.
Питер почувствовал, как нарастает неприязнь между Маршей и Кристиной, но причины ее понять не мог.
И, словно угадав его мысли. Марша очаровательно улыбнулась и сказала:
— Пожалуйста, не уходите из-за меня, мисс Фрэнсис. Я зашла лишь на минутку напомнить Питеру об ужине сегодня вечером. — Она повернулась к нему:
— Надеюсь, вы не забыли?
У Питера екнуло внутри.
— Нет, — соврал он, — не забыл.
В наступившей за этим тишине раздался голос Кристины:
— Сегодня вечером?
— О господи! — воскликнула Марша. — Неужели он должен работать или у него какие-то другие обязательства?
Кристина решительно покачала головой.
— Ровным счетом ничего. Я сама прослежу, чтобы его ничто не задержало.
— Это ужасно мило с вашей стороны. — Марша снова блеснула улыбкой. Что ж, тогда я, пожалуй, пойду. Ах да, в семь часов, - сказала она Питеру.
— Это на Притания-стрит, дом с четырьмя большими колоннами. До свидания, мисс Фрэнсис. — Она взмахнула на прощание рукой и вышла, закрыв за собой дверь.
— Записать вам адрес? — с самым простодушным видом спросила Кристина.
— Дом с четырьмя большими колоннами. А то вдруг забудете.
Он с беспомощным видом поднял вверх руки.
— Знаю, у нас с вами назначено свидание. Но когда мы договаривались, я совсем забыл об этом приглашении, потому что вчерашний вечер... с вами... у меня все из головы вылетело. А когда мы говорили сегодня утром, я, видимо, все спутал.
— Я прекрасно вас понимаю, — небрежно заметила Кристина. — Кто не перепутает, когда столько женщин ползает у ног?
Она твердо решила: пусть это будет стоить ей усилий, но она не станет переживать и даже постарается понять его. Она напомнила себе, что, несмотря на прошлый вечер, у нее нет никаких прав на свободное время Питера и, по-видимому, он сказал правду, что все перепутал.
— Надеюсь, вы проведете приятный вечер, — добавила она.
Питер почувствовал себя неловко.
— Марша еще совсем ребенок, — сказал он.
Всему есть предел, решила Кристина, даже терпению и пониманию. Она внимательно посмотрела ему в лицо.
— Видимо, вы действительно этому верите. Но разрешите женщине дать вам совет и сказать, что эта малютка мисс Прейскотт так же похожа на ребенка, как котенок на тигра. Правда, представляю себе, как смешно мужчине, когда его съедают.
Он решительно замотал головой.
— Вы абсолютно неправы. Просто так получилось, что два дня назад на ее долю выпали серьезные переживания и...
— И ей необходим друг.
— Совершенно верно.
— И тут явились вы!
— Мы с ней разговорились. И я пообещал прийти к ней на ужин сегодня вечером. Там будут и другие.
— Вы в этом уверены?
Он не успел ответить - зазвонил телефон. Досадливо взмахнув рукой, он взял трубку.
— Мистер Макдермотт, — произнес взволнованный голос, — здесь в вестибюле скандал, и помощник управляющего просит вас срочно спуститься.
Когда он повесил трубку, Кристины в комнате уже не было.

5

А все-таки наступает момент, мрачно думал Питер Макдермотт, когда человеку приходится принимать решения, с которыми, ты думал, жизнь тебя никогда не столкнет. И если такая минута тем не менее наступает, кажется, будто это происходит в кошмарном сне. Более того, кажется, будто твою совесть, убеждения, порядочность, верность определенным принципам разрывают на куски.
Питеру понадобилось лишь несколько секунд, чтобы понять обстановку, сложившуюся в вестибюле, хотя разговоры все еще продолжались. Достаточно было взглянуть на пожилого негра, сидевшего со спокойным достоинством у столика в нише, на негодующего доктора Ингрэма, почтенного президента ассоциации стоматологов, на равнодушного помощника управляющего, слушавшего его теперь уже с безразличным видом, поскольку бремя ответственности принял на себя другой.
Было совершенно ясно, что возникла кризисная ситуация и, если действовать неумело, то произойдет взрыв.
Заметил Питер и двух зрителей. Одним из них был Кэртис О'Киф, знакомый Питеру по многочисленным фотографиям и с интересом наблюдавший издали за происходящим. Другой - моложавый, широкоплечий человек в очках с толстой оправой, в серых фланелевых брюках и твидовом пиджаке. Он стоял чуть поодаль с видавшим виды чемоданом и как бы между прочим оглядывал вестибюль, тогда как на самом деле внимательно наблюдал за сценой, разыгрывавшейся у столика помощника управляющего.
Президент ассоциации стоматологов выпрямился во весь свой небольшой рост, его круглое румяное лицо пылало гневом, губы были плотно сжаты, непослушные седые волосы растрепались.
— Мистер Макдермотт, если вы и ваш отель будете упорствовать и не перестанете наносить людям подобные оскорбления, то, предупреждаю: у вас возникнут серьезные неприятности. — Глазки доктора Ингрэма возмущенно сверкнули, голос поднялся до крика. — Доктор Николас - высоко уважаемый представитель нашей профессии. Разрешите вам заявить, что, отказывая ему в номере, вы тем самым наносите личное оскорбление мне и всем участникам нашего съезда.
"Будь я сторонним наблюдателем, - подумал Питер, - я, наверное, сейчас зааплодировал бы этому старику". Но действительность напомнила о себе: "Я на службе. И мой служебный долг - любыми средствами притушить скандал в вестибюле". И он предложил:
— Не согласитесь ли вы и доктор Николас, — тут Питер почтительно посмотрел на негра, — подняться ко мне в кабинет, где мы могли бы все обсудить в спокойной обстановке.
— Нет, сэр, мы, черт побери, будем обсуждать это здесь— - И раскипятившийся доктор постучал ногой по полу. — Нечего прятаться по углам. Так вот, я вас спрашиваю: предоставите вы номер моему другу и коллеге доктору Николасу или нет?
Головы стали поворачиваться в их сторону, кое-кто из проходивших по вестибюлю остановился. Мужчина в твидовом пиджаке все с тем же безразличным видом подошел ближе.
Какая ирония судьбы, промелькнуло в голове искренне огорченного Питера Макдермотта, что он оказался противником такого человека как доктор Ингрэм, которым, по сути, следует восхищаться. И не насмешка ли то, что не далее как вчера именно Питер доказывал Уоррену Тренту несостоятельность его политики, которая, собственно, и привела к сегодняшнему скандалу.
Президент ассоциации стоматологов, потеряв терпение, спросил его напрямик:
—Предоставите вы номер моему другу?
На мгновение у Питера появилось искушение ответить "да" и плюнуть на последствия. Но он знал, что из этого все равно ничего не выйдет.
Он мог давать распоряжения портье, но не о том, чтобы поселить негра.
На этот счет существовали строгие, неукоснительные правила, отменить которые мог лишь сам владелец, отеля. Пререкаться из-за этого с клерками значило бы только усугубить конфликт, а пользы не было бы никакой.
— Я огорчен не меньше вас, доктор Ингрэм, — сказал Питер. — К сожалению, в отеле существуют определенные правила, которые не позволяют мне предоставить номер доктору Николасу. Я был бы рад изменить существующий порядок, но на это у меня нет полномочий.
— А заблаговременное бронирование с последующим подтверждением - это что же, не принимается у вас в расчет?
— Безусловно, принимается. Но нам, видимо, следовало оговорить некоторые моменты при заключении контракта на обслуживание вашего конгресса. Мы этого не сделали, и в этом наша вина.
— Если бы вы заговорили об этом раньше, — резко перебил его доктор Ингрэм, — уверяю вас, вам не пришлось бы обслуживать конгресс. И, более того, даже теперь мы можем отказаться от ваших услуг.
— Я предложил подыскать для этого джентльмена другой отель, мистер Макдермотт, — вставил помощник управляющего.
— А нам это не нужно! — Доктор Ингрэм снова повернулся к Питеру. Мистер Макдермотт, вы человек молодой и, видимо, неглупый. Неужели вы со спокойной совестью поступаете так?
"К чему юлить?" - подумал Питер. И сказал:
— Откровенно говоря, доктор, не помню, чтобы мне когда-либо было так стыдно. — А про себя добавил: "Будь у меня достаточно мужества и убежденности в своей правоте, я бы вышел сейчас из этого отеля и никогда бы не вернулся". Но разум возражал: чего он достигнет, поступив так?
Доктору Николасу номер все равно не дадут, а сам он, Питер, уже не сможет спорить с Уорреном Трентом по поводу его позиции, как это делал вчера и намерен делать и впредь. Хотя бы ради этого разве не стоит остаться - а может быть, в конечном счете и удастся что-то предпринять? Правда, ему хотелось бы иметь хоть маленькую уверенность, что это удастся.
— Клянусь честью, Джим, я этого так не оставлю, — произнес старый доктор дрожащим от негодования голосом.
Негр покачал головой.
— Честно говоря, это обидно, и мои воинствующие друзья наверняка скажут, что мне следует активнее отстаивать свои права. — Он пожал плечами. — Ну, а я предпочитаю заниматься научной работой. В полдень уходит самолет на Север, я попытаюсь улететь этим рейсом.
Доктор Ингрэм резко повернулся к Питеру.
— Да неужели вы не понимаете? Это же всеми уважаемый профессор и исследователь. И он должен делать один из наиболее важных докладов.
"Должен же быть какой-то выход из положения", - в отчаянии думал Питер.
— А что, если бы я предложил вам следующее, — сказал он. — Пусть доктор Николас согласится жить в другом отеле, я же договорюсь, чтобы его пускали сюда на заседания вашего конгресса. — Питер сознавал, что устроить это будет нелегко, придется говорить с Уорреном Трентом напрямик. Но он сумеет этого добиться или уйдет.
— Ну, а на прочие мероприятия - на обеды и ужины? — Негр в упор смотрел на него.
Питер отрицательно покачал головой. К чему давать обещание, которое он не сможет выполнить?
Доктор Николас передернул плечами - на щеках его заиграли желваки.
— Нет смысла настаивать, доктор Ингрэм. Я пришлю вам доклад, чтобы вы могли распространить его среди делегатов. Там есть вещи, которые, по-моему, могут вас заинтересовать.
— Джим! — Седой старичок был не на шутку взволнован. — Джим, я не знаю, что вам сказать, но я этого без последствий не оставлю.
Доктор Николас оглянулся, ища свой чемодан.
— Я сейчас вызову посыльного, — сказал Питер.
— Нет! — Доктор Ингрэм отстранил его. — Нести этот чемодан привилегия, которую я оставляю за собой.
— Извините, джентльмены, — раздался рядом голос человека в твидовом пиджаке и в очках. Все обернулись, и в ту же секунду щелкнул затвор фотоаппарата.
— Отлично! — сказал человек в очках. — Разрешите еще один кадр. — Он прищурился в видоискатель "роллейфлекса", и затвор щелкнул снова. Затем, опустив камеру, он заметил:
— Эти новые пленки просто великолепны. Еще совсем недавно мне для такой же съемки понадобилась бы лампа-вспышка.
— Кто вы такой? — резко спросил его Питер Макдермотт.
— Вы хотите знать фамилию или профессию?
— В любом случае вы нарушили право частной собственности. Этот отель...
— Давайте не будем! Это слишком старая песня. - Фотограф стал регулировать фокус. В эту минуту Питер шагнул к нему, и он тотчас оторвался от своего занятия. — И не пытайтесь пускать руки в ход, приятель. Ваш отель крепко засмердит, когда я это напечатаю, а если охота добавить еще один кадр с дракой, тогда валяйте. — И он ухмыльнулся, увидев, что Питер остановился в нерешительности. - Я вижу, смекалка у вас работает как надо.
— Вы из газеты? — спросил доктор Ингрэм.
— Отличный вопрос, доктор. — Человек в очках ухмыльнулся. — Иногда мой редактор говорит "нет", хотя сегодня он, пожалуй, этого не сказал бы.
Особенно после того, как я пришлю ему эту маленькую драгоценность, добытую во время отпуска.
— Из какой газеты? — спросил Питер, надеясь, что это что-нибудь малоизвестное.
—"Нью-Йорк геральд трибюн".
— Прекрасно! — Президент ассоциации удовлетворенно кивнул. — Они-то сумеют сделать из этого сенсацию. Надеюсь, вы поняли, что здесь произошло?
— Можете считать, что мне все ясно, — ответил корреспондент. Необходимы лишь детали, чтобы ваши фамилии были написаны правильно. Впрочем, сделаем-ка сначала еще один снимок на улице - вы вместе с другим доктором.
Доктор Ингрэм схватил своего негритянского коллегу под руку.
— Вот как надо с этим бороться, Джим. Мы протащим этот отель через все газеты страны.
— Тут вы правы, — согласился корреспондент. — И телеграфные агентства это возьмут. С моими фотографиями - уж точно.
Доктор Николас медленно кивнул.
Вот теперь уж ничего не поделаешь, мрачно подумал Питер, ровным счетом ничего.

Предыдущая страница 12 Следующая страница


13 Артур Хейли

Обернувшись, он увидел, что Кэртис О'Киф исчез.
А корреспондент и врачи двинулись к выходу.
— Мне не хотелось бы надолго откладывать этот вопрос, — говорил доктор Ингрэм. — Как только вы нас снимете, я займусь тем, чтобы перевести участников конгресса из этой гостиницы. Единственный способ подействовать на подобных людей - ударить их по больному месту, то есть по карману. — И звуки его голоса поглотила улица.

6

— У полиции есть какие-нибудь новые сведения? — спросила герцогиня Кройдонская.
Время приближалось к одиннадцати утра. В уединении президентских апартаментов герцогиня и ее муж, крайне взволнованные, вновь встретились с начальником охраны отеля. Огромное, разжиревшее тело Огилви едва умещалось в кресле с плетеным сиденьем. Когда он поворачивался, кресло протестующе скрипело.
Они сидели в просторной, залитой солнцем гостиной, двери в которую были плотно закрыты. Как и накануне, герцогиня отослала секретаря и горничную, придумав им какие-то поручения.
Огилви ответил не сразу.
— Они знают немало закоулков, где можно спрятать машину, которую они ищут. Как мне сказали, они сейчас рыщут в пригородах и в окрестностях, все силы на это брошены. Дел у них еще хватит, но, думаю, к завтрашнему дню они уже начнут искать в городе.
Со вчерашнего дня в отношениях между герцогской четой и Огилви произошла некоторая перемена. Прежде они были противниками. Сейчас же вошли в сговор, хотя еще и не окончательно, а как бы лишь намечая условия для такого союза.
— Если времени у нас осталось так мало, чего же мы ждем? — спросила герцогиня.
Поросячьи глазки детектива сузились.
— А вы что же, хотите, чтобы я вывел машину прямо сейчас? Днем? Да еще, может, поставил ее на самом видном месте на Канал-стрит?
Неожиданно в разговор вмешался герцог Кройдонский:
— Моя жена немало пережила за это время. Не нужно ей грубить.
Огилви и бровью не повел. Все с тем же хмурым, скептическим выражением он вытащил сигару из кармана пиджака, посмотрел на нее и сунул обратно.
— Все мы немало пережили. И еще напереживаемся, пока эта петрушка не кончится.
— Это не имеет значения, — нетерпеливо прервала его герцогиня. — Меня интересует, что происходит сейчас. Догадалась ли полиция, что им нужно разыскивать "ягуар"?
Огромная голова детектива с тройным подбородком медленно качнулась из стороны в сторону.
— Если б догадалась, мы бы уже слышали. Я ведь говорил вам: машина у вас иностранная, так что отыскать ее можно за два-три дня.
— А есть какие-нибудь признаки того, что... ну, словом, что их это стало меньше занимать? Бывает же так, что интерес к чему-то вспыхивает, а через день-другой, если ничего не происходит, - угасает.
— Да вы в своем уме? — На лице толстяка появилось выражение крайнего изумления. — Вы что, не читали сегодняшних газет?
— Читала, — ответила герцогиня. — Должно быть, мне просто хотелось бы принять желаемое за действительное.
— Ничего не изменилось, — заявил Огилви. — Разве что полиция стала еще больше на стреме. Немало репутаций зависит от того, удастся ли раскрыть это убийство, и ребята понимают: если они не размотают все до конца, будет хорошенький разнос, и начнут его с верхов. Сам мэр города дал это понять, так что тут еще теперь и политика примешана.
— Значит, вывести машину из города будет еще труднее, чем прежде?
— Очевидно, там, герцогиня. Каждый полицейский, находящийся на посту, знает, что, если ему посчастливится засечь машину - вашу машину, - он сразу получит еще одну лычку. Да они во все глаза глядят. Вот так-то!
Наступило молчание, нарушаемое лишь тяжелым дыханием Огилви.
Всем было ясно, какой вопрос должен теперь последовать, но никому не хотелось его задавать, словно от ответа на него зависело, останется ли надежда или она будет разрушена.
Наконец герцогиня Кройдонская спросила:
— Когда же вы предполагаете выехать? Когда вы двинетесь на Север?
— Сегодня вечером, — ответил Огилви. — Именно поэтому я и пришел к вам.
Герцог громко, с облегчением вздохнул.
— Но как же вы поедете? — спросила герцогиня. — Вас наверняка заметят.
— Ручаться, что не заметят, не стану. Но я сделал кой-какие расчеты.
— Дальше.
— Я думаю, что лучше всего выехать около часу.
— Около часу ночи?
Огилви кивнул.
— На улицах к тому времени народу никого. И движение затихает. Хотя не совсем.
— Но ведь и тогда вас могут заметить?
— Заметить могут всегда. А попытать счастья надо.
— Если вам удастся уехать — выбраться из Нового Орлеана, — как далеко вы сумеете угнать машину?
— В шесть утра рассветает. Наверно, к этому времени я уже буду в штате Миссисипи. Скорей всего, где-то возле Мейкона.
— Но это же совсем близко! — запротестовала герцогиня. — Вы проедете всего лишь половину штата Миссисипи. Значит, меньше четверти пути до Чикаго.
Толстяк резко повернулся - кресло под ним протестующе заскрипело.
— А вы считаете, что я должен гнать как сумасшедший? Может, установить рекорд скорости? И может, прицепить себе на хвост какого-нибудь полицейского, которого хлебом не корми, дай сорвать штраф?
— Нет, я этого вовсе не хочу. Я просто думаю о том, чтобы угнать машину как можно дальше от Нового Орлеана. А что вы будете делать днем?
— Съеду с дороги. И где-нибудь укроюсь. В Миссисипи полно таких мест.
— А потом?
— Как только стемнеет, припущу дальше. Через Алабаму, Теннесси, Кентукки, Индиану.
— Когда можно считать, что вы в безопасности? В полной безопасности?
— Наверно, в Индиане.
— И в Индиане вы пробудете всю пятницу?
— Пожалуй.
— А в Чикаго приедете в субботу?
— В субботу утром.
— Прекрасно, — заключила герцогиня. — Мы с мужем вылетим в Чикаго в пятницу вечером. Остановимся в отеле "Дрейк" и будем ждать там от вас вестей.
Герцог пристально разглядывал свои руки, стараясь не встречаться взглядом с Огилви.
— И дождетесь, — отрезал детектив.
— Вам что-нибудь нужно от нас?
— Я бы хотел получить записку в гараж. На всякий случай. Что вы доверяете мне взять машину.
— Сейчас напишу. — Герцогиня прошла в другой конец комнаты к секретеру, быстро что-то написала и тут же вернулась со сложенным листком бумаги, на котором стояла эмблема отеля. — Извольте.
Не взглянув на записку, Огилви положил ее во внутренний карман. Он по-прежнему не сводил глаз с лица герцогини.
Наступило неловкое молчание.
— Вам нужно что-то еще? — неуверенно спросила герцогиня.
Герцог Кройдонский поднялся со своего места, прямой как палка, и пошел куда-то.
— Денег, — раздраженно произнес он, останавливаясь, но не поворачиваясь к ним. — Он хочет денег.
Толстое лицо Огилви расплылось в ухмылке.
— Совершенно верно, герцогиня. Десять тысяч сейчас, как условились.
Остальные пятнадцать в Чикаго, в субботу.
Герцогиня с рассеянным видом прижала к вискам пальцы, унизанные кольцами.
— Право, не понимаю, как это я... забыла... Столько было всяких дел.
— Неважно. Я бы напомнил.
— Займемся этим сегодня к вечеру. Наш банк позаботится...
— Деньги наличными, — перебил герцогиню толстяк. — Купюры не крупнее двадцаток и не новые.
— Это еще почему? — метнула на него недоумевающий взгляд герцогиня.
— А чтобы по ним ничего нельзя было распознать.
— Вы что же, не доверяете нам?
Огилви потряс головой.
— В такой ситуации лишь круглый дурак может кому-нибудь доверять.
— Тогда почему же мы должны доверять вам?
— Да потому что мне с вас еще пятнадцать косых причитается. — В высоком фальцете появились нотки нетерпения. — И запомните: тоже в мелких купюрах, причем банки по субботам не работают.
— Теперь представим себе, — сказала герцогиня, — что в Чикаго мы вам ничего не платим.
Улыбка мгновенно сошла с лица детектива - даже намека на нее не осталось.
— Я, скажем прямо, рад, что вы подняли этот вопрос, — сказал он. Чтобы все между нами было ясно.
— Думаю, мне и так все ясно, но все же объясните.
— В Чикаго, герцогиня, будет вот как: я ставлю машину в укромном месте, но где - вы не будете знать. Потом иду в отель и получаю свои пятнадцать косых. После этого я возвращаю вам ключи и говорю, где спрятана машина.
— И все же вы не ответили на мой вопрос.
— Сейчас, сейчас. — Поросячьи глазки детектива сверкнули. — Если что вдруг не так - ну, к примеру, если вы заявите, что у вас нет наличных, потому как вы забыли, что банки в этот день не работают, - я вызову полицию там же, в Чикаго.
— Но ведь и вам тогда придется многое объяснять. Хотя бы почему вы перегнали машину на север.
— Ничего нет проще. Скажу, что вы заплатили мне пару сотен - они как раз будут при мне, - чтоб я пригнал вашу машину в Чикаго. Вы-де сказали, что для вас этот путь слишком утомителен. Сами же с герцогом пожелали лететь. А я, только когда добрался до Чикаго и как следует пригляделся к машине, понял, что к чему. Вот так-то... — Детектив передернул своими огромными плечищами.
— Мы не собираемся изменять своему слову, — заверила его герцогиня Кройдонсная. — Но как и вам, мне хотелось убедиться, что мы понимаем друг друга.
Огилви кивнул.
— По-моему, понимаем.
— Приходите в пять, — сказала герцогиня. — Деньги будут приготовлены.
После ухода Огилви герцог Кройдонский покинул свое добровольное уединение и возвратился на прежнее место. На столике стояли рюмки и бутылки - запас их со вчерашнего дня был обновлен. Налив в стакан виски, герцог плеснул туда немного содовой и залпом выпил.
— Я вижу, вы с самого утра опять за свое, — ехидно заметила герцогиня.
— Надо же прополоскать себя. — Герцог снова налил висни, но на этот раз отхлебнул совсем немного. — Я словно весь вывалялся в грязи после того, как побыл в одной комнате с этим типом.
— Зато так называемый "тип" явно менее разборчив, — парировала жена.
— А то он мог бы сказать, что не желает быть в одной комнате с пьяницей, сбившим ребенка...
Герцог побелел. Трясущимися руками он поставил стакан.
— Ну, уж это удар ниже пояса, дорогая.
— ...и постыдно бежавшим потом, — добавила герцогиня.
— Ну нет, клянусь, это вам с рук не сойдет! — гневно вскричал герцог.
Он сжал кулаки и, казалось, сейчас набросится на нее и ударит. — Ведь вы же виноваты, вы! Это вы заставили меня уехать, даже остановиться не дали.
Если б не вы, я бы остановился. Вы сказали, что это ни к чему: что сделано, то сделано. Вот вчера хотел же я пойти в полицию. Вы воспротивились! А теперь у нас на шее сидит эта проказа... этот мерзавец, который лишает нас последних остатков... — Герцог не договорил и умолк.
— Можно считать вашу истерику оконченной? — осведомилась герцогиня.
Ответа не последовало, и она продолжала:
— Могу ли я напомнить вам, что мне не пришлось долго вас убеждать. Если бы вы захотели или намеревались поступить иначе, мое мнение не имело бы для вас никакого значения. А что касается проказы, то вы едва ли заразитесь: вы так старательно отходили подальше, - предоставив мне одной вести все переговоры с этим чудовищем.
— Зря я начал этот разговор, — вздохнул герцог. — Простите великодушно.
— Если вам необходимо поспорить, чтобы привести в порядок свои мысли, — безразличным тоном заметила герцогиня, — извольте: я не возражаю.
Герцог снова взял свой стакан.
— Странно, — сказал он, медленно поворачивая стакан в руке, — но у меня некоторое время назад вдруг появилось такое чувство, будто случившееся, несмотря на весь ужас, как-то сблизило нас!
Это было сказано явно с намерением заключить мир, и герцогиня заколебалась. Для нее разговор с Огилви тоже был унизительным и тягостным.
Где-то глубоко внутри у нее тоже возникла жажда покоя.
И все же она не могла пересилить себя и пойти на примирение с герцогом.
— Если даже и так, — сказала она, — то я этого не почувствовала. — И не без яда добавила:
— Во всяком случае, сейчас не время для нежностей.
— Вы правы! — И точно слова супруги были сигналом, снимавшим запрет, герцог одним духом допил виски и снова наполнил стакан.
Герцогиня бросила на него испепеляющий взгляд:
— Была бы вам очень признательна, если бы вы, по крайней мере, сохранили ясность сознания. Полагаю, мне самой придется иметь дело с банком, но может понадобиться ваша подпись на документах.

7

Уоррену Тренту предстояло выполнить две добровольно взятые на себя миссии, и обе были ему неприятны. Во-первых, предъявить Тому Эрлшору обвинение, с которым выступил против него накануне Кэртис О'Киф. "Он беззастенчиво обирает вас, - сказал магнат о старшем бармене. - И, судя по всему, уже давно".
О'Киф сдержал слово и подкрепил свое обвинение документом.
Утром, в начале одиннадцатого, некий молодой человек, который назвался Шоном Холлом из корпорации отелей О'Кифа, вручил Уоррену Тренту докладную на семи страницах, составленную на основе наблюдений, - с фактами, датами и даже указанием точного времени. Человек, доставивший этот доклад лично Уоррену Тренту в его апартаменты на пятнадцатом этаже, был явно смущен. Владелец отеля поблагодарил его и тут же сел читать документ.
По мере того как Трент читал, выражение лица его становилось все мрачнее. В отчете разоблачались не только махинации Тома Эрлшора, но и других служащих, которым Трент доверял. Особенно неприятным было то, что его обманывали главным образом те работники, которых он вообще не считал необходимым проверять, а некоторых - как, например, Тома Эрлшора - даже считал своими личными друзьями.
Было также очевидно, что в масштабе всего отеля эти хищения приводили к более значительным убыткам по сравнению с указанными в отчете.
Внимательно прочитав отпечатанные на машинке страницы. Трент аккуратно сложил их и спрятал во внутренний карман пиджака.
Трент понимал, что, если бы поддался первой реакции, его ярость не знала бы предела и тогда он стал бы изобличать и карать одного за другим всех тех, кто обманул его доверие. От такого поступка он мог бы даже получить некоторое, хоть и грустное, удовлетворение. Но чрезмерный гнев в последнее время оставлял у него чувство опустошенности. Надо самому лично, лицом к лицу встретиться с Томом Эрлшором, решил он, и больше ни с кем другим.
Этот отчет, думал Уоррен Трент, оказался полезным, по крайней мере, в том, что освободил его от всяких обязанностей по отношению к служащим. До вчерашнего вечера, размышляя о "Сент-Грегори", Уоррен Трент всегда помнил о своем долге перед преданными ему подчиненными. Теперь же, убедившись в их нечестности, он был свободен в своих действиях.
И как результат перед ним открывалась возможность, которую до этого он старался избегать, а именно: распорядиться отелем так, как он сам сочтет нужным. Но даже и теперь такая перспектива казалась ему в высшей степени отталкивающей, и именно поэтому он решил сделать то, что ему было менее неприятно, - до конца выяснить отношения с Томом Эрлшаром.

Бар "Понталба" находился на первом этаже отеля и сообщался с вестибюлем через украшенные бронзой и кожей двустворчатые двери, которые вращались в любую сторону. Три застланные ковром ступеньки вели в помещение, где были расставлены столики и удобные мягкие кресла, а также находились отдельные кабины.
В отличие от других баров и коктейль-холлов "Понталба" был ярко освещен. Завсегдатаи могли видеть друг друга и весь бар, напоминающий по форме букву "Г". Перед стойкой бара высилось около десяти табуретов с мягкой обивкой - для посетителей, пришедших в бар в одиночестве. Эти табуреты вращались, что позволяло людям обозревать весь бар.
Было без двадцати пяти двенадцать, когда Уоррен Трент вошел в бар "Понталба". Зал был почти пуст, если не считать молодой парочки в одной из кабин да двух мужчин со значками участников конгресса, которые негромко беседовали за столиком у дверей. Приток посетителей ожидался лишь минут через пятнадцать, когда наступит время ленча, и уж тогда Тренту навряд ли представилась бы возможность спокойно все выяснить. Но ему, решил владелец отеля, хватит и десяти минут для того разговора, который он намеревался провести.
Официант, заметив хозяина, ринулся было к нему, но тот движением руки дал понять, что не нуждается в его услугах. Том Эрлшор стоял за стойкой бара спиной к залу и сосредоточенно рассматривал таблицу в газете, разложенную на кассовом аппарате. Уоррен Трент решительно прошел через зал и сел на табурет у стойки. Теперь ему хорошо было видно, что старший бармен изучает бюллетень скачек. "Значит, вот куда уплывают мои денежки", - подумал Уоррен Трент.
Эрлшор резко повернулся - на лице его отразился испуг, тотчас сменившийся легким удивлением, а затем и показной радостью.
— Ах, мистер Трент, так ведь можно человека и на тот свет отправить. —Он проворно сложил бюллетень и сунул в задний карман брюк. Его испещренное морщинами лицо и обрамленное, как у Деда Мороза, бахромой седых волос вокруг лысой макушки, расплылось в улыбке. "Почему я раньше не замечал, что улыбка у него такая заискивающая?" — подумал Уоррен Трент.
— Давненько вы к нам не заглядывали, мистер Трент.
— А ты хотел бы, чтоб было иначе?
Эрлшор помедлил, прежде чем ответить.
— Почему же?..
— Я, например, считал, что, когда человека не беспокоят, это ему только на руку.
Еле заметная тень промелькнула по лицу старшего бармена. И он принужденно рассмеялся.
— Вы всегда любите пошутить, мистер Трент. Но раз уж вы заглянули сюда, я сейчас вам кое-что покажу. Давно собирался подняться к вам в кабинет, да все никак не было времени. - Эрлшор открыл ящик под полками, достал конверт и вынул цветную фотографию. - Это Дерек - мой третий внук. Здоровый растет чертенок, весь в мать, а все благодаря тому, что вы для нее сделали. Этель - вы, конечно, помните, так зовут мою дочь, - часто спрашивает про вас, всегда посылает вам приветы, как и вся моя семья. — Он положил фотографию на стойку бара.
Уоррен Трент взял снимок и, даже не взглянув на него, тут же вернул назад Эрлшору.
— Что-нибудь случилось, мистер Трент? — в замешательстве спросил Том Эрлшор. И не получив ответа, добавил:
— Может быть, смешать вам коктейль?
Трент было отказался, но передумал:
— Джина с шипучкой.
— Слушаю, сэр! Сейчас будет готов! — Том Эрлшор быстро взял с полок нужные бутылки. Наблюдать за его работой всегда было удовольствием.
Обычно, принимая у себя гостей, Уоррен Трент вызывал Тома Эрлшора обслуживать их, главным образом, чтобы похвастать искусством своего бармена, чья техника в приготовлении коктейлей не уступала их вкусовым качествам. Вот и сейчас тот с блеском продемонстрировал свое искусство и, в последний раз высоко взмахнув миксером, поставил напиток перед хозяином.
Уоррен Трент отхлебнул и удовлетворенно кивнул головой.
— Угодил? — спросил Том Эрлшор.
— Вполне, — ответил Уоррен Трент. — Ничуть не хуже тех, что ты обычно готовишь. — Взгляды их встретились. — Мне особенно приятно сказать тебе это, Том, потому что это твой последний коктейль в моем отеле.
Смущение бармена сменилось явным испугом.
— Вы, конечно, это не серьезно, мистер Трент. Вы не могли сказать такое всерьез.
Пропустив мимо ушей эти слова, хозяин отодвинул стакан.
— Зачем ты это делал, Том? Почему именно ты - из всех моих служащих?
— Клянусь богом, я не понимаю...
— Не обманывай меня, Том. Ты и так слишком долго меня обманывал.
— Я же говорю вам, мистер Трент...
— Брось врать! - резкий окрик разорвал тишину зала.
Мирный говор за столиками смолк. По тому, как тревожно забегали глаза старого бармена, Уоррен Трент понял, что за его спиной все повернулись в их сторону. Он почувствовал, как гнев, которому он не хотел давать воли, захлестывает его.
Эрлшор судорожно глотнул.
— Прошу вас, мистер Трент. Ведь я работаю здесь уже тридцать лет. И вы никогда не говорили со мной в таком тоне. - Голос его был еле слышен.
Уоррен Трент достал из внутреннего кармана пиджака докладную, подготовленную людьми О'Кифа, перевернул две страницы и, закрыв рукой часть текста на третьей, рявкнул:
— Читай!
Эрлшор нащупал очки, надел их на нос. Руки его дрожали. Он пробежал глазами несколько строчек и остановился. Затем бросил взгляд на Уоррена Трента. Теперь в его глазах уже не было оскорбленного изумления. Только животный страх загнанного зверя.
— Вы ничего не сумеете доказать.
Уоррен Трент стукнул ладонью по стойке. Уже не обращая внимания на посетителей, он повысил голос и дал волю гневу:
— Если я пожелаю этим заняться, то докажу. И не заблуждайся на этот счет. Ты воровал и обманывал меня и, как все воры и преступники, оставил за собой следы.
От страха Тома Эрлшора прошиб пот. У него было такое чувство, словно мир, в котором он чувствовал себя так уверенно и безнаказанно, вдруг взорвался и рассыпался на куски. Он уже и не помнил, когда начал обманывать хозяина, и за эти годы привык к мысли о своей неуязвимости. И сейчас он со страхом думал о том, догадывается ли владелец отеля, как велик отхваченный им кусок.
Уоррен Трент ткнул пальцем в лежавшую между ними на стойке докладную.
— Эти люди почуяли вонь, потому что - в противоположность мне - у них не было слепого доверия к тебе, они не считали тебя своим другом. — От внезапного волнения у него перехватило дыхание. — Но если понадобится, — продолжал он, — я найду улики. На твоей совести ведь куда больше грехов, чем здесь написано, так?
Том Эрлшор нехотя кивнул.
— Ладно, можешь продолжать спать спокойно: я не собираюсь отдавать тебя под суд. Если я это сделаю, у меня будет такое чувство, точно я уничтожил часть себя.
Некое облегчение отразилось на лице старшего бармена, но он все еще желал лучшего исхода.
— Клянусь вам, — взмолился он, — если вы поверите мне, это никогда больше не повторится.
— Ты хочешь сказать, что теперь, когда тебя накрыли после стольких лет мошенничества и воровства, ты наконец окажешь мне честь и перестанешь у меня воровать?
— Мне ведь будет очень трудно, мистер Трент, в мои-то годы найти себе другую работу! А у меня семья...
— Знаю, Том, — спокойно сказал Уоррен Трент. — Я это хорошо помню.
Эрлшор покраснел, и это свидетельствовало хоть о каком-то запоздалом пробуждении совести.
— Денег, которые я здесь получал, - неуклюже начал он, - никогда не хватало. Всегда долги: то что-то надо купить детям...
— И еще букмекеры, Том. Не будем забывать о них. Букмекеры вечно преследовали тебя, не так ли? Вечно требовали денег. — Это был выстрел наугад, но молчание Тома Эрлшора показывало, что Трент попал в цель.
— Ну, хватит, Том, — резко сказал Уоррен Трент, — мы уже достаточно наговорились. А теперь вон из отеля и никогда больше не смей сюда приходить.
Тем временем зал бара стал наполняться, люди шли через широкие двери из, вестибюля, громко переговариваясь. Шум возобновился и все нарастал.
Молодой помощник бармена подбежал к стойке и стал поспешно готовить напитки, которые уже нетерпеливо ожидали официанты. Он изо всех сил старался не глядеть на владельца отеля и своего бывшего начальника.
Том Эрлшор растерянно моргал глазами. Машинально он пробормотал:
— Ведь уже час ленча...
— Это тебя теперь не касается. Ты больше не работаешь здесь.
По мере того как бывший бармен осознавал безнадежность своего положения, выражение лица его разительно менялось. Маска почтительности сошла, на ее месте появилась кривая усмешка.
— Хорошо, — объявил он, — я уйду. Но и вы здесь недолго задержитесь, великий и всемогущественный мистер Трент, потому что вас тоже вышвырнут отсюда, как собаку, - все об этом знают.
— Что же они такое знают?
Глаза Тома Эрлшора сверкнули.
— Они знают, что вы уже ни на что не способны, вы - отработанный пар, вздорный полоумный старик, который, куда там отелем, пустой коробкой из-под сигарет не способен распорядиться. Вот почему вам не видать скоро этого отеля, как своих ушей. И когда вы наконец полетите отсюда вверх тормашками, я вместе с другими от души повеселюсь. - Он на секунду умолк, тяжело дыша и прикидывая, продолжать поношения или лучше остановиться.
Возобладала жажда мщения. - Всю жизнь, насколько я себя помню, вы распоряжались такими, как я, словно своей собственностью. Допустим, вы действительно платили на несколько центов больше других и бросали своим служащим подачки, корча из себя Иисуса Христа и Моисея в одном лице. Но вам не удалось никого из нас одурачить. Мы все раскусили: вы делали это, чтоб заткнуть рот профсоюзам, а еще потому, чтобы иметь возможность сказать: вот какой я щедрый и великодушный. Так что эта милостыня нужна была больше вам самому, чем нам. Ну, а мы уж сами о себе заботились и потешались над вами вдосталь. Можете мне поверить, никто не терялся, и вам никогда не узнать всей правды.
Эрлшор наконец умолк, сам испугавшись, не слишком ли далеко он зашел.
Позади них зал быстро наполнялся. Уже были заняты два последних табурета рядом с ними у стоики. Под нарастающий гул зала Уоррен Трент барабанил пальцами по обтянутой ножен стойке. Странно, но злость его куда-то ушла. Ее место заняла твердая решимость не медлить больше и тотчас взяться за выполнение второй миссии.

Предыдущая страница 13 Следующая страница


Отель 14

Он поднял глаза на человека, которого, как ему казалось, так хорошо знал в течение тридцати лет, но в котором на самом деле ошибался.
— Том, тебе никогда не понять, каким образом и почему ты оказал мне сейчас большую услугу. А теперь уходи, пока я не передумал и не отправил тебя в тюрьму.
Том Эрлшор повернулся и, ни на кого не глядя, вышел из зала.

Уоррен Трент прошел через вестибюль гостиницы по направлению к выходу на Каронделет-стрит, стараясь избегать взглядов своих служащих, которые с почтительностью смотрели вслед ему. Он был в плохом настроении, убедившись сегодняшним утром, что улыбка может прикрывать предательство, а за радушием способно скрываться самое мерзкое неуважение.
Язвительные слова о том, что над его попытками улучшить положение служащих весело глумились, основательно ранило его, главным образом, потому, что в этом была известная доля правды.
Ну хорошо, думал он, дайте мне еще пару дней, тогда посмотрим, кто будет смеяться последним.
Он вышел на залитую солнцем улицу. Завидев его, швейцар в форме почтительно шагнул к нему навстречу.
— Такси! — приказал Трент.
Вообще-то он намеревался пройти квартала два пешком, но резкая боль в ноге, как ножом полоснувшая его, когда он спускался по ступенькам, заставила изменить решение.
Швейцар свистнул, из плотного потока машин вынырнуло такси и подкатило к подъезду. Уоррен Трент с трудом уселся на заднее сиденье.
Швейцар подобострастно прикоснулся к фуражке и услужливо захлопнул дверцу.
Вот еще один никому не нужный жест, подумал Уоррен Трент. Он знал, что с сегодняшнего дня будет с подозрением относиться ко многому, на что раньше не обращал внимания.
Машина тронулась, и, поймав в зеркальце вопрошающий взгляд шофера, Трент сказал:
— Поезжайте прямо. Мне нужен телефон.
— Телефонов полно в гостинице, босс, — ответил шофер.
— Это уж мое дело. Мне нужен телефон-автомат. — Трент не склонен был объяснять, что предстоящий телефонный разговор слишком секретный, чтобы вести его из отеля.
Шофер пожал плечами. Проехав два квартала, он свернул к югу на Канал-стрит и еще раз внимательно посмотрел на своего пассажира в зеркальце машины.
— Прекрасный сегодня денек... А телефоны там, у гавани.
Уоррен Трент кивнул, довольный тем, что у него есть еще несколько минут до решающего шага.
После того как они пересекли Чупитулас-стрит, движение на улицах стало заметно меньше. Вскоре машина остановилась у стоянки напротив здания управления порта. Телефонная будка находилась всего в нескольких шагах.
Трент дал шоферу доллар и не взял сдачи. Потом, уже направившись к будке, вдруг передумал, пересек площадь Иле-плаза и остановился на набережной Миссисипи. Полуденная жара сразу навалилась на него, тепло асфальта проникало даже сквозь подошвы ботинок. Солнце, вот кто истинный друг стариковских косточек, подумал Трент.
На другом берегу реки, ширина которой здесь составляла полмили, в жарком мареве виднелся город Алджирс. В этот день от реки шло особенно сильное зловоние. Впрочем, нечистоты, грязь и тухлый запах ила давно уже стали неотъемлемым свойством владений Отца Вод. Таи и в нашей жизни, подумал Уоррен Трент, застой и грязь неизменно окружают тебя.
Мимо в сторону моря проплыло грузовое судно, - его сирена заунывно приветствовала шедший навстречу караван барж. Баржи несколько изменили курс, и грузовое судно прошло мимо них, не сбавляя хода. Скоро оно сменит одиночество реки на еще большее одиночество океана. Интересно, подумал Уоррен Трент, сознают ли это люди там, на борту, или же им это безразлично. Быть может, нет. А может быть, как и он сам, они давно уже свыклись с мыслью, что в этом мире нет места, где человек не был бы одинок.
Трент вернулся к телефонной будке, вошел и плотно прикрыл за собой дверь.
— Оплата в кредит - по абонементу, — сказал он телефонистке. Вашингтон, округ Колумбия.
Несколько минут ему пришлось отвечать на вопросы, по какому делу он звонит, прежде чем его наконец соединили с человеком, который ему был нужен. В трубке послышался резкий, грубоватый голос одного из самых влиятельных в стране профсоюзных лидеров, и, как поговаривали, одного из самых продажных.
— Слушаю. Да говори же.
— Доброе утро, — сказал Уоррен Трент. — Я надеялся, что успею вас застать до того, как вы уйдете обедать.
— Вы заказали три минуты, — вмешалась телефонистка, — прошло уже пятнадцать секунд.
— Некоторое время назад, — быстро заговорил Уоррен Трент, — при нашей встрече вы сделали мне одно предложение. Возможно, вы уже и не помните о нем...
— Я всегда все хорошо помню, хотя кое-кому и хотелось бы, чтоб это было не так.
— Очень сожалею, что в тот раз я был чрезмерно краток.
— Передо мной секундомер. Прошло полминуты.
— У меня к вам есть деловое предложение.
— Я занимаюсь только деловыми предложениями. Это всеми признано.
— Раз уж время для вас - главнейший фактор, — отпарировал Уоррен Трент, — не будем его растрачивать на казуистику. Вы уже несколько лет пытаетесь проникнуть в гостиничное дело. А кроме того, вам хочется укрепить позиции вашего профсоюза в Новом Орлеане. Я предлагаю помощь вам и в том и в другом.
— Сколько это будет стоить?
— Два миллиона долларов - под первую закладную на отель. За это вы получите возможность открыть отделение вашего профсоюза и подписать контракт на тех условиях, какие вы поставите. Я считаю это естественным, поскольку вы вложите в дело деньги.
— Так, — в раздумье произнес собеседник. — Так, так, так...
— Скажите, вы можете выключить этот проклятый секундомер? — спросил Уоррен Трент.
На другом конце провода послышался смешок.
— Я его и не включал. Кстати, удивительно, что подобным способом можно заставить людей пошевеливаться. Так когда вам нужны деньги?
— Деньги - в пятницу. Решение - завтра до полудня.
— Значит, ко мне вы обратились к последнему, да? Когда все остальные вам уже отказали?
Лгать не имело смысла, и Уоррен Трент коротко ответил:
— Да.
— Понесли большие убытки?
— Не столь большие, чтобы нельзя было поправить дело. Люди О'Кифа считают положение не безнадежным. Они хотят купить отель.
— А может, стоит принять их предложение?
— Если я его приму, для вас дело будет закрыто.
Наступило молчание, и Уоррен Трент не нарушал его. Он понимал, что человек на другом конце провода прикидывает, подсчитывает. У Трента не было никаких сомнений в том, что его предложение обдумывается со всей серьезностью. За последнее десятилетие Международное содружество поденных рабочих неоднократно пыталось проникнуть в гостиничное дело. Но до сих пор в этой области - в отличие от большинства других настойчиво и успешно проводившихся операций - все их усилия оставались тщетными. Причиной тому было необычайное единство - правда, лишь в данном конкретном случае между владельцами отелей, которые опасались Сообщества, и более честными профсоюзами, презиравшими его. Таким образом, для Сообщества контракт с "Сент-Грегори", отелем, до сих пор не охваченным профсоюзами, явился бы брешью в этой цитадели организованного сопротивления.
Что до Содружества, то сумма в два миллиона долларов - если оно решит пойти на такую трату - не представит большого ущерба для профсоюзной казны. Ну, а сам Уоррен Трент - это он прекрасно понимал, - если они обо всем договорятся с Содружеством, будет оплеван и заклеймен позором, как предатель, предпринимателями и владельцами отелей. Даже собственные служащие осудят его за подобный поступок - по крайней мере, те из них, кто окажется достаточно информированным и узнает, что он их предал.
В течение уже многих лет суммы, во много раз превышающие эту, расходовались на никак не удававшиеся попытки проникнуть в гостиничное дело.
Именно служащие теряли в этом случае больше всего. Парадокс заключался в том, что если бы Трент подписал контракт с профсоюзом, то жалованье служащим пришлось бы даже немного повысить - в качестве дружелюбного жеста. Но в любом случае жалованье следовало повышать - давно следовало; Уоррен Трент сам намеревался это сделать, если бы удалось уладить дело с закладной. А кроме того, существующий порядок распределения пенсий был бы ликвидирован и заменен тем, который действует в профсоюзе, а выиграла бы от этого лишь казна Сообщества. Но главное: служащим пришлось бы в обязательном порядке платить взносы - от шести до десяти долларов в месяц. Таким образом была бы сведена к нулю не только надбавка к жалованью, но служащие стали бы приносить домой даже меньше того, что приносят сейчас.
Что ж, размышлял Уоррен Трент, придется пережить осуждение коллег владельцев отелей. Что же до всего остального. Трент старался заглушить свои чувства воспоминанием о Томе Эрлшоре и ему подобных.
Резкий голос в трубке прервал его мысли.
— Я пришлю к вам двух своих помощников по финансам. Они сядут на самолет сегодня днем. За ночь они уже разберут по косточкам все ваши книги. Я подчеркиваю: буквально разберут по косточкам, поэтому не пытайтесь скрыть от них того, о чем нам следует знать. — Угроза, отчетливо прозвучавшая в этих словах, лишний раз напоминала о том, что только отчаянному смельчаку или человеку легкомысленному могло бы прийти в голову сыграть шутку с профсоюзом поденных рабочих.
— Мне нечего скрывать, — возмутился владелец "Сент-Грегори". — Вы будете иметь доступ к любым моим документам.
— Если завтра утром мои люди доложат, что все в порядке, вы подпишете с нашим профсоюзом контракт на три года, указав, что в вашем отеле будут работать лишь члены нашего профсоюза. - Это было сказано уже ультимативно, а не вопросительно.
— Естественно, я с удовольствием подпишу его. Конечно, предстоит еще получить согласие на собрании служащих, но я уверен, что смогу гарантировать благоприятный исход. — Уоррен Трент на какой-то миг почувствовал себя неловко: а может ли он это гарантировать? Его служащие будут несомненно против альянса с Содружеством. Тем не менее многие посчитаются с его рекомендацией, если она окажется достаточно весной. Но удастся ли ему собрать большинство голосов?
— Никакого голосования я не допущу, — отрезал президент поденных рабочих.
— Но ведь в соответствии с законом...
— Не вам учить меня законам о труде! — прервал его резкий сердитый голос. — Я знаю их досконально и получше вашего. — Наступила пауза. Затем он буркнул, поясняя:
— Это будет Соглашение о добровольном присоединении.
А в законе ничего не сказано о том, что добровольное присоединение требует голосования.
Конечно, подумал Уоррен Трент, можно сделать все и так. Процедура была неэтичной, аморальной, но, бесспорно, законной. Подпись владельца отеля на контракте сама по себе обяжет всех служащих, хотят они того или нет, присоединиться к соглашению.
Ну и пусть, мрачно подумал Трент, пусть будет так. Это лишь упростит дело, а исход его все равно одинаков.
— Как вы собираетесь оформить сделку? — спросил Трент.
Он понимал, что это щекотливый вопрос. Ревизионные комиссии Сената неоднократно строго взыскивали с руководителей профсоюза поденных рабочих за то, что они вкладывают крупные капиталы в предприятия, с которыми у них имеются трудовые соглашения.
— Вы дадите расписку пенсионному фонду нашего профсоюза и получите два миллиона долларов на условиях восьми процентов годовых. Расписку дадите под первую на отель. Южное отделение профсоюза будет хранить закладную в интересах пенсионного фонда.
Дьявольски хитроумная махинация, подумал Тоент, она, по сути дела, противоречит духу всех законов об использовании профсоюзных денег и в то же время юридически не задевает ни одного из них.
— Кредит будет дан вам на три года, но мы тут же аннулируем вашу расписку и пустим в ход закладную на отель, если вы дважды подряд не уплатите своих восьми процентов.
— Согласен, — задумчиво проговорил Уоррен Трент, — но кредит мне нужен на пять лет.
— Мы дадим вам только на три.
Условия были кабальными, но и за три года можно попытаться сделать отель хотя бы конкурентоспособным.
— Хорошо, я согласен, — нехотя выдавил из себя Уоррен Трент.
Раздался щелчок - на другом конце провода повесили трубку.
Выходя из телефонной будки, несмотря на возобновившийся приступ боли, Уоррен Трент улыбался.

8

После злополучной сцены в вестибюле отеля, закончившейся демонстративным отъездом доктора Николаса, Питер Макдермотт сокрушенно подумал, какие еще неприятности ждут его впереди. По здравому размышлению он решил, что ничего не добьется, войдя в объяснения с руководителями конгресса стоматологов. Если доктор Ингрэм выполнит свою угрозу и уговорит участников конгресса выехать из отеля, это едва ли произойдет раньше завтрашнего утра. Следовательно, сейчас вернее и благоразумнее переждать часок-другой, пока не остынут страсти. Потом, если потребуется, он поговорит и с доктором Ингрэмом, и с другими руководителями конгресса.
Что же до присутствия газетчика во время этой злополучной сцены, то ущерб уже нанесен и тут ничего не поделаешь. Питер, исходя из интересов отеля, лишь надеялся, что тот, кто принимает решения относительно публикации материалов, сочтет инцидент малозначительным.
Вернувшись к себе в кабинет, он провел остаток утра в обычных делах.
Его так и подмывало пойти разыскать Кристину, но он удержался от искушения, инстинктивно понимая, что здесь тоже не нужно спешить. Правда, он отдавал себе отчет в том, что довольно скоро придется перед ней извиниться за допущенную утром оплошность.
Он решил заглянуть к Кристине около полудня, но выполнить свое намерение не сумел. Раздался звонок от дежурного помощника управляющего, который сообщил, что в номере, занимаемом мистером Стэнли Килбриком из Маршаллтауна, штат Айова, побывал вор. Судя по всему, ограбление произошло ночью, хотя гость заявил об этом лишь только что. В числе пропавших вещей указано много ценностей, а также внушительная сумма денег - постоялец, по словам помощника управляющего, крайне расстроен. Детектив из охраны отеля уже побывал на месте преступления.
Питер набрал номер начальника охраны. Он понятия не имел, на месте ли Огилви, так как часы, когда толстяк должен находиться на службе, были тайной, ведомой лишь ему самому. Вскоре, однако, Питеру сообщили, что Огилви уже взялся за расследование и сообщит о ходе его, как только сможет. Через какие-нибудь двадцать минут он собственной персоной вошел в кабинет Питера Макдермотта.
Начальник охраны медленно и грузно опустился в кожаное кресло, лицом к Питеру.
— Что скажете? — спросил Питер, пытаясь подавить в себе инстинктивную неприязнь к детективу.
— Пострадавший - настоящая нюня. Попался на удочку. Вот список украденного. — И Огилви положил перед Питером исписанный лист бумаги. Копия осталась у меня.
— Спасибо. Я передам его нашим страховым агентам. Ну, в комната есть следы взлома?
Полицейский отрицательно покачал головой.
— Дверь явно открыли ключом. В том-то вся и загвоздка. Килбрик признался, что гульнул прошлой ночью в Квартале. Я думаю, ему бы следовало прихватить с собой мамашу. Утверждает, что потерял ключ. С этого его не сдвинешь. Я же думаю, что он просто влип в историю с какой-нибудь шлюхой.
— Разве он не понимает, что правильные показания дадут нам лишние шансы найти украденное?
— Я это уже слазал ему. Не подействовало. С одной стороны, он чувствует себя довольно глупо. А с другой, он, видно, подсчитал, что по страховке получит с отеля все, что потерял. А может, даже и больше.
Кстати, он говорит, что в бумажнике у него было четыреста долларов.
—Вы ему верите?
— Нет.
Ну что же, подумал Питер, их гостю придется спуститься на землю.
Отель компенсирует стоимость исчезнувших вещей на сумму до ста долларов; что же до наличных, - ничего.
— А что Бы думаете об этом вообще? Вам это кажется единичным случаем?
— Нет, — ответил Огилви. — Я считаю, что у нас в отеле орудует профессиональный вор.
— Какие у вас для этого основания?
— То, что случилось сегодня утром - об этом поступила жалоба из номера шестьсот сорок один. До вас она, видно, еще не дошла.
— Если мне и докладывали, то я забыл, — сказал Питер.
— Рано утром - насколько я понимаю, еще до рассвета - какой-то тип открыл дверь шестьсот сорок первого ключом. Постоялец проснулся. А тот, другой, притворился пьяным и сказал, что спутал этот номер с шестьсот четырнадцатым. Постоялец из шестьсот сорок первого снова заснул, а проснувшись, удивился, как это ключ от шестьсот четырнадцатого мог подойти к шестьсот сорок первому. Вот тогда-то я обо всем и узнал.
— Портье мог по ошибке выдать не тот ключ.
— Мог, да не выдал. Я уже проверял. Ночной дежурный клянется, что не выдавал никаких ключей. К тому же, в шестьсот четырнадцатом - супружеская пара; они рано легли вчера вечером и больше не вылезали.
— У нас есть описание человека, который заходил в шестьсот сорок первый?
— Да, но недостаточно точное, так что проку от него мало. Для полной уверенности я свел вместе клиентов из обоих номеров - из шестьсот четырнадцатого и шестьсот сорок первого. И тот, что заходил в шестьсот сорок первый, был не из шестьсот четырнадцатого. Про ключи я тоже не забыл: ключ от одного номера не открывает двери другого.
— Похоже, вы правы: это профессиональный вор, — подумав, сказал Питер. — И в таком случае пора разработать соответствующие меры.
— Кое-что я уже сделал, — заметил Огилви. — Я предупредил портье, чтобы в ближайшие дни дежурный спрашивал имена всех, кому выдает ключи.
Если дежурный заметит что-то неладное, он должен выдать ключ, но при этом хорошенько рассмотреть человека, который его взял, и тут же поставить в известность одного из моих людей. Уже предупреждают горничных и посыльных, чтобы присматривали за всяким сбродом и подозрительными личностями, которые шатаются по отелю. Мои люди будут работать сверхурочно, по ночам на каждом этаже выставим пост.
Питер одобрительно кивнул.
— Звучит внушительно. А вы сами не думаете переехать в отель на день-другой? Если хотите, я устрою вам номер.
На лице Огилви, как показалось Питеру, промелькнуло встревоженное выражение. Полицейский отрицательно замотал головой.
— Это излишне.
— Но вы хоть будете поблизости, чтобы с вами можно было связаться?
— Конечно, я буду поблизости. — Сказано это было поспешно, но как-то недостаточно уверенно. И словно почувствовав свою промашку, Огилви добавил:
— Даже если меня не будет здесь все время, мои люди знают, что делать.
Все еще не успокоившись на этот счет, Питер спросил:
— Ну, а как вы договорились с полицией?
— Они дают пару детективов в штатском. Я расскажу им о том, другом происшествии, и они, думаю, проверят, кто из голубчиков находится сейчас в городе. Если это жулик с послужным списком, нам, может, посчастливится поймать его.
— А тем временем наш приятель - кто бы он там ни был - тоже ведь не будет сидеть сложа руки.
— Это точно. И если мозги у него варят так, как я полагаю, то он уже смекнул, что мы нацелились на него. Поэтому он постарается побыстрее прокрутить все дела и смыться отсюда.
— И это лишний раз доказывает, — подхватил Питер, — что вы всегда должны быть под рукой.
— По-моему, я обо всем подумал, — возразил Огилви.
— Я тоже так считаю. Собственно, никаких упущений я просто не вижу.
Единственное, что меня беспокоит: в ваше отсутствие кто-то может оказаться недостаточно быстрым или смекалистым.
Ведь что ни говори, подумал Питер, а начальник охраны знает свое дело, когда соизволяет взяться за него. Питера бесило то, что из-за отношении, существовавших между ними, ему приходилось всякий раз упрашивать Огилви, хотя тот - как, например, в данном случае - просто обязан был находиться на своем посту.
— Словом, волноваться вам нечего, — изрек полицейский, подался вперед, высвобождая из кресла свои необъятные телеса, и враскачку направился к двери, однако Питер инстинктивно чувствовал, что тот сам не очень спокоен.
Через секунду-другую Питер, в свою очередь, поднялся и, выйдя из кабинета, остановился возле секретарши лишь затем, чтобы попросить ее сообщить страховым агентам о недавнем ограблении, а также продиктовать опись краденого, которую он получил от Огилви.
Покончив с этим, он направился к Кристине. К сожалению, ее не оказалось на месте. Он решил, что зайдет к ней еще раз, сразу после ленча.
Затем он спустился в вестибюль и направился в главный зал ресторана.
Едва переступив порог, Питер сразу заметил, что сегодня клиентов обслуживают очень быстро, - значит, отель перегружен.
Питер приветливо кивнул устремившемуся к нему метрдотелю Максу.
— Здравствуйте, мистер Макдермотт. Столик на одного?
— Нет, сегодня сяду со всей бандой. — Питер редко пользовался своей привилегией, позволявшей ему, как заместителю управляющего, занимать отдельный столик в ресторане. Как правило, он садился вместе с остальными служащими за большой круглый стол, отведенный для них рядом с входом на кухню.
Ревизор Ройял Эдвардс и Сэм Якубек, коренастый, лысеющий главный бухгалтер, уже обедали, когда Питер сел рядом с ними. Док Викери, главный инженер, подсевший к ним несколькими минутами ранее, изучал меню.
— Ну, что там достойного внимания? — спросил Питер, опускаясь на стул, отодвинутый Максом.
— Попробуйте суп из зелени, — посоветовал Якубек, с аппетитом поглощая свою порцию. — Не сравнится с домашним, чертовски хорош.
— Сегодня гвоздь программы - жареные цыплята. Мы уже заказали, — добавил своим скрипучим бухгалтерским голосом Ройял Эдвардс.
Не успел отойти метрдотель, как возле них беззвучно возник молоденький официант. Несмотря на все инструкции, самостийно сложившаяся "колония" руководства отеля неизменно обслуживалась наилучшим образом. Как уже не раз убеждался Питер и другие, трудно было втолковать работникам ресторана, что клиенты, которые платят за услуги, важнее, чем администраторы.
Главный инженер захлопнул меню и, глядя на официанта поверх очков в толстой оправе, которые по обыкновению сидели у него на самом кончике носа, сказал:
— То же самое и мне, сынок.
— Присоединяюсь. — И Питер вернул официанту меню, так и не раскрыв его.
Официант замялся.
— Я не очень уверен в жареных цыплятах, сэр. Лучше бы выбрать что-нибудь другое.
— Ну вот, — сказал Якубек, — самое время предупреждать об этом.
— Я легко могу поменять ваш заказ, мистер Якубек. И ваш тоже, мистер Эдвардс.
— А что случилось с жареными цыплятами? — удивился Питер.
— Может, мне и не следовало вам об этом говорить. — Официант в растерянности переминался с ноги на ногу. — Дело в том, что тут у нас были жалобы. Похоже, что посетителям не нравятся цыплята. — И он повернул голову, оглядывая оживленный зал.
— В таком случае, — сказал Питер, — мне бы хотелось знать - почему.
Так что оставьте мой заказ без изменений. Остальные нехотя тоже кивнули. Когда официант ушел, Якубек спросил:
— Что это я слышал, будто конгресс стоматологов собирается покинуть наш отель?
— Вы правильно слышали, Сэм. Сегодня к вечеру станет ясно, действительно ли это только слухи. — Питер отхлебнул супа, который, словно по мановению волшебной палочки, появился перед ним, потом описал скандал, произошедший час назад в вестибюле. Чем дальше рассказывал Питер, тем серьезней становились лица сидевших за столом.
— По моему опыту, — заметил Ройял Эдвардс, — беда редко приходит одна. Судя по нашим финансовым итогам, о которых все вы, джентльмены, знаете, эта история - лишь одна из многих наших неприятностей.
— Если все идет так плохо, — заключил главный инженер, — можно не сомневаться, что вы перво-наперво урежете бюджет на технические нужды.
— Или вычеркну его вообще, — добавил ревизор.
Главный инженер лишь невесело что-то буркнул.
— Может, всех нас вычеркнут из списка служащих этого отеля, — заметил Сэм Якубек. — Если банда О'Кифа возьмет верх.
Он вопросительно взглянул на Питера, но тут Ройял Эдвардс подал знак, предупреждая, что возвращается официант. Все хранили молчание, пока молодой человек ловко обслуживал ревизора и главного бухгалтера под неумолчный, ровный гул ресторана, в котором временами выделялся звон тарелок и хлопанье ведущей на кухню двери.
Когда официант отошел от их столика, Якубек спросил делая ударение на каждом слоге:
— Так какие же у нас новости?
Питер пожал плечами.
— Мне ничего неизвестно, Сэм. Разве что суп был чертовски вкусен.
— Если помните, — вставил Ройял Эдвардс, — это мы вам его посоветовали, а теперь дадим еще более обоснованный совет: уходите, пока вас не попросили. — И он занялся жареным цыпленком, которого только что принесли ему и Якубеку. Однако, не успев положить кусок в рот, он опустил на тарелку нож и вилку. — В следующий раз я бы рекомендовал с большим уважением относиться к словам нашего официанта.
— Неужели так плохо? — спросил Питер.
— В общем-то, наверное, съедобно, — ответил ревизор. — Если, конечно, обладать пристрастием к тухлой пище.
Под пристальными взглядами остальных Якубек нерешительно попробовал то, что было у него на тарелке. Наконец он изрек:
— Скажем так. Если бы с меня спросили деньги за это блюдо, я бы отказался платить.
Чуть приподнявшись, Питер перехватил взгляд метрдотеля, находившегося на другом конце зала, и поманил его к столу.
— Скажите, Макс, повар Эбран дежурит сегодня?
— Нет, мистер Макдермотт, насколько мне известно, он болен. Сегодня на кухне за главного - Лемье. — И метрдотель, явно волнуясь, добавил: — Если это насчет жареных цыплят, уверяю вас, все меры уже приняты. Мы сняли это блюдо и заменили его всем, кто пожаловался. — Его взгляд упал на стол.
— Немедленно заменим и вам.
— В данный момент, — сказал Питер, — меня куда больше интересует, почему так получилось. Вы не попросите шефа Лемье оказать нам любезность и подойти сюда?
При том, что дверь на кухню находилась совсем рядом, Питера так и подмывало зайти туда и выяснить на месте, почему фирменное блюдо оказалось подпорченным. Но этого не следовало делать.
В своих отношениях с поварами администрация отеля соблюдала этикет, не менее традиционный и нерушимый, чем этикет какого-нибудь королевского двора. На территории кухни власть шеф-повара или его помощника считалась неоспоримой. Управляющий отеля и подумать не мог о том, чтобы войти на кухню без приглашения.
Шеф-повара можно было уволить, что время от времени и делалось. Но пока этого не произошло, границы его королевства были неприкосновенны.
А вот вызвать шеф-повара из кухни - в данном случае к столику в зале - было в порядке вещей. Фактически такое приглашение имело силу приказа, поскольку в отсутствие Уоррена Трента Питер Макдермотт был главным в отеле. Питер мог также подойти к кухне и, остановившись в дверях, дождаться, чтобы его пригласили. Но в данном случае, когда на кухне явно произошло ЧП, Питер понимал, что первое решение - самое правильное.
— Если хотите знать мое мнение, — заявил Сэм Якубек, пока они ждали повара, — старому Эбрану уже давно пора на покой.
— Представим себе, что он уйдет, думаете, кто-нибудь заметит разницу?
— Все поняли, что Ройял Эдвардс намекает на частые отлучки шефа; очередная, судя по всему, как раз произошла сегодня.
— Скоро нам всем придет конец, — проворчал главный инженер. — Ясное дело, никому не хочется ускорять его. — Все знали, что добродушный главный инженер частенько не выдерживал едкой колкости бухгалтера.
— Я еще не знаком с новым помощником шефа, — сказал Якубек. — По-моему, он не высовывает носа из кухни.
Ройял Эдвардс посмотрел на цыпленка, к которому он едва притронулся.
— Если так, то у него на редкость плохое обоняние.
Не успел ревизор договорить, как дверь кухни широко распахнулась.
Младший официант с грудой грязной посуды почтительно отступил, давая дорогу метрдотелю Максу. Следом за ним, соблюдая дистанцию, шел высокий стройный человек в белоснежной одежде, в высоком поварском колпаке. Лицо его выражало предельное отчаяние.
— Джентльмены, — обратился Питер к сидевшим за столом, — если кто еще не знаком, представляю вам нашего повара, Андре Лемье.
— Мсье! — Молодой француз остановился и беспомощно развел руками. — Надо же такому случиться... Я в отчаянии. — И он умолк.
Питеру Макдермотту уже несколько раз доводилось встречаться с новым помощником шеф-повара за те полтора месяца, что Лемье проработал в "Сент-Грегори". И с каждым разом Питер убеждался, что новичок все больше нравится ему.
Андре Лемье поступил на эту работу после внезапного отъезда своего предшественника. Прежний помощник шеф-повара, промучившись не один месяц и так и не сумев ничего добиться, внезапно взорвался и выложил своему начальнику, стареющему мсье Эбрану, все, что он думал. Будь это обычная перепалка, все могло бы и обойтись - ведь и раньше случались стычки между шеф-поварами и их подчиненными, как это бывает на любой большой кухне. Но на этот раз бывший помощник шеф-повара запустил в своего начальника миской горячего супа. По счастью, в ней был протертый суп, иначе последствия могли бы быть куда более серьезными. В ходе этой незабываемой сцены мсье Эбран, весь мокрый, в потеках горячей жижи, протащил своего помощника к служебному выходу и с удивительной для старого человека силой вышвырнул на улицу. А неделю спустя наняли Андре Лемье.
Его профессиональная квалификация была отличной. Он учился в Париже, работал в Лондоне - в ресторане "Прунирс" и в "Савое", потом некоторое время в нью-йоркском "Павильоне" и наконец добрался до Нового Орлеана, где получил довольно хорошее место. Но как подозревал Питер, даже за то непродолжительное время, что Лемье проработал в "Сент-Грегори", у молодого повара возникли те же трения с шефом, которые довели до взрыва его предшественника. Происходили они из-за непреклонного нежелания мсье Эбрана согласиться на некоторые изменения процесса приготовления пищи, несмотря на то, что сам он часто отсутствовал и его помощнику приходилось отвечать за все. Во многом, подумал Питер, от души сочувствуя молодому французу, это напоминало отношения между ним самим и Уорреном Трентом.
— Может быть, вы присядете, — сказал Питер и указал на свободное место за их столом.
— Благодарю вас, мсье. — И молодой человек торжественно уселся на отодвинутый метрдотелем стул.
Не успел он сесть, как к столу подошел официант и, никого не спрашивая, поменял все четыре заказа на эскалопы из телятины. Заодно он убрал со стола две оставшиеся тарелки с цыплятами, которые тут же унес на кухню подскочивший помощник. Четырем служащим принесли мясо, а помощнику повара подали лишь черный кофе.
— Это уже больше похоже на еду, — одобрительно сказал, отведав эскалоп, Сэм Якубек.
— Вам удалось выяснить, почему так получилось? — спросил Питер.
Помощник шеф-повара горестно посмотрел в сторону кухни.

Предыдущая страница 14 Следующая страница


15 Артур Хейли

— Причин тут много. Сейчас, например, все выходит из-за жир, на котором готовить цыплят, он прогорклый. Но виноват я... в том, что жир не заменили, как я думать. И я, Андре Лемье, допустить, чтоб такая стряпня выносить за порог кухни! — Он недоуменно потряс головой.
— Один человек не может за всем уследить, — сказал главный инженер. — Каждый, кто возглавляет ту или иную службу, знает это.
— К сожалению, — заметил Ройял Эдвардс, высказывая вслух мысль, которая как раз пришла в голову и Питеру, — мы никогда не узнаем, сколько людей жаловаться не стали, но больше сюда не придут.
Андре Лемье мрачно кивнул.
— Прошу меня извинить, мсье, — сказал он, ставя на стол недопитую чашку кофе. — Мсье Макдермотт, когда вы покушать, может быть, мы побеседовать с вами наедине, хорошо?
Через четверть часа Питер открыл дверь, соединявшую ресторан с кухней. Андре Лемье тотчас поспешил к нему навстречу.
— Очень любезно, что вы пришел, мсье.
— Просто я люблю бывать на кухне, — возразил Питер. Оглядевшись, он заметил, что на кухне уже нет той суеты, которая обычно сопутствует ленчу. Некоторое количество блюд все еще продолжало поступать в зал, предварительно проходя перед двумя контролерами - немолодыми женщинами, которые, словно недоверчивые школьные надзирательницы, восседали за кассовыми аппаратами. Но куда больше тарелок возвращалось из зала, по мере того как официанты и подносчики убирали столы, а ресторан пустел. У большого отсека для мытья посуды, находившегося в глубине кухни и напоминавшего своими хромированными поверхностями и контейнерами для отходов перевернутую стойку кафетерия, трудилось шестеро мойщиков в резиновых фартуках - они еще справлялись с потоком посуды, поступавшей из всех ресторанов отеля, а также из расположенного наверху банкетного зала.
Питер отметил, что специальный подсобный рабочий, по обыкновению, снимал с тарелок нетронутые кусочки масла и сбрасывал их в большой хромированный бак. Впоследствии, как это заведено в большинстве ресторанных кухонь, хотя это мало кто признает, собранное масло пойдет на приготовление пищи.
— Я хотел потолковать с вами наедине, мсье. Понимайте, есть вещи трудно говорить при всех.
— Мне бы хотелось прояснить одно обстоятельство, — задумчиво проговорил Питер. — Правильно ли я понял, что вы распорядились заменить жир для приготовления пищи, но ваше распоряжение не было выполнено?
— Правильно.
—- Что же случилось?
Лицо молодого повара выражало смущение.
— Утром я отдавать распоряжение. Мой нос - он подсказать мне: жир плохой. Но мсье Эбран... ничего мне не сказать... просто отменить мое распоряжение. Потом он, мсье Эбран, уходит домой, а я вот тут - с плохой жир.
Питер невольно улыбнулся.
— Почему же он отменил ваше распоряжение?
— Жир стоит дорого, очень дорого, — тут мсье Эбран прав. — Последнее время мы часто его менять. Очень часто.
— А вы пробовали выяснить причину этого?
Андре Лемье в отчаянии воздел руки к небу.
— Я предлагать - каждый день предлагать - делать химический анализ на свободная жирная кислота. Его можно делать в лаборатории, даже здесь. Тогда можно - по-научному - искать причина, почему жир портится. Но мсье Эбран не соглашаться - ни с чем не соглашаться.
— Вы считаете, что многое у нас тут делается не так?
— Очень многое. — Это было произнесено отрывисто, даже нелюбезно; казалось, что на этом разговор и закончится. И вдруг словно прорвалась плотина, хлынули слова:
— Мсье Макдермотт, здесь многое не так - это я вам говорю. На такой кухне трудно гордиться за своя работа. Это, как у вас говорят, "жарено-парено" - дурная пища: старые рецепты - плохие, новые тоже плохие и очень много продукт зря идет. Я хороший повар, кто угодно сказать. Но хороший повар должен радоваться тому, что он делает, иначе он не хороший. Да, мсье, я бы много здесь изменить, очень много - и отелю было бы лучше, и мсье Эбрану, и всем. Но мне приказывать, будто я младенец какой - ничего не меняй, все делай по-старому.
— Вполне возможно, — сказал Питер, — у нас тут будут вообще большие перемены. И очень скоро.
— Если это вы про мсье О'Кифа, — и Андре Лемье горделиво выпрямился, — я его перемена видеть не хочу, меня здесь не будет. Я не собираюсь быть повар-скороварка в стандартном отеле.
— А если "Сент-Грегори" останется независимым, какого рода перемены вы бы произвели? — не без любопытства спросил Питер.
Разговаривая, они прошли почти до другого конца кухни, представлявшей собою прямоугольник, простиравшийся во всю ширину отеля. В каждой из стен, словно выходы из центра управления, находились двери, ведущие в ресторанные залы отеля, к служебным лифтам и разделочным, расположенным на том же этаже и ниже. Обойдя двойной ряд суповых котлов, бурливших, точно адские тигли, они подошли к застекленному отсеку, откуда оба главных повара - шеф и его помощник - должны руководить своими участками.
Неподалеку, заметил Питер, находилась большая жаровня с четырьмя шомполами - виновница сегодняшних неприятностей. Подсобный рабочий счищал с нее жир; его было столько, что сразу становилось ясно; часто менять жир нельзя слишком дорого это стоит. Андре Лемье задумался над вопросом Питера, и они остановились.
— Вы говорить: какие перемены, мсье? В нашем деле самое главное - качество пищи. Для некоторых фасад - как блюдо выглядит - важнее, чем его вкус. В этом отеле масса денег тратить на decor <декорацию (франц.)>. Вокруг все обкладывать петрушка. А в соус ее класть мало. Салат лежать на блюде, а он больше нужен для суп. А уж эти фокусы с разноцветной желатиной! — И Лемье в отчаянии воздел к небу руки. Питер сочувственно улыбался. — Ну, а уж вина, мсье! Dieu mere! <слава богу (франц.)>, за вина я не отвечать.
— Насчет вин вы правы, — согласился Питер. Он тоже был невысокого мнения о винном погребе "Сент-Грегори".
— Словом, мсье, обыкновенный табльдот. Чтоб так не уважать продукт, так тратить деньги на внешний вид - прямо плакать хочется. Плакать хочется. Плакать, мсье! — Лемье помолчал, передернул плечами и добавил: А ведь если столько не выбрасывать, у нас могла бы быть какая кухня - и желудку хорошо, и вкусно. Не то, что сейчас - все одно и то же, с виду красота, а на вкус - ничего особенного.
А ведь Андре Лемье, подумал Питер, видимо, не очень-то представляет себе, что нужно "Сент-Грегори". Как бы угадав его мысль, помощник шеф-повара заговорил снова.
— Да, действительно, у отеля есть своя специфика. Тут ресторан не для утонченный гурман. Такой он быть не может. Надо готовить много блюд и быстро, обслуживать сразу много людей, а все они по-американски спешат. Однако же и тут можно добиться определенный совершенство. Чтоб совесть была чиста. А мсье Эбран говорит, мои идеи слишком дорого стоят. Это неправда, я уже доказал.
— Как же вы это доказали?
— Пойдемте, пожалуйста.
И молодой француз повел Питера в свой застекленный закуток. Это была крошечная клетушка с двумя столами, картотекой и шкафами, занимавшими все три стены. Подойдя к столу поменьше, Андре Лемье открыл ящик, вынул большой конверт и из него извлек папку, которую протянул Питеру.
— Вы спрашивать насчет перемен. Здесь все сказано.
Питер Макдермотт с любопытством открыл папку. В ней лежала стопка бумаги, исписанной мелким, каллиграфическим почерком. Несколько листов большего размера были сложены пополам - на них оказались диаграммы, нарисованные от руки и так же тщательно пронумерованные. Питер понял, что перед ним - план коренной реорганизации системы общественного питания в отеле. На других страницах были сделаны подсчеты расходов, наброски меню, план осуществления контроля за качеством изготовляемых блюд и наметки штатов. Даже при самом беглом знакомстве документ поражал своей смелостью и знанием деталей.
Питер поднял на молодого француза глаза и встретился с ним взглядом.
— Если позволите, я хотел бы поближе ознакомиться с вашей работой.
— Берите. Все равно этим бумагам еще долго лежать. — Губы помощника шеф-повара скривились в горькой усмешке. — Мне все время говорят, ни одна моя лошадка в стойло не придет.
— Меня вот что удивляет: как это вы могли за столь короткий срок все изучить и так тщательно продумать.
Андре Лемье пожал плечами:
— Чтобы понять, что плохо, не надо много времени.
— Так, может, следуя этому принципу, мы сумеем разобраться и в неполадках с жаровней.
В глазах молодого повара загорелся было веселый огонек и тут же сменился выражением досады.
— Touche! <ваша взяла! (франц.)> Правильно: я видел жир не такой, а когда разогрели - не понюхал.
— Неправда, — возразил Питер. — Вы же сами сказали мне: вы почувствовали, что жир негоден, но, несмотря на ваше распоряжение, его не заменили.
— Мне надо было узнать, почему жир испортиться. Все иметь причина. И если ее скоро не обнаружить, может случиться большая беда.
— Какая, например?
— Слава богу, сегодня мы мало готовить на испорченный жир. А завтра, мсье, надо зажарить шестьсот порций на ленч для участники конгресса.
Питер лишь тихонько присвистнул.
— Только и всего!
Они вышли из стеклянной клетушки и подошли к жаровне, с которой в это время как раз счищали последние остатки злополучного жира.
— Завтра жир, конечно, будет свежий. А когда его меняли в последний раз?
— Вчера.
— Вот как!
Андре Лемье кивнул.
— Мсье Эбран, он не шутить, когда жалуется на большой затрат. Но почему жир портится - тайна.
— Я сейчас пытаюсь вспомнить, что я знал из пищевой химии, — медленно проговорил Питер. — Свежий, доброкачественный жир начинает чадить при температуре...
— Четыреста двадцать пять градусов. Больше нагревать нельзя, иначе он гореть.
— А если жир подпорчен, то он начинает чадить при более низкой температуре.
— Да, и чем больше портится, тем ниже температура, когда он чадить.
— Вы здесь жарите...
— При температуре триста и шестьдесят градусов - наилучшая температура для ресторанный кухня и для домашний.
— Словом, если жир не горит при температуре около трехсот шестидесяти градусов, все в порядке. Если же чад появляется при более низкой температуре, значит, жир испорчен.
— Совершенно верно, мсье. И тогда еда иметь плохой запах, прогорклый вкус, как сегодня.
В мозгу Питера зашевелились некогда заученные, но стершиеся за долгие годы сведения. Для будущих управляющих отелями в Корнеллском университете читали курс по пищевой химии. Питеру смутно вспомнилась лекция в Статлер-Холле... За подернутыми морозным узором окнами сгущались сумерки. Он вошел тогда с улицы, с морозного, обжигающего воздуха. Внутри было тепло и успокаивающе-монотонно звучал голос лектора... жиры и катализаторы...
— Есть такие субстанции, — напрягая память, сказал Питер, — которые при соприкосновении с жиром играют роль катализаторов и довольно быстро вызывают распад.
— Верно, мсье. — Андре Лемье принялся перечислять по пальцам: — Это влага, соль, медь или латунь на стенках жаровни: когда температура очень высокая и когда оливковое масло.
И вдруг Питера осенило. Память заработала под впечатлением увиденного, когда минуту назад жаровню очищали от жира.
— Из чего сделаны решетки для жарки?
— Из хромированного металла, — несколько озадаченно ответил Лемье.
Хром, как им обоим было известно, не мог испортить жир.
— А интересно, — сказал Питер, — хорошо ли они хромированы? И если слой хрома где-то стерся, то какой металл находится под ним и не покрылся ли он кое-где окисью?
Лемье обдумал слова Питера, и глаза его вдруг расширились. Он молча вынул одну из решеток и тщательно протер ее тряпкой. Поднеся решетку к свету, они внимательно осмотрели ее со всех сторон.
От непрерывного и долгого пользования хромированная поверхность была вся покрыта царапинами. Кое-где хром сошел совсем. В поцарапанных и протертых местах виднелся металл желтоватого цвета.
— Это же латунь! — Молодой француз хлопнул себя ладонью по лбу. — Жир испортиться из-за нее! Какой же я дурак - сразу не догадаться!
— Не понимаю, при чем тут вы, — прервал его Питер. — Задолго до вашего появления кто-то у нас, видно, сэкономил и купил дешевые решетки. К несчастью, в конечном счете это обошлось нам куда дороже.
— Но я должен был обнаружить это раньше - вы же сделать это сейчас, мсье. — Андре Лемье чуть не плакал. — Мсье приходить на кухня из вашей paperasse <бумагомаралки (франц.)> и показать мне, где непорядок. Да меня же засмеют теперь!
— Если такое случится, — сказал Питер, — то винить вам придется только себя. От меня никто ничего не услышит.
— Люди - они говорили мне, вы хороший человек, умный. Теперь я сам видеть: это правда, — медленно проговорил Андре Лемье.
Питер похлопал по папке, которую держал в руке.
— Я прочитаю ваш труд и скажу вам свое мнение.
— Спасибо, мсье. А я потребовать новый решетки. Из нержавеющей стали. Они сегодня же вечером будут здесь, даже если мне придется размозжить кому-то башку.
Питер улыбнулся.
— Знаете, мсье, я тут еще об одном думать.
— О чем же?
Молодой помощник шеф-повара колебался.
— Может, вы решить - как бы лучше выразиться - это нахально с моей стороны. Но вы и я, мсье Макдермотт, дай нам волю, мы бы сделать этот отель первоклассный заведение.
И хотя молодой француз тут же громко расхохотался, Питер думал о его словах все время, пока шел в свой кабинет.

9

Постучавшись в дверь номера 1410, Кристина Фрэнсис подумала: а почему, собственно, она сюда пришла. Вчера ее визит к Альберту Уэллсу выглядел вполне естественно после того, как он чуть не умер накануне и она приняла участие в его судьбе. Но сейчас мистер Уэллс был окружен необходимым вниманием и, оправившись от приступа, вновь стал обыкновенным постояльцем среди тех полутора тысяч, что проживали в отеле. Поэтому Кристина и подумала, что особой необходимости заходить к нему просто нет.
И все же в этом маленьком старичке было что-то притягивавшее Кристину. Возможно, подумала она, это из-за его отеческого отношения к ней, из-за того, что, как ей казалось, некоторыми чертами он напоминал ей отца, с лотереи которого за пять долгих лет она так и не свыклась. Нет, не то! Ведь отец всегда был для нее поддержкой. Тогда как в случае с Альбертом Уэллсом сильной стороной была она - к примеру, выступила против частной медицинской сестры, чтобы уберечь его от бессмысленной траты денег.
А может быть, подумала Кристина, это идет от стремления заглушить щемящее чувство одиночества, охватившее ее, когда она узнала, что их свидание с Питером сегодня вечером не состоится. Кстати, просто ли огорчение испытала она или более сильное чувство, когда узнала, что вместо свидания с нею Питер будет ужинать с Маршей Прейскотт?
Если быть честной, призналась Кристина, то она сегодня утром очень рассердилась; правда, она надеялась, что сумела это скрыть, хотя легкая досада все-таки прорвалась в ядовитом тоне, каким она говорила с ним. Было бы большой ошибкой показать, что она имеет виды на Питера, или доставить этой мисс Марше удовольствие, дав основание думать, будто она одержала над ней, Кристиной, победу, хотя в общем-то она ведь ее одержала.
Кристина продолжала стоять у двери - никто не откликнулся. Вспомнив, что там должна быть сестра, Кристина постучала снова, уже громче. На этот раз из-за двери донесся звук отодвигаемого стула и послышались шаги.
Дверь открылась - на пороге стоял Альберт Уэллс. Он был при полном параде и выглядел вполне здоровым. На лице у него даже играл румянец, который стал еще ярче, когда он увидел Кристину.
— Я надеялся, что вы зайдете, мисс. Если бы вы не пришли, я сам отправился бы вас разыскивать.
— Я думала... — удивленно проговорила Кристина.
Старичок, очень напоминавший воробья, хмыкнул.
— Вы думали, что меня так и будут держать пришпиленным к кровати - как видите, это не удалось. Я почувствовал себя достаточно хорошо и попросил вашего гостиничного врача послать за тем специалистом из Иллинойса - доктором Аксбриджем. Вот у кого голова! Он сразу сказал: если больной чувствует себя хорошо, значит, так оно и есть. Мы отправили сестру домой, и вот я к вашим услугам. — Альберт Уэллс буквально сиял. — Ну что же вы стоите, мисс, проходите.
Кристина прежде всего обрадовалась тому, что ему не нужно больше тратить большие деньги на оплату частной медсестры. Она подозревала, что это соображение в значительной степени повлияло на настроение Альберта Уэллса.
Она прошла вслед за ним в комнату, и он спросил:
— Это вы стучали немного раньше?
Она ответила утвердительно.
— У меня мелькнула мысль, что кто-то стучит. Но я, видно, был слишком увлечен вот этим. — И он показал на столик у окна. На нем была разложена большая сложная игра-головоломка, уже составленная на две трети. — Или, может, я подумал, что это Бейли, — добавил Уэллс.
— А кто это Бейли? — полюбопытствовала Кристина.
В глазах старичка загорелись огоньки.
— Если вы немножко здесь побудете, то увидите его. Во всяком случае, если не его, то Барнума.
Ничего не понимая, Кристина пожала плечами. И подойдя к окну, склонилась над головоломкой, чтобы внимательнее ее рассмотреть. Из уложенных кусочков уже складывались очертания Нового Орлеана. Город был изображен сверху, в наступающих сумерках; по нему змеилась, сверкая в лучах заходящего солнца, широкая лента реки.
— Когда-то очень давно и я играла в эту игру, — сказала Кристина. Мне помогал отец.
— Наверняка найдутся такие, кто сочтет это не совсем подходящим времяпрепровождением для взрослого человека, — заметил подошедший к ней Альберт Уэллс. — Однако я обычно сажусь за эту игру, когда возникает желание кое-что обдумать. И случается, что одновременно находишь и ключевой кусочек и ответ на свою проблему.
— Ключевой кусочек? Я никогда о таком не слышала.
— Это мое собственное изобретение, мисс. Могу поклясться, что существует ключ к любой проблеме, точно так же как есть главный кусочек и в этой игре. Иногда кажется, что ты его нашел, а на поверку выходит ошибся. Но если действительно нашел, то сразу все проясняется и начинаешь понимать, как складывается вся картина.
Внезапно раздался резкий, властный стук в дверь. Губы Альберта Уэллса беззвучно произнесли:
— Бейли!
Когда дверь открылась, Кристина, к своему удивлению, обнаружила за ней коридорного в форме. Через плечо у него было перекинуто несколько костюмов на вешалках; в вытянутой руке он держал отутюженный синий саржевый костюм, старомодный покрой которого явно указывал на то, что принадлежал он Альберту Уэллсу. Натренированно-быстрым движением коридорный повесил костюм в шкаф и направился к выходу, возле которого его ждал старичок. Левой рукой коридорный придерживал перекинутые через плечо костюмы, правую автоматически вытянул ладонью вверх.
— Я уже благодарил тебя, — сказал Альберт Уэллс. Глаза его искрились смехом. — Сегодня утром, когда ты приходил за костюмом.
— Это был не я, мне вы ничего не давали, сэр. — Коридорный решительно потряс головой.
— Не тебе, но твоему другу. А это то же самое.
Коридорный не сдавался:
— Мне об этом ничего неизвестно.
— Ты хочешь сказать, что он не делится с тобой?
Протянутая рука опустилась.
— Я не понимаю, о чем вы говорите.
— Да что ты! — Альберт Уэллс широко улыбнулся. — Ты же - Бейли. А я дал на чай Барнуму.
Тут коридорный увидел Кристину. И во взгляде его отразилась растерянность, как только он ее узнал. Он жалко осклабился.
— Совершенно верно, сэр, — сказал он и вышел, закрыв за собой дверь.
— Объясните же, что все это значит?
Старичок хмыкнул.
— Вы работаете в отеле и не знаете, что такое Барнум и Бейли?
Кристина отрицательно покачала головой.
— Это же простейшая штука, мисс. Коридорные в гостиницах работают попарно, и берет у вас костюм один, а приносит - другой. Они это специально устраивают, чтоб два раза получить чаевые. Потом складывают выручку и делят поровну.
— Понятно, — сказала Кристина. — Но мне это в голову не приходило.
— Как и многим другим. Вот потому-то им и удается сорвать двойной куш за одну и ту же услугу. — Альберт Уэллс задумчиво потер свой носик-клювик.
— Для меня это стало вроде игры: считать гостиницы, где вытворяют подобные трюки.
— А как же вы их раскрыли? — смеясь спросила Кристина.
— Признался один такой - после того, как я намекнул, что вижу его насквозь. Он мне еще не то рассказал. Вы, конечно, знаете, что есть отели, где внутренняя телефонная связь идет напрямую, без коммутатора. И вот Барнум или Бейли - словом тот, что на дежурстве, - звонит в номер, куда он должен что-то отнести. Если никто к телефону не подходит, он ждет какое-то время и звонит снова. Если же в номере подняли трубку - а это значит, что-там кто-то есть, - он на своем конце тут же вешает трубку. И через несколько минут является с вашим костюмом и получает вторые чаевые.
— А вы не любите давать на чай, мистер Уэллс?
— Да нет, не в том дело, мисс. От чаевых не уйдешь, как от смерти, так зачем волноваться попусту? Но я хорошо отблагодарил Барнума сегодня утром - как бы заранее заплатил за развлечение, которое позволил себе с Бейли минуту назад. Только вот чего я не люблю - это когда меня за дурачка считают.
— Я думаю, это случается не так уж часто. — Кристина начинала подозревать, что Альберт Уэллс куда меньше нуждается в опеке, чем она предполагала. Но она по-прежнему получала удовольствие от общения с ним.
— Вполне возможно, — признал он. — Только вот что я хотел бы вам сказать. У вас в отеле куда больше жульничества, чем в других местах.
— Почему вы так считаете?
— Потому, мисс, что я держу глаза открытыми и люблю поговорить с людьми. И мне они рассказывают то, чего не скажут вам.
— Что же именно?
— Ну, во-первых, многие тут считают, что им все сойдет с рук. А все потому, что, как я понимаю, нет у вас хорошего хозяина. Дело можно бы хорошо поставить. И потому что оно не поставлено, ваш мистер Трент и попал сейчас в такой переплет.
— Просто непостижимо, — сказала Кристина. — То же самое и почти в тех же словах говорил мне Питер Макдермотт. — Она внимательно посмотрела на старичка. Хоть он и производил впечатление человека не тертого, но, видимо, врожденным чутьем доходил до истины.
Альберт Уэллс одобрительно кивнул.
— Да, этот молодой человек с головой. Мы с ним вчера беседовали.
Это удивило Кристину.
— Как, Питер приходил сюда?
— Совершенно верно.
— Я этого не знала. — Впрочем, подумала Кристина, это вполне в духе Питера Макдермотта: если его что-то заинтересовало, он будет упорен и не выпустит это из виду. Она и раньше подмечала его умение думать о больших проблемах, но не забывать и о мелочах.
— Вы что, собираетесь за него замуж, мисс?
Вопрос был задан так неожиданно, что Кристина опешила.
— Почему вы так решили? — спросила она и, к своему великому удивлению, почувствовала, что краснеет.
Альберт Уэллс хмыкнул. Временами, подумала Кристина, он напоминает озорного эльфа.
— Догадался - по тому, как вы произнесли его имя. Кроме того, я решил, что, работая вместе, вы должны часто видеть друг друга, и если у этого молодого человека есть голова на плечах, в чем я не сомневаюсь, то рано или поздно он поймет, что от добра добра не ищут.
— Мистер Уэллс, вы переходите все границы. Читаете чужие мысли, а потом... потом излагаете их вслух и еще краснеть заставляете. — Но теплая улыбка на лице Кристины показывала, что она вовсе не сердится. — И пожалуйста, перестаньте называть меня "мисс". Меня зовут Кристина.
— Для меня это имя особенное, — тихо произнес Альберт Уэллс. — Так звали мою жену.
— Звали?
Альберт Уэллс кивнул.
— Да, она умерла. Умерла так давно, что порой мне кажется, будто мы никогда и не жили вместе. И не было у нас в жизни ни радостей, ни горестей, а на самом деле хватало и того и другого. А иной раз кажется, что все это было лишь вчера. Вот в такие минуты меня с особой силой одолевает чувство одиночества. Детей-то у нас не было. — Мистер Уэллс запнулся, задумчиво глядя куда-то. — Никогда ведь не знаешь, насколько ты привязан к человеку, пока эта связь не оборвется. Вот и вы с вашим Питером - не теряйте ни минуты. Зачем тратить время попусту - его ведь не наверстаешь.
— Я же говорю вам: вовсе он не мой, — рассмеялась Кристина. — По крайней мере, еще не стал им.
— Если как следует возьметесь за дело, - станет.
— Возможно, — Кристина посмотрела на незаконченную игру-головоломку.
— Хотелось бы знать, действительно ли есть, как вы говорите, ключ ко всему, - задумчиво промолвила она. - А когда найдешь, как знать наверняка, что это он, или можно лишь догадываться и надеяться... — И не успев опомниться, она принялась изливать душу маленькому старичку - рассказала все; про трагедию в Висконсине, последовавшее затем одиночество, про свой переезд в Новый Орлеан, как она приспосабливалась к новой жизни и вот только сейчас впервые почувствовала, что перед ней открывается возможность зажить полнокровно, интересно. Кристина рассказала Альберту Уэллсу и о том, как у нее сорвалось сегодня вечером свидание и как она этим огорчена.
Дослушав ее, Альберт Уэллс глубокомысленно кивнул.
— События часто разворачиваются сами по себе. А иногда надо подтолкнуть - тогда люди начинают шевелиться.
— Можете что-то предложить? - — бы между прочим спросила Кристина.
Мистер Уэллс отрицательно покачал головой.
— Вы женщина, и вы должны в этих вопросах лучше разбираться. Но одно скажу. Учитывая то, что произошло, я не удивлюсь, если этот молодой человек пригласит вас завтра куда-нибудь.
— Возможно, — улыбнулась Кристина.
— Ну, а вы придумайте себе какое-нибудь другое свидание. Заставьте его потерпеть денек - он только больше ценить вас будет.
— Что ж, придется что-нибудь выдумать.
— В этом может и не быть необходимости. Я как раз собирался пригласить вас, мисс... извините, Кристина. Мне хочется поужинать с вами вдвоем - в знак благодарности за то, что вы сделали для меня вчера. И если вы способны вынести общество старого человека, я был бы счастлив заменить вам недостающую компанию.
— Я буду рада поужинать с вами, и вовсе не потому, что мне недостает компании, — ответила Кристина.
— Отлично! — просиял старичок. — Думаю, лучше всего будет, если мы устроим это здесь, в отеле. Я обещал доктору, что еще дня два не буду выходить на улицу.
Кристина растерялась. Интересно, знает ли Альберт Уэллс о том, как высоки вечером цены в главном ресторане "Сент-Грегори". И хотя ему не нужно было теперь платить частной сиделке, Кристине вовсе не хотелось, чтобы он зря тратил оставшиеся у него деньги. Внезапно ее осенило, как все устроить наилучшим образом.
Приняв такое решение, Кристина заверила старичка:
— Ужин в отеле меня вполне устраивает. Однако мы должны обставить его поторжественнее. Вам придется отпустить меня домой, чтобы я успела переодеться во что-то более нарядное. Итак, решено: завтра в восемь вечера.
Выйдя от Альберта Уэллса, Кристина на площадке четырнадцатого этажа обнаружила, что лифт номер четыре неисправен. Рабочие-ремонтники возились с дверью шахты и что-то чинили внутри кабины. Она вызвала другой лифт и спустилась на бельэтаж.

10

Президент ассоциации стоматологов доктор Ингрэм гневно посмотрел на человека, вошедшего в его номер на седьмом этаже.
— Макдермотт, если вы пришли сюда, чтобы замять случившееся, скажу вам прямо: зря тратите время. Вы ведь за этим пришли?
— Да, — признался Питер. — Боюсь, что за этим.
— По крайней мере, вы не врете, — буркнул старик.
— У меня для этого нет оснований, доктор Ингрэм. Я здесь всего лишь служащий. И пока я тут работаю, я обязан делать все, что в моих силах, для этого заведения.
— Вы и в случае с доктором Николасом сделали все, что в ваших силах?
— Нет, сэр. Представьте себе, я считаю, что хуже поступить трудно. И то обстоятельство, что у меня нет власти отменить порядок, установленный в данном отеле, нисколько не меняет дела.
Президент ассоциации стоматологов лишь хмыкнул в ответ.
— Если это так, то вам следует набраться смелости, уволиться отсюда и найти себе работу в другом месте. Может быть, там меньше будут платить, зато нравы не такие низкие.
Питер покраснел, но сдержался. Он вспомнил, как утром в вестибюле восхищался непримиримостью, с какою пожилой доктор отстаивал свою позицию.
С тех пор ничто ведь не изменилось.
— Ну, что вы на это скажете? — Живые глаза бескомпромиссно, в упор смотрели на Питера.
— Предположим, я уволюсь, — сказал Питер. — Но человек, который займет мое место, может быть вполне удовлетворен существующим порядком вещей. Меня он, по крайней мере, не устраивает. И я намерен сделать все, что в моих силах, чтобы изменить установленные здесь правила.
— Нечего сказать - правила! Разумные установления! Сплошной камуфляж! — И без того красное лицо доктора совсем побагровело. — Я сыт этими словами по горло! Меня от них тошнит! Противно, стыдно и тошно от того, что таков род людской!

Предыдущая страница 15 Следующая страница


Отель 16

Наступило молчание.
— Ну хорошо, — сказал доктор Ингрэм упавшим голосом: внезапная вспышка ярости иссякла. — Согласен, вы не такой фанатик, как некоторые, Макдермотт. У вас хватает собственных проблем, и вряд ли мои наскоки помогут делу. Но разве ты не понимаешь, сынок: ведь именно из-за нашей с тобой чертовой благоразумности и происходит то, что случилось сегодня с Джимом Николасом.
— Я понимаю вас, доктор. Но думаю, что все это не так просто, как у вас получается.
— Многое не просто, — проворчал пожилой собеседник Питера. — Вы слышали, что я сказал Николасу. Я сказал, что, если перед ним не извинятся и не предоставят ему номер, я сделаю все, чтобы конгресс покинул этот отель.
— Ну, а если отвлечься от случившегося, разве на ваших конгрессах не бывает, скажем, дискуссий по медицинским вопросам, демонстраций и прочего, что приносит пользу множеству людей? — осторожно спросил Питер.
— Естественно, бывает.
— В таком случае, какой же смысл так поступать? Я имею в виду: стоит ли срывать конгресс - кто от этого выиграет? Уж, во всяком случае, не доктор Николас. — Питер умолк, вдруг почувствовав, что слова его не вызывают благоприятного отклика.
— Не делайте из меня дурака, Макдермотт, — взорвался доктор Ингрэм. — И поверьте, что у меня хватило ума обо всем этом подумать.
— Извините.
— Всегда находятся причины, чтобы оправдать бездействие, и, как правило, - достаточно веские. Именно поэтому так мало людей способны отстаивать то, во что они верят или делают вид, что верят. Можете не сомневаться, через какие-нибудь два часа, когда часть моих благонамеренных коллег узнает, что я собираюсь предпринять, они выдвинут точь-в-точь такие же аргументы. — Пожилой врач тяжело перевел дух и посмотрел в глаза Питеру.
— А теперь позвольте мне спросить вас кое о чем. Сегодня утром вы признались, что вам стыдно выставлять Джима Николаса из отеля. Так вот, будь вы сейчас на моем месте, что бы вы сделали?
— Доктор, не ставьте меня в неловкое положение...
— Бросьте вы эту ахинею! Я же спрашиваю вас напрямик.
Питер задумался. От того, что он сейчас скажет, решил про себя Питер, для отеля ничего не изменится. Так почему бы не сказать правду?
— Думаю, что поступил бы точно так же: отменил бы конгресс, — ответил он.
— Вот это да! — Президент ассоциации стоматологов отступил на шаг и внимательно оглядел Питера. — Оказывается, в этой куче гостиничного дерьма затерялся порядочный человек.
— Который скоро может остаться без работы.
— Не расставайся с черным костюмом, сынок! В крайнем случае найдешь себе место в похоронном бюро. — Впервые доктор Ингрэм рассмеялся. — Макдермотт, несмотря ни на что, вы мне нравитесь. Вам случайно зуб починить не надо?
Питер отрицательно покачал головой.
— Если не возражаете, я бы предпочел побыстрее узнать, что вы намерены делать. И чем быстрее я это узнаю, тем лучше. Ведь если конгресс отменяется, нужно срочно что-то предпринимать. И потери отель понесет катастрофические, как сказал за ленчем Ройял Эдвардс. Но, по крайней мере, можно смягчить удар, приостановив подготовку к завтрашнему и послезавтрашнему дням.
— Вы были откровенны со мной, постараюсь ответить вам тем же, деловито проговорил доктор Ингрэм. — Я распорядился созвать сегодня внеочередное заседание исполнительного комитета на пять вечера. — Взглянув на часы, он добавил:
— Это значит - через два с половиной часа. К тому времени большинство членов нашего комитета уже приедут.
— Мы, конечно, будем поддерживать связь.
Доктор Ингрэм кивнул. Лицо его стало вновь суровым.
— Не обманывайтесь, Макдермотт, оттого, что я на минутку сбавил тон. С сегодняшнего утра ничего не изменилось. Я остаюсь при своем и намерен нанести вам удар ниже пояса.

Как ни странно, Уоррен Трент почти равнодушно воспринял известие о том, что конгресс американских стоматологов, вероятно, будет отменен и его участники демонстративно покинут отель.
Выйдя из номера доктора Ингрэма, Питер Макдермотт сразу же направился в кабинет директора. Кристина - что-то она разговаривает холоднее обычного, подумал он, - сказала, что хозяин у себя.
Уоррен Трент, как показалось Питеру, был значительно спокойнее, чем все эти последние дни. Сидя в своем роскошном кабинете за столом с черной мраморной крышкой, он не выказывал и тени раздражительности, отличавшей его еще вчера. Временами на губах его появлялась даже легкая усмешка, хотя она едва ли имела отношение к тому, о чем докладывал Питер. Такое впечатление, подумал Питер, будто хозяин радуется чему-то известному лишь ему одному.
Дослушав сообщение Питера, владелец отеля решительно потряс головой.
— Они не уедут. Пошумят, но дальше этого дело не пойдет.
— Похоже, что намерения у доктора Ингрэма самые серьезные.
— Вполне возможно, но у остальных - едва ли. Говорите, у них совещание на сегодня назначено? Могу представить себе, чем все это кончится. Разведут для начала дебаты, затем выберут комитет для подготовки проекта резолюции. Потом - скорее всего завтра - этот комитет сделает сообщение исполнительному комитету. Проект резолюции либо примут, либо отдадут на доработку, - словом, еще какое-то время поговорят. Затем наверное, послезавтра - резолюцию представят конгрессу. Это я уже не раз видел - весь великий демократический процесс! Да они так разговорятся, что не заметят, как их конгресс и закончится.
— Вполне возможно, что так и будет, — сказал Питер. — Хотя, должен признаться, это довольно мерзкая позиция.
Сказано это было резко, и Питер приготовился к тому, что Трент сейчас взорвется. Этого, однако, не произошло. Уоррен Трент лишь буркнул:
— Я рассуждаю практически, только и всего. Будут разглагольствовать о так называемых принципах, пока язык не отсохнет. Но осложнять себе дело, если этого можно избежать, не станут.
— И все же, — упорно гнул свое Питер, — было бы намного проще, если бы мы изменили нашу политику. Я не могу поверить, что, поселив доктора Николаса, мы бы подорвали репутацию отеля.
— Само по себе его поселение, возможно, и не подорвало бы. А вот шумиха, которая в связи с этим возникнет, может подорвать. И тогда мы хлебнем горя.
— Насколько я понимаю, мы уже хлебнули. — Питер почувствовал, что разговор начинает приближаться к опасной грани. Можно ли еще поднажать или надо остановиться? Кстати, подумал Питер, почему это хозяин сегодня в таком относительно хорошем настроении?
Патрицианские черты Уоррена Трента исказила сардоническая усмешка.
— Возможно, у нас и были неприятности. Но через день-другой они уже отойдут в прошлое. Кстати, Кэртис О'Киф все еще в отеле? — вдруг спросил он.
— Насколько мне известно, да. Если бы он выехал, я бы об этом знал.
— Отлично! — На лице Уоррена Трента по-прежнему играла усмешка. — У меня есть новости, которые могут оказаться интересными и для вас. Завтра я пошлю О'Кифа и его корпорацию подальше - пусть катится прямо в озеро Поншартрен.

11

Со своего места за конторкой старшего посыльного Херби Чэндлер незаметно наблюдал за четырьмя молодыми людьми, вошедшими с улицы в вестибюль "Сент-Грегори". Было почти четыре часа дня. Херби узнал Лайла Дюмера и Стэнли Диксона, шедшего, насупясь, впереди остальных к лифтам. Через несколько минут все четверо скрылись из виду.
Во время вчерашнего телефонного разговора Диксон заверил Херби, что будет молчать о причастности последнего к скандалу, разразившемуся накануне. Но ведь, кроме Диксона, с опаской думал Херби, есть еще трое. И уж совсем нельзя ручаться за то, как поведут себя остальные - да, пожалуй, и сам Диксон, - если их начнут допрашивать, а возможно, еще и пригрозят. И старший посыльный вот уже вторые сутки продолжал с возрастающим страхом ждать, что будет.
Тем временем Стэнли Диксон, выйдя первым из лифта, шел по коридору бельэтажа в сопровождении своих приятелей. Они остановились у двери, на которой поблескивала табличка с надписью: "ДИРЕКЦИЯ". Диксон мрачно повторил:
— Запомните, разговаривать буду я.
Флора Йетс провела их в кабинет Питера Макдермотта. Бросив холодный взгляд на вошедших, Питер жестом предложил им сесть и спросил:
— Кто из вас Диксон? — Я.
— А Дюмер?
Лайл Дюмер кивнул, он был явно менее уверен в себе.
— Мне неизвестны имена еще двоих.
— Это ужасно, — сказал Диксон. — Если бы мы знали, то могли бы захватить визитные карточки.
— Моя фамилия Глэдвин, — внезапно заявил третий юноша. — А это - Джо Валоски.
Диксон метнул в его сторону раздраженный взгляд.
— Все вы, конечно, понимаете, — спокойно сказал Питер, — что я беседовал с мисс Маршей Прейскотт и она рассказала мне о том, что случилось в ночь на понедельник. Если вы не против, я готов услышать и вашу версию.
Диксон заговорил сразу же, прежде чем кто-либо успел открыть рот:
— Послушайте! Мы к вам в гости не напрашивались - вы сами нас пригласили. И говорить вам мы ничего не собираемся. Если у вас есть что сказать, валяйте.
На лице Питера заходили желваки. Но усилием воли он сдержался.
— Отлично. Предлагаю начать с наименее важного. — Питер перелистал бумаги, лежавшие у него на столе, и обратился к Диксону:
— Номер тысяча сто двадцать шесть - двадцать семь записан за вами. Когда вы сбежали, Питер сделал ударение на последнем слове, - я понял, что вы забыли сдать номер, и сделал это за вас. Остался счет на семьдесят пять долларов и несколько центов. Кроме того, есть еще один счет за повреждение гостиничного имущества - на сто десять долларов.
Юноша, назвавшийся Глэдвином, слегка присвистнул.
— Мы оплатим счет в семьдесят пять долларов, — сказал Диксон. — И больше ни цента.
— Ваше право оспаривать второй счет, — заметил Питер. — Но должен вам сказать, что мы это так не оставим. И если потребуется, передадим дело в суд.
— Послушай, Стэн... — сказал четвертый юноша, Джо Валоски. Диксон жестом велел ему замолчать.
Лайл Дюмер, стоявший рядом, в волнении переминался с ноги на ногу.
— Стэн, — тихо сказал он Диксону, — чем бы все ни кончилось, они ведь могут устроить тарарам. В конце концов, поделим на четверых. И повернувшись к Питеру, заметил:
— Если мы решим заплатить вам эти сто десять долларов, может получиться, что мы не сумеем набрать всю сумму сразу. Можно будет выплатить по частям?
— Конечно. — Собственно, нет никаких оснований, подумал Питер, не распространять на этих ребят обычную практику отеля. — Кто-нибудь из вас или все вместе - пусть зайдет к нашему главному бухгалтеру и договорится о рассрочке. — И он обвел взглядом группу. — Ну, как, будем считать, что с этим вопросом покончено?
Один за другим все четверо кивнули.
— Остается выяснить эту историю с попыткой изнасилования - четверо так называемых мужчин против одной девушки. — В голосе Питера прозвучало презрение, которое он и не старался скрыть.
Валоски и Глэдвин вспыхнули. Лайл Дюмер смущенно отвел глаза. Только Диксон держался с прежней самоуверенностью.
— Это она так говорит. А по-нашему, может, все было иначе.
— Я ведь уже сказал, что готов выслушать вашу версию.
— Черта с два!
— В таком случае, мне остается лишь принять версию мисс Прейскотт.
— Может, жалеете, приятель, что вас там не было? — язвительно спросил Диксон. — Или же вы получили свое потом?
— Успокойся, Стэн, — пробормотал Валоски.
Питер с силой сжал подлокотники кресла. Его так и подмывало выскочить из-за стола и двинуть кулаком по этой самодовольной осклабившейся роже. Но он понимал, что тогда даст Диксону преимущество, которого тот, по-видимому, и добивался. Ну нет, сказал себе Питер, этого не будет - он не потеряет над собой власти.
— Полагаю, — ледяным тоном сказал он, — всем вам ясно, что против вас может быть выдвинуто обвинение в уголовном преступлении.
— Если это так, — парировал Диксон, — то кто-то уже успел бы это сделать. Так что не надо брать нас на мушку.
— Вы готовы повторить эти слова в присутствии мистера Марка Прейскотта? Если он прилетит из Рима, после того как узнает, что случилось с его дочерью?
Лайл Дюмер быстро взглянул на Питера - в его глазах сквозила тревога. Впервые и во взгляде Диксона появилось беспокойство.
— А ему скажут? — взволнованно спросил Глэдвин.
— Заткнись! — оборвал его Диксон. — Он нас ловит. Не верьте ему! Голос его, однако, звучал не так уверенно, как минутой раньше.
— Уловка это или нет, можете судить сами. — Питер выдвинул ящик стола, достал папку и раскрыл ее. — Вот тут лежит сделанная мной запись показаний мисс Прейскотт, а также описание того, что я увидел, когда в понедельник ночью вошел в номер тысяча сто двадцать шесть - двадцать семь. Бумага еще не завизирована мисс Прейскотт, но она, конечно, ее подпишет, а если сочтет нужным, то и добавит кое-какие детали. Кроме того, у меня есть письменные показания Алоисиуса Ройса, служащего нашего отеля, на которого вы налетели с кулаками. Он подтверждает мой отчет и описывает, что произошло, когда он вошел в номер.
Мысль получить такой документ от Ройса пришла Питеру в голову лишь вчера поздно вечером. Он попросил об этом молодого негра по телефону, и сегодня утром тот принес ему бумагу. Отчет был аккуратно отпечатан, мысли изложены четко и ясно - недаром Ройс учился на юриста. Вручая Питеру бумаги, Ройс предостерег его: "Я по-прежнему убежден, что ни один суд в Луизиане и ломаного гроша не даст за свидетельство мальчишки-ниггера по делу об изнасиловании, в котором замешаны белые". Слегка раздраженный вечной ершистостью Ройса, Питер тем не менее заверил, что дело никогда не попадет в суд. "Но мне надо быть во всеоружии", - добавил он.
Помог Питеру и Сэм Якубек. По просьбе Питера он осторожно навел справки об обоих молодых людях - Стэнли Диксоне и Лайле Дюмере. Якубек сообщил следующее: "Отец Дюмера, как вам известно, - президент банка, а отец Диксона торгует автомобилями; у него хорошее дело, большой дом. Оба парня, судя по всему, пользуются достаточной свободой и попустительством со стороны родителей, а также, насколько я понимаю, не испытывают недостатка в деньгах, хотя и до определенного предела. Отцы обоих, судя по тому, что мне удалось узнать, не станут кипятиться из-за того, что их сынки переспали с какой-то там девчонкой; скорее всего, скажут: "Я в молодости тоже этим грешил". Но попытка изнасилования, да к тому же дочки Прейскотта - это уже другое дело. Марк Прейскотт пользуется влиянием в городе - не меньшим, чем кто-либо другой. Он вращается в том же кругу, что и родители обоих мальчишек, хотя, пожалуй, Прейскотт по своему положению превосходит, их. И конечно, если Марк Прейскотт напустится на стариков Диксона и Дюмера и обвинит их сыновей в изнасиловании своей дочки или в попытке изнасилования, то дело будет худо, и оба парня понимают это".
Питер поблагодарил Якубека и на всякий случай принял услышанное к сведению.
— Ваши угрозы прижать нас этим заявлением, — заговорил Диксон, — ничего не стоят. Своими глазами вы ничего не видели, и бумага ваша составлена с чужих слов.
— Возможно, вы и правы, — сказал Питер. — Я не юрист и поэтому не могу утверждать наверняка. Но будь я на вашем месте, я не стал бы сбрасывать со счетов этот документ. И еще: чем бы дело в суде ни кончилось, пахнуть оно будет не очень хорошо, и я полагаю, что ваши родители всыплют вам по первое число.
Быстрый взгляд, которым обменялись Диксон и Дюмер, показал Питеру, что последний удар достиг цели.
— Ребята! — взмолился Глэдвин. — Нам вовсе ни к чему попадать в суд.
— Что же вы собираетесь предпринять? — мрачно спросил Лайл Дюмер.
— Если мы сумеем договориться, то я ничего не буду предпринимать, во всяком случае, против вас. Если же вы будете продолжать упорствовать, я вечером пошлю телеграмму мистеру Прейскотту в Рим и передам эти бумаги его адвокатам здесь, в Новом Орлеане.
— Что вы подразумеваете под словом "договориться"? — резко спросил Диксон.
— Это означает, что каждый из вас напишет сейчас полный отчет о том, что произошло в понедельник, включая первую часть вечера, и укажет, кто из служащих отеля так или иначе причастен к случившемуся.
— Черта с два! — взорвался Диксон. — Слишком многого захотели...
— Кончай, Стэн! — нетерпеливо прервал его Глэдвин. И, обращаясь к Питеру, спросил:
— Предположим, мы дадим показания. Что вы с ними сделаете?
— Можете положиться на мое слово - хоть мне и очень хочется использовать их соответствующим образом: ваших заявлений не увидит ни один человек за пределами отеля.
— Какие у нас гарантии, что вам можно верить!
— Никаких. Просто у вас нет другого выхода.
В комнате наступила тишина - поскрипывал стул да приглушенно стучала машинка за дверью.
— Я согласен, — нарушил молчание Валоски. — Дайте мне что-нибудь, на чем можно писать.
— Пожалуй, я тоже напишу, — присоединился к нему Глэдвин.
Лайл Дюмер мрачно кивнул в знак согласия. Диксон нахмурился и, пожав плечами, изрек:
— Итак, всех засадили за писанину. Теперь-то какая разница - одним больше, одним меньше? Только я люблю писать толстым пером, — сказал он Питеру. — Таков мой стиль.
А через полчаса, после того как вся компания удалилась, Питер внимательно перечитал несколько исписанных листов, которые он лишь бегло проглядел при юношах.
Перед ним лежали четыре версии того, что произошло в понедельник; они отличались друг от друга в изложении деталей, но в основном совпадали. Они позволяли восполнить существовавшие дотоле пробелы в информации и давали исчерпывающий ответ на просьбу Питера назвать соответствующих служащих отеля.
Старший посыльный Херби Чэндлер едва ли мог теперь рассчитывать на то, что ему удастся выйти сухим из воды.

12

Неясная мысль, мелькнувшая было в голове Отмычки, постепенно приобрела вполне четкую форму. Инстинкт подсказывал ему, что появление герцогини Кройдонской в вестибюле отеля одновременно с ним было не просто совпадением. Это было величайшее знамение, указавшее ему путь к сверкающим украшениям герцогини.
Ясно, что знаменитая коллекция драгоценностей, принадлежащих Кройдонам, едва ли могла целиком находиться в Новом Орлеане. Известно было, что во время разъездов герцогиня брала с собой лишь часть своих сокровищ Аладдина. И тем не менее добыча могла быть крупной: хотя большинство драгоценностей скорей всего хранилось в сейфах отеля, у герцогини в номере наверняка было кое-что.
Как всегда, ключом к решению проблемы был ключ от номера Кройдонов. И Милн Отмычка принялся разрабатывать план, как его добыть.
Несколько раз он поднимался на лифтах, меняя их, чтобы не вызвать подозрения. Однажды, когда в кабине лифта не было никого, кроме лифтера, он спросил как бы невзначай:
— А правда, что в отеле остановились герцог и герцогиня Кройдонские?
— Совершенно верно, сэр.
— Наверно, тут есть специальные номера для гостей такого ранга. Отмычка широко улыбнулся. — Не то что для нас, простых смертных.
—- Да, сэр, герцог с герцогиней занимают президентские апартаменты.
— Вот как! На каком же это этаже?
— На девятом.
Отмычка мысленно поставил галочку возле "пункта первого" и вышел из лифта у себя на восьмом этаже.
"Пункт два" состоял в том, чтобы выяснить номер комнаты. Это оказалось совсем нетрудно. Достаточно было подняться на один марш по лестнице и совершить небольшую прогулку по коридору! Двустворчатые двери, обитые кожей, с вытисненными на них золотыми королевскими лилиями, возвещали о том, что здесь президентские апартаменты. Отмычка запомнил номер: 973-7.
Снова вниз, в вестибюль, - на этот раз чтобы с независимым видом пройтись мимо стойки портье. Быстрый, наметанный глаз сразу подметил, что у номера 973-7 было обычное, как у всех номеров, отделение для почты. И там на гвоздике висел ключ.
Было бы ошибкой сразу подойти к портье и попросить ключ. Отмычка сел в вестибюле и стал наблюдать. Предосторожность оказалась не лишней.
Через несколько минут пристального наблюдения стало ясно, что в отеле приняты меры предосторожности и персонал предупрежден. Обычно портье выдают ключи не глядя, тогда как сегодня они были подозрительно внимательны. Когда у портье просили ключ, он спрашивал фамилию постояльца и сверял ответ с записью в регистрационной книге. Видно, решил Отмычка, весть об удачном рейде, совершенном им утром, распространилась по отелю, в результате чего и приняты дополнительные меры безопасности.
При мысли о том, что полиция Нового Орлеана тоже поставлена на ноги и через считанные часы может начать розыск именно его, Милна, Отмычка похолодел от страха. Правда, если верить утренней газете, основное внимание полиции было по-прежнему приковано к розыскам человека, который двое суток назад сбил мать и дочь и умчался на своей машине. Но в полиции наверняка найдется какой-нибудь дотошный тип, который урвет минутку и свяжется по телетайпу с ФБР. И вспомнив о том, какую страшную цену придется ему заплатить при очередной поимке, Отмычка снова чуть было не решил плюнуть на все, рассчитаться в отеле и дать деру из города. И все же продолжал колебаться. Наконец он заставил отступить сомнения, вспомнил об утренней удаче и успокоился.
Через некоторое время его долготерпение было вознаграждено. Он заметил, что один из клерков, молодой человек с волнистыми светлыми волосами, нервничает и не слишком уверен в себе. Отмычка понял, что перед ним новичок.
Присутствие за стойкой этого молодого человека открывало некоторые возможности, использовать которые, решил Отмычка, будет делом нелегким и рискованным. Но, вероятно, само возникновение такой возможности, как и другие события, произошедшие за сегодняшний день, было уже знаменательно.
Итак, он решил ею воспользоваться с помощью уже проверенной уловки.
На приготовления требовался, по крайней мере, час. А так как было уже далеко за полдень, приходилось торопиться, чтобы успеть до ухода молодого человека со смены. Отмычка поспешно покинул отель. И устремился в универсальный магазин "Мэзон Бланш", расположенный на Канал-стрит.
Бережно расходуя деньги, Отмычка накупил груду недорогих, но громоздких вещей - преимущественно игрушек - и попросил, чтобы каждую положили в фирменную коробку или пакет. На улицу он вышел с горой свертков, которые еле мог удержать в руках. По дороге он зашел еще в один магазин - на этот раз в цветочный, где купил цветущую азалию в горшке, после чего направился в отель.
У входа с Каронделет-стрит швейцар в форме услужливо распахнул перед ним дверь. Лицо его расплылось в улыбке при виде Отмычки, которого еле видно было за горой пакетов и цветущей азалией.
Войдя в вестибюль, Отмычка замешкался, как бы разглядывая рекламные стенды, а в действительности ожидая, когда наступит подходящий момент. Для этого, во-первых, требовалось, чтобы у стойки портье и там, где выдают почту, собралось несколько человек и, во-вторых, чтобы появился молоденький клерк, которого он приметил ранее. И то и другое произошло почти одновременно.
Весь начеку, с учащенно бьющимся сердцем. Отмычка подошел к стойке портье.
Он оказался третьим в очереди к молодому человеку со светлыми волнистыми волосами. Вскоре перед ним осталась лишь женщина средних лет она назвала свою фамилию и получила ключ. И уже собиралась отойти, но вдруг вспомнила, что хотела спросить, как переадресовать почту на отель.
Казалось, ее расспросам не будет конца, тем более что молодой клерк отвечал неуверенно. Сгорая от нетерпения. Отмычка заметил, что очередь у стойки начинает редеть. Соседний портье освободился и выжидательно посмотрел в сторону Отмычки. Тот поспешно отвел глаза, моля бога, чтобы переговоры о переадресовании почты побыстрее окончились.
Но вот женщина отошла. Молодой портье повернулся к Отмычке и невольно, как и стоявший у двери швейцар, заулыбался при виде груды пакетов, увенчанной цветком.
Отмычка ледяным тоном произнес заранее приготовленную фразу:
— Уверен, что у меня очень смешной вид. Однако, если вас не затруднит, я хотел бы получить ключ от девятьсот семьдесят третьего номера.
Улыбка мгновенно исчезла с лица молодого человека, он покраснел.
— Сию минуту, сэр. — Растерявшись от смущения, - а это-то и требовалось Отмычке, — он повернулся на своем вертящемся стуле и снял ключ с гвоздя.
Отмычка заметил, как взглянул на него другой портье, когда он назвал номер. Момент был критический. Они, конечно, знали номер президентских апартаментов наизусть, и, вмешайся более опытный служащий, Отмычка был бы тут же раскрыт. Его даже в пот бросило.
— Ваша фамилия, сэр?
— Это что, допрос? — взорвался Отмычка. При этом он как бы невзначай уронил два пакета. Один упал на стойку, другой свалился за нее.
Окончательно смутившись, молодой портье бросился поднимать тот и другой.
Его более опытный сослуживец, снисходительно улыбнувшись, отвернулся.
— Прошу прощения, сэр.
— Ничего, ничего. — Получив пакеты и водрузив их на остальные, Отмычка протянул руку за ключом.
На какое-то мгновение молодой человек замер в нерешительности. Но впечатление, на которое и рассчитывал Отмычка, а именно: что перед ним стоит уставший, вконец измотанный хождением по магазинам человек - сыграло свою роль, тем более что человек этот был сама респектабельность, о чем свидетельствовали знакомые пакеты из "Мэзон Бланш", а излишне раздражать постояльцев не следует...
И портье почтительно вручил Отмычке ключ от номера 973.
Пока Отмычка неторопливо шел к лифтам, у стойки портье вновь стало оживленно. Быстро брошенный назад взгляд отметил, что служащим опять подвалило работы. Тем лучше! Значит, у них будет меньше возможности обсуждать происшедшее и что-то подметить. Однако ключ все равно надо вернуть, и как можно скорее. Если его отсутствие будет замечено, возникнут вопросы и подозрения, тем более опасные, что в отеле уже поднята тревога.
Отмычка велел лифтеру нажать на "девятый" - мера предосторожности на случай, если кто-нибудь слышал, как он просил ключ от номера на этом этаже. Выйдя из лифта. Отмычка помедлил, перекладывая поудобней свои пакеты, и, как только дверь лифта захлопнулась, устремился к служебной лестнице. Ему надо было спуститься всего на один этаж. На площадке между этажами стоял бак для мусора. Отмычка открыл его и запихал туда сослуживший свою службу цветок. А через несколько секунд он уже был у себя в номере.
Раскрыв шкаф. Отмычка швырнул в него пакеты. Завтра он снесет их в магазин и потребует, чтобы ему вернули деньги. Конечно, их стоимость - сущая ерунда в сравнении с кушем, который он надеялся сорвать, но не брать же их с собой, да и бросать опасно - могут навести на след.
Не мешкая, Отмычка расстегнул молнию на чемодане и достал оттуда небольшую, обитую кожей коробку. В ней была пачка чистых белых карточек, несколько хорошо отточенных карандашей, кронциркуль и микрометр. Выбрав одну из карточек. Отмычка положил на нее ключ от президентских апартаментов. Затем, придерживая ключ рукой, старательно обвел его карандашом. Вслед за этим, с помощью кронциркуля и микрометра, измерил толщину ключа, а также снял точные размеры каждой продольной бороздки и вертикальной риски и записал их рядом с изображением ключа на карточке. На металле стоял штамп изготовителя. Отмычка записал и его - это могло облегчить выбор подходящей заготовки. Наконец, повернув ключ к свету, он аккуратно нарисовал его в поперечном сечении.
Теперь у него была отличная, подробная спецификация, по которой опытный слесарь мог сделать копию ключа. Метод, не без удовольствия частенько думал Отмычка, весьма далекий от снятия отпечатка на воске, который так любят описывать авторы детективных романов, однако куда более эффективный.
Он убрал обитый кожей футляр, а карточку спрятал в карман. Через несколько минут он уже снова был в главном вестибюле.
Как и прежде, он дождался момента, когда все портье были заняты. Тогда он не спеша пересек вестибюль и незаметно положил на стойку ключ от номера 973.
Затем он отошел на удобное для наблюдения место. Когда у стойки схлынул народ, один из портье заметил ключ. Он небрежно взял его, взглянул на номер и повесил на место.
Отмычку охватило чувство гордости за свое профессиональное мастерство. Сочетание изобретательности и опыта помогло ему обойти все ловушки и достичь намеченной для начала цели.

13

Выбрав темно-синий галстук фирмы Скьяпарелли из нескольких висевших в его платяном шкафу, Питер задумчиво вывязывал узел. Он снова был дома - в своей маленькой квартирке, расположенной в деловой части города неподалеку от отеля, откуда он ушел час назад. Через какие-нибудь двадцать минут он должен быть на ужине у Марши Прейскотт. Интересно, кто там еще окажется.
По всей вероятности, кроме друзей Марши, которые, как надеялся Питер, иного склада, чем квартет Дюмер-Диксон, - там будет еще кто-нибудь постарше, иначе зачем бы Марше приглашать его.
И вот сейчас, когда времени оставалось в обрез, Питер вдруг пожалел, что принял приглашение и не может встретиться с Кристиной. Он хотел было позвонить ей перед уходом, но потом решил, что благоразумнее подождать до завтра.
Он чувствовал себя сегодня неуверенно - как будто под прошлым была подведена черта, а будущее еще представлялось неясным. Столь многое в жизни Питера было неопределенно, столь многое не решено в ожидании большей ясности. Да кроме того, решалась ведь и судьба "Сент-Грегори". Удастся ли Кэртису О'Кифу взять верх в схватке за отель? По сравнению с этим все остальное казалось мелочью - даже конгресс стоматологов, руководство которого по-прежнему дебатировало, покинуть в знак протеста "Сент-Грегори" или нет. Заседание исполнительного комитета, созванное час назад пылким президентом ассоциации доктором Ингрэмом, было в полном разгаре и, судя по всем признакам, продлится еще долго - недаром старший официант сообщил Питеру, что уже несколько раз посылал своих людей в зал заседаний пополнить запасы льда и освежающих напитков. И хотя Питер просил этих негласных наблюдателей известить его, когда совещание будет подходить к концу, по мнению старшего официанта, они там будут еще спорить и спорить.
Прежде чем покинуть отель, Питер попросил дежурного помощника управляющего, чтобы тот позвонил ему по телефону и немедленно информировал о том, какое врачи примут решение. До сих пор звонка не было. Чем же кончится дело, размышлял Питер: займет ли большинство участников непоколебимую позицию доктора Ингрэма или сбудутся циничные прогнозы Уоррена Трента и ничего не произойдет?
Эта же неопределенность заставила Питера повременить - по крайней мере, до завтра - и не принимать никаких мер в отношении Херби Чэндлера.
Питер был твердо уверен, что этого слизняка - старшего посыльного необходимо уволить, и чем скорее, тем лучше, чтобы оздоровить атмосферу в отеле. При этом характерно, что Чэндлера уволят не за то, что он поставляет гостям девиц легкого поведения - этим промыслом, если не Чэндлер, занялся бы кто-то другой, - а за то, что он позволил алчности возобладать над здравым смыслом.
Избавившись от Чэндлера, можно было бы положить конец и многим другим злоупотреблениям, но согласится ли Уоррен Трент на подобные радикальные действия, было не ясно. Однако, принимая во внимание накопившиеся факты, а также то, как Уоррен Трент печется о добром имени отеля, можно надеяться, что согласится.
В любом случае, напомнил себе Питер, нужно Проследить, чтобы заявления Диксона, Дюмера и тех двоих были надежно припрятаны и сведения о них не распространялись за пределами отеля. Он дал слово и намерен его сдержать. К тому же, Питер всего лишь попугал сегодня ребят, сказав, что сообщит Марку Прейскотту, как хотели изнасиловать его дочь. И тогда и сейчас он твердо помнил просьбу Марши: "Мой отец в Риме. Прошу вас, не рассказывайте ему об этом никогда!"
Мысль о Марше напомнила, что надо поторапливаться. Через несколько минут Питер выскочил на улицу и окликнул проезжавшее такси.
— Вы не ошиблись? — спросил Питер шофера, когда машина остановилась.
— Можете не сомневаться, — ответил тот, оценивающе оглядев своего пассажира. — Если вы, конечно, не перепутали адрес.
— Адрес правильный.
Питер взглянул туда, куда смотрел шофер, - на внушительный белый особняк. От одного вида великолепного фасада дух захватывало. Над живой изгородью из тиса, за стройными магнолиями поднимались изящные колонны в неоклассическом стиле, поддерживавшие крытую галерею, которую венчал выдержанный в классических пропорциях фронтон. По обеим сторонам основного здания два крыла как бы повторяли в миниатюре все его детали. Дом был в отличном состоянии: дерево выглядело прочным, свежая краска блестела.
Предвечерний аромат цветущих оливковых деревьев наполнял воздух благоуханием.
Расплатившись с таксистом, Питер подошел к кованым, чугунным воротам, которые легко открылись. Дорожка, мощенная старым темно-красным кирпичом, извивалась меж деревьев и лужаек. Несмотря на ранние сумерки, два высоких фонаря уже горели у дома, освещая дорожку. Питер как раз подошел к ступенькам террасы, когда щелкнул замок и двойные двери распахнулись. В широком дверном проеме стояла Марша. Она подождала, пока Питер поднимется на террасу, и шагнула ему навстречу.
На Марше было белое, узкое и длинное платье, резко оттенявшее черные, как вороново крыло, волосы; Питера еще больше, чем раньше, поразила женственность этой совсем еще юной девушки.
— Добро пожаловать! — весело сказала Марша.
— Спасибо. — Питер сделал широкий жест рукой. — Дайте хоть чуть-чуть прийти в себя.
— Все так говорят, — сказала Марша, беря его под руку. — Начнем с официального обхода владений Прейскоттов, пока не стемнело.
Спустившись со ступенек террасы, они пересекли лужайку, поросшую мягкой травой. Марша шла бок о бок с Питером. Сквозь рукав пиджака он ощущал теплую упругость ее тела. Пальцы девушки слегка коснулись его запястья. Ноздри Питера щекотал аромат тонких духов, смешивавшийся с благоуханием цветущих олив.
— Вот здесь, — Марша резко повернулась. — Это самая удачная точка обзора. Отсюда всегда фотографируют.
Действительно, вид, открывавшийся с края лужайки, был еще более впечатляющий.
— Дом построил один французский аристократ, любивший повеселиться, — пояснила Марша. — Это было в сороковых годах прошлого века. Ему нравилось, чтобы архитектура была похожа на греческую, чтобы вокруг бегали веселые беззаботные рабы и любовница была под рукой - для этого к дому было пристроено крыло. Второе уже пристроил мой отец. Он во всем предпочитает гармонию - будь то банковские счета или архитектура.
— Вы весьма оригинальный гид — не только сообщаете факты, но еще и философствуете!
— О, я по уши напичкана и тем и другим. Вам интересны факты? Тогда посмотрите на крышу. — Оба одновременно подняли вверх глаза. — Как видите, она нависает над верхней галереей. Это местная, луизианская, интерпретация греческого стиля. Большинство здешних старинных зданий так построено - и неспроста: в условиях жаркого климата такая крыша дает тень и прохладу. А галерея большую часть времени - самая жилая часть дома. Там протекает жизнь семьи, там люди беседуют, общаются друг с другом.
— "Семья и домашний очаг - удел добродетельных, и дается им в форме абсолютной и самодовлеющей".
— Кто это сказал?
— Аристотель.
Марша кивнула.
— Он бы одобрил галереи. — Помолчала и добавила:
— Отец многое здесь реставрировал. Сейчас дом куда лучше, чем прежде, чего нельзя сказать о том, как мы им пользуемся.
— Должно быть, вы очень любите свой дом, - проговорил Питер.
— Я ненавижу его, — сказала Марша. — И ненавидела всегда, сколько себя помню.
Питер с любопытством взглянул на девушку.

Предыдущая страница 16 Следующая страница


17 Артур Хейли

— Конечно, — продолжала Марша, — совсем другое дело прийти просто посмотреть на него, ведь приходят же сюда люди и платят пятьдесят центов за осмотр, когда дом открывают на время Весенней фиесты. Будь я на их месте, я тоже восхищалась бы им, хотя бы из любви к старине. Но совсем другое дело - жить здесь постоянно, особенно тоскливо бываете наступлением сумерек, да еще когда ты одна.
— Кстати, уже почти стемнело, — заметил Питер.
— Да, вижу, — ответила Марша. — Но сейчас совсем другое дело. Потому что вы рядом.
Они пошли назад к дому. Впервые Питер подумал о том, что вокруг слишком уж тихо.
— А другие гости без вас не соскучились?
— Какие другие гости? — Марша искоса лукаво посмотрела на него.
— Вы же мне говорили...
— Я говорила, что будет званый ужин. Он и будет. В вашу честь. Если вас волнует отсутствие третьего лица, то у нас есть Анна.
Беседуя, они вошли в дом. В высоких комнатах было темно и прохладно.
Откуда-то из глубин дома появилась маленькая пожилая женщина в черном и закивала, улыбаясь.
— Я рассказала Анне о вас, — сказала Марша, — и она одобряет мою затею. Отец доверяет ей безгранично, так что все в порядке. А кроме того - Бен тоже дома.
Слуга-негр, неслышно ступая, вошел вслед за ними в небольшой, уставленный книгами кабинет. Он взял с одной из полок поднос с графином и рюмками для хереса. Марша отрицательно покачала головой. А Питер взял рюмочку хереса и теперь задумчиво потягивал вино. Марша жестом предложила Питеру сесть рядом с ней на диванчик.
— Вам часто приходится оставаться одной? — спросил Питер, подсаживаясь к девушке.
— Отец бывает здесь в перерывах между разъездами. Все дело в том, что поездки его становятся все длиннее, а перерывы все короче. Я бы скорее согласилась переехать в уродливое современное бунгало, лишь бы это было живое место.
— По правде говоря, сомневаюсь.
— Уверена, что переехала бы, — твердо сказала Марша. — Если, конечно, я жила бы там с действительно дорогим мне человеком. Впрочем, отель бы тоже сошел. Разве у управляющих нет своих номеров - на верхнем этаже отеля, где они работают?
Питер в изумлении взглянул на Маршу - девушка улыбалась. Через какую-нибудь минуту слуга-негр тихо объявил, что ужин подан. В соседней комнате маленький круглый стол был накрыт на двоих.
Огоньки свечей, поблескивая, отражались в столовых приборах и деревянных панелях. Над каминной доской из черного мрамора висел портрет сурового старца - он смотрел вниз, и Питеру показалось, что предок критически разглядывает его.
— Пусть вас не смущает прадедушка, — сказала Марша, когда они уселись за стол. — Это он на меня хмурится. Дело в том, что он однажды написал в дневнике, что хотел бы основать династию, а видите, что получилось: его надежда погибнет со мной.
По мере того как шел ужин и слуга незаметно менял блюда, беседа между ними становилась все непринужденнее. А какая великолепная была еда! На горячее подали отлично приготовленное жаркое из дичи с рисом, а затем душистое крем-брюле. Питер вдруг понял, что получает от всего этого подлинное удовольствие, хотя ехал сюда не без опасений. С каждой минутой Марша становилась все оживленнее и очаровательнее, а он чувствовал себя все менее скованно. Впрочем, подумал он, этому особенно нечего удивляться, поскольку разница в их возрасте не такая уж и большая. К тому же, в этой комнате, освещенной теплым светом свечей. Марша была особенно хороша.
Интересно, подумал Питер, аристократ-француз, построивший этот великолепный дом много лет назад, тоже ужинал здесь со своей возлюбленной. Или эта мысль - лишь плод воображения, рожденный обстановкой, в которой он оказался?
— Кофе будем пить на галерее, — сказала Марша, когда ужин был окончен.
Она быстро встала из-за стола - Питер любезно отодвинул ее стул - и инстинктивно снова взяла своего гостя под руку. Не испытывая на этот раз неловкости, Питер вышел вместе с девушкой в холл, откуда они поднялись вверх по широкой изогнутой лестнице. Там просторный коридор, расписанный с трудом различимыми в полумраке фресками, вывел их на открытую галерею, которую они видели, когда рассматривали дом из сада, теперь уже погруженного в темноту.
На плетеном столике стоял серебряный кофейный сервиз и маленькие чашечки. Сверху падал неровный свет газового фонаря. Захватив с собой кофе, Питер и Марша уселись на мягко качнувшиеся, выложенные подушками балконные качели. В ночном прохладном воздухе чувствовалось легкое дуновение бриза с залива. Снизу, из сада, долетало мерное жужжание насекомых, а со стороны авеню Сент-Чарльз, находившейся в двух кварталах отсюда, доносился приглушенный рокот уличного движения. Питер остро ощущал присутствие Марши, молча сидевшей рядом.
— Вы вдруг что-то притихли, — нарушил молчание Питер.
— Да так. Все ломаю голову, не знаю, как сказать.
— А вы скажите, как есть. Иногда так лучше получается.
— Хорошо. — Голос Марши прерывался от волнения. — Я решила, что хочу стать вашен женой.
На какие-то секунды, показавшиеся Питеру бесконечно долгими, он остолбенел, даже качели замерли в воздухе. Затем он осторожно поставил чашку с кофе.
Марша закашлялась, потом разразилась приступом нервного смеха.
— Если хотите сбежать, лестница вон там.
— Нет, бежать не собираюсь, — сказал Питер. — Хотя бы потому, что, сбежав, никогда не узнаю, почему вы решились сказать такое.
— Я и сама до конца не понимаю. — Марша сидела, слегка отвернувшись, и смотрела прямо перед собой - в ночь. Питер почувствовал, что она дрожит.
— Просто мне внезапно захотелось это сказать. И я ничуть не жалею.
Питер понимал, что многое будет зависеть от того, насколько мягко и тактично он ответит этой импульсивной девушке. А тут еще, как назло, нервный спазм перехватил ему горло. И почему-то вспомнились слова, сказанные утром Кристиной: "Маленькая мисс Прейскотт так же похожа на ребенка, как котенок на тигра. Но думаю, едва ли найдется мужчина, который устоял бы перед соблазном быть съеденным ею, если она пожелает". Конечно, сказано это было несправедливо, пожалуй, даже чересчур резко. Но Марша, безусловно, не ребенок, а следовательно, к ней надо так и подходить.
— Марша, вы ведь едва знаете меня, там же как и я вас.
— А вы не верите в чутье?
— Верю до известных пределов.
— Так вот, с вами чутье у меня сразу сработало. В первую же минуту. — Если вначале голос у Марши дрожал и прерывался, то теперь она овладела собой. — Как правило, чутье не подводит меня.
— А как же насчет Стэнли Диксона и Лаила Дюмера? — мягко напомнил ей Питер.
— Меня и тогда чутье не обмануло. Просто я его не послушалась. А сейчас слушаюсь.
— Но чутье ведь может и подвести.
— Всегда можно ошибиться, даже если ждать очень долго. — Марша повернулась к Питеру и посмотрела ему в глаза. Взгляд ее выражал такую решимость, какой прежде Питер за ней не замечал. — Мои родители знали друг друга пятнадцать лет, до того как поженились. Мать однажды призналась мне, что все знакомые предсказывали им счастливый союз, а на деле все обернулось ужасно. Я-то знаю, я ведь была между ними.
Питер молчал в растерянности.
— Их пример кое-чему меня научил. Да и не только он. Вы видели сегодня Анну?
— Да.
— Так вот, в семнадцать лет ее насильно выдали замуж за человека, которого она видела лишь один раз мельком. Так уж решили их семьи, в те дни такое часто случалось.
— Ну-ну, продолжайте, — сказал Питер, не спуская глаз с лица Марши.
— Накануне свадьбы Анна проплакала всю ночь напролет, но что толку: ее все равно выдали замуж, и она прожила с этим человеком сорок шесть лет. Муж Анны умер в прошлом году: они жили здесь, у нас. Это был самый добрый, самый очаровательный человек, какого я когда-либо встречала. И если на свете бывают идеальные супружеские пары, то это можно сказать о них.
— Однако, — поколебавшись, заметил он, хоть и не хотел показывать свое преимущество в споре, — Анне, как видите, пришлось поступить вопреки своему чутью. А если бы она им руководствовалась, то не вышла бы замуж за этого человека.
— Верно. Но я лишь хочу сказать, что в том и в другом случае нет никакой гарантии, так что можно следовать и чутью. — Последовала пауза, затем Марша сказала:
— Я уверена, что могла бы со временем заставить вас полюбить меня.
Как ни глупо, на Питера вдруг нахлынула волна бессмысленной радости. Сама идея, рожденная романтическим воображением юной девушки, была нелепа. И уж кому, как не Питеру, достаточно настрадавшемуся из-за своих романтических устремлений, было этого не знать. Но так ли? Разве все подобные ситуации стереотипны и каждая новая является повторением предыдущей? И так ли уж фантастично предложение Марши? Питера вдруг охватило ни на чем не основанное убеждение, что Марша права.
Интересно, какова будет реакция отсутствующего Марка Прейскотта.
— Если вы думаете о моем отце... — словно читая мысли Питера, сказала Марша.
— Как вы догадались? — спросил Питер, даже вздрогнув от удивления.
— Просто я начинаю узнавать вас.
Питер жадно вдохнул воздух, словно вдруг очутился в разряженной атмосфере.
— Так что же насчет вашего отца?
— Думаю, что поначалу такое известие взволнует его и он, очевидно, поспешит домой. Так вот, я буду совсем не против, — улыбаясь проговорила Марша. — Человек он разумный, и я уверена, что смогу убедить его. А кроме того, вы ему понравитесь. Уж я-то знаю, какого рода люди больше всего ему по душе, и вы как раз такой человек.
— Ну что ж, — сказал Питер, не зная, в шутку это воспринимать или всерьез, — по крайней мере, хоть это облегчение.
— Нужно учесть и еще кое-что. Для меня это безразлично, но важно для отца. Понимаете, я убеждена - да и отец очень быстро это почувствует, что в один прекрасный день вы станете крупной фигурой в гостиничном бизнесе и, вполне вероятно, будете иметь собственный отель. Мне-то это совершенно безразлично. Мне нужны вы, - одним духом произнесла Марша.
— Марша, — мягко сказал Питер, — я... я просто не знаю, что вам ответить.
В наступившем молчании Питер почувствовал, что прежняя уверенность начинает покидать девушку. Словно запас воли, питавший ее смелость, был исчерпан, а с ним исчезла и уверенность в себе.
— Вы считаете, что я глупо себя веду, — еле слышно, прерывающимся голосом проговорила Марша. — Так и скажите, и забудем об этом.
— Я вовсе этого не считаю, — заверил ее Питер. — Если бы больше людей, включая меня самого, могли быть столь же честными...
— Значит, вам все это не противно?
— Напротив, я глубоко тронут и потрясен.
— Если так, то больше ни слова! — Марша резко поднялась и протянула ему руки. Питер тоже поднялся, их руки встретились и пальцы крепко сплелись. Питер почувствовал, что эта девушка обладает способностью быстро отбрасывать сомнения, даже если они рассеяны лишь частично. — А теперь отправляйтесь домой, — сказала ему Марша, — и думайте! Думайте, думайте, думайте! Особенно обо мне!
— Трудно будет не думать о вас, — совершенно искренне ответил Питер.
Марша приподняла лицо для поцелуя, и Питер нагнулся к ней. Он хотел лишь слегка коснуться ее щеки, но внезапно почувствовал на своих губах вкус ее губ, и в ту же секунду она крепко прижалась к нему. Где-то далеко в его затуманенном сознании прозвенел сигнал тревоги. Марша всем телом прижалась к нему, ощущение близости током пронизало их. Она была такая тоненькая, такая хрупкая, что дух захватывало. Ноздри Питера заполнил аромат ее духов. Перед ним была женщина - иначе воспринимать ее было невозможно. Питер почувствовал, как кровь стучит у него в висках и ощущение реальности куда-то уходит. Сигнал тревоги умолк. В голове промелькнуло лишь: "Маленькая мисс Прейскотт... едва ли найдется мужчина... который устоял бы перед соблазном быть съеденным ею, если она пожелает".
Питер решительно отстранился.
— Мне пора, — сказал он, мягко беря Маршу за руку.
Она спустилась вместе с ним на террасу. Пальцы Питера ласкали волосы Марши.
— Питер, любимый, — прошептала девушка.
Едва чувствуя под собой ноги, Питер сошел со ступенек террасы.

14

В половине одиннадцатого вечера Огилви, тяжело ступая, прошагал по туннелю, соединяющему подвальные помещения "Сент-Грегори" с примыкающим к отелю гаражом.
Огилви не случайно шел туда именно в этот час и этим путем, хотя в гараж можно было попасть и по коридору первого этажа: он хотел пройти так, чтобы его никто не видел. К половине одиннадцатого постояльцы, отправляющиеся куда-нибудь провести вечер, уже разъезжались, а возвращались в такой час лишь немногие. Новые же гости в такое время в отель обычно не приезжают, в особенности на машинах.
Первоначальный план Огилви - выехать на Север в час ночи на "ягуаре" Кройдонов - а до этого времени оставалось меньше трех часов - не изменился. Однако до выезда толстяку предстояло проделать еще кое-какую работу, и так, чтобы никто его не видел.
Все необходимое для этой операции лежало в бумажном пакете, который он нес с собой. Это было то, что упустила из виду герцогиня Кройдонская, тщательно разрабатывая план спасения. Огилви же сразу подумал об этом, но предпочитал помалкивать.
Когда машина в ночь на понедельник налетела на женщину с ребенком, у "ягуара" разбилась одна фара. Вдобавок из-за утери обода, находившегося теперь в руках полиции, расшатался патрон. Чтобы вести машину в темноте, как было намечено, требовалось поменять фару и хотя бы временно укрепить ее в гнезде. Однако делать ремонт в любом из городских гаражей было опасно, да и местному механику невозможно поручить.
Накануне, выбрав время, когда в гараже было тихо, Огилви осмотрел машину, стоявшую в укромном месте за колонной. В результате осмотра он решил, что если достанет фару подходящей конструкции, то сможет сам временно поставить ее.
Взвесив риск, связанный с покупкой новой фары у единственного в Новом Орлеане торговца запасными частями для "ягуаров", он отверг эту идею. Хотя полиция, насколько известно Огилви, пока и не знает, какой марки автомобиль следует разыскивать, через день-другой, когда закончат исследование найденных осколков, это уже не будет для них загадкой.
Следовательно, если купить фару для "ягуара", этот факт запомнится, и следователи в два счета доберутся до него. Поэтому Огилви решил пойти на компромисс и приобрел стандартную американскую фару с двойной нитью накала в автомагазине самообслуживания. На глаз это было то, что нужно. Теперь ему оставалось лишь приступить к делу.
Приобретение лампы было, лишь одной из многочисленных забот, свалившихся на начальника охраны в этот трудный день, в итоге которого он чувствовал удовлетворение и в то же время ему было не по себе. К тому же, он устал, что уж вообще было ни к чему, учитывая предстоящее длительное путешествие на Север. Он то и дело вспоминал - себе в утешение - о двадцати пяти тысячах долларов, десять из которых, согласно уговору, получил сегодня от герцогини Кройдонской. Атмосфера была напряженная, насыщенная взаимной отчужденностью: герцогиня, поджав губы, держалась холодно-официально, Огилви же, плюнув на это обстоятельство, получил деньги и жадно запихал пачки в портфель. Рядом, нетвердо покачиваясь, стоял герцог - судя по затуманенным алкоголем глазам, он едва ли соображал, что происходит.
Воспоминание о деньгах согрело душу толстяка. Они были надежно спрятаны - Огилви оставил при себе лишь двести долларов на всякий случай: в дороге всякое ведь может произойти.
Не по себе же ему было по двум причинам. Во-первых, он знал, что его ждет, если ему не удастся вывести "ягуар" за пределы Нового Орлеана и затем пересечь Луизиану, Миссисипи, Теннесси и Кентукки. Во-вторых, он помнил о словах Питера Макдермотта, настоятельно требовавшего, чтобы Огилви не отлучался далеко от отеля.
Надо же было, чтобы именно сейчас в "Сент-Грегори" произошло ограбление и возникли подозрения, что в отеле орудует профессиональный вор. Огилви сделал все, что было в его силах. Он связался с городской полицией, после чего присланные оттуда детективы опросили ограбленного. Проинструктировал всех служащих отеля, включая охрану, а ближайшему своему помощнику дал указание, что делать в разных ситуациях, которые могут возникнуть. И тем не менее Огилви прекрасно понимал, что ему следует быть на месте и лично руководить ходом операции. Когда Макдермотт узнает, что его нет, - а он узнает об этом не позже чем завтра, - разразится грандиозный скандал. В общем-то особого значения это не имеет, так как Макдермотт и все прочие уходят и приходят. Огилви, в силу причин, известных лишь ему и Уоррену Тренту, всегда будет на своем посту. Но в результате скандала к его передвижениям в ближайшие несколько дней будет привлечено внимание, а этого Огилви хотелось меньше всего.
В одном отношении ограбление и вызванная им сумятица оказались, правда, полезными Огилви. У него появилась веская причина для еще одного визита в управление полиции, где он как бы невзначай поинтересовался и розысками владельцев автомобиля, сбивших мать и ребенка. Он выяснил, что полиция по-прежнему занимается этим делом и все силы брошены на расследование. В вечернем выпуске "Стейтс-Айтем" полиция как раз вновь обращалась к читателям с просьбой сообщить в управление, если кто-нибудь увидит машину с поврежденной решеткой радиатора или разбитой фарой. Знать все это было, конечно, нужно, однако Огилви понимал, что незаметно вывести "ягуар" из города будет теперь еще труднее. При мысли об этом его даже слегка бросило в пот.
Наконец туннель кончился, и Огилви очутился в подземном гараже.
В залитом холодным светом помещении было тихо. Огилви помедлил, не зная, стоит ли идти прямо к машине Кройдонов, которая стояла несколькими этажами выше, или же зайти к ночному дежурному. Осторожности ради Огилви решил сначала заглянуть в его будку.
Отдуваясь и потея, он одолел два пролета металлической лестницы.
Пожилой услужливый человек по имени Калгмер, который выполнял сегодня обязанности дежурного, сидел один в своей ярко освещенной будке, близ выезда на улицу. При виде начальника охраны он отложил в сторону вечернюю газету.
— Хочу предупредить вас, — сказал Огилви. — Мне тут надо взять на время машину герцога Кройдонского. Она стоит в боксе триста семьдесят один. Герцог просил оказать ему одну услугу.
Калгмер насупился.
— Не знаю, могу ли я дать вам ее, мистер О., без соответствующего разрешения.
Огилви достал записку, которую герцогиня написала по его просьбе утром.
— Надеюсь, это разрешение вас устроит.
Ночной дежурный внимательно прочитал написанное, перевернул бумажку.
— Как будто да.
Толстая рука полицейского протянулась за запиской.
Калгмер отрицательно покачал головой.
— Я должен оставить ее у себя. На всякий случай.
Толстяк пожал плечами. Конечно, он предпочел бы иметь записку при себе, но настаивать - значило лишь заострять внимание на этом пустяке, который в противном случае скоро забудется. Огилви кивнул на пакет, который нес в руке.
— Только вот поднимусь, заброшу это. А машину я возьму часа через два.
— Действуйте, как вам удобнее, мистер О. - Дежурный кивнул и вновь занялся своей газетой.
Через несколько минут, подойдя к боксу 371, Огилви как бы невзначай осмотрелся по сторонам. Бетонная площадка под низким сводом, наполовину заставленная машинами, казалась вымершей. Никого поблизости не было.
Ночные механики, видимо, отдыхали в своей дежурке на первом этаже, где, пользуясь затишьем, играли в карты или дремали. И тем не менее нельзя было терять ни минуты.
Пройдя в дальний угол, за "ягуар" и частично скрывавшую его колонну, Огилви вынул из пакета фару, отвертку, плоскогубцы, проволоку и черную изоляционную ленту.
Несмотря на кажущуюся неуклюжесть толстяка, пальцы его двигались удивительно умело. Огилви надел перчатки, чтобы не поранить руки, и извлек осколки разбитой фары. Тут он сразу понял, что новая фара подойдет к "ягуару", а вот электрические контакты - нет. Он это предвидел. При помощи плоскогубцев, проволоки и изоляционной ленты Огилви быстро, но надежно соединил новую лампу с патроном фары. Опять-таки с помощью ленты он прочно прикрепил патрон с лампой к гнезду, а в зазор, образовавшийся на месте пропавшего обода, вогнал картон, лежавший у него в кармане. Поверх картона он наклеил черную изоляционную ленту, концы которой протащил внутрь и закрепил там. Конечно, сделано это было на скорую руку и при дневном свете нашлепка бросалась в глаза, но в темноте могло сойти. На всю операцию у Огилви ушло меньше пятнадцати минут. Затем он открыл дверцу машины со стороны водителя и нажал кнопку "свет". Обе фары работали.
Огилви даже хрюкнул от облегчения. Но в ту же секунду снизу послышался резкий гудок и гул набирающего обороты двигателя. Огилви замер.
Рев мотора, умножаемый бетонными стенами и низким потолком, все приближался. Внезапно мимо пронеслись слепящие фары, и машина исчезла на подъеме, ведущем на верхний этаж. Скрипнули тормоза, мотор затих, и кто-то резко хлопнул дверцей. У Огилви отлегло от сердца. Дежурный механик, конечно же, спустится вниз на лифте.
Дождавшись, когда шаги стихли, он сложил инструменты и запасные части в бумажный пакет; туда же он сунул и несколько крупных осколков от старой фары. Затем поставил пакет в сторонке, чтобы потом вернуться за ним.
Поднимаясь наверх, Огилви заметил этажом ниже кладовку уборщиков. И сейчас он пешком направился туда по скату. Как он и надеялся, в кладовке было все, что нужно. Огилви взял ведро, метлу и совок. Налил в ведро немного теплой воды и прихватил тряпку.
Напряженно вслушиваясь в доносящиеся снизу звуки, он обождал, пока проедут две машины, а затем поспешил снова наверх, к "ягуару".
Тщательно подметя пол вокруг машины, Огилви собрал мусор на совок. Надо было убрать все мало-мальски различимые осколки фары, иначе полиция может сравнить их с найденными на месте происшествия.
Времени в распоряжении Огилви оставалось очень мало. Все больше машин возвращалось в гараж. Подметая пол, он дважды замирал из боязни быть обнаруженным, а один раз у него даже дух перехватило, когда какая-то машина юркнула в бокс в нескольких шагах от него. К счастью, механик, отгонявший машину, торопился и не взглянул в его сторону, но это было лишним напоминанием, что нужно поторапливаться. Если бы парень увидел Огилви и подошел к нему, то не обошлось бы без любопытства и расспросов, а потом все это он, конечно, повторил бы внизу. В такой ситуации объяснение, которое удовлетворило ночного дежурного, вряд ли прозвучало бы убедительно. Главное же: отогнать машину на Север удастся лишь в том случае, если оставить как можно меньше следов позади.
Но Огилви не проделал еще одной операции. Взяв ведро с теплой водой и тряпку, он тщательно протер поврежденную решетку радиатора и часть крыла.
Когда стал выжимать тряпку, вода в ведре побурела. Внимательно оглядев свою работу, Огилви удовлетворенно хрюкнул. Теперь, что бы ни случилось, на машине, по крайней мере, нет пятен засохшей крови.
Через десять минут, устав, обливаясь потом, Огилви уже снова был в главном здании отеля. Он прошел прямо в свой кабинет, чтобы часом отдохнуть перед долгим путешествием в Чикаго.
Прежде чем лечь, он посмотрел на часы. Было четверть двенадцатого.

15

— Я ведь мог бы быть вам более полезным, — не без обиды заметил Ройял Эдвардс, — если бы кто-нибудь из вас ввел меня в курс дела.
Этот вопрос был обращен к двум мужчинам, сидевшим напротив ревизора за длинным столом в бухгалтерии. Кабинет, обычно погруженный поздно вечером во тьму, был залит ярким светом, а на столе лежали раскрытые бухгалтерские книги и папки. Эдвардс включил здесь свет час назад, когда привел этих посетителей прямо из апартаментов Уоррена Трента на пятнадцатом этаже.
Инструкции хозяина были предельно ясны: "Эти джентльмены хотят посмотреть наши бухгалтерские книги. Вероятно, они будут работать до завтрашнего утра. Я просил бы вас побыть с ними. Предоставьте им все, что они попросят. Ничего не утаивайте".
Ройял Эдвардс отметил про себя, что, когда босс отдавал эти распоряжения, выглядел он веселее обычного. Однако приподнятое настроение Уоррена Трента не передалось ревизору, который был немало раздражен тем, что его вызвали из дому, где он сидел над своей коллекцией марок, да к тому же не посвятили в суть происходящего. Возмущало его и то, что придется работать в ночное время, так как он был из тех, кто работает строго от девяти до пяти.
Разумеется, Эдвардс знал о том, что срок закладной истекает в пятницу, как и о том, что в отеле находится Кэртис О'Киф со всеми вытекающими отсюда последствиями. По-видимому, визит ночных посетителей был связан с этими двумя обстоятельствами, но каким образом - непонятно.
Возможно, ключом и отгадке могли служить бирки на их чемоданах, говорившие о том, что они прилетели в Новый Орлеан из Вашингтона. Однако Эдвардс чутьем определил, что оба бухгалтера - а в их профессии сомневаться не приходилось - не были сотрудниками правительственного учреждения. Ну что же, со временем он, вероятно, получит ответы на все эти вопросы. А пока до чего же неприятно, когда с тобой обращаются точно с младшим клерком.
Поскольку на его замечание о том, что он сможет принести больше пользы, если будет посвящен в курс дела, реакции не последовало, Эдвардс повторил свою фразу.
Один из приезжих, тот, что был постарше, плотный мужчина среднего возраста с невыразительным лицом, взял стоявшую рядом чашку кофе и одним глотком осушил ее.
— Я всегда говорю, мистер Эдвардс, нет ничего лучше чашечки крепкого кофе. А возьмите нынешние отели - в них вам хорошего кофе никогда не подадут. Здесь же кофе хороший. Потому я и считаю, что в отеле, где варят такой кофе, дела не могут идти очень уж плохо. Что ты на это скажешь, Фрэнк?
— По-моему, надо меньше болтать языком, если мы хотим управиться к утру, - пробормотал его напарник, не отрывая глаз от приходорасходной ведомости, которую он в это время тщательно изучал.
— Видите, как оно, мистер Эдвардс? — и собеседник Эдвардса примирительно развел руками. — Думаю, что Франк прав - с ним это часто бывает. Потому, хоть мне и очень хотелось бы растолковать вам суть дела, пожалуй, лучше нам продолжать работу, чтобы побыстрей с ней управиться.
— Хорошо, согласен, — поджав губы, ответил Эдвардс: он прекрасно понимал, что получил от ворот поворот.
— Спасибо, мистер Эдвардс. А теперь мне бы хотелось познакомиться с вашей системой учета: закупки, проверка кредитных карточек, имеющиеся в наличии запасы, последний чек об оплате поставок и так далее. Да, а кофеек-то был хорош, но весь вышел. Нельзя нам еще по чашечке?
— Я позвоню вниз, — сказал ревизор. Он совсем пал духом, увидев, что время близится к полуночи. Судя по всему, гости его намеревались задержаться здесь еще не на один час.

ЧЕТВЕРГ

1

Если он хочет встретить новый день во всеоружии, подумал Питер Макдермотт, надо ехать домой и хоть немного поспать.
Было половина первого ночи. Очевидно, он пробродил по городу часа два, а может быть, и больше и сейчас чувствовал себя каким-то освеженным и в то же время приятно уставшим.
Он любил подолгу бродить, особенно когда что-то волновало его или требовало решения, - это была давняя привычки.
Расставшись с Маршей, он сначала зашел к себе домой. Однако ему не сиделось в тесных стенах и совсем не хотелось спать, а потому он решил выйти и направился к реке. Он прошел вдоль причалов у Пойдрас-стрит и Джулия-стрит, где стояли пришвартованные суда, одни - тихие, едва освещенные и словно спящие, на других же кипела работа, и ясно было, что они готовятся к отплытию. У Канал-стрит Питер сел на паром и, переправившись через Миссисипи, продолжил свою прогулку вдоль пустынных набережных, любуясь огнями города, оттененными чернотой реки. На обратном пути Питер решил заглянуть во Vieux Carre и теперь сидел, потягивая кофе с молоком на старом Французском рынке.
Несколько минут тому назад, вспомнив впервые за последние несколько часов о служебных делах, он позвонил в "Сент-Грегори". "Есть ли новости в связи с угрозой руководства конгресса американских стоматологов покинуть отель?" - спросил он. "Да, - ответил ему дежуривший ночью помощник управляющего, - старший официант на этаже, отведенном для конгресса, незадолго до полуночи прислал записку. В ней сказано, что исполнительный комитет после шести часов прений так и не пришел ни к какому решению. Однако на девять тридцать утра в Салоне дофина назначено чрезвычайное собрание всех делегатов. Ожидается около трехсот человек. Собрание будет проходить "за закрытыми дверями", принимаются усиленные меры предосторожности, и отель просили помочь обеспечить секретность прений".
Питер велел выполнять любые их просьбы и до утра выкинул все это из головы.
Если не считать этого разговора, который занял у Питера совгем немного времени, мысли его были целиком поглощены Маршей и событиями минувшего вечера. В голове, словно рой назойливых пчел, неотступно звенели вопросы. Как выйти из создавшейся ситуации с достоинством, не задев чувств Марши? Одно было ясно Питеру Макдермотту: ее предложение принять нельзя. И однако же было бы непростительной черствостью небрежно отмахнуться от столь искреннего признания. Ведь он же сказал Марше: "Если бы все были такими же честными..."
Но было во всем этом и еще кое-что - и почему этого бояться, если уж тоже быть честным? Весь сегодняшний вечер Питера тянуло к Марше - не как к юной девушке, а как к женщине. Стоило ему закрыть глаза, и ее образ вставал перед ним. Ведь такой, как она, он еще не встречал. От одной мысли о ней ударяло в голову, словно от бокала крепкого вина.
Но Питеру уже пришлось познать однажды вкус крепкого вина и сладость опьянения, сменившуюся горечью похмелья; тогда он поклялся, что никогда больше не допустит ничего подобного. Да только опыт прошлого разве влияет на благоразумность решений, разве он делает мудрее мужчину, когда тот выбирает женщину? Питер в этом сомневался.
И все-таки он мужчина, который живет, дышит, чувствует. Никакое добровольное отшельничество не может, да и не должно длиться вечно. Значит, вопрос стоит так: когда и как с ним покончить?
Так или иначе, - что дальше? Снова увидеться с Маршей? Он полагал, что это неизбежно, - если, конечно, не порвать бесповоротно раз и навсегда. Ну, а если встретиться, то как себя вести? И к тому же: не слишком ли велика разница в возрасте?
Ведь Марше только девятнадцать лет. А ему уже тридцать два. Разница явно немалая, но так ли это на самом деле? Безусловно, будь они оба на десять лет старше, роман между ними или даже брак никому не показался бы необычным. И кроме того, Питер сильно сомневался, сумеет ли Марша серьезно увлечься кем-нибудь из ровесников.
Словом, вопросам не было конца. Однако оставалось все же решить, надо ли ему встречаться с Маршей и при каких обстоятельствах.
Пока Питер ломал голову над всеми этими проблемами, его ни на минуту не оставляла мысль о Кристине. За последние несколько дней они очень сблизились. Питер помнил, что, отправляясь вчера вечером в дом Прейскоттов, он думал о ней. И даже сейчас жаждал видеть ее, слышать ее голос.
Странная штука - жизнь, промелькнуло в голове у Питера, всего какую-нибудь неделю назад он был свободен, как ветер, а теперь разрывается между двумя женщинами!
Мрачно усмехнувшись, он заплатил за кофе и поднялся, чтобы идти домой.
"Сент-Грегори" находился более или менее по дороге, и Питер машинально направился туда. Когда он подошел к отелю, только что пробил час ночи.
С улицы было видно, что в вестибюле конец рабочего дня еще не наступил. А на авеню Сент-Чарльз было тихо - лишь неторопливо ехало такси да шли два-три пешехода. Питер пересек улицу, чтобы обойти отель с задней стороны и немного сократить путь. Здесь было еще тише. Питер только было хотел пройти мимо выезда из гостиничного гаража, как услышал гул мотора, увидел свет фар, появившийся из глубины, и остановился. Через секунду низкая черная машина вынырнула оттуда. Автомобиль резко остановился на полном ходу, так что ночную улицу огласил визг тормозов. "Ягуар", успел заметить Питер, и, похоже, с поврежденной решеткой радиатора, да и фара, кажется, не совсем в порядке. Только бы машину не повредили из-за халатности в гараже, подумал он. Если это так, то ему об этом не замедлят сообщить.
Невольно он взглянул на сидевшего за рулем. И с удивлением узнал в нем Огилви. В глазах начальника охраны при виде Питера отразилось не меньшее удивление. Но тут машина рванулась вперед и умчалась.
Куда это и зачем отправился Огилви, подумал Питер, да еще на "ягуаре" вместо своего помятого "шевроле"? Но, решив, что дела служащих вне стен отеля его не касаются, Питер зашагал дальше - домой.
Придя к себе, он тут же уснул.

2

В отличие от Питера Макдермотта, Отмычка спал плохо. Успех изменил ему, когда он попытался заказать дубликат ключа от президентских апартаментов, который сумел так быстро и легко воспроизвести на бумаге во всех деталях. Люди, с которыми Отмычка установил контакт по прибытии в Новый Орлеан, оказались куда менее полезными, чем он рассчитывал. Наконец его свели со слесарем, чья мастерская находилась в трущобах неподалеку от Ирландского канала и которому, как сказали Отмычке, можно доверять; тот согласился сделать дубликат, но поворчал, что ему придется работать по спецификации, а не копировать с оригинала. Ключ, заявил слесарь, будет готов лишь в четверг днем, да и цену он заломил несусветную.
Отмычка согласился ждать, так же как согласился и с ценой, понимая, что выбора нет. Но ожидание было тем более мучительным, что он сознавал, как с каждым часом увеличивалась опасность быть выслеженным и пойманным.
Вечером, перед тем как лечь в кровать, он взвесил все "за" и "против" очередного рейда по отелю ранним утром. В его распоряжении были еще два ключа, которые он не успел использовать, - от номера 449, добытый в аэропорте утром во вторник, и от 803-го, который он получил у портье вместо ключа от собственного номера - 830. Однако Отмычка решил ничего не предпринимать, а сконцентрировать все внимание и силы на более крупной операции - похищении драгоценностей герцогини Кройдонской. Сам-то он, конечно, понимал, что главным аргументом в пользу такого решения был страх.
Ночью, поскольку сон бежал от него, страх этот стал совсем невыносимым, - Отмычка даже и не обманывал себя на это счет. Но он был твердо уверен, что завтра сумеет побороть страх и вновь обретет мужество и отвагу.
Наконец его свалил тяжелый сон, и ему привиделось, будто массивная стальная дверь постепенно закрывается за ним, отгораживая от него солнечный свет и воздух. Он хотел выскочить, пока еще оставался какой-то просвет, но не мог найти в себе силы сдвинуться с места. Когда дверь закрылась, он зарыдал, понимая, что больше она никогда не откроется.
Проснулся он в ознобе; было еще темно. По лицу его текли слезы.

3

Уже больше семидесяти миль отделяли Огилви от Нового Орлеана, а он все еще продолжал думать о встрече с Питером Макдермоттом. В тот момент от неожиданности его словно током пронзило. После этого потрясения Огилви больше часа сидел, вцепившись в руль, почти не замечая, как "ягуар" выехал из города, пересек дамбу через озеро Поншартрен и, наконец, оказался на автостраде № 59, ведущей на север.
Он то и дело поглядывал в зеркальце заднего обзора. При появлении сзади очередной пары фар он так и ждал, что машина под нарастающий вой сирены вот-вот стремительно обгонит его. При каждом повороте он готовился к тому, что сейчас ему придется затормозить перед установленным полицией заграждением.
Сначала толстяк решил, что внезапное появление Питера Макдермотта можно объяснить лишь желанием лично засвидетельствовать его, Огилви, отъезд. А вот как Макдермотту удалось проникнуть в тайну замысла герцогини, этого он понять не мог. Но очевидно, каким-то образом это Питеру удалось, и он, Огилви, попался в ловушку, словно неопытный юнец.
Лишь позже, когда за стеклом машины в предрассветной мгле начал проступать уносившийся назад сельский пейзаж, у него возникла мысль: а не была ли встреча с Макдермоттом случайной?
Конечно же, если бы Макдермотт стоял там с определенными намерениями, "ягуар" уже давно догнали бы или устроили на дороге полицейскую заставу.
Однако ни того, ни другого не случилось, и Огилви все более склонялся к мысли, что их встреча скорее всего, даже наверняка, была случайной. После этого настроение у него улучшилось. И он с вожделением подумал о двадцати пяти тысячах долларов, ожидавших его в конце пути.
И тогда он задал себе вопрос: если до сих пор все идет так гладко, стоит ли ехать дальше и подвергать себя излишнему риску? Пройдет чуть больше часа, и станет совсем светло. Первоначально Огилви намеревался свернуть в это время с дороги и дождаться темноты, а уж потом двигаться дальше. Но задержка на целый день тоже таила в себе опасность. Он проехал всего лишь половину штата Миссисипи и находился еще сравнительно недалеко от Нового Орлеана. Продолжать путь - значит рисковать, что тебя обнаружат, но так ли уж велик риск? С другой стороны, усталость, накопившаяся за предыдущий день, побуждала его остановиться. Огилви был уже на пределе, его сильно клонило в сон.
Именно в этот момент все и произошло. Позади, словно по мановению волшебной палочки, появился красный мигающий свет. Властно завыла сирена.
Вот уже несколько часов, как он этого ждал. Но поскольку все шло гладко, на какое-то время расслабился. Теперь же реальность подействовала на него с удвоенной силой.
Правая нога его машинально вдавила в пол педаль акселератора. Словно стрела, выпущенная из лука, "ягуар" рванулся вперед. Стрелка спидометра качнулась вправо... семьдесят, восемьдесят, восемьдесят пять миль. На девяноста Огилви сбросил скорость: дорога делала поворот. Не успел он притормозить, как красная "мигалка" сразу приблизилась. Сирена, на какое-то время умолкшая, взвыла снова. Затем красный свет сдвинулся влево - водитель задней машины пошел на обгон.
Огилви понимал: продолжать гонку бессмысленно. Даже если удастся оторваться от преследователей сейчас, все равно ему не миновать других полицейских патрулей, дежуривших на дороге. Смирившись с этой мыслью, он сбросил скорость.
И в ту же секунду мимо пронесся силуэт шедшей сзади машины - длинный светлый корпус, слабый свет внутри и человек, склонившийся над другим человеком. "Скорая помощь" унеслась вперед, и ее красная "мигалка" растворилась во тьме.
По тому, как он отреагировал на это, Огилви лишний раз понял, что очень устал. Он решил, что независимо от соображений большей безопасности надо сворачивать с дороги и проводить день в укрытии. Он только что миновал Мойкон - маленький миссисипский городишко, поначалу намеченный им как конечный этап первой, ночной, части пути. Небо начинало светлеть.
Огилви съехал на обочину, чтобы посмотреть карту, затем двинулся дальше и у пересечения нескольких дорог свернул с шоссе.
Вскоре дорога стала неровной и перешла в заросший сорняком проселок. Быстро рассветало. Огилви вышел из машины, внимательно осмотрел местность. Вокруг не было ни души - лишь редкие рощицы разнообразили пейзаж. До ближайшего шоссе было больше чем с милю. Совсем рядом с тем местом, где остановился Огилви, высилась небольшая роща. Пройдя немного вперед, он увидел, что проселок упирается в нее и там кончается.
Толстяк в очередной раз удовлетворенно хмыкнул. Вернувшись к "ягуару", он сел за руль и аккуратно провел машину в глубь рощи, пока она не скрылась под сенью листвы. Обойдя со всех сторон машину и придирчиво проверив, хорошо ли она спрятана, Огилви остался доволен. Тогда он забрался на заднее сиденье и заснул.

4

Проснувшись около восьми утра и лежа в кровати, Уоррен Трент никак не мог понять, почему у него такое удивительно приподнятое настроение. Лишь чуть позже он вспомнил, что сегодня утром ему предстоит завершить сделку, о которой он договорился вчера с профсоюзом поденных рабочих. Невзирая на оказанное давление, мрачные предсказания и всевозможные сложности, он спас "Сент-Грегори" - буквально за несколько часов до истечения срока - от поглощения корпорацией О'Кифа. Это была победа, одержанная им лично. Он старался не думать о возможных последствиях этого странного альянса с профсоюзом поденщиков, чреватого возникновением в будущем еще более сложных проблем. Об этом он еще успеет поломать голову - самое главное сейчас то, что удалось ликвидировать нависшую над отелем угрозу.
Встав с кровати, Уоррен Трент подошел к окну, откуда, с пятнадцатого этажа его отеля, открывалась панорама города. За окном стоял прекрасный новый день, солнце ярко светило с почти безоблачного неба.
Принимая душ, Уоррен Трент напевал. Хорошее настроение не покидало хозяина "Сент-Грегори" и потом, когда Алоисиус Ройс брил его. Ройс, видя эту необычную, нескрываемую радость своего шефа, даже приподнял брови от удивления, однако Уоррен Трент никак на это не реагировал, должно быть, считая, что время для разговоров еще не настало.
Одевшись и выйдя в гостиную, Уоррен Трент сразу же позвонил Ройялу Эдвардсу. Ревизор, которого дежурная телефонистка обнаружила дома, дал понять хозяину, что не дело отрывать человека от заслуженного завтрака, после того как он проработал всю ночь. Не обращая внимания на нотки недовольства в голосе Эдвардса, Уоррен Трент постарался выяснить, к каким же выводам пришли двое приезжих бухгалтеров после проведенной за работой ночи. Ревизор сказал, что оба посетителя были явно осведомлены о нынешних финансовых затруднениях отеля, ничего нового для себя не обнаружили и остались довольны его, Эдвардса, ответами.
Успокоившись, Уоррен Трент предоставил ревизору заканчивать завтрак.
Вполне вероятно - промелькнуло у него в голове, - что в эту самую минуту в Вашингтон передают отчет о положении дел в "Сент-Грегори", подтверждающий обрисованную им ситуацию. Уоррен Трент надеялся, что в скором времени он получит сообщение оттуда.
Тут как раз зазвонил телефон.
Ройс только хотел было поставить на стол завтрак, который несколько минут назад прикатили на столике, но Уоррен Трент жестом остановил его.
Телефонистка сообщила, что вызывает междугородная. Уоррен Трент назвался, и другая телефонистка попросила его обождать. Прошло довольно много времени, прежде чем в трубке вдруг раздался голос председателя профсоюза поденных рабочих:
— Трент?
— Да. С добрым утром!
— Разве, черт возьми, я вас вчера не предупреждал, чтоб вы ничего от меня не утаивали? А у вас хватило глупости попытаться утаить. Так вот что я вам скажу: тот, кто ведет со мной грязную игру, жалеет потом, что на свет родился. Вам еще повезло, что я все узнал раньше, чем была заключена сделка. Но предупреждаю: не вздумайте повторять такое!
Неожиданный оборот событий, резкий холодный голос буквально лишили Уоррена Трента дара речи. Немного придя в себя, он возразил:
— Клянусь богом, я не имею ни малейшего понятия, о чем вы говорите.

Предыдущая страница 17 Следующая страница


Отель 18

— Он не имеет понятия! И это после того, как в вашем чертовом отеле произошел бунт на расовой почве! После того, как об этом растрезвонили все газеты Нью-Йорка и Вашингтона!
Потребовалось несколько секунд, прежде чем Трент уловил связь между этой гневной тирадой и сообщением Макдермотта накануне.
— Да, вчера утром у нас был один небольшой инцидент. Но это никак нельзя назвать расовыми волнениями. К тому же, когда мы с вами вели переговоры, я ничего об этом не знал. Да если бы и знал, то не счел бы нужным упоминать. Что же до нью-йоркских газет, то я их еще не просматривал.
— Зато их регулярно читают члены моего профсоюза. Если не их, так другие, в которых к вечеру появится подробный отчет о случившемся. И вот что я вам скажу: если я помещу капитал в отель, который дает от ворот поворот неграм, то все они, вместе с недоносками-конгрессменами, которым нужны голоса цветных, поднимут такой вой, точно их режут.
— Понятно. Значит, вас волнует не самый принцип. Мы можем поступать как хотим, лишь бы не было шума.
— Что меня волнует, это мое дело. Особенно когда речь идет о капиталовложениях из профсоюзного фонда.
— Но ведь нашу договоренность не обязательно оглашать.
— Если вы серьезно верите в это, значит, вы еще глупее, чем я полагал.
Да, действительно, мрачно подумал Уоррен Трент, рано или поздно об их сделке все узнают. Он попытался подступить к профсоюзному боссу с другого бока:
— То, что произошло вчера в нашем отеле, здесь не редкость. Такое и раньше случалось в отелях на Юге, будет случаться и впредь. Пройдет день-другой, и внимание переключится на что-то еще.
— Может быть. Но если профсоюз поденных рабочих вложит деньги в ваш отель, то после сегодняшней шумихи внимание снова вернется к нему, и чертовски скоро. А мне такой рекламы и даром не нужно.
— Тогда разрешите внести ясность. Должен ли я вас понимать так, что, несмотря на инспекцию наших дел, проведенную вашими бухгалтерами, вы отказываетесь от того, о чем мы договорились вчера?
— Ваши финансовые отчеты в порядке, не в них дело, — ответил голос из Вашингтона. — Мои люди дали положительное заключение. Сделка расстраивается по другой причине.
Итак, с горечью подумал Уоррен Трент, из-за вчерашнего инцидента, на который он и внимания-то не обратил - таким это казалось ему пустяком, вместо нектара победы он вкушает теперь горечь поражения. Решив, что никакие слова уже не помогут, он язвительно проговорил в трубку:
— А ведь раньше вы не проявляли такой щепетильности, когда дело касалось профсоюзных фондов.
Молчание. Потом нарочито мягко председатель профсоюза поденщиков произнес:
— Когда-нибудь вы еще пожалеете о своих словах.
Уоррен Трент медленно опустил трубку на рычаг.
На столе рядом с ним Алоисиус Ройс разложил нью-йоркские газеты, доставленные самолетом.
— В основном об этом пишут здесь, — сказал Ройс, ткнув в "Геральд трибюн". — В "Нью-Йорк таймс" я ничего не обнаружил.
— У них в Вашингтоне издается более поздний выпуск, — сказал Уоррен Трент. Он быстро пробежал глазами заголовок в "Геральд трибюн" и мельком взглянул на помещенный рядом снимок. На фотографии была запечатлена вчерашняя сцена в вестибюле "Сент-Грегори" с доктором Ингрэмом и доктором Николасом в центре. Потом ему, видимо, придется прочесть весь репортаж целиком. Сейчас же он был просто не в силах читать.
— Прикажете подавать завтрак?
Уоррен Трент покачал головой:
— Я не голоден. — На мгновенье подняв глаза, он встретил испытующий взгляд молодого негра. — Вероятно, ты считаешь, что мне досталось по заслугам.
— Да, пожалуй, что-то в этом роде, — помедлив, ответил Ройс. — Главное, мне кажется, в том, что вы не хотите признать, насколько все изменилось.
— Если ты и прав, пусть это обстоятельство больше тебя не тревожит. Думаю, что с завтрашнего дня здесь мое мнение мало что будет весить.
— Мне очень жаль, если так.
— Это значит, что отель перейдет к О'Кифу. — Трент подошел к окну и молча постоял у него. Потом вдруг произнес:
— Вероятно, ты уже слышал об условиях сделки - в частности, о том, что я остаюсь жить здесь.
— Да.
— Раз так, то мне, по-видимому, придется мириться с твоим присутствием и после того, как в будущем месяце ты окончишь свой колледж. Хотя, наверное, следовала бы дать тебе под зад.
Алоисиус Ройс молчал. При обычных обстоятельствах он быстро нашелся бы и парировал бы колкостью. Но на сей раз он понимал, что это мольба одинокого, поверженного человека, который хочет, чтобы он остался.
Рейса не покидала мысль о том, что он должен принять это важное для себя решение - и принять его быстро. Вот уже почти двенадцать лет он был для Уоррена Трента во многих отношениях как родной сын. Он понимал, что, если останется, его обязанности в свободное от работы в юридической фирме время сведутся к роли компаньона Трента и его доверенного лица. Такую жизнь трудно назвать неприятной. И однако же, на него влияли и другие соображения, когда он раздумывал, остаться ему или уйти.
— Я еще не все обдумал, — солгал он. — А, пожалуй, пора.
Да, все в его жизни, от большого до малого, меняется, и притом внезапно, подумал Уоррен Трент. У него не было ни малейшего сомнения, что Ройс скоро уйдет от него, как ушел из его рук контроль над "Сент-Грегори".
Возможно, чувство одиночества, а теперь еще и сознание того, что ты не участвуешь в большом жизненном потоке, вообще характерно для человека, который живет слишком долго.
Он сказал Ройсу:
— Ты можешь идти, Алоисиус. Я хочу немного побыть один.
Через несколько минут, решил Уоррен Трент, он позвонит О'Кифу и официально признает свое поражение.

5

Журнал "Тайм", редакторы которого умеют выхватить из утренних газет наиболее интересное событие, мгновенно отреагировал на сообщение о скандале на расовой почве, происшедшем в "Сент-Грегори". Редакция тотчас связалась со своим новоорлеанским корреспондентом - постоянным сотрудником газеты "Стейтс-Айтем" и поручила ему собрать на месте весь материал, какой он сумеет раздобыть. А кроме того, накануне ночью, как только в Нью-Йорке вышла "Геральд трибюн" с описанием скандала, редактор позвонил в отделение журнала в Хьюстоне, и заведующий отделением вылетел первым утренним рейсом в Новый Орлеан.
И вот сейчас оба сотрудника "Тайма" сидели, запершись с Херби Чэндлером, в маленькой комнатке на первом этаже отеля. Помещение это именовалось комнатой для прессы, в нем стоял стол, телефон и вешалка для шляп. Журналист из Хьюстона, как старший по рангу, сидел в единственном кресле.
Чэндлер, зная, что "Тайм" славится своей щедростью по отношению к тем, кто помогает получать интересную информацию, почтительно докладывал о результатах проведенной разведки.
— Я проверил насчет собрания стоматологов. Оно у них закрытое, и такие наведены строгости, что мышь не пролезет. Старшему официанту сказали, что в зал будут пускать только участников конгресса - даже жен не допустят и у входа поставят своих людей, чтобы проверять каждого входящего. Собрание будет проходить при закрытых дверях и начнется лишь после того, как вся гостиничная прислуга покинет зал.
Заведующий Хьюстонским отделением, энергичный молодой человек по фамилии Кваратоне, кивнул. Он уже успел взять интервью у президента ассоциации стоматологов доктора Ингрэма, и слова старшего посыльного лишний раз подтвердили полученную информацию.
"Да, у нас действительно будет чрезвычайное заседание, - сказал ему доктор Ингрэм. - Решение о нем было принято исполнительным комитетом вчера вечером, но заседание это будет закрытым. Если бы дело зависело только от меня, сынок, то пожалуйста, приходите и слушайте, и вы, и любой другой. Но кое-кто из моих коллег имеет на этот счет свое мнение. Они считают, что наши люди будут говорить свободнее, зная, что в зале нет прессы. Так что, боюсь, на сей раз придется вам посидеть в коридоре".
Кваратоне, который вовсе не собирался просидеть все собрание под дверью, тем не менее вежливо поблагодарил доктора Ингрэма. Имея уже подкупленного союзника в лице Херби Чэндлера, он прежде всего подумал о том, что воспользуется старой уловкой и проникнет на собрание стоматологов, переодевшись в форму посыльного. Однако сообщение Чэндлера показывало, что этот план придется изменить.
— Помещение, в котором будет проходить собрание, — спросил Кваратоне, — это что, большой зал?
— Именно так, сэр, — утвердительно кивнул Чэндлер. — Салон дофина на триста мест. А больше им и не нужно.
Корреспондент "Тайма" задумался. Повестка любого закрытого собрания, на котором присутствуют триста человек, перестает быть тайной, как только открываются двери. В эту минуту для него не составит труда смещаться с делегатами и, притворившись одним из них, выяснить, о чем шла речь. Но при этом у него не будет интересных деталей, связанных с поведением отдельных людей - материала, столь ценимого дирекцией "Тайма" и читателями этого журнала.
— А в этом, как его там, салуне нет балкона?
— Есть маленький, но на него рассчитывать не приходится. Я уже проверил. Там будет дежурить пара их людей. И кроме того, все микрофоны сейчас отключают.
— Черт бы их побрал! — выругался местный газетчик. — Шпионов они боятся, что ли?
— Видно, кое-кто из них хочет высказаться, но не хочет, чтобы это было зафиксировано, — думая вслух, промолвил Кваратоне. — Эти узкие спецы никогда не занимают твердых позиций - во всяком случае, по расовым вопросам. Но деваться им некуда, уж коли встали перед дилеммой - либо единодушно покинуть отель, либо создавать видимость, так - пошуметь для отвода глаз. В этом отношении ситуация, я бы сказал, сложилась уникальная.
А если так, подумал Кваратоне, то и репортаж может получиться более острым, чем он предполагал. И он решил во что бы то ни стало придумать, как проникнуть в зал.
— Мне нужен план этажа, где будет проходить заседание, а также этажа над ним, — вдруг сказал Кваратоне. — Понимаете, не просто расположение комнат, а технический план, на котором отмечено все - стены, вентиляционные ходы, потолки и прочее. И мне нужно это быстро, так как в нашем распоряжении меньше часа.
— По правде говоря, я вовсе не уверен, что такой план существует, сэр. Но так или иначе... — И старший посыльный умолк при виде того, как Кваратоне вытащил из кармана пачку двадцатидолларовых банкнот и сорвал бумажную ленту.
Пять банкнот Кваратоне тут же вручил Чэндлеру.
— Доберитесь до кого-нибудь из ремонтной или технической службы. С помощью этих денег. Вас я тоже потом не забуду. Встретимся здесь через полчаса, если можно раньше - тем лучше.
— Слушаюсь, сэр! — Физиономия Чэндлера, так похожая на острую мордочку хорька, расплылась в подобострастной улыбке.
— А ты займешься местными откликами, договорились? — сказал Кваратоне репортеру из Нового Орлеана. — Возьмешь интервью в муниципалитете, у видных горожан; хорошо бы поговорить с кем-нибудь из Национальной ассоциации борьбы за права цветного населения. В общем, сам знаешь, что требуется.
— Такой репортаж я и во сне сочиню.
— А вот этого делать не надо. Главное, внимательно следи за реакцией людей. Кстати, хорошо бы поймать мэра в туалете - вот идея! Представляешь: дает интервью и одновременно моет руки. Весьма символично. Может быть отличным началом для репортажа.
— Ну что ж, попробую спрятаться в туалете, — весело сказал репортер и с этими словами удалился: он тоже не сомневался, что за сверхурочную работу заплатят хорошо.
А Кваратоне отправился коротать время в кафе отеля. Он заказал чаю со льдом и машинально, потягивая напиток, обдумывал будущий очерк. Конечно, на целый подвал не потянет, но если удастся найти острый и оригинальный ракурс, то можно получить полторы колонки в номере, выходящем на следующей неделе. А это доставит ему немалое удовольствие - ведь за последние недели больше десяти очерков, на которые он затратил столько сил и старания, были либо вообще отвергнуты нью-йоркской редакцией, либо сильно урезаны при верстке. В этом не было ничего необычного, и сотрудники объединения "Тайм-Лайф" привыкли мириться с неприятным сознанием, что пишут иной раз впустую. Но Кваратоне любил, когда его печатали и замечали, если он писал что-то стоящее.
В условленное время он вернулся в комнатушку для прессы. Через несколько минут туда пришел и Херби Чэндлер в сопровождении моложавого остроносого человека в рабочем комбинезоне. Старший посыльный представил его: Чес Эллис, ремонтный рабочий. Тот почтительно поздоровался с Кваратоне за руку, затем, постучав по свертку чертежей, который он держал под мышкой, неуверенно проговорил:
— Мне ведь их вернуть надо.
— А они мне и нужны ненадолго. — Кваратоне помог Эллису расстелить листы с чертежами и прижать загибавшиеся кверху углы. — Ну, где у вас тут Салон дофина?
— Вот здесь.
— Я сказал ему про собрание, сэр, — вступил в разговор Чэндлер. — И про то, что вы хотите услышать, о чем там будут говорить, хотя сами там не будете.
— Есть какие-нибудь ходы в стенах и в потолке? — спросил сотрудник "Тайма".
— Стены сплошные. Есть, правда, проем между потолком и полом верхнего этажа, но чтоб залезть туда - нечего и думать. Гипс не выдержит тяжести, и вы провалитесь.
— Стойте, — сказал Кваратоне, у которого был как раз такой план. — А что означают эти линии? — И он ткнул пальцем в план.
— Это труба вытяжки горячего воздуха из кухни. Вы заживо изжаритесь, даже если очутитесь по соседству с ней.
— А эти?
Эллис нагнулся над чертежом. Потом сверился с другим листом.
— Это труба подачи холодного воздуха. Она проходит над потолком Салона дофина.
— Из нее есть выходы в зал?
— Да. В центре зала и в обоих его концах. Они здесь отмечены на плане.
— Какое сечение трубы?
Рабочий немного подумал.
— Примерно три квадратных фута.
— Ну-ка, помогите мне добраться до этой трубы, — решительно заявил Кваратоне. — Я залезу в нее и доползу до зала, чтобы видеть и слышать то, что происходит внизу.
Времени на это осуществление затеи очень мало. Эллис сначала отнекивался, но потом Чэндлер все же уговорил его добыть второй комбинезон и сумку с инструментами. Корреспондент "Тайма" быстро переоделся и взял сумку. Затем Эллис, дрожа как в лихорадке, хотя ничего и не произошло, провел его в помещение, примыкавшее к кухне на том этаже, где происходило собрание. Старший посыльный благоразумно исчез из виду. Кваратоне понятия не имел, сколько долларов из той сотни, что он дал Чэндлеру, перешло в руки Эллиса, но ему явно кое-что перепало.
На кухне никто и внимания не обратил на двух заштатных ремонтных рабочих. В закутке, куда они затем пришли, высоко в стене была решетка, которую Эллис заранее снял. К отверстию, которое прикрывала эта решетка, была подставлена длинная стремянка. Кваратоне молча поднялся по ней и влез в дыру. Оказалось, что передвигаться там можно лишь ползком, на локтях.
Притом тьма внутри стояла кромешная, лишь изредка прорезаемая отблесками света с кухни. Кваратоне почувствовал, как в лицо ему ударила струя холодного воздуха - давление воздуха возросло, когда тело Кваратоне заполнило всю труба.
— Отсчитайте четыре вентиляционных отверстия! — прошептал сзади Эллис. — Четвертое, пятое и шестое как раз над Салоном дофина. И еще, сэр: дышите потише, иначе вас услышат. Я вернусь через полчаса. Если вас к тому времени не будет, приду еще через полчаса.
Кваратоне попробовал оглянуться и не смог. Значит, вылезать будет труднее, чем ползти вперед. Он приглушенно сказал: "Есть!" и пополз вперед.
Коленям и локтям, опиравшимся на металл, было жестко. Больше всего неприятностей доставляли Кваратоне сварные швы. Он даже перекосился от боли, когда острый конец шурупа порвал ему комбинезон и впился в ногу.
Немного попятившись, он отцепился, затем снова пополз вперед, но уже осторожнее.
Вентиляционные отверстия были заметны издали из-за пронимавшего в них снизу света. Кваратоне прополз над тремя из них, от души надеясь, что решетки надежно привинчены. Подползая к четвертому, он услышал голоса.
Собрание, очевидно, уже началось. К радости Кваратоне, голоса слышны были отчетливо и, если изловчиться, он видел и часть зала внизу. Из следующего отверстия, пожалуй, видно будет еще лучше, решил он. Так и оказалось.
Теперь он видел почти половину зала, заполненного людьми, а также трибуну, с которой как раз выступал президент ассоциации доктор Ингрэм. Пошарив по карманам, корреспондент "Тайма" извлек блокнот и шариковую ручку, снабженную маленьким фонариком.
— ...призываю вас, — обращался к собравшимся доктор Ингрэм, — занять возможно более твердую позицию.
Сделав паузу, он продолжал:
— Мы, профессионалы, по природе своей склонны придерживаться середины и не впадать в крайности, но мы слишком долго занимались попустительством в том, что касается ущемления гражданских прав. В нашей среде нет дискриминации - по крайней мере, она проявляется крайне редко, и мы привыкли думать, что этого достаточно. Мы, как правило, не обращаем внимания на то, что происходит вокруг, какие силы там действуют. И мы оправдываем такое свое отношение тем, что посвятили жизнь медицине и у нас не остается времени ни на что другое. Ну что ж, такое оправдание удобно, в нем есть даже доля истины. Однако сейчас, хотим мы того или нет, и нас коснулась эта проблема.
Маленький доктор помолчал, внимательно всматриваясь в лица собравшихся.
— Всем вам, должно быть, уже известно о непростительном оскорблении, которое этот отель нанес нашему уважаемому коллеге, доктору Николасу, оскорблении, самым грубым образом нарушающем закон о гражданских правах. Как ваш президент, я предложил принять жесткие ответные меры. Мы должны отменить конгресс и все, как один, покинуть отель.
В зале раздались возгласы удивления. Доктор Ингрэм продолжал:
— Большинству уже известно мое предложение. Но для прибывших сегодня утром - это новость. К сведению и тех и других, предложенная мною мера повлечет за собой огорчения и неудобства - для меня в не меньшей степени, чем для всех вас, - профессионально мы от этого не выиграем, да и обществу пользы не будет. Но бывают ситуации, когда затрагиваются самые основы чести и совести, и тогда не обойтись без решительных мер. Я считаю, что это как раз такой случай. У нас есть лишь одна возможность продемонстрировать глубину нашего возмущения, а также со всей очевидностью показать, что люди нашей профессии не намерены больше равнодушно взирать на то, как нарушаются гражданские права.
В зале раздались возгласы: "Правильно, правильно", - но одновременно и ропот недовольства.
Откуда-то из середины зала тяжело поднялся на ноги массивный мужчина; Кваратоне, пригнувшись ближе к отверстию, увидел могучие челюсти, улыбку на мясистых губах, очки в толстой оправе. Здоровяк объявил:
— Я из Канзас-Сити.
В зале раздались приветственные возгласы, которые он тотчас прекратил мановением руки.
— У меня только один вопрос к доктору. Это он будет объяснять моей маленькой женушке, которая, могу вас заверить, с нетерпением ожидала поездки сюда, как, думаю, и жены большинства других участников, - почему, не успев раскрыть чемоданы, мы должны снова паковать их и отправляться домой?
— Да не в этом же дело! — раздался чей-то негодующий голос. Но его заглушили насмешливые выкрики и смех.
— Вот так-то, сэр, — продолжал толстяк, — я хочу, чтобы он объяснил это моей жене. — И вполне довольный собой, он уселся на место.
Доктор Ингрэм вскочил, багровый от возмущения.
— Господа, это же важный, серьезный вопрос. Мы и так уже бездействуем целых двадцать четыре часа, тогда как, по моему глубокому убеждению, уже пол - суток назад могли бы сказать свое слово.
Раздались аплодисменты - правда, в разных концах зала и довольно жидкие. Сразу заговорило несколько человек. Председатель собрания, сидевший рядом с доктором Ингрэмом, застучал молотком.
Один за другим люди поднимались на возвышение, осуждали то, как обошлись в отеле с доктором Николасом, но отделывались молчанием по поводу ответных действий. Затем, словно по молчаливому уговору, все повернулись в сторону худощавого, щеголевато одетого человека, решительно вставшего в одном из первых рядов. Кваратоне не расслышал произнесенное председателем имя, уловил лишь:
— ...второй заместитель президента и член нашего исполнительного совета.
Он заговорил сухим, резким голосом:
— Мы проводим данное собрание in camera <за закрытыми дверями (лат.)>, потому что я, при поддержке нескольких коллег по исполнительному совету, потребовал этого. В результате мы можем говорить свободно, зная, что наши выступления не записываются и не могут быть ложно истолкованы за пределами этого зала. Могу также добавить, что мое предложение встретило сильное сопротивление со стороны нашего уважаемого президента, доктора Ингрэма.
— А чего вы, собственно, испугались - что вас сочтут причастным к такого рода акции? — проворчал с трибуны доктор Ингрэм.
Не обращая на него внимания, щеголеватый вице-президент продолжал:
— Я не меньше, чем все другие, испытываю отвращение к дискриминации. Некоторые из моих лучших... — он заколебался, выбирая слово, — ...моих самых уважаемых товарищей по профессии принадлежат к другим расам и исповедуют иные вероучения. Более того, как и доктор Ингрэм, я сожалею о произошедшем вчера инциденте. Единственное, с чем мы в данный момент не согласны, касается вопроса процедуры. Доктор Ингрэм - если я могу воспользоваться его метафорой - предпочитает вырвать больной зуб. Согласно моему мнению, следует применить более умеренные формы лечения против неприятной, но локальной инфекции. — По залу прокатилась волна смеха, выступавший улыбнулся. — Я не могу поверить, что отсутствующий здесь, к нашему всеобщему сожалению, коллега, доктор Николас, хоть чуть-чуть выиграет, если наш конгресс будет отменен. Мы же в плане профессиональном многое теряем. Более того - и поскольку у нас заседание закрытое, я говорю это откровенно - мне кажется сомнительным, что широкий вопрос расовых отношений может как-либо нас касаться.
— Конечно, он нас касается! Разве это не относится ко всем и к каждому? - раздался одинокий голос из задних рядов. Но над остальной частью зала царила исполненная внимания тишина.
Оратор отрицательно покачал головой.
— Какие бы взгляды мы ни исповедовали, мы исповедуем их как индивидуумы. Естественно, мы должны поддерживать членов нашей ассоциации, когда это требуется, и я сейчас предложу определенные меры в связи с историей, случившейся с доктором Николасом. Но вместе с тем я совершенно согласен с доктором Ингрэмом в том, что мы специалисты-медики и что у нас мало времени на дела, не относящиеся к нашей профессии.
Доктор Ингрэм вскочил со своего места:
— Я не говорил этого! Я лишь подчеркнул, что подобную позицию мы занимали в прошлом. И я с нею совершенно не согласен.
— Тем не менее вы сами заявили об этом, - пожав плечами, парировал щеголь.
— Но совсем в других целях. И я не позволю переиначивать мои слова! — Глаза маленького доктора яростно сверкнули. — Господин председатель, мы здесь изощряемся в многословии, не скупимся на выражения вроде "весьма прискорбно", "достойно сожаления". Но неужели вам непонятно, что дело не только в этом, что речь идет о соблюдении гражданских прав и о человеческом достоинстве? Если бы вы были здесь вчера и видели то, что пришлось мне увидеть - как оскорбляли нашего коллегу, друга, достойного человека...
В зале раздались выкрики: "К порядку!", "К порядку!". Председатель заколотил по столу молотком, и доктор Ингрэм волей-неволей замолчал, лицо его горело.
— Я могу продолжать? - вежливо осведомился щеголеватый.
Председатель кивнул.
— Спасибо. Господа, я вкратце изложу свои предложения. Прежде всего я предлагаю проводить наши конгрессы в будущем в таких местах, где присутствие доктора Николаса и других представителей его расы не будет вызывать никаких осложнений. Существует множество подобных мест, которые все мы, остальные, несомненно, сочтем приемлемыми. Во-вторых, я предлагаю принять резолюцию, осуждающую действия данного отеля, отказавшегося предоставить номер доктору Николасу, после чего мы продолжим работу нашего конгресса согласно первоначальному плану.
Сидевший на возвышении доктор Ингрэм, не веря ушам своим, покачивал головой. Оратор взглянул на листик бумаги, который держал в руке.
— Вместе с несколькими другими членами нашего исполнительного совета я тут составил проект резолюции...
Кваратоне в своем закутке перестал слушать. Резолюция его уже мало интересовала. Содержание ее можно было заранее предсказать; к тому же текст можно будет достать и потом, если потребуется. Поэтому он сосредоточил все внимание на лицах сидевших внизу. Кваратоне они показались обыкновенными лицами в меру образованных людей. На них было написано облегчение. Облегчение, подумал Кваратоне, оттого, что отпала необходимость принимать те меры, к которым их призывал доктор Ингрэм, меры непривычные, обременительные. Громкие слова, высокопарно произнесенные в псевдодемократическом стиле, открыли выход из затруднительного положения. Совесть - она успокоится, зато не будет лишних неудобств. Правда, дело не обошлось без проявления робкого протеста - один из выступавших поддержал доктора Ингрэма, - но это была лишь капля в море.
Остальные же выступавшие лишь более или менее повторяли друг друга: "Я тут подготовил проект резолюции..."
Корреспондент почувствовал озноб - это напоминало ему, что, помимо прочих неудобств, он почти час просидел в вентиляционной трубе. Но его затея стоила того. Он теперь напишет живой очерк, а уж пусть редакторы в Нью-Йорке переписывают его в принятом стиле. И еще Кваратоне подумал, что на этой неделе его работа не будет зряшной.

6

Питер Макдермотт узнал о решении конгресса стоматологов продолжать свою работу почти сразу после того, как собрание in camera окончилось.
Понимая всю важность результатов собрания для отеля, он велел клерку из отдела обслуживания конгрессов дежурить у Салона дофина и немедленно сообщать обо всем, что удастся узнать. Буквально минуту назад клерк позвонил и сказал, что, судя по разговорам выходивших делегатов, предложение об отмене съезда провалилось.
Казалось, Питер должен был бы порадоваться за отель. Он же чувствовал себя крайне подавленным. Он представил себе, как воспринял это решение доктор Ингрэм, не получивший поддержки, несмотря на все свои доводы и всю свою прямоту.
В конечном счете, не без горечи вынужден был признать Питер, сбылись вчерашние циничные предсказания Уоррена Трента. Что ж, хозяина надо поставить об этом в известность.
Когда Питер вошел в приемную владельца отеля, расположенную в одной из комнат блока управления "Сент-Грегори", Кристина, оторвавшись от работы, подняла на него глаза. Теплая улыбка на ее лице напомнила Питеру, как ему хотелось поговорить с ней вчера.
— Хорошая была вечеринка? — поинтересовалась Кристина. Казалось, ее занимала некоторая растерянность Питера. — Или вы уже успели все забыть?
Он отрицательно покачал головой.
— Все было отлично. Хотя мне недоставало вас, да и сейчас я не очень ладно себя чувствую оттого, что забыл про нашу договоренность.
— Хватит об этом. Мы оба стали старше на двадцать четыре часа.
— Если вы свободны, быть может, мне удалось бы загладить свою вину сегодня.
— Просто отбоя нет от приглашений! — сказала Кристина. — Сегодня вечером я ужинаю с мистером Уэллсом.
Брови у Питера поползли вверх.
— Так, значит, он выздоровел.
— Да, но не настолько, чтобы выходить на улицу. Поэтому мы ужинаем в отеле. Если задержитесь на работе, может быть, присоединитесь к нам попозже?
— Если смогу, то приду. — И кивнув на закрытые двойные двери кабинета, он спросил:
— У.Т. на месте?
— Да, можете войти. Надеюсь только, что вы не идете к нему с разными проблемами. А то он сегодня утром что-то очень огорчен.
— Я принес новости, которые могут его приободрить. Стоматологи только что проголосовали против предложения покинуть отель. — И уже более сухо Питер добавил:
— Полагаю, вы читали нью-йоркские газеты.
— Да. Я бы сказала, что мы получили по заслугам.
Питер кивнул в знак согласия.
— Я просматривала и местную печать, — сказала Кристина. — Об этом ужасном уличном происшествии: пока ничего нового. А я не могу избавиться от мысли об этом.
— Я тоже, — в тон ей произнес Питер. У него перед глазами внезапно возникла картина, которую они видели три ночи тому назад: залитая светом, огражденная веревкой проезжая часть улицы и полицейские, ищущие улик, за которые можно было бы зацепиться. Интересно, удастся ли полиции напасть на след машины и водителя, сбившего людей. Вполне вероятно, что и машина и преступник давно находятся в безопасности и их не найти, хотя Питер надеялся, что это не так. Думая об этом преступлении, он невольно вспомнил и о другом. Не забыть бы спросить Огилви, есть ли какие-нибудь новости в связи с грабежом, который произошел в отеле. Кстати, удивительно, что начальник охраны до сих пор не доложил ему о ходе дела.
Еще раз улыбнувшись Кристине, Питер постучал в дверь кабинета Уоррена Трента и вошел.
Новость, принесенная Питером, как выяснилось, почти не произвела впечатления. Хозяин кивнул с отсутствующим видом, словно не желая отвлекаться от каких-то сугубо личных мыслей, в которые он был погружен.
Он вроде бы хотел что-то сказать - совсем по другому вопросу, как почувствовал Питер, - но внезапно передумал. Обменявшись с ним двумя-тремя словами, Питер вышел из кабинета.

А ведь Альберт Уэллс оказался провидцем, подумала Кристина, предсказал же он, что Питер Макдермотт предложит ей провести с ним вечер. На секунду она пожалела, что преднамеренно сделала так, чтобы быть занятой. Разговор с Питером напомнил Кристине об уловке, придуманной ею вчера, чтобы избавить Альберта Уэллса от больших затрат вечером. Она позвонила Максу - метрдотелю главного ресторанного зала.
— Макс, ваши вечерние цены просто возмутительны, — сказала Кристина.
— Не я их устанавливаю, мисс Фрэнсис. Правда, иногда я об этом жалею.
— В последнее время у вас что-то не особенно людно, не так ли?
— В иные вечера, — ответил метрдотель, — я чувствую себя, как Ливингстон, который дожидается Стэнли на бескрайних просторах Африки. Знаете, мисс Фрэнсис, люди становятся все умнее. Они уже поняли, что в гостиницах, вроде нашей, - одна центральная кухня и что, в какой из ресторанов ни пойди, везде блюда одни и те же и приготовлены они одними и теми же поварами. Так не лучше ли посидеть в другом месте, где подешевле, даже если обслуживание там и не на высоте?
— У меня есть друг, — сказала Кристина, — который любит, когда хорошо обслуживают. Это пожилой джентльмен по имени Альберт Уэллс. Я хочу, чтобы вы, Макс, проследили за счетом - пусть он будет не слишком большой, но и не слишком маленький, иначе он почувствует подвох. А разницу отнесите на мой счет.
— О!.. Такую девушку я и сам не отказался бы иметь в приятельницах, — усмехнулся метрдотель.
— Ну нет, Макс, — парировала Кристина, — со мной этот номер у вас не прошел бы. Ведь всем известно, что вы один из двух самых богатых людей у нас в отеле.
— Кто же второй?
— Не Херби ли Чэндлер?
— Вы не делаете мне чести, ставя его имя рядом с моим.
— Так вы позаботитесь о мистере Уэллсе?
— Мисс Фрэнсис, когда мы подадим ему счет, он подумает, что ел в закусочной-автомате.
Кристина смеясь положила трубку: она не сомневалась, что Макс разрешит поставленную перед ним задачу с тактом и чувством меры.

Не веря глазам своим, кипя от ярости, Питер во второй раз медленно перечитал оставленную Огилви записку. Записка лежала у него на столе, когда он вернулся после короткой беседы с Уорреном Трентом. Судя по дате и времени, Огилви написал ее вчера ночью и оставил у себя в кабинете до прихода служащего, разносящего внутреннюю почту. Ясно было и то, что Огилви не случайно написал записку именно в это время и отправил ее таким способом, чтобы Питер, когда получит ее, не мог тотчас же что-либо предпринять.

Записка гласила:
"Мистеру Питеру Макдермотту
Предмет: Отпуск за свой счет.
Я, нижеподписавшийся, смею уведомить, что беру отпуск сроком на четыре дня, начиная с сегодняшнего. Эти дни я беру из семи причитающихся мне свободных дней по личным, не терпящим отлагательства причинам.
У.Финеган, заместитель начальника охраны, в курсе дела об ограблении, принятых мерах и т.д. может быть вызван и для решения всех других проблем, какие возникнут.
Нижеподписавшийся приступит к исполнению служебных обязанностей в будущий понедельник.
Искренне ваш
Т.И.Огилви, начальник охраны отеля".

Питер с возмущением подумал, что ведь и суток не прошло с тех пор, как Огилви пришел к выводу, что, по всей видимости, в "Сент-Грегори" орудует профессиональный гостиничный вор. Тогда Питер настоятельно просил начальника охраны переселиться на несколько дней в отель, но толстяк отклонил это предложение. Должно быть, Огилви в тот момент уже знал, что возьмет отгул через несколько часов, но предпочел промолчать. Почему? Вероятно, потому, что предвидел категорические возражения со стороны Питера, а у него не хватало духу спорить и, возможно, времени было в обрез. В записке сказано: "по личным, не терпящим отлагательства причинам".
Ну что ж, рассуждал Питер, так оно, наверное, и есть. Но даже Огилви, несмотря на его общеизвестную близость с Уорреном Трентом, должно быть ясно, что отъезд без предупреждения в подобный момент чреват серьезной взбучкой по возвращении.
Что это за личные причины? Видимо, не из тех, которые можно напрямик открыто изложить и обсудить. Иначе он бы так и поступил. Отель отелем, но, когда у сотрудника случается что-то серьезное, к нему всегда проявят сочувствие. Всегда так было. Значит, здесь что-то такое, о чем Огилви предпочитал молчать. Но даже в таком случае, подумал Питер, это его не касается, если не нарушает нормальную работу отеля. Но в данном случае отъезд Огилви создает трудности, и потому Питер чувствовал себя вправе проявлять любопытство. Он решил попытаться выяснить, куда и зачем отправился начальник охраны.
Питер позвонил Флоре и, когда секретарша вошла, протянул ей записку Огилви.
— Я ее прочитала, — состроив скорбную физиономию, сказала секретарша. — И сразу поняла, что вам она радости не доставит.
— Если можете, — сказал ей Питер, — постарайтесь выяснить, где он сейчас находится. Позвоните ему домой, во все другие места, где он бывает. Узнайте, видел ли его кто-нибудь или, может быть, его где-нибудь ждут. Оставьте всюду записки. Если удастся обнаружить Огилви, я хотел бы лично поговорить с ним.
Флора записала все распоряжения в свой блокнот.
— И еще одно: позвоните в гараж. Так случилось, что прошлой ночью я проходил мимо отеля. Примерно в час ночи наш друг выехал из гаража на "ягуаре". Возможно, он сказал кому-нибудь о том, куда направился.
Когда Флора вышла, Питер послал за Финеганом, мрачным, неразговорчивым уроженцем Новой Англии, который долго думал, прежде чем ответить на очередной нетерпеливый вопрос Питера.
Нет, Финеган не имел ни малейшего представления о том, куда отправился мистер Огилви. Начальник лишь вчера вечером предупредил Финегана, что ему придется руководить охраной отеля ближайшие несколько дней. Да, прошлой ночью по всему отелю дежурили люди, однако ничего подозрительного замечено не было. И сегодня утром никаких сообщений о том, что кто-то заходил в чужой номер, тоже не было. Нет, из полицейского управления Нового Орлеана ничего не поступало. Да, Финеган будет лично поддерживать связь с полицией, как того хочет мистер Макдермотт. И уж конечно, если он, Финеган, получит известие от Огилви, то тут же сообщит мистеру Макдермотту.
Питер отпустил Финегана. И хотя сама мысль об Огилви приводила его в ярость, ничего больше сделать он сейчас не мог.

Предыдущая страница 18 Следующая страница


19 Артур Хейли

Он по-прежнему кипел от злости, когда через несколько минут в селекторе раздался голос Флоры:
— Мисс Марша Прейскотт на проводе.
— Скажите ей, что я занят, я позвоню позже, — сказал Питер, но тут же поправился:
— Впрочем, так и быть, отвечу.
Он поднял трубку.
— А я все слышала, — раздался веселый голос Марши.
— Извините, — сказал Питер, а про себя подумал с раздражением: нужно напомнить Флоре, чтобы не забывала отсоединять внешнюю линию, когда включена внутренняя связь. — Сегодня препаршивое утро, особенно в сравнении с вчерашним прекрасным вечером.
— А я-то думала, что управляющие отелями первым делом учатся быстро приходить в себя.
— Возможно, другим это и удается. Но я - не другие.
В трубке наступила пауза. Потом Марша сказала:
— Так вы довольны всем вечером?
— Всем без исключения.
— Ну что же, отлично! В таком случае я готова выполнить свое обещание.
— Мне кажется, вы его уже выполнили.
— Нет, я о другом, — сказала Марша, — я ведь обещала устроить небольшой экскурс в историю Нового Орлеана. Можем начать прямо сегодня.
Питер едва не отказался: ведь его присутствие в отеле было сейчас крайне необходимо, но внезапно он понял, что хочет поехать с Маршей. А почему бы, собственно, им и не встретиться? Ведь он так редко берет положенные ему два выходных дня в неделю, а в последнее время вообще работал сверх всяких норм. Отлучиться ненадолго вполне можно.
— Что ж, — сказал Питер. — Посмотрим, сколько веков нам удастся охватить с двух до четырех.

7

Во время двадцатиминутной молитвы, до того как в номер принесли завтрак, Кэртис О'Киф дважды ловил себя на том, что мысли его бродят где-то далеко. Это было знакомое ему проявление непоседливости, за что он наскоро извинился перед богом, не слишком на этом педалируя, поскольку инстинктивное стремление не стоять на месте было частью натуры магната и, следовательно, ниспослано свыше.
А все же приятно было вспомнить, что сегодня он последний день в Новом Орлеане. Вечером он улетит в Нью-Йорк, а завтра - в Италию. Для него и Додо уже заказаны номера в "Неаполитанском О'Кифе". Помимо перемены обстановки, приятно будет побывать лишний раз в одном из принадлежащих ему отелей. Кэртис О'Киф никогда не понимал, что имеют в виду критиканы, говоря, что человек может объехать весь мир, но если он будет останавливаться в отелях О'Кифа, ему покажется, будто он и не покидал США.
А вот он, несмотря на любовь к заграничным путешествиям, предпочитает видеть вокруг знакомую обстановку: американский интерьер - лишь с небольшими уступками местному колориту; американские уборные; американскую еду и большую часть времени - американцев. В заведениях О'Кифа вы все это могли найти.
То, что через неделю он будет с таким же нетерпением рваться из Италии, как сейчас из Нового Орлеана, значения не имело. В пределах его империи было множество мест - таких, как "Тадж-Махалский О'Киф", "Лиссабонский О'Киф", "Аделаидский О'Киф", "Копенгагенский О'Киф" и другие, - где появление босса, хотя и не столь необходимое теперь для успешного управления системой, тем не менее благотворно сказывалось на общем ходе дел, - так возрастает престиж собора от посещения папы римского.
Потом, через месяц-другой, он, конечно, снова вернется в Новый Орлеан, когда "Сент-Грегори" - к тому времени "О'Киф-Сент-Грегори" успеют переоборудовать и подогнать под стандарт отелей О'Кифа. Его приезд на церемонию открытия будет триумфальным, с фанфарами, гражданскими почестями и репортажами в газетах, по радио и телевидению. Как обычно в подобных случаях, он притащит за собой вереницу всяких знаменитостей, в том числе и голливудских звезд, которых всегда легко соблазнить щедрой и к тому же бесплатной пирушкой.
Кэртис О'Киф ждал этого с нетерпением - так ему хотелось поскорее все завершить. Его несколько раздражало то, что прошло уже два дня, а официального согласия Уоррена Трента на предложенные условия не поступало.
А сегодня уже четверг, и время близилось к полудню. Оставалось меньше полутора часов до истечения установленного срока. Очевидно, владелец "Сент-Грегори" по каким-то своим соображениям намерен тянуть до последнего, прежде чем принять условия О'Кифа.
О'Киф нетерпеливо ходил из угла в угол своего номера. Полчаса назад Додо отправилась по магазинам, для чего он дал ей несколько сот долларов в крупных банкнотах. Он посоветовал ей, помимо всего прочего, запастись легкой одеждой, поскольку в Неаполе будет пожарче, чем в Новом Орлеане, а в Нью-Йорке у них не будет времени на покупки. Хотя Додо, как всегда, поблагодарила его, однако, как ни странно, без того восторга, каким она буквально искрилась во время их вчерашней прогулки на пароходе вдоль порта, которая стоила всего шесть долларов. Поистине загадочные существа эти женщины, подумал О'Киф.
Он стоял у окна, глядя на улицу, когда на другом конце гостиной зазвонил телефон. В два прыжка О'Киф подлетел к аппарату.
— Да?
Он ожидал услышать голос Уоррена Трента, но это была всего лишь телефонистка, которая сказала, что его вызывает междугородная. Через секунду в трубке раздался по-калифорнийски тягучий говор Хенка Лемницера.
— Это вы, мистер О'Киф?
— Да, я. — Как ни странно, Кэртис О'Киф желал в эту минуту, чтобы его представитель на Западном побережье не считал необходимым звонить ему дважды в сутки.
— У меня для вас большая новость.
— Что еще такое?
— Я нашел дельце для Додо.
— Мне кажется, я очень ясно дал вчера понять, что для мисс Лэш нужно нечто особое.
— Что значит особое, мистер О'Киф? Лучше не бывает. Гигантская удача! Додо везучая девочка.
— Объясните яснее.
— Уолт Кэрзон снимает новую версию "С собою взять нельзя". Помните? Мы финансируем этот компот.
— Да, помню.
— Вчера я разузнал, что Уолту нужна девочка на роль, которую играла Энн Миллер. Хорошая вторая роль. Додо влезет в нее, как в тугой лифчик.
Кэртис О'Киф снова пожелал в душе, чтобы Лемницер был строже в выборе выражений.
— Надо думать, у них будут пробы.
— Конечно, будут.
— Так где же гарантия, что Кэрзон согласится взять ее на эту роль?
— Вы шутите? Не умаляйте своего влияния, мистер О'Киф. Додо уже взяли. Кроме того, я связался с Сандрой Строуген, чтоб она поработала с Додо. Знаете Сандру?
— Да. — О'Киф был прекрасно осведомлен о Сандре Строуген. У нее была репутация одной из самых талантливых помощниц режиссера по работе с актерами. Среди прочих достижений за нею числился длинный список неизвестных девиц с влиятельными покровителями, ставших благодаря ей любимицами публики, которые делали хороший кассовый сбор.
— Я действительно рад за Додо, — сказал Лемницер. — Эта девочка всегда мне нравилась. Только действовать надо быстро.
— Что значит быстро?
— Ну, мистер О'Киф, было б хорошо, если бы она вылетела еще вчера. Кстати, с остальным я тоже все устроил.
— С чем остальным?
— С Дженни Ламарш. — Хеик Лемницер был явно озадачен. — Вы что, позабыли о ней?
— Нет. — О'Киф, конечно, не забыл остроумную, красивую брюнетку, выпускницу Вассаровского колледжа, которая произвела на него такое впечатление месяц назад или два. Но после вчерашнего разговора с Лемницером он на какое-то время выбросил ее из головы.
— Все уже устроено, мистер О'Киф. Сегодня вечером Дженни вылетает в Нью-Йорк, и завтра она будет у вас. Мы переведем билеты на самолет в Неаполь с Додо на имя Дженни, и тогда Додо сможет лететь сюда прямо из Нового Орлеана. Все выходит очень просто, да?
Действительно, все было просто. Настолько просто, что О'Киф не мог найти в этом плане ни малейшего изъяна. А собственно, зачем ему нужен этот изъян?
— Вы можете с полной ответственностью поручиться, что мисс Лэш получит эту роль?
— Мистер О'Киф, клянусь вам могилой моей матери.
— Ваша мать жива-здорова.
— Тогда могилой моей бабушки. — Лемницер помолчал, потом, словно его осенило, добавил:
— Если вы не знаете, как объявить новость Додо, то почему бы это не сделать мне? Вы просто выйдите куда-нибудь на пару часов, а я дозвонюсь ей и все устрою. И тогда - ни скандалов вам, ни прощаний.
— Спасибо. Я вполне могу самостоятельно с этим справиться.
— Как вам угодно, мистер О'Киф. Я всего лишь хочу вам помочь.
— Мисс Лэш телеграфом сообщит вам время прибытия в Лос-Анджелес. Вы встретите самолет?
— Конечно. Здорово будет снова повидать Додо. Ну что ж, мистер О'Киф, желаю вам приятно провести время в Неаполе. Завидую, что вы едете туда с Дженни.
О'Киф положил трубку, не попрощавшись.
Вся увешанная покупками, Додо, запыхавшись, влетела в номер. За ней вошел улыбающийся и тоже сгибающийся под тяжестью пакетов посыльный.
— Я должна бежать назад, Кэрти. Это еще не все.
— Магазин мог бы взять доставку на себя, — буркнул О'Киф.
— Да, но так интересней! Прямо как на рождество! — И, повернувшись к посыльному, Додо сказала:
— Мы едем в Неаполь. Это в Италии.
О'Киф дал посыльному доллар и подождал, пока тот уйдет. Освободившись от пакетов, Додо бросилась О'Кифу на шею и расцеловала его в обе щеки.
— Соскучился? О, Кэрти, я так счастлива!
О'Киф мягко высвободился из ее объятий.
— Додо, давай присядем на минутку. Мне надо сообщить тебе о некоторых изменениях в нашем плане. У меня хорошие новости для тебя.
— Мы вылетаем еще раньше, чем собирались?
О'Киф покачал головой.
— Нет, это касается больше тебя, чем меня. Дело в том, дорогая, что тебе дают роль в фильме. В этом есть доля и моих стараний. И сегодня утром я узнал, что все устроено.
От взгляда больших голубых глаз Додо О'Кифу стало не по себе.
— Меня заверили, что роль очень хорошая. По правде говоря, я настаивал только на такой. Если все будет в порядке, в чем я не сомневаюсь, это может послужить началом больших перемен в твоей жизни. Кэртис О'Киф умолк, видя, что слова его не вызывают реакции.
— Видимо, это означает... что мне надо уезжать, — медленно проговорила Додо.
— Мне жаль, дорогая, но ты права.
— И скоро?
— Боюсь, что уже завтра утром. Ты полетишь прямо в Лос-Анджелес. Хенк Лемницер встретит тебя.
Додо медленно кивнула. Тонкие пальцы инстинктивно отбросили с лица прядь светлых пепельных волос. Даже этот простой жест был исполнен удивительной женственности, присущей Додо. И О'Киф вдруг почувствовал необъяснимый укол ревности, представив себе Додо с Хенком Лемницером. Этот малый немало потрудился, устраивая романы своего шефа, и никогда бы не позволил себе вольностей с избранницей О'Кифа, пока та принадлежала ему.
Но потом... Потом - это уже другое дело. О'Киф постарался не думать об этом.
— Поверь, дорогая, потеря тебя - серьезный для меня удар. Но нужно же подумать и о твоем будущем.
— Все отлично, Кэрти. — Взгляд Додо был по-прежнему устремлен на него. Несмотря на наивное выражение ее широко раскрытых глаз, О'Кифу вдруг показалось, что она видит его насквозь. — Все отлично. Тебе не о чем волноваться.
— Я надеялся, что роль в фильме... словом, что тебя она хоть немного обрадует.
— А я и рада, Кэрти! Чертовски рада. По-моему, это просто чудо, как ты умеешь доставлять людям радость.
Слова Додо укрепили его уверенность в том, что он правильно поступает.
— Перед тобой открываются действительно колоссальные возможности. Уверен, что ты справишься, ну, а я, естественно, буду следить за твоей карьерой с самым пристальным вниманием. — Произнеся это, он решил, что отныне будет думать только о Дженни Ламарш.
— Должно быть, — голос Додо на секунду прервался. — Должно быть, ты улетишь сегодня вечером. Раньше меня.
— Нет, — ответил О'Киф, внезапно отменяя прежнее решение. — Нет, я отложу вылет и перенесу его на завтрашнее утро. Сегодняшний же вечер мы проведем вместе.
Додо с благодарностью взглянула на него, и в эту минуту зазвонил телефон. О'Киф взял трубку с чувством облегчения: наконец-то подвернулся повод окончить разговор с Додо.
— Это мистер О'Киф? — спросил приятный женский голос.
— Да.
— С вами говорит Кристина Фрэнсис, секретарь мистера Уоррена Трента. Мистер Трент просил узнать, можете ли вы принять его сейчас.
О'Киф взглянул на часы. Было около двенадцати.
— Хорошо, — ответил он, — я приму мистера Трента. Попросите его зайти. — И опустив трубку, он улыбнулся Додо. — Дорогая, кажется, у каждого из нас есть свой повод для торжества: тебе предстоит блестящее будущее, а мне - покупка нового отеля.

8

За час до этого Уоррен Трент сидел, глубоко задумавшись, в своем кабинете за закрытыми двойными дверями. Уже несколько раз за это утро он брался за трубку, чтобы позвонить Кэртису О'Кифу и принять условия, на которых тот собирался вступить во владение "Сент-Грегори". Казалось, оттягивать больше не имело смысла. Последней надеждой его был профсоюз поденщиков. Но внезапный отказ, последовавший оттуда, уничтожил для Уоррена Трента всякую возможность сопротивления этому прожорливому бегемоту О'Кифу.
Однако всякий раз, как Уоррен Трент протягивал руку к трубке, что-то удерживало его от этого шага. Ему пришло в голову, что он, словно приговоренный к смерти, ждет своего часа, однако прежде может покончить с собой. Он уже смирился с неизбежным. И понимал, что срок его владения отелем заканчивается - другого выбора нет. И все же инстинкт самосохранения заставлял его цепляться за каждую оставшуюся в его распоряжении секунду, пока не наступит момент, когда придется принять окончательное решение.
Он уже совсем было собрался капитулировать, когда в кабинет вошел Питер Макдермотт. Он сообщил, что стоматологи решили не отменять своего конгресса, однако это не удивило Трента, ибо еще накануне он предсказывал такой исход. Но теперь все это мало волновало его и не имело значения. И Уоррен Трент с облегчением вздохнул, когда Макдермотт ушел.
Потом на какое-то время он погрузился в воспоминания о былых успехах и радостях, которые они приносили. Да, были времена - ведь еще совсем недавно, - когда поселиться у него в отеле стремились многие великие мира сего или почти великие - президенты, коронованные особы, аристократическая элита, блистательные женщины и выдающиеся мужчины, набобы власти и денежного мешка, прославленные и безвестные, и всех их объединяло одно: они требовали внимания к себе и получали его. А за элитой тянулись и остальные, так что "Сент-Грегори" стал для них Меккой и одновременно золотоносной жилой для него, Уоррена Тронта.
Когда у тебя не остается ничего, кроме воспоминаний, или, по крайней мере, есть основания так думать, нужно уметь находить в них утешение. Уоррен Трент надеялся, что хотя бы в последний час владычества его никто не потревожит.
Но и эта надежда оказалась тщетной.
В кабинет тихо вошла Кристина Фрэнсис. Она, как всегда, чутко улавливала настроение хозяина.
— С вами хочет поговорить мистер Эмиль Дюмер. Я бы не побеспокоила вас, но он утверждает, что дело срочное.
Уоррен Трент проворчал в ответ что-то невразумительное. Стервятники залетали, подумал он. Впрочем, это сравнение было вряд ли справедливым. Ведь значительные средства Торгово-промышленного банка, президентом которого был Эмиль Дюмер, вложены в "Сент-Грегори". И однако именно этот банк отказал ему, Уоррену Тренту, в продлении срока кредита, как и в новом, более крупном займе. Ну что ж, теперь Дюмеру и его директорам больше не о чем волноваться. Предстоящая сделка приблизит срок возврата вложенных денег. Уоррен Трент решил, что об этом следует уведомить банк.
Он протянул руку к телефону.
— Нет, — прервала его Кристина. — Мистер Дюмер здесь, он ждет за дверью.
Уоррен Трент замер от удивления. Эмиль Дюмер крайне редко покидал свою цитадель ради того, чтобы лично нанести кому-нибудь визит. Секунду спустя Кристина ввела посетителя, а сама вышла, прикрыв дверь.
У Эмиля Дюмера - плотного коротышки с седыми, вьющимися волосами предки были креолы. Однако, как ни странно, он казался персонажем, сошедшим со страниц "Пиквикского клуба". Сходство это дополняла напыщенность и суетливость манер.
— Прошу прощения, Уоррен, что вторгаюсь без приглашения. Но дело, о котором пойдет речь, не оставляет времени на любезности.
Они деловито пожали друг другу руки. Хозяин отеля жестом указал на кресло.
— Что же это за дело?
— Если позволите, я хотел бы начать по порядку. Прежде всего позвольте мне выразить сожаление, что мы сочли невозможным дать положительный ответ на вашу просьбу о займе. К несчастью, и сама сумма, и условия, на которых вы ее просили, выходят за пределы наших возможностей и проводимой банком политики.
Уоррен Трент лишь кивнул, ничем не выдавая своих чувств. Он не испытывал особых симпатий к банкиру, однако никогда не позволял себе недооценивать его. За напыщенными словоизлияниями, нагонявшими скуку и вводившими многих в заблуждение, скрывался живой, острый ум.
— Однако я пришел к вам сегодня с предложением, которое, надеюсь, поможет развеять несколько неблагоприятный осадок от нашей предыдущей встречи.
— Это крайне маловероятно, - заметил Уоррен Трент.
— Посмотрим. — Банкир извлек из тонкой папки несколько листков линованной бумаги, исписанных карандашом. — Насколько я понимаю, вы получили предложение от корпорации О'Кифа продать отель.
— Узнать об этом можно и без помощи ФБР.
Банкир улыбнулся.
— Может быть, вы согласились бы ознакомить меня с условиями сделки?
— А, собственно, зачем?
— Затем, — произнес Эмиль Дюмер, тщательно выговаривая слова, — что я пришел к вам со встречным предложением.
— Если этим объясняется ваш визит, то у меня еще меньше оснований посвящать вас в подробности. Скажу лишь одно: я согласился дать ответ людям О'Кифа сегодня к полудню.
— Вот именно. Как раз такие сведения я и получил, что, собственно, и явилось причиной моего внезапного появления у вас. Я должен извиниться, что не смог прийти раньше: просто сбор необходимой информации и получение соответствующих инструкций заняли некоторое время.
Сообщение об этом новом предложении в последнюю минуту, да еще от Дюмера, не вызвало особого восторга у Уоррена Трента. По-видимому, группа местных финансистов, интересы которых представляет Дюмер, решила объединиться, чтобы купить отель подешевле, а позднее продать с выгодой для себя. Что бы они ни предложили, вряд ли это будет лучше условий О'Кифа. Да и положение, самого Уоррена Трента едва ли изменится к лучшему.
Банкир заглянул в свои заметки.
— Если я не ошибаюсь, корпорация О'Кифа предложила вам четыре миллиона. Половина из них пойдет на возобновление нынешней закладной; один из оставшихся миллионов будет выдан наличными, а другой - новыми акциями, которые выпустит О'Киф. Ходит также слух, что вам будет предоставлено право пожизненно пользоваться вашими апартаментами в "Сент-Грегори".
Уоррен Трент побагровел от гнева. Он с грохотом ударил кулаком по столу.
— Какого черта, Эмиль! Хватит играть со мной в кошки-мышки!
— Если у вас создалось такое впечатление, пожалуйста, извините.
— Какого черта! Раз вы знаете все подробности, зачем же спрашивать?
— Честно говоря, — сказал Дюмер, — я только хотел получить от вас подтверждение, и я его получил. Кроме того, я уполномочен сделать вам более интересное предложение.
Уоррен Трент понял, что попался на элементарную, старую как мир уловку. Но его возмущало то, что Дюмер позволил себе такое с ним Трентом.
Явно было и то, что в лагере О'Кифа оказался предатель, возможно, кто-то из управления корпорации, осведомленный о том, что происходит на самом высоком уровне. Так или иначе, Кэртис О'Киф, использовавший шпионаж для бизнеса, сам оказался его жертвой - это было и занятно и справедливо.
— Так чем же ваши условия лучше? И кто их предлагает?
— Что касается второго вопроса, в настоящий момент я не уполномочен отвечать на него.
— Я веду дела с людьми из плоти и крови, а не с призраками, — буркнул Уоррен Трент.
— Но я же не призрак, — возразил Дюмер. — Более того, банк дает гарантию, что сделка, которую мне поручено заключить, - вполне bona fide <надежна (лат.)> и что репутация стороны, интересы которой банк в данном случае представляет, безупречна.
— Давайте перейдем к делу, — все еще раздраженный загадками банкира, сказал Трент.
— Именно это я и собираюсь сделать. — Банкир потасовал свои листки. Стоимость вашего отеля, которую определили директора моего банка, в принципе не отличается от суммы, названной корпорацией О'Кифа.
— В этом нет ничего удивительного, поскольку вам известна цифра, предложенная О'Кифом.
— Допустим, но, с другой стороны, наше предложение имеет ряд существенных отличий.
Впервые с начала их разговора Уоррен Трент почувствовал интерес к тому, что говорил президент банка.
— Прежде всего, директора моего банка вовсе не хотят, чтобы вы отошли от управления "Сент-Грегори" или расстались с руководством его делами. И во-вторых, они намерены сохранять независимость отеля и присущий ему характер, по крайней мере, до тех пор, пока это коммерчески оправдано.
Уоррен Трент стиснул подлокотники кресла. Он бросил взгляд направо, где висели стенные часы. Стрелки показывали без четверти двенадцать.
— Директора банка будут, однако, настаивать на приобретении контрольного пакета акций, - что при создавшемся положении является разумным требованием, - чтобы иметь возможность активно вмешиваться в дела. Вы же окажетесь просто акционером с самым большим пакетом акций. При этом вас попросят снять с себя полномочия президента компании и директора отеля. Вам не трудно налить мне стакан воды?
Уоррен Трент наполнил стакан из стоявшего у него на столе термоса.
— Вы что же, хотите, чтобы я стал подносчиком в ресторане? Или, может быть, помощником швейцара?
— Ну, это вы слишком. — Эмиль Дюмер отхлебнул воды и посмотрел на стакан. — Меня всегда поражает, как вода из нашей грязной Миссисипи может быть такой вкусной.
— Ну, продолжайте же!
Банкир улыбнулся.
— Мои директора предлагают, после того как вы снимете с себя указанные полномочия, тотчас назначить вас председателем правления для начала на двухлетний срок.
— Пост, надо думать, чисто номинальный!
— Возможно. Но мне кажется, не такое уж это плохое положение. Или, быть может, вы предпочитаете, чтобы этот номинальный пост занял мистер Кэртис О'Киф?
Уоррен Трент промолчал.
— Я также уполномочен сообщить вам, — продолжал Дюмер, — что мои директора готовы предоставить вам те же условия для проживания в отеле, что и корпорация О'Кифа. Теперь перейдем к проблеме передачи акций и финансирования. Я хотел бы обсудить это подробнее.
Пока банкир излагал свои соображения, все время сверяясь с заметками, Уоррен Трент почувствовал вдруг невероятную усталость - ему казалось, что все это он видит во сне. В памяти его возник случай из далекого прошлого.
Однажды, совсем еще маленьким мальчиком, он пришел на сельскую ярмарку, зажав в кулачке несколько накопленных пенни, чтобы истратить их на аттракционах. И был там один аттракцион, который соблазнил его и который назывался "кекуок". Наверное, потом по этому принципу сложился и танец. Он помнил, что это была платформа, подвешенная на нескольких петлях и непрерывно двигавшаяся вверх-вниз, взад-вперед... в общем, пол ни секунды не оставался ровным, и всего за какой-нибудь пенс можно было шлепнуться, еще не дойдя до противоположного края. До чего же его тянуло влезть на нее, а когда он медленно продвигался к другому концу "кекуока", вспоминал Уоррен Трент, больше всего ему хотелось соскочить с этой штуковины.
Вся его жизнь последние недели была как этот аттракцион. Совсем недавно он твердо стоял на ногах и вдруг разом потерял под собой почву. На какое-то время у него вновь было возродилась надежда, что он выстоит, а затем снова рухнула. Когда крайний срок был уже на носу, подвернулась возможность поправить дела с помощью профсоюза поденщиков, но платформа качнулась на своих дурацких петлях - и все покатилось в тартарары.
И вот теперь вдруг платформа "кекуока" перестала качаться, а у Уоррена Трента было лишь одно желание - побыстрее с нее сойти.
Он знал, что пройдет какое-то время и его настроение изменится - возобладает, как всегда, личная заинтересованность в отеле. Но сейчас он ощущал лишь облегчение оттого, что так или иначе бремя ответственности снимают с него. Помимо облегчения, было и любопытство.
Кто же из городских бизнесменов стоит за плечами Эмиля Дюмера? Кто отважился пойти на финансовый риск, оставив "Сент-Грегори" традиционно независимым отелем? Возможно, Марк Прейскотт? Неужели владелец универмагов решил увеличить и без того широкую сферу своих интересов? Уоррен Трент вспомнил, что слышал на днях от кого-то, будто Марк Прейскотт в Риме.
Возможно, в этом и кроется причина такого закулисного подхода. Да, в общем, стоит ли теряться в догадках - кто бы это ни был, скоро все станет ясно.
Перераспределение контрольного пакета акций, предложенное банкиром, было вполне справедливо. В отличие от предложения О'Кифа, здесь Уоррен Трент получит наличными несколько меньше, зато за ним сохраняется право голоса в управлении отелем. Согласно же условиям О'Кифа, его участие в делах "Сент-Грегори" полностью исключалось.
Что же до предложенного ему поста председателя совета управляющих, то, несмотря на чисто номинальное, лишенное реальной власти положение, за ним все-таки останется привилегия быть в курсе событий. Да и о престиже при этом нельзя забывать.
— Итак, — подвел черту Эмиль Дюмер, — суть дела ясна. Что касается надежности данного предложения, то, как я уже сказал, она гарантирована моим банком. Более того, я готов выдать вам сегодня же официально заверенное письмо, в котором будут подробно изложены все детали предложения.
— А когда будет подписан сам документ, если я соглашусь на ваше предложен не?
Банкир задумался, поджав губы.
— Собственно, ничто не мешает быстро оформить все бумаги, тем более что с закладной мешкать не следует, поскольку срок ее истекает. Я бы предложил подписать документ завтра, в это же время.
— И тогда же мне, очевидно, станет известно имя покупателя.
— Без этого, — согласился Эмиль Дюмер, — сделку нельзя оформить.
— Так почему бы вам не сказать сейчас, раз завтра все равно оно будет известно?.
Банкир отрицательно покачал головой.
— Я обязан следовать инструкциям.
Внезапно в Тренте заговорило старое упрямство. Его так и подмывало потребовать от Эмиля Дюмера имя покупателя в качестве условия сделки - без этого он-де не согласится. Но здравый смысл возобладал в нем: какое это имеет значение, если предложенные условия будут выполнены? Да и на препирательства, он чувствовал, у него просто не хватит сил. Усталость, которую он чувствовал несколько минут назад, вновь навалилась на него.
Он вздохнул и коротко сказал:
— Я согласен.

9

Кэртис О'Киф смотрел на Уоррена Трента со смешанным чувством злобы и недоверия.
— И у вас хватает наглости явиться сюда и сказать, что вы продали отель кому-то другому!
Они находились в гостиной О'Кифа. Сразу же после ухода Эмиля Дюмера Кристина Фрэнсис позвонила и от имени Уоррена Трента попросила о встрече, которая сейчас и происходила. Позади О'Кифа неуверенно стояла Додо.
— Можете называть это наглостью, — ответил Уоррен Трент. — Я лишь информирую вас. Возможно, вам будет также интересно узнать, что я не продал окончательно отель, а сохранил за собой пакет акций, и притом значительный.
— В таком случае вы его лишитесь! — Лицо О'Кифа пылало от ярости. Уже много лет не было такого случая, чтобы он хотел что-то купить и не мог.
Даже сейчас, несмотря на горечь и разочарование, он не мог поверить, что ему действительно отказали.
— Клянусь богом! Я вас с лица земли смету!
Додо протянула руку и дотронулась до его рукава.
— Кэрти!
Он отдернул локоть.
— Заткнись! — На висках у него заметно пульсировали вены. Пальцы сжались в кулаки.
— Кэрти, ты слишком волнуешься. Не надо...
— Пошла к черту! Не лезь не в свое дело!
Додо умоляюще посмотрела на Уоррена Трента. И под ее взглядом Трент не дал себе воли и сдержался.
— Можете делать все, что вам угодно, — сказал он О'Кифу. — Но должен напомнить вам, что вы не господь бог - другие тоже имеют право купить этот отель. И еще: вы приехали сюда по собственной инициативе, а не по моему приглашению.
— Вы проклянете этот день! И вы, и все прочие, кто бы это ни был. Я буду строиться! Я разорю ваш отель, а вас пущу по миру. Все мои помыслы и планы будут направлены на то, чтобы прикончить "Сент-Грегори" и вас вместе с ним.
— Если кто-либо из нас доживет до этого дня. — К Уоррену Тренту вернулось самообладание, и он с каждой минутой чувствовал себя все увереннее, в то время как нервы О'Кифа сдавали. — Вполне ведь возможно, что мы так и не станем свидетелями того, что вы задумали, потому что для осуществления ваших намерений потребуется время. Да и новые владельцы отеля могут заставить вас изрядно поплясать, если вы вздумаете с ними конкурировать. — Это уж было ни на чем не основано, но Уоррен Трент надеялся, что окажется прав.
— Вон! — проревел О'Киф.
— Этот отель еще принадлежит мне, — сказал Уоррен Трент. — И пока вы мой гость, вы обладаете определенными привилегиями в пределах вашего номера. Однако не советую злоупотреблять ими. — И отвесив легкий почтительный поклон Додо, Уоррен Трент вышел из номера.

Предыдущая страница 19 Следующая страница


Отель 20

— Кэрти, — позвала Додо.
О'Киф, казалось, не слышал. Он тяжело дышал.
— Ты в порядке, Кэрти?
— Вечно ты лезешь с дурацкими вопросами! Конечно, я в полном порядке!
Он в ярости забегал по комнате.
— Ведь это всего-навсего отель, Кэрти. У тебя уже их так много.
— Мне нужен именно этот!
— А Уоррен Трент - он ведь пожилой человек, и у него этот отель единственный...
— Ну конечно! Вот как ты все повернула! Предательница! Дура!
Голос его срывался. Он был на грани истерики. Испуганная Додо никогда прежде не видела его в такой ярости.
— Прошу тебя, Кэрти!
— Я окружен болванами! Всюду болваны, болваны, болваны! А ты - дура! Вот почему я хочу от тебя избавиться. Заменить тебя кем-нибудь подостойнее.
Не успел он произнести эти слова, как сам пожалел о них. Даже на него самого они подействовали как удар, гнев его мгновенно угас, словно внезапно выключили горелку. Секунду царило молчание, потом О'Киф пробормотал:
— Прости меня. Это я того, чересчур...
Слезы застилали глаза Додо. Она знакомым жестом машинально поправила волосы.
— Я в общем-то догадывалась, Кэрти. Мог бы и не говорить мне этого.
Она прошла в смежный номер и закрыла за собой дверь.

10

От неожиданного подарка судьбы у Отмычки приподнялось настроение.
Утром он отправился в универмаг "Мезон Бланш", чтобы вернуть свои "стратегические" покупки, приобретенные накануне. Все прошло гладко, приняли его вежливо и возвратили, сколько причиталось. Таким образом Отмычка избавился от лишнего бремени и одновременно скоротал час ожидания. Правда, оставалось еще несколько часов до того, когда можно будет зайти к слесарю с Ирландского канала и забрать заказанный у него ключ. Отмычка уже собирался выходить из универмага, когда удача улыбнулась ему.
У одного из прилавков на первом этаже элегантно одетая женщина, роясь в сумочке, чтобы достать свою кредитную карточку, уронила связку ключей. Судя по всему, ни она, ни кто-либо еще, кроме Отмычки, не заметил этого. Отмычка постоял у соседнего прилавка с мужскими галстуками, пока дама не отошла.
Тогда он прошел вдоль прилавка и, будто случайно наткнувшись на ключи, наклонился и поднял их. Он сразу понял, что, кроме ключей от машины, в связке были еще и ключи от дверных замков. Но самым интересным в находке была миниатюрная бирка с номерным знаком автомобиля, и уж это наметанный глаз Отмычки сразу заметил. Благодаря таким биркам инвалиды пересылают владельцам автомобилей по почте потерянные ключи в расчете на вознаграждение. Судя по бирке, автомобиль незадачливой покупательницы был зарегистрирован в Луизиане.
Умышленно держа ключи на виду. Отмычка устремился к выходу из магазина вслед за дамой, которая как раз выходила на улицу. Если кто-нибудь и заметил, как он их подобрал, то теперь каждому будет ясно, что он стремится поскорее вернуть ключи владелице.
Но как только Отмычка оказался в толпе пешеходов на Канал-стрит, он тут же зажал ключи в ладони и опустил их в карман.
Женщина по-прежнему была недалеко. Отмычка следовал за ней на безопасном расстоянии. Пройдя два квартала, она пересекла улицу и зашла в парикмахерскую. С улицы Отмычка видел, как она подошла к кассирше, та заглянула в книгу предварительной записи, после чего женщина уселась и стала ждать своей очереди. Отмычка, ликуя, кинулся к ближайшему телефону.
В местной справочной ответили, что нужные ему сведения можно получить в столице штата, городе Батон-Руж. Отмычка позвонил туда и попросил соединить его с отделом регистрации автомобилей. Дежурный телефонист тут же дал ему нужный номер.
Держа ключи перед глазами. Отмычка продиктовал номер, выбитый на крошечной бирке. На другом конце провода усталый голос ответил, что машина зарегистрирована на имя некоего Ф.Р.Драмманда, проживающего в районе Лейквью, в Новом Орлеане.
В Луизиане, как и в других штатах и областях Северной Америки, собственность на автомобили не является тайной и фамилию владельца можно узнать в два счета - по телефону. Отмычка был прекрасно осведомлен о таких деталях и уже неоднократно использовал их с выгодой для себя.
Он сделал еще один звонок - на этот раз по номеру, указанному в телефонной книге рядом с фамилией Ф.Р.Драммонд. Как он и надеялся, после продолжительных гудков трубку никто не поднял.
Теперь нужно было действовать быстро. Отмычка прикинул, что в его распоряжении всего один час или чуть больше. Поймав такси, он в считанные минуты был у стоянки, где оставил свою машину. Затем с помощью карты города он быстро добрался до Лейквью, а там без труда нашел дом по адресу, который записал в телефонной будке.
Отмычка внимательно изучил дом с расстояния в полквартала. Это было ухоженное двухэтажное здание с гаражом на две, машины и просторным садом. Подъездная дорожка скрывалась за огромным кипарисом, надежно защищавшим ее от любопытных взглядов из соседних домов.
Отмычка уверенно подогнал машину под дерево и направился к парадной двери. Замок открылся с первой же попытки. Внутри стояла полнейшая тишина.
— Кто-нибудь есть дома? — громко крикнул Отмычка.
Если бы последовал ответ, он тотчас сказал бы, что дверь была приоткрыта и он просто ошибся адресом. Но ответа не последовало. Быстро осмотрев нижние комнаты, он устремился на второй этаж. Там было четыре спальни, все пустые. В стенном шкафу одной, самой большой из них. Отмычка обнаружил две меховые шубы. Он вытащил их и кинул на кровать. В другом шкафу нашлись чемоданы. Отмычка выбрал самый объемистый и запихнул в него меха. Ящик туалетного столика порадовал его шкатулкой с драгоценностями, содержимое которой также полетело в чемодан, после чего туда же последовали кинокамера, бинокль и транзистор. Отмычка захлопнул чемодан, спустился вниз, где снова открыл его, и к тому, что там лежало, добавил серебряный кубок и поднос. Магнитофон, который он заметил в последний момент, туда уже не влезал и его пришлось нести до машины просто в руке. Другая рука была занята чемоданом.
На всю операцию Отмычке потребовалось не больше десяти минут. Положив чемодан и магнитофон в багажник. Отмычка спокойно отъехал от дома. А примерно через час, спрятав свои трофеи в номере мотеля на шоссе Шеф-Мантэр, отогнав машину на стоянку в центре города, он уже весело шагал в направлении "Сент-Грегори".
По пути в отель под влиянием внезапно проявившегося чувства юмора он опустил связку ключей в почтовый ящик в соответствии с просьбой, выбитой на миниатюрной бирке. А уж организация, продающая бирки, несомненно, выполнит свое обещание и вернет ключи владельцу. Этот неожиданный улов, подсчитал про себя Отмычка, может принести ему около тысячи долларов.
Заглянув в кафе при "Сент-Грегори", он съел сандвич и выпил чашку кофе, а затем отправился к слесарю на Ирландский канал. Ключ к президентским апартаментам был готов, и, хотя слесарь заломил бешеную цену. Отмычка с легким сердцем заплатил ему.
По пути назад Отмычка с радостью отметил, что солнце благосклонно сияет с безоблачных небес. Это, как и нежданные щедроты сегодняшнего утра, было явно добрым предзнаменованием, предвестником успеха главного предприятия, осуществление которого приближалось. Отмычка почувствовал, что былая вера в свой талант и чувство непобедимости вернулись к нему.

11

Над Новым Орлеаном лениво плыл полуденный звон колоколов. Их мелодия контрапунктом проникала в президентские апартаменты на десятом этаже, ибо окна здесь - для более эффективного действия воздушного кондиционера были герметически закрыты. Герцог Кройдонский, нетвердой рукой наливавший уже четвертый за сегодняшний день стакан виски с содовой, услышал звон колоколов и взглянул на часы, чтобы сверить время. Недоуменно покачав головой, он пробормотал:
— И только-то!.. Ну и тянется же время... Самый долгий день на моей памяти.
— Рано или поздно это кончится, — раздался голос герцогини, сидевшей на софе и безуспешно пытавшейся вчитаться в книгу стихов У.X.Одена <Уинстон Хью Оден (1907-1973) - выдающийся англо-американский поэт>. Тон ее при этом был менее суровым, чем тот, который герцог привык слышать за последние дни. Как и ее супруг, герцогиня с прошлой ночи пребывала в состоянии постоянного напряжения: она все время думала об Огилви и о злополучной машине, которые были уже где-то на севере, - но где? С момента их последней встречи с начальником охраны отеля прошло уже девятнадцать часов, а от него до сих пор не слышно ни слова.
— Черт бы его побрал! Да неужели этот тип не может позвонить? Герцог нервно шагал по гостиной, в таком состоянии он был уже с самого утра.
— Мы же условились, что не будем поддерживать связь, — мягко напомнила ему герцогиня. — Так меньше риска. Кроме того, если машина, как мы надеемся, спрятана на день, он ведь тоже скрывается от лишних глаз.
Герцог в который уже раз снова склонился над развернутой дорожной картой компании "Эссо". Пальцем он обвел район вокруг города Майкон, штат Миссисипи.
Он сказал вполголоса:
— Как это близко, дьявольски близко! И ведь сегодняшний день... ожидание... сплошное ожидание! - —, отойдя от карты, пробормотал:
— Парня ведь могли и обнаружить.
— Очевидно, этого не случилось, ибо в противном случае мы бы так или иначе об этом узнали.
Перед герцогиней лежал дневной выпуск "Стейтс-Айтем", она специально посылала за ним секретаря в вестибюль. Кроме того, они все утро просидели у радио, слушая последние известия, которые передают каждый час. Вот и теперь из приемника приглушенно доносился голос диктора, но говорил он об ущербе, причиненном ураганом в Массачусетсе, а до этого передавали заявление Белого дома по Вьетнаму. Как в газете, так и в утренних радионовостях содержались упоминания о дорожном инциденте и ведущихся розысках, однако ничего нового сказано не было.
— И потом, у него ведь оставалось всего несколько часов прошлой ночью, чтобы вести машину, — сказала, как бы успокаивая себя, герцогиня. Этой же ночью все будет иначе. Он может выехать, как только стемнеет, и к завтрашнему утру уже будет в безопасности.
— В безопасности! — Герцог с сумрачным видом снова взялся за виски. — Очевидно, только об этом нам и надо думать. А не о том, что случилось. А ведь та женщина... ребенок. В газетах были их фотографии... Вы, вероятно, видели.
— Обо всем этом мы ведь уже говорили. И ни к чему снова все ворошить.
Но герцог, казалось, не слышал ее.
— Похороны сегодня днем... Могли бы, по крайней мере, пойти туда.
— Вы не можете и прекрасно понимаете, что не пойдете.
В красивой просторной комнате наступило тягостное молчание. Его прервал резкий звонок телефона. Они посмотрели друг на друга - ни тот, ни другая не хотели подходить. У герцога на лице задергался мускул. Телефон прозвенел еще раз, потом замолк. Сквозь смежную дверь до них долетел приглушенный голос секретаря, ответившего по параллельному аппарату.
Минутой позже секретарь постучал и почтительно вошел в гостиную. Повернувшись к герцогу, он сказал:
— Ваша светлость, это из одной местной газеты. Они говорят, что получили, — он заколебался, прежде чем повторить незнакомый термин, — бюллетень-молнию, в котором речь, кажется, идет о вас.
Герцогиня с трудом подавила волнение.
— Я отвечу. Повесьте у себя трубку. — Она взяла трубку стоявшего рядом телефона. Лишь пристальный наблюдатель мог заметить, что руки у нее дрожат.
Подождав, пока параллельный аппарат щелкнет, она объявила:
— Говорит герцогиня Кройдонская.
— Мэм, с вами говорят из городской редакции газеты "Стейтс-Айтем", сказал решительный мужской голос. — Мы получили молнию от Ассошиэйтед Пресс, а только что и более подробное сообщение. — Голос в трубке умолк. — Извините. — Герцогиня услышала, как ее собеседник раздраженно сказал кому-то:
— Куда, черт возьми, она запропастилась... Эй, Энди, ну-ка пошуруй в этой куче.
В трубке послышался шелест бумаг, потом голос произнес:
— Простите, мэм. Я вам сейчас прочитаю.

"Лондон (Ассошиэйтед Пресс). В парламентских кругах сегодня стало известно, что герцог Кройдонский, видный английский деятель, известный своей оппозицией правительству, будет назначен новым послом Великобритании в Вашингтоне. Первая реакция положительная. Официальное заявление ожидается в скором времени".

— Мэм, это не все. Но я не стану вас задерживать. Мы позвонили, чтобы узнать, не хочет ли ваш муж сделать заявление, и еще, если разрешите, нам бы хотелось послать в отель фотографа.
На секунду герцогиня закрыла глаза, наслаждаясь чувством облегчения, словно после анестезии.
— Мэм, вы меня слушаете? — раздался голос в трубке.
— Да. — Она заставила сознание включиться.
— Что касается заявления, то нам хотелось бы...
— На данный момент, — прервала своего собеседника герцогиня, — моему мужу нечего заявлять и никаких заявлений он делать не станет, до тех пор, пока известие о его назначении не будет официально подтверждено.
— В таком случае...
— Это относится и к визиту фотографа.
— Тогда нам придется в следующем выпуске давать то, что у нас есть. В голосе звучало разочарование.
— Это ваше дело.
— Но если последует официальное подтверждение, мы бы хотели связаться с вами.
— Если оно последует, то, я уверена, мой муж с радостью встретится с представителями прессы.
— В таком случае вы нам позволите позвонить снова?
— Пожалуйста.
Положив трубку, герцогиня Кройдонская какое-то время продолжала сидеть неподвижно, выпрямившись. Наконец на губах ее заиграла легкая улыбка, и она сказала:
— Свершилось! Джеффри своего добился!
Герцог недоверчиво уставился на нее. Потом облизнул губы.
— Вашингтон?
Она вкратце изложила содержание телеграммы Ассошиэйтед Пресс.
— Утечка информации, по-видимому, была устроена специально - проверить, какова будет реакция. И реакция оказалась благоприятной.
— Никогда бы не поверил, что даже ваш брат сумеет...
— Без его влияния дело не обошлось. Но, несомненно, были и другие причины. Время оказалось удачное. Понадобился человек именно такой, как вы. С вашими политическими взглядами. Не забывайте, что мы с самого начала считались с такой возможностью. К счастью, все сыграло нам на руку.
— Теперь, когда это произошло... — Он умолк, не решаясь до конца высказать свою мысль.
— Так что же теперь, когда это произошло?
— Все думаю... сумею ли справиться?
— Вы обязаны справиться и справитесь. Мы справимся.
Он с сомнением покачал головой.
— Было время...
— Оно еще не кончилось. — В голосе герцогини появились резкие, властные нотки:
— Сегодня к концу дня вы должны будете встретиться с прессой. Возникнут и другие обязательства. Вам необходимо владеть своими мыслями и языком и не скисать.
Он медленно кивнул.
— Постараюсь в меру своих возможностей. — И поднес стакан к губам.
— Нет! — Герцогиня поднялась с кресла. Взяла стакан из рук мужа и прошла в ванную. Герцог услышал, как она вылила остатки виски в раковину.
Вернувшись, герцогиня отчетливо проговорила:
— Больше этого не будет. Понятно? Ни капли и никогда.
Герцог хотел было возразить, потом смирился и сказал:
— Наверно... иначе нельзя.
— Если хотите, я могу унести бутылки, но прежде вылейте остатки из этой...
Герцог отрицательно покачал головой.
— Обойдусь и без выпивки. — Он явно старался собраться с мыслями. Как и накануне, герцог, словно хамелеон, вдруг преобразился, и на его безвольном лице появилась уверенность в своих силах. Совершенно другим, уже твердым голосом он произнес:
— Отличные новости.
— Да, — подтвердила герцогиня. — Вся наша жизнь может начаться заново.
Герцог шагнул было к жене, потом передумал. Жизнь-то может начаться заново, но он прекрасно понимал, что в его отношениях с женой все останется без изменений.
Его жена тем временем принялась размышлять вслух:
— Придется пересмотреть наш план поездки в Чикаго. С сегодняшнего дня все ваши разъезды станут объектом пристального внимания. Если мы отправимся туда вместе, чикагская пресса тотчас раззвонит об этом. И тогда стоит поставить машину на ремонт, как могут возникнуть недоуменные вопросы.
— Но один из нас все равно должен ехать.
— Я поеду, — решительно заявила герцогиня. — Я могу слегка изменить внешность, надеть очки. Если быть осторожной, то можно избежать внимания. —Она перевела взгляд на чемоданчик, стоявший рядом с секретером. — Я возьму с собой оставшуюся сумму и сделаю все, что требуется.
— Вы исходите из того... что этот тип благополучно доберется до Чикаго. Но ведь его там еще нет.
Глаза герцогини расширились, словно она вспомнила забытый кошмар.
— О боже! - прошептала она. — Теперь... особенно теперь... он должен добраться! Должен!

12

Вскоре после ленча Питеру Макдермотту удалось заскочить домой переодеться. Он снял костюм, который носил почти все время на работе, и надел полотняные брюки и легкий пиджак. Затем Питер ненадолго вернулся в свой кабинет в отеле, подписал кое-какие письма и, выходя из помещения, положил их на стол к Флоре.
— Сегодня я вернусь поздно, — сказал он ей. И, спохватившись, добавил:
— Что-нибудь удалось выяснить насчет Огилви?
Секретарша покачала головой.
— По правде говоря, ничего. Вы просили меня узнать, не сообщал ли кому-нибудь Огилви, куда он отправляется. Так вот: не сообщал.
— В общем-то я этого и не ждал, — буркнул Питер.
— Правда, есть одно обстоятельство... — И Флора запнулась. — Наверно, это не так уж и важно, но выглядит несколько странным.
— Что же это такое?
— Машина, которую взял мистер Огилви... Вы говорили, это был "ягуар"?
— Да.
— Она принадлежит герцогу и герцогине Кройдонским.
— Вы уверены, что здесь нет ошибки?
— Меня саму это заинтриговало, — сказала Флора, — и я попросила в гараже проверить еще раз. Мне посоветовали обратиться к человеку по имени Калгмер - он работает у них ночным дежурным.
— Да, я знаю его.
— Я позвонила ему домой - он дежурил вчера ночью. Калгмер сказал, что у мистера Огилви было письменное разрешение взять машину, подписанное герцогиней Кройдонской.
— Ну, тогда, по-моему, все в порядке, — пожал плечами Питер. И все же мысль о том, что Огилви ездил на машине Кройдонов, казалась странной, а еще более странным было то, что между Кройдонами и этим хамом начальником охраны могли существовать какие-либо отношения. Судя по всему. Флора думала о том же. — А в гараж машина вернулась? поинтересовался Питер.
Флора отрицательно покачала головой.
— Я уж думала, не позвонить ли герцогине Кройдонской. А потом решила, что лучше сперва посоветоваться с вами.
— И правильно сделали. — Проще простого, подумал Питер, спросить Кройдонов, куда отправился Огилви. Раз он взял их машину, по всей вероятности, они знают, куда он поехал на ней. И однако же, Питер медлил.
После стычки с герцогиней в понедельник вечером Питеру не хотелось снова обострять с ней отношения, тем более что его расспросы могут быть восприняты как вмешательство в сугубо личные дела. Тем более что пришлось бы расписаться в одном мало приятном обстоятельстве: руководство отеля не знает, где находится начальник его внутренней охраны.
И Питер сказал Флоре:
— Давайте повременим с этим.
Питер вспомнил, что у него осталось еще одно дело - Херби Чэндлер. Сегодня утром он собрался было сообщить Уоррену Тренту о своем вчерашнем разговоре с Диксоном, Дюмером и прочими, из которого выяснилось, что старший посыльный причастен к событиям, предшествовавшим попытке изнасилования. Но увидев, что хозяин явно занят какими-то другими проблемами, Питер решил ничего пока ему не говорить. И сейчас Питер подумал, что, пожалуй, надо сначала повидать Чэндлера самому.
— Выясните, дежурит ли Херби Чэндлер сегодня вечером, — попросил он Флору. — Если дежурит, то передайте, чтобы он зашел ко мне в шесть часов. Если не сможет сегодня, пусть зайдет завтра утром.
И выйдя из помещения дирекции, Питер спустился в вестибюль. А несколькими минутами позже из полумрака вестибюля он уже вынырнул на залитую ярким полуденным солнцем авеню Сент-Чарльз.
— Питер! Я здесь!
Повернув голову, Питер увидел Маршу Прейскотт, махавшую ему с переднего сиденья открытого белого автомобиля, который стоял в ряду свободных такси. Проворный швейцар тут же подскочил к машине и распахнул перед Питером дверцу. Садясь рядом с Маршей, Питер заметил, как ухмыльнулись трое водителей такси, а один из них протяжно присвистнул.
— Привет, — сказала Марша. — Если бы вы не пришли, мне пришлось бы брать какого-нибудь пассажира.
В легком летнем платье она казалась еще восхитительней, но несмотря на веселый, беззаботный тон, каким она его приветствовала, Питер почувствовал, что она стесняется, - возможно, из-за того, что произошло между ними накануне. Он порывисто взял ее руку и пожал.
— Вот это уже лучше, — сказала она, — мне это нравится, хоть я и обещала папе, что буду держать руль обеими руками.
Таксист сманеврировал, освобождая ей путь, и Марша вырулила на проезжую часть улицы.
Похоже, подумал Питер, пока они стояли на Канал-стрит, дожидаясь сигнала светофора, что он только и делает, что разъезжает по Новому Орлеану с хорошенькими женщинами. Ведь всего три дня назад он ехал в "фольксвагене" Кристины к ней домой! Это было в тот вечер, когда он впервые встретился с Маршей. Казалось, с тех пор прошла уйма времени возможно, такое впечатление создалось у него из-за того, что произошло это объяснение с Маршей. Правда, при отрезвляющем свете дня Марша могла посмотреть на дело иначе. Как бы там ни было, решил про себя Питер, он первым касаться этой темы не станет.
И тем не менее близость Марши волновала его, особенно, стоило ему вспомнить минуты расставания вчерашней ночью, - поцелуй, сначала робкий, потом с нарастающей страстью; головокружительные секунды, когда Марша из девочки превратилась в женщину; тесное объятие и обещающий трепет ее тела.
Питер украдкой наблюдал за девушкой - молодая, порывистая, гибкая и такая тоненькая под платьем. Стоило протянуть руку и...Ему пришлось сделать над собой усилие, чтобы сдержаться. В эти секунды борьбы с искушением Питер вспомнил, как часто на протяжении его сознательной жизни близость женщины затуманивала ему разум, толкала на необдуманные поступки.
Взгляд Марши на мгновенье оторвался от дороги и скользнул в его сторону.
— О чем это вы сейчас думали?
— Об истории, — солгал Питер. — А кстати, куда мы едем?
— На старое кладбище святого Людовика. Вы там бывали?
Питер отрицательно покачал головой.
— Я никогда не заношу посещение кладбищ в список дел, не терпящих отлагательства.
— А в Новом Орлеане следовало бы.
До Бейсин-стрит было рукой подать. Марша ловко поставила машину на южной стороне улицы, они пересекли бульвар и подошли к обнесенному стеной кладбищу святого Людовика - вход на него охраняли старинные колонны.
— С этим местом связано немало исторических событий, — сказала Марша, беря Питера под руку. — В начале восемнадцатого века, когда французы основали Новый Орлеан, здесь были в основном болота. Да так оно было бы и сейчас, если бы не дамбы, сдерживающие реку.
— Я знаю, что грунт под городом насыщен влагой, — сказал Питер. — В подвале нашего отеля стоит насос, и сточную воду мы качаем не вниз, а вверх, чтобы она попала в канализацию.
— А в те времена здесь было еще влажнее. Даже в относительно сухих местах вода стояла всего в трех футах от поверхности, так что когда рыли могилу, она заполнялась водой прежде, чем успевали опустить гроб. Рассказывают даже, что могильщикам приходилось вставать на гробы, чтобы заставить их опуститься. Иногда они просверливали дырки в днище, чтобы гроб поскорее затонул. Народ мрачно шутил: если тебя закопали, а ты еще не умер, то захлебнешься.
— Совсем как в фильме ужасов.
— Есть книги, в которых написано, что иной раз даже питьевая вода отдавала трупным запахом. — Лицо Марши исказила гримаса отвращения. — Так или иначе, потом издали закон, по которому запрещалось зарывать покойников в землю.
Они вышли на аллею, по обеим сторонам которой тянулись ряды причудливых склепов. Такого кладбища Питер действительно никогда еще не видал. Марша сделала широкий жест рукой.
— Вот что произошло после того, как закон был принят. В Новом Орлеане мы называем это городом мертвецов.
— Понятно почему.
Это действительно похоже на город, подумал он. Неровные аллеи, словно улицы, застроены склепами в виде миниатюрных зданий из кирпича, покрытого штукатуркой, некоторые даже с балкончиками из кованого железа, а вокруг проложены узенькие дорожки. Домики были в несколько этажей. Единственное, что отличало их от настоящих, это отсутствие окон, вместо которых зияли многочисленные дверные проемы. Питер указал на них Марше:
— Совсем как вход в квартиры.
— А это и есть квартиры. Причем большинство сдается на короткий срок.
Питер озадаченно взглянул на свою спутницу.
— Склепы разделены на секции, — пояснила Марша. — Обычно в семейном склепе от двух до шести секций, а если семья большая, то больше. У каждой секции свой маленький вход. Перед новым захоронением одну из дверок предварительно открывают. Гроб, находившийся там прежде, опорожняют, а останки сбрасываются сквозь щель в задней стенке на землю. Старый гроб сжигают и на его место ставят новый. Он постоит с год, а потом все повторится сначала.
— Всего год?
— А больше и не надо, — проговорил кто-то за их спиной. — Случается, конечно, что покойник лежит и подольше, — это когда следующий не подпирает. Некоторым помогают тараканы.
Питер и Марша обернулись. Перед ними стоял плотный пожилой мужчина в заношенном бумажном комбинезоне. Приветливо поздоровавшись, он снял допотопную соломенную шляпу и вытер лысину красным шелковым платком.
— Жарко, верно? Там будет попрохладней. — И он хлопнул по склепу, словно то был старый знакомец.
— Если вам безразлично, — заметил Питер, — то я в таком случае предпочитаю жару.
— Все равно туда попадете, — усмехнулся толстяк. — Здрасьте, мисс Прейскотт.
— Привет, мистер Коллоди, — сказала Марша. — Познакомьтесь, это мистер Макдермотт.
Могильщик вежливо поклонился.
— Пришли взглянуть на семейное гнездышко?
— Как раз направляемся туда, — сказала Марша.
— Тогда идите за мной. — И бросил через плечо: — Мы там у вас навели порядок недельку-другую назад. Теперь красота, да и только.
Они пошли вдоль узеньких аллеек, напоминавших миниатюрные улицы, и Питер заметил, какие древние выбиты на склепах имена и даты. Их проводник ткнул пальцем в сторону кучки мусора, тлевшей на площадке:
— Пришлось вот кое-что спалить.
В дыму Питер разглядел остатки гроба.
Они остановились перед мавзолеем из шести секций, напоминавшим традиционный креольский дом. Выкрашенный в белый цвет, он выглядел более ухоженным, чем большинство окружающих. На потрескавшихся от времени мраморных досках значилось много имен - в основном Прейскоттов.
— Мы старая семья, — сказала Марша. — Должно быть, праху моих предков становится тесновато.
Косые солнечные лучи яркими зайчиками играли на мавзолее.
— Аж сияет, а? — Могильщик сделал шаг назад, любовно оглядывая свое хозяйство, потом кивнул на дверцу в верхнем ряду. — Вот эту, мисс Прейскотт, откроем следующей. Для вашего папочки. А вот эта для вас, сказал он, дотронувшись до дверцы во втором ряду. — Хотя, наверно, не мне уж придется вас туда класть. — Он помолчал и задумчиво добавил: — Ведь всех нас призывают туда, когда нам самим еще совсем неохота. Вот так-то сэр, а потому нечего терять зря время! - И снова промокнув платком лысину, старик поплелся прочь.
Несмотря на жару, по телу Питера пробежал озноб. Ему стало не по себе от одной мысли, что для такого юного существа, как Марша, уже приготовлено смертное ложе.
— Вовсе это не так ужасно, как кажется. — Глаза внимательно смотрели на Питера, и он еще раз поразился способности девушки читать его мысли. — Просто мы здесь так воспитаны, что с детства привыкаем относиться к этому, как к части нашего бытия.
Питер кивнул. Все равно он был сыт по горло этим царством мертвых.
Они уже подошли к выходу на Бейсин-стрит, когда Марша вдруг взяла Питера за локоть и придержала. Перед воротами как раз остановилась вереница автомобилей. Захлопали дверцы, из машин вышли люди и столпились на тротуаре. По их виду ясно было, что сейчас появится похоронная процессия.
— Питер, нам придется обождать здесь, — прошептала Марша.
Они отошли еще подальше в сторонку, откуда, однако, хорошо было видно все, что происходило у ворот.

Предыдущая страница 20 Следующая страница


21 Артур Хейли

Тем временем люди на тротуаре расступились, пропуская небольшой кортеж. Первым показался болезненного вида человек с вкрадчивыми манерами - видимо, хозяин похоронного бюро. За ним следовал священник. За священником медленно шли шесть носильщиков - на плечах их покоился массивный гроб. Чуть сзади четверо других несли маленький белый гробик. На крышке его лежала лишь ветка олеандра.
— О боже! — проговорила Марша.
Питер крепко сжал ее руку.
— Да возьмут ангелы ваши души в рай, да выйдут мученики навстречу вам и поведут во священный град Иерусалим, — монотонным речитативом завел священник.
Траурная процессия следовала за вторым гробом. Впереди в одиночестве шел еще довольно молодой мужчина. Черный костюм на нем был явно с чужого плеча; в руках он неловко мял шляпу. Казалось, он не мог оторвать глаз от гробика. По щекам его текли слезы. В группе, следовавшей за ним, громко всхлипывала пожилая женщина, которую поддерживала другая, помоложе.
— ...Да встретит вас хор ангелов у врат небесных, и да познаете вы вечный покой вместе с Лазарем, который в сей юдоли тоже был беден...
— Это те, которых сбила машина. Мать и маленькая девочка. Об этом писали в газетах, - прошептала Марша.
Питер увидел, что она плачет.
— Да, я знаю. — У Питера было такое впечатление, будто он - участник трагедии, он разделял горе этих незнакомых ему людей. Тогда, в понедельник ночью, когда он случайно оказался на месте происшествия, все выглядело просто, мрачно и жутко. А сейчас трагедия как бы приблизилась, стала реальнее. И, глядя на приближающуюся процессию, Питер почувствовал, мак у него на глаза набегают слезы.
За родственниками погибших шли друзья. Питер был немало удивлен, увидев среди них знакомое лицо. Сначала он не мог припомнить, кто это, но затем понял, что перед ним Сол Натчез, пожилой официант, обслуживающий номера, которого отстранили от работы после инцидента с четой Кройдонов в понедельник вечером. Во вторник утром Питер велел разыскать Натчеза и передать распоряжение Уоррена Трента, чтобы он до конца недели не появлялся в отеле, а жалованье ему будут платить. В эту минуту Натчез взглянул в сторону, где стояли Питер и Марша, но и виду не подал, что признал управляющего. Тем временем гробовщики уже прошли в глубь кладбища и исчезли из виду. Питер с Маршей подождали, пока вслед за ними прошли все родные и любопытные.
— Теперь можно идти, - сказала Марша.
Неожиданно чья-то рука коснулась рукава Питера. Обернувшись, он увидел Сола Натчеза. Значит, он все-таки заметил их.
— Я видел, как вы наблюдали за процессией, мистер Макдермотт. Вы знали эту семью?
— Нет, - ответил Питер. — Мы здесь случайно оказались. — И он представил Натчезу Маршу.
— А вы решили не оставаться до конца службы? — спросила девушка.
Старик отрицательно покачал головой.
— Знаете, всему есть предел.
— Так вы знали эту семью?
— Да, и очень близко. Горько, очень горько, что так получилось.
Питер молча кивнул. Казалось, разговор на этом и окончится.
— Я не сумел сказать вам это во вторник, мистер Макдермотт, — прервал молчание Натчез, — но я вам очень благодарен за то, что вы сделали. Я имею в виду - ну, заступились, что ли, за меня.
— Не стоит благодарности, Сол. Я был уверен, что вы не виноваты.
— Понимаете, если подумать, странно все получилось. — Старик посмотрел на Маршу, потом на Питера. Ему явно не хотелось уходить.
— Чего же тут странного? — спросил Питер.
— Да все. Это несчастье... — сказал Натчез, махнув рукой в сторону, куда ушел кортеж. — Ведь оно случилось незадолго до того, как у меня вышла эта неприятность в понедельник вечером. Подумать только, что пока мы с вами тогда разговаривали...
— Да, это верно, — заметил Питер. Он вовсе не собирался делиться впечатлениями о том, что увидел позднее на месте происшествия.
— Я вот что хотел спросить вас, мистер Макдермотт: у вас еще был разговор об этом деле с герцогом и герцогиней?
— Нет, не было.
Видимо, Натчез, как и он сам, подумал Питер, был рад перевести разговор на другую тему, не связанную с похоронами.
— Я много думал об этом, — продолжал официант. — И такое у меня впечатление, будто они нарочно устроили скандал. Иначе я никак не могу их понять. Не могу, и все.
Примерно то же говорил Натчез и вечером в понедельник, вспомнил Питер. В памяти его всплыли слова официанта. "Она толкнула меня под руку, - сказал он тогда, имея в виду герцогиню Кройдонскую. - В другом случае я бы решил - нарочно". Да и у самого Питера потом зародились подозрения, что все произошло так, как говорил Натчез: герцогиня явно хотела, чтобы этот инцидент запомнился. Что она тогда говорила? Что-то насчет вечера, который они спокойно провели у себя в номере, а потом прогулялись вокруг квартала.
Герцогиня сказала, что они только что вернулись. Питер вспомнил, что еще удивился тогда, почему она так на это напирала. Потом герцог промямлил что-то насчет сигарет, забытых в машине, и герцогиня резко оборвала его. Герцог забыл сигареты в машине. Но ведь Кройдоны сидели у себя в номере, а потом лишь вышли пройтись вокруг квартала... Сигареты герцог, конечно, мог забыть в машине и раньше, днем. Но почему-то Питеру казалось, что это не так.
Забыв о присутствии Сала Натчеза и Марши, он погрузился в размышления.
Почему Кройдены хотели скрыть, что пользовались своей машиной в понедельник вечером? Зачем им понадобилось создавать видимость - а это была явно лишь видимость, - что они провели вечер в отеле? Не была ли жалоба на Натчеза из-за пролитого соуса умышленной уловкой, чтобы сделать официанта, а потом и Питера невольными свидетелями, которые могли бы подтвердить состряпанную ими версию? Если бы не случайно вырвавшиеся у герцога слова, которые так взбесили герцогиню, Питер безоговорочно всему бы поверил. Но почему им нужно было скрыть, что они пользовались машиной?
Натчез сказал минуту тому назад: "Странно все получилось... Это несчастье... Ведь оно случилось незадолго до того, как у меня вышла эта неприятность". Кройдоны ездят на "ягуаре"... Огилви... Перед глазами Питера вдруг возник "ягуар", выезжавший прошлой ночью из гаража. И когда машина на минуту приостановилась, он еще заметил в ярком свете фонаря, что с ней что-то было не так. Он помнил, что заметил.
А вот что именно? И память с ужасающей четкостью подсказала: фара и радиатор; то и другое было повреждено. Впервые он сопоставил это с полицейскими сообщениями, передававшимися в последние дни.
— Питер, - окликнула его Марша, — вы вдруг побелели, как мел.
Он едва ли услышал ее.
Надо срочно убираться отсюда, побыть одному, чтобы хорошенько все обдумать. Он должен сопоставить все не спеша, тщательно, следуя логике. Главное - не торопиться и не делать скороспелых выводов. В его руках лишь отдельные детали головоломки. На первый взгляд они вроде бы укладываются в общую картину. Но все надо трижды взвесить, проверить и перепроверить. А может быть, и сбросить со счетов.
Мысль, пришедшая в голову Питеру, казалась ему невероятной. Не могло это быть правдой - слишком уж все фантастично. И однако же...
Словно издалека до него долетел голос Марши:
— Питер! Что-нибудь случилось? Что именно?
Сол Натчез тоже как-то странно смотрел на него.
— Марша, - сказал Питер. — Сейчас я не могу вам ответить. И я должен ехать.
— Ехать? Куда?
— К себе в отель. Извините. Я постараюсь потом все объяснить.
— А я-то думала, что мы вместе выпьем чаю. — В голосе девушки слышалось разочарование.
— Это очень важно. Пожалуйста, поверьте мне.
— Ну, раз вы должны ехать, я вас отвезу.
— Нет, прошу вас, не надо. — Ведь по пути придется разговаривать с Маршей, отвечать на ее вопросы. — Я вам позвоню позже.
И он пошел прочь, а Марша и Натчез так и остались стоять, недоуменно глядя ему вслед.
Выйдя на Бейсин-стрит, Питер схватил первое попавшееся такси. Он сказал Марше, что поедет в отель, но сейчас, передумав, назвал шоферу свои домашний адрес.
Там ему будет спокойнее. Там он сможет подумать. И решить, как быть дальше.

День уже близился к концу, когда Питер Макдермотт подвел итог своим размышлениям. Он сказал себе: если ты двадцать, тридцать, сорок раз сопоставил факты и всякий раз приходил к одному и тому же выводу и если речь идет о такого рода деле, как то, которое перед тобой сейчас, - значит, ты обязан действовать.
Вот уже полтора часа, как он расстался с Маршей и сидел у себя в квартире. Переборов охватившее его возбуждение и стремление действовать немедленно, Питер заставил свой мозг работать трезво и спокойно. Шаг за шагом он последовательно проанализировал всю цепь событий, начиная с понедельника. Он пытался найти разные объяснения как для каждого события в отдельности, так и для всех вместе. И не находил ни одного, более или менее логически обоснованного, кроме страшной догадки, столь внезапно осенившей его в этот день.
Итак, дальнейшие раздумья равнозначны потере времени. Настала пора принимать решение.
Питер подумал было сообщить все Уоррену Тренту и поделиться с ним своими соображениями. Но потом отбросил эту мысль - ведь это же трусость, попытка снять с себя ответственность. Как бы там ни было, он должен действовать один.
Следовало подумать о том, как все это преподнести. Питер быстро сбросил светлый костюм и переоделся в более темный. Выйдя из дома, он взял такси, чтобы побыстрее проскочить несколько кварталов, отделявших его от отеля.
На ходу отвечая на приветствия, он прошел через вестибюль и поднялся на бельэтаж в свой кабинет. Флоры не было. На столе у него лежала груда корреспонденции, но он даже не притронулся к ней. Какое-то время Питер посидел в тишине кабинета, обдумывая план действий. Потом снял трубку телефона, дождался гудка и набрал номер городской полиции.

13

Настойчивый писк москита, каким-то образом проникшего в кабину "ягуара", разбудил Огилви вскоре после полудня. Он нехотя открыл глаза и в первую минуту не мог вспомнить, где находится. Затем цепь событий всплыла в его памяти: отъезд из отеля; гонка в предрассветной тьме; необъяснимая тревога; решение переждать до конца дня, прежде чем ехать дальше на север, и, наконец, ухабистая, заброшенная дорога, которая привела его в небольшую рощицу, где он и спрятал машину.
Укрытие он выбрал явно с толком. Посмотрев на часы, Огилви обнаружил, что ему удалось спокойно проспать почти восемь часов. Однако вместе с сознанием пробудилась и боль во всем теле. В машине было душно, ноги у него затекли, и все бока ломило от лежания на узком заднем сиденье. Во рту пересохло и отдавало горечью. Огилви хотелось пить, и он был страшно голоден. Кряхтя, Огилви со стоном приподнялся и открыл дверцу автомобиля. В ту же секунду его облепило с десятом москитов. Стряхнув с себя мошкару, он неторопливо огляделся по сторонам, сравнивая представшую его взору картину с тем, что он видел утром. В тот ранний час, когда он решил остановиться, здесь было прохладно, и рассвет едва брезжил; теперь же солнце стояло в зените и, даже несмотря на тень под деревьями, жара давала о себе знать.
Выйдя на опушку, Огилви различил вдалеке шоссе, над которым волнами ходило марево раскаленного воздуха. Утром движения там почти не было, а сейчас легковые автомобили и грузовики мчались в обоих направлениях - звук их моторов долетал до того места, где стоял Огилви.
Но кроме этого, в лесу и вокруг него стояла тишина, нарушаемая лишь жужжанием насекомых. Только погруженные в полуденный сон луга, безлюдный проселок да одинокая рощица отделяли Огилви от шоссе. Густая зелень по-прежнему надежно скрывала "ягуар" от чужих глаз.
Огилви облегчился, затем развернул пакет, который положил в багажник перед отъездом из "Сент-Грегори". В пакете были термос с кофе, несколько банок пива, сандвичи, сухая колбаса, баночка пикулей и яблочный пирог. Он с жадностью набросился на еду, запивая ее большими глотками пива, а потом кофе. Он, конечно, остыл со вчерашнего дня, но был крепкий и бодрящий.
Продолжая есть, Огилви включил радио и стал слушать, дожидаясь последних известий из Нового Орлеана. Когда же наконец стали передавать новости, в них было лишь краткое упоминание о ходе расследования дорожного инцидента - говорилось, что ничего нового выяснить не удалось.
Через некоторое время Огилви решил пойти на разведку. В нескольких сотнях ярдов, на гребне соседнего холма, раскинулась другая роща, чуть больше той, где он прятался. Перейдя через поле, а затем миновав рощу, Огилви обнаружил на другой стороне холма мутный ручей, который лениво струился среди поросших мхом берегов. Присев на корточки, он кое-как умылся и сразу почувствовал себя освеженным. Трава здесь была ярче и приятнее, чем в роще, где стоял "ягуар", и Огилви с удовольствием растянулся на ней, подложив под голову пиджак.
Устроившись поудобнее, Огилви еще раз обдумал события прошлой ночи и попытался представить себе, что его ждет впереди. Размышления укрепили его уверенность в том, что неожиданная встреча с Макдермоттом у отеля была чистой случайностью и о ней можно забыть. Да, конечно, когда Макдермотт узнает об отсутствии начальника охраны, произойдет взрыв. Но это не поможет ему узнать, куда отправился Огилви и зачем. Всякое, несомненно, может случиться, и со вчерашней ночи вполне могло произойти такое, из-за чего подняли тревогу и теперь все разыскивают Огилви и "ягуар". Однако в новостях, переданных по радио, не было ничего, что наводило бы на эту мысль.
Словом, все вроде бы складывалось вполне благоприятно, особенно когда он вспомнил о деньгах, уже лежащих в сейфе, и об остальной сумме, которую он получит завтра в Чикаго. Теперь оставалось лишь дождаться наступления темноты.

14

Весь день Отмычку не покидало приподнятое настроение. Оно прибавило ему уверенности, когда в начале шестого он осторожно приблизился к дверям президентских апартаментов.
Он и на этот раз воспользовался служебной лестницей, когда поднимался с восьмого этажа на девятый. В кармане у Отмычки лежал дубликат ключа, изготовленный слесарем с Ирландского канала.
В коридоре у входа в номер было пусто. Остановившись возле обитых кожей двойных дверей, он настороженно прислушался, но изнутри не доносилось ни звука.
Поглядев в обе стороны, он быстро извлек ключ из кармана и вставил в скважину. Отмычка заранее посыпал ключ толченым графитом, чтобы он легче вошел в замок. Почувствовав, что бороздки совпали, Отмычка повернул ключ.
Затем чуть-чуть приоткрыл одну из дверей. Внутри по-прежнему было тихо. Тогда он осторожно закрыл дверь и вынул ключ. Отмычка не собирался входить сейчас в номер. Это произойдет позднее. Сегодня ночью.
А пока он намеревался провести лишь предварительную разведку и убедиться, что ключ изготовлен "без задоринки" и им можно будет воспользоваться, когда захочешь. Чуть позже он установит наблюдение за апартаментами, выискивая наиболее благоприятный момент. А пока он вернется в свой номер на восьмом этаже, заведет будильник и ляжет спать.

15

За окном стемнело, и Питер Макдермотт, извинившись, поднялся из-за стола, чтобы зажечь свет у себя в кабинете. Вернувшись на свое место, он снова сел напротив человека в сером фланелевом костюме с тихой, неторопливой речью. Капитан Йоллес из бюро уголовного розыска новоорлеанской полиции совсем, по мнению Питера, не походил на полицейского. Словно управляющий банком, рассматривающий просьбу о предоставлении займа, он продолжал вежливо слушать, пока Питер излагал факты и свои соображения. Лишь один раз он прервал затянувшийся рассказ и спросил, нельзя ли позвонить по телефону. Получив утвердительный ответ, капитан отошел к параллельному аппарату, стоявшему в дальнем конце кабинета, и разговаривал так тихо, что Питер не услышал ни слова.
Отсутствие какой-либо реакции на высказанные им соображения заставило Питера снова усомниться в правильности своих выводов. И поэтому, заканчивая разговор с капитаном, он сказал:
— В общем-то, я вовсе не уверен, что все это не бред. И уже начинаю чувствовать себя довольно глупо.
— Мистер Макдермотт, если бы побольше людей приходили к нам со своими сомнениями, то полиции было бы работать куда легче. — Впервые с начала их беседы капитан Моллес достал записную книжку и карандаш. — Если делу будет дан ход, нам, естественно, потребуется более подробное заявление. А пока я хотел бы уточнить две детали. Во-первых, номер машины.
Номер был записан Флорой, и теперь Питер прочитал его вслух, а капитан занес в свою книжку.
— Спасибо. Другая деталь - это внешность вашего Огилви. Я с ним знаком, но тем не менее хочу услышать и ваше описание.
Первый раз за всю беседу Питер улыбнулся.
— Это сделать довольно просто.
Он заканчивал описание Огилви, когда зазвонил телефон. Питер поднял трубку, затем пододвинул аппарат к Йоллесу:
— Спрашивают вас.
На этот раз он слышал то, что отвечал детектив, а тот в основном повторял: "Да, сэр", "Я понял".
В какой-то момент капитан поднял взгляд на Питера, как бы оценивая его. Затем сказал в трубку:
— По-моему, на него вполне можно положиться. — Легкая улыбка прочертила складки на его лице. — Только уж очень волнуется.
Затем он повторил номер машины и описание внешности Огилви и повесил трубку.
— Вы правы: я действительно волнуюсь, — заметил Питер. — А вы намерены встречаться с герцогом и герцогиней Кройдонскими?
— Пока нет. Нам хотелось бы сначала побольше выяснить. — Полицейский задумчиво смотрел на Питера. — А вы читали сегодняшний вечерний выпуск?
— Нет.
— Ходят слухи, что герцог Кройдонский будет назначен английским послом в Вашингтоне. Об этом сообщает "Стейтс-Айтем".
Питер слегка присвистнул.
— По словам моего шефа, об этом только что официально объявили по радио.
— Не означает ли это, что на него распространится статут дипломатической неприкосновенности?
Капитан покачал головой.
— Нет, это не спасает его от ответственности за то, что уже произошло. Если он имеет к этому отношение.
— Однако ложное обвинение...
— Чревато серьезными последствиями в любом случае - и особенно в данном. Именно потому, мистер Макдермотт, мы и продвигаемся так осторожно.
Если о расследовании станет известно, подумал Питер, а в конечном итоге окажется, что Кройдоны не виновны, это может иметь печальные последствия как для отеля, так и лично для него.
— Чтобы вы не мучились, — сказал полицейский, — я открою вам пару секретов. После того как я позвонил от вас, наши люди уже успели собрать кое-какие данные. Они склонны думать, что ваш служащий, Огилви, пытается вывести машину за пределы штата, возможно, куда-нибудь на Север. Естественно, мы не знаем, что связывает его с Кройдонами.
— Этого и я понять не могу, — сказал Питер.
— По всей вероятности, после вашей вчерашней встречи Огилви всю ночь был в пути, а на день где-нибудь спрятался. Учитывая, в каком состоянии находится машина, он понимает, что лучше отсидеться, чем делать дневной перегон. А сегодня вечером, если он появится на автостраде, мы уже будем наготове. Как раз сейчас оповещают полицию в двенадцати штатах.
— Так, значит, вы всерьез отнеслись к моим предположениям?
— Я ведь сказал, что открою вам пару секретов. Последний раз, когда звонила эта штука, — сказал полицейский, указывая на телефон, — мне сообщили, что мы получили из главной лаборатории полиции штата результаты анализа осколков стекла и обода фары, которые наши люди нашли в прошлый понедельник на месте преступления. Им пришлось попотеть, пока они установили марку, и на это ушло время. Но теперь доподлинно известно, что и стекло и обод - от "ягуара".
— Вы действительно в этом уверены?
— Более того, мистер Макдермотт. Если нам удастся добраться до машины, которая сбила женщину с ребенком, мы это докажем со всею очевидностью.
Капитан Йоллес поднялся, и Питер проводил его до дверей. В приемной он, к своему удивлению, обнаружил Херби Чэндлера и только тут вспомнил, что сам велел старшему посыльному явиться к нему вечером или завтра утром.
После событий сегодняшнего дня у Питера возникло было желание отложить это, по всей вероятности, малоприятное свидание, но затем он решил, что лучше покончить с ним поскорей. Питер заметил, что Чэндлер и полицейский обменялись взглядами.
— Спокойной ночи, капитан, — сказал он и со злорадством увидел, как при этих словах тень беспокойства промелькнула на остреньком лице Чэндлера. Когда дверь за полицейским закрылась, Питер пригласил старшего посыльного в свой кабинет.
Отперев ящик своего стола, он достал папку с письменными показаниями Диксона, Дюмера и двух других юношей. И протянул их Чэндлеру.
— Думаю, вас заинтересуют эти документы, — сказал Питер. — Если же вам вдруг взбредет что-то в голову, имейте в виду: это копии, а оригиналы лежат у меня.
Чэндлер съежился, словно от боли, затем начал читать. По мере того как он листал страницы, губы его сжимались все плотнее. Вот он с силой втянул в себя воздух. А через минуту буркнул:
— Ублюдки!
— Вы так считаете, потому что они назвали вас сводником? — взорвался Питер.
Старший посыльный вспыхнул и положил бумаги на стол.
— Что вы делать-то собираетесь?
— Я бы лично вышвырнул вас на улицу сию же минуту. Но поскольку вы служите здесь не первый год, я передам все на усмотрение мистера Трента.
— Мистер Мак, а может, мы поговорили бы немного? — жалобно прохныкал Чэндлер.
И не дождавшись ответа, снова заскулил:
— Мистер Мак, ведь в таком месте, как наш отель, столько всяких дел творится...
— Если вы имеете в виду девочек по вызову и прочие сомнительные развлечения, то можете не сомневаться: все это я уже знаю. Но в данном случае я говорю о другом, и вы знаете это не хуже меня. Есть вещи, на которые дирекция не может смотреть сквозь пальцы. В частности, когда женщин поставляют несовершеннолетним.
— Мистер Мак, ну, может, хоть в этот раз вы не пойдете к мистеру Тренту? Может, оставим это между нами?
— Нет.
Взгляд старшего посыльного нервно забегал по сторонам, затем снова остановился на Питере. Видно было, что он что-то прикидывает.
— Эх, мистер Мак, вот есть же люди - и другим жить дают, и сами внакладе не остаются... — И замолчал.
— Ну и что?
— Так вот, стоит иной раз об этом подумать.
Любопытство заставило Питера промолчать.
Чэндлер выждал минуту, затем неторопливо расстегнул пуговицу внутреннего кармана пиджака. Вытащив сложенный конверт, он положил его на стол.
— Можно взглянуть? - спросил Питер.
Чэндлер подтолкнул к нему конверт. Он не был заклеен, и внутри лежало пять стодолларовых банкнот.
— А они настоящие? — спросил Питер, тщательно разглядывая деньги.
— Можете не сомневаться, — хмыкнул Чэндлер.
— Мне было любопытно узнать, сколько я, по-вашему, стою. — Питер швырнул деньги через стол. — Заберите их и убирайтесь отсюда.
— Но, мистер Мак, если весь вопрос в том, чтобы немного прибавить...
— Вон отсюда! — Голос Питера прозвучал угрожающе тихо. Он привстал в кресле. — Пошел вон, не то я сверну тебе шею.
Чэндлер забрал деньги и вышел из кабинета - лицо его было перекошено от ненависти.
Оставшись один в тиши кабинета, Питер устало откинулся на спинку кресла. Свидание с капитаном полиции и разговор с Чэндлером порядком утомили его. Настроение у него совсем испортилось после второй встречи скорее всего потому, что прикосновение к взятке родило у него ощущение собственной нечистоплотности.
Но так ли? Будь честен с самим собой, подумал Питер. Ведь на какую-то секунду, когда он держал деньги в руках, у него возникло желание взять их.
Пятьсот долларов на дороге не валяются. Питер не питал иллюзий относительно разницы между его заработком и доходами старшего посыльного, у которого бумажник был наверняка намного толще. Ведь будь на месте Чэндлера кто-нибудь другой, он, возможно, и поддался бы искушению.
Впрочем, кто его знает? А это Питеру хотелось бы знать наверняка. Так или иначе он вряд ли стал бы первым среди управляющих отелей, берущих мзду с подчиненных.
Парадокс, однако, состоял в том, что, несмотря на уверения Питера, что он все расскажет Уоррену Тренту, он не был убежден, что это произойдет. Ведь если отель внезапно перейдет в другие руки, а такая возможность существовала, Уоррена Трента вообще все это перестанет интересовать. Да и самого Питера, возможно, здесь уже не будет. С приходом нового руководства наверняка будут подняты личные дела руководящих сотрудников и уж ему-то припомнят старую, дурно пахнущую историю в "Уолдорфе". Неужели, подумал Питер, он еще долго будет носить это пятно?
Впрочем, по всей вероятности, все очень скоро выяснится. А пока надо заняться текущими делами. Он увидел, что Флора оставила ему бланк со сведениями о числе постояльцев в отеле. Впервые с начала рабочего дня Питер внимательно просмотрел этот документ. Цифры говорили о том, что число клиентов возрастает, и сегодня вечером, судя по всему, в отеле не будет ни одного свободного места. Если "Сент-Грегори" и шел по наклонной плоскости, то, во всяком случае, под звуки фанфар.
Помимо отчета и перечня телефонных звонков, на столе лежала кипа свежей почты и деловых записок. Бегло просмотрев их, Питер решил, что особо срочных дел нет - все может подождать до завтра. Под деловыми бумагами лежал большой толстый конверт. Вскрыв его, Питер обнаружил план перестройки системы общественного питания, который помощник шеф-повара Андре Лемье дал ему вчера. Питер начал изучать его еще утром.
Сейчас, взглянув на часы, он решил, что может продолжить чтение, а потом уже отправится в вечерний обход по отелю. Питер уселся поудобнее и разложил перед собой исписанные каллиграфическим почерком страницы и аккуратно вычерченные схемы.
По мере чтения он все больше восхищался молодым помощником шеф-повара. План перестройки был мастерски аргументирован - все говорило о прекрасном понимании как общих проблем отеля, так и потенциальных возможностей его ресторанов. Питер разозлился, вспомнив слова Лемье о том, что шеф-повар начисто отверг его предложения.
Правда, некоторые выводы казались спорными и Питер не мог согласиться с отдельными мыслями Лемье. Да и кое-что в предварительных подсчетах выглядело чересчур оптимистическим. Но эти мелочи не меняли сути дела.
Главное, что наконец появился компетентный и широко мыслящий человек, задумавшийся над недостатками в системе гостиничного питания и способный выдвинуть конструктивные предложения. Ясно было, что если в "Сент-Грегори" не используют несомненного таланта Андре Лемье, то он в скором времени найдет ему применение в другом месте.
Питер спрятал записи и чертежи в конверт - ему приятно было, что в отеле есть человек, так любящий свою работу, как Андре Лемье. И он решил сказать ему о своем впечатлении от прочитанного, хотя при нынешнем неопределенном положении он вряд ли сможет чем-то реально помочь.
Позвонив на кухню, Питер выяснил, что и сегодня вечером там распоряжается помощник шеф-повара мсье Лемье, а сам шеф отсутствует по болезни. Следуя заведенному в отеле порядку, Питер сообщил, что сейчас спустится на кухню.
Андре Лемье уже ждал его у двери из главного ресторанного зала.
— Входите, мсье! Добро пожаловать! — Ведя Питера по шумной, наполненной облаками пара кухне, молодой помощник шефа-повара прокричал ему в ухо:
— Говоря языком музыкантов, вы пришли к самому крещендо.
В отличие от сравнительного спокойствия, царившего здесь вчера днем, сейчас, когда вечер только начинался, обстановка на кухне напоминала ад кромешный. Кругом белели, словно маргаритки в поле, накрахмаленные колпаки старших поваров; вся смена была при деле - и младшие повара, и поварята.
Вокруг них носились взмокшие от жары и пара кухонные помощники: одни - с тяжеленными подносами, кастрюлями и сковородами, другие - с тележками для подачи пищи; мелькали официанты и официантки с высоко поднятыми над головой подносами. На подогретой разливочной плите полным ходом шла сервировка блюд дневного обеденного меню, чтобы в любую минуту их можно было отнести в один из ресторанных залов. Повара спешно готовили специальные заказы для меню а-ля-карт и номеров - руки их мелькали в воздухе, словно лопасти пропеллеров. Рядом маячили официанты, и каждый требовал, чтобы его заказ выполнили в первую очередь, а повара огрызались.
Другие официанты с тяжело нагруженными подносами быстро проходили мимо двух суровых контролерш, восседавших за кассовыми аппаратами. Из бурлящих гигантских чанов для супов поднимались облака пара. А неподалеку два повара - виртуоза умелыми пальцами лепили канапе и готовили горячие закуски.
Чуть дальше старший кондитер озабоченно следил за приготовлением десертов.
Временами, когда дверцы какой-нибудь из плит широко распахивались, отблески пламени отражались на сосредоточенных лицах, и эти разверстые огненные зевы создавали впечатление, что ты - в аду. А над всем этим, непрестанно раздражая слух и дразня обоняние, стоял неумолчный звон тарелок, манящий запах пищи и тонкий бодрящий аромат закипающего кофе.
— Да, мсье, когда мы трудимся, нам есть чем гордиться. Во всяком случае, на первый взгляд кочан хорош, если только не заглядывать под капустный лист.
— Я прочитал ваш доклад. — Питер вернул Лемье конверт и проследовал за ним в застекленный отсек, где было не так шумно. — Мне нравятся ваши идеи. Правда, с некоторыми предложениями я бы поспорил, но таких не много.
— Что ж, спор - дело хорошее, если потом из него что-то рождается.
— Пока еще нет. Во всяком случае, из нашего спора не может родиться то, о чем вы мечтаете. — И Питер пояснил, что любая реорганизация может быть осуществлена лишь после того, как решится главный вопрос: кто будет владеть отелем.
— Наверно, я и мой план должны отправляться в другое место. Неважно! — И Лемье, как истый француз, передернул плечами. — Я сейчас идет, мсье, в зал, где ужинать участники конгресса. Не хотите составить мне компанию?
Питер и сам намеревался во время вечернего обхода отеля заглянуть туда.
— Спасибо. С удовольствием присоединюсь к вам, — ответил он, подумав, что только выиграет, если начнет свою инспекцию с кухни.
Они поднялись на служебном лифте на два этажа и оказались в помещении, как две капли воды похожем на то, которое они только что покинули. Отсюда поступало около двух тысяч блюд в три банкетных зала и дюжину отдельных кабинетов. Работа здесь шла в таком же дьявольском темпе, как и внизу.
— Как вы знает, мсье, у нас сегодня сразу два большой банкет. В Большой бальный зал и в Бьенвиль.
— Да, — кивнул в ответ Питер, — для конгресса стоматологов и конгресса "Голден-Краун Кола". — Взглянув на вереницу блюд, отправляемых в два конца большой кухни, Питер заключил, что сегодня гвоздь программы у врачей - жареная индейка, а у продавцов колы - камбала на пару. Команды поваров и поварят накладывали еду на тарелки, ритмично, как машина, добавляли овощи, потом быстрым движением накрывали их металлическими крышками и ставили на поднос официанту.
По девять тарелок на поднос - согласно числу участников банкета за каждым столом. По два стола на официанта. По четыре блюда на каждого участника банкета плюс булочки, масло, кофе и птифуры. Питер подсчитал: каждому официанту придется не меньше двенадцати раз с тяжело нагруженным подносом проделать путь из кухни в зал, а то и больше, если клиенты потребуют чего-то еще или если поставят дополнительные столики, как это иногда случается во время таких крупных приемов. Не удивительно, что к концу вечера некоторые официанты выглядят вконец измотанными.
Менее усталым будет разве что метрдотель в белоснежном галстуке и фраке. В эту минуту, словно полицейский на посту, он стоял в центре кухни и руководил потоками официантов, двигавшихся в обоих направлениях. Заметив Андре Лемье и Питера, он тотчас направился к ним.
— Добрый вечер, шеф, добрый вечер, мистер Макдермотт. — Питер понимал, что, несмотря на более высокое положение, которое он занимал в гостиничной табели о рангах, на кухне существует своя субординация и метрдотель поступил согласно ей, обратившись сначала к дежурному старшему повару.
— Сколько сегодня ужинов, мистер Доминик? — спросил Андре Лемье.
Прежде чем ответить, метрдотель заглянул в листок бумаги.
— "Голден-Краун" дали заявку на двести сорок человек - на столько мы и накрыли. Похоже, они все уже сидят.
— Ну, это публика дисциплинированная, — включился в разговор Питер. Они ведь на жалованье у компании. А вот стоматологи - другое дело. Эти, пожалуй, разбредутся, и многие вообще не явятся на банкет.
Метрдотель кивнул в знак согласия.
— Я слышал, они крепко выпивают в номерах. Лед шел нарасхват, и в буфете подходят к концу запасы содовой. Мы считаем, это может отразиться на ужине.
Главная загвоздка всегда в том, сколько порционных блюд готовить для банкета. У всех троих от этого пухла голова. Конечно, организаторы съездов называли отелю гарантированный минимум, но на деле реальное количество участников могло меняться на сто и даже на двести человек в ту или в другую сторону. Никто не мог заранее предсказать, сколько делегатов предпочтут стихийные вечеринки в узком кругу официальному банкету и сколько из них явятся на банкет под самый занавес.
Для каждой гостиничной кухни последние минуты перед началом большого банкета были самыми напряженными. Тут-то - в наиболее критические минуты и выявлялось, хорошо или плохо поставлено дело.
— А какая цифра стояла в заявке? — спросил Питер метрдотеля.
— У стоматологов - пятьсот. Примерно столько уже сидит в зале, и мы начали их обслуживать. Но они все подходят и подходят.
— Вы подсчитываете вновь прибывших?
— Я специально послал в зал человека. Кстати, вот он.
В эту минуту у служебного выхода в Большой бальный зал показалась фигура распорядителя в красном смокинге, который, проталкиваясь сквозь толпу своих коллег, влетел на кухню.
— Скажите, а в случае необходимости вы можете изготовить дополнительное количество блюд? — спросил Питер у Андре Лемье.
— Пусть мне только скажут, мсье, сколько требуется, а уж там мы горы свернем.
— Похоже, что нам придется обслужить еще человек сто семьдесят, — сказал метрдотель, посовещавшись с распорядителем. — Целое нашествие! В зал уже выносят дополнительные столы.
Как всегда в подобных случаях, критическая ситуация наступала без предварительных уведомлений. Однако сейчас творилось нечто из ряда вон выходящее. Сто семьдесят дополнительных ужинов, которые к тому же требовались немедленно, - с такой нагрузкой любой кухне нелегко справиться. Питер повернулся было к Андре Лемье, но обнаружил, что молодого француза уже нет рядом.
Помощник шеф-повара ринулся в самое пекло, словно снаряд, выпущенный из катапульты. Он мелькал то тут, то там среди своей команды, пулеметной очередью строча приказания: "Младший повар - на главную кухню! Взять семь индеек, которые жарятся на завтра - их утром хотели подавать холодными". В разделочную: "Запасов не жалеть! Быстрее, быстрей! Режьте все подряд!.. Кладите больше овощей! Да чего вы там ждете: тащите, что можно, со второго банкета - у них же недобор!" Теперь уже и второй младший повар помчался на главную кухню, чтобы забрать все овощи, какие на глаза попадутся... "И передай, чтоб слали подмогу! Двух резчиков, еще пару поваров... Предупредить кондитера! С минуты на минуту потребуется еще сто семьдесят десертов... Перекрывать одно за счет другого! Пошевеливаться! Кровь из носу, а врачей накормить!" —Молодой Андре Лемье, воплощение энергии, чувства юмора и уверенности в своих силах, наводил порядок в своей епархии железной рукой.
Тем временем началась переброска официантов - часть из них сняли с банкета "Голден-Краун Кола", зато оставшимся придется работать за двоих.
Гости этого и не заметят, - разве что человек, который подает им следующее блюдо, покажется чуточку другим. А официантам, которые будут работать в этот вечер в Большом бальном зале, где собрались врачи, придется обслуживать по три столика вместо обычных двух, - словом, двадцать семь человек. Нескольким самым опытным, слывшим виртуозами своего дела, возможно, выпадет на долю и по четыре столика. Конечно, при такой запарке иные начнут ворчать, но не слишком. В большинстве случаев официантов, обслуживающих крупные банкеты, нанимают со стороны по мере надобности. И чем больше на них наваливали работы, тем больше платили. За обслуживание двух столиков в течение трех часов платили четыре доллара; за каждый дополнительный столик плата возрастала наполовину. А если учесть и чаевые, включенные в общий счет, то сумма вырастает вдвое. Тот, кто быстро бегает, может унести домой до шестнадцати долларов; при удаче столько же можно заработать и днем - во время завтрака или ленча.
Тем временем, заметил Питер, тележку с тремя еще не остывшими индейками уже выкатывали из грузового лифта. Не успела она остановиться, как над ней склонились повара из разделочной. А поваренок отбыл за подкреплением.
Каждую индейку разрезать на пятнадцать порций. Быстро, с хирургической точностью. На каждую тарелку всего поровну - белое мясо, темное мясо, гарнир. По двадцать тарелок на поднос. Секунда, и он уже на стойке. Туда же, словно корабли, непрерывно плывут тележки с дымящимися овощами.
Андре Лемье, отослав людей с поручениями, ослабил группу сервировщиков. И сейчас сам встал на их место, заменив обоих. Дело пошло с удвоенной скоростью, - тарелки так и замелькали.

Предыдущая страница 21 Следующая страница


Отель 22

Тарелку... мясо... овощи... еще овощи... соус... передвигай тарелку... накрывай! На каждую операцию - по человеку; руки, пальцы, черпаки - все двигалось в одном ритме. Секунда - и полная тарелка... быстрее, быстрее! У сервировочного стола - длинная череда официантов, и она не уменьшается.
В другом конце кухни кондитер открывает один за другим холодильники, обследует их содержимое, выбирает, захлопывает дверцы. Кондитеры из главной примчались на выручку. В ход пущены все запасы сладкого. Все равно не хватает - брошен клич, чтоб доставили еще из подвалов.
И вдруг среди этой спешки новое осложнение.
Весть пошла по цепочке: от официанта к распорядителю, от распорядителя к старшему официанту и, наконец, дошла до Андре Лемье.
— Шеф, один джентльмен говорит, что не любит индейку. Спрашивает, нельзя ли заменить на ростбиф с кровью?
Толпа взмокших поваров ответила дружным смехом.
Тем не менее, отметил про себя Питер, просьба была передана по всем правилам, предусмотренным для таких случаев. Только шеф-повар мог разрешить отклонение от стандартного меню.
— Ну что ж, скажить, что он получить свой ростбиф, — усмехнулся Лемье, — только обслужить этот господин в последняя очередь.
Это тоже было давним правилом. Чтобы не портить отношений с клиентами, в большинстве гостиниц заменяли одно блюдо другим, даже если просимое блюдо стоило дороже заказанного. Но всякий раз, как и в данном случае, привереду заставляли подождать, пока соседи по столу не приступят к еде, а то - чего доброго - и другие последуют его примеру.
Наконец череда официантов у сервировочного стола начала убывать.
Большинство гостей, ужинавших в Большом бальном зале, включая опоздавших, были обслужены. На кухне уже появились подносчики с тележками, уставленными грязной посудой. По всему чувствовалось, что кризис миновал.
Выйдя из-за сервировочного стола, Андре Лемье вопросительно взглянул на кондитера. Тощий как спичка творец сладостей, который, судя по виду, едва ли часто притрагивался к собственным произведениям, изобразил нолик из указательного и большого пальцев.
— Все готово, шеф.
Андре Лемье, улыбаясь, подошел к Питеру.
— Похоже, мсье, как у вас говорят, мы забивать гол.
— По-моему, это слишком слабое сравнение. Я просто потрясен.
— То, что вы сейчас видеть, - хорошо. Только, — и молодой француз передернул плечами, — это ведь часть работа. Не везде ведь так у нас скажешь: хорошо. Извините, мсье. — И Лемье отошел.
На десерт было мороженое с каштанами и горящие вишни в коньяке.
Подают это всегда торжественно - свет в зале убавляют, и официанты вносят пылающие подносы, высоко подняв их над головой.
Сейчас они как раз выстраивались перед служебным входом. Главный кондитер с помощниками в последний раз проверял подносы. Достаточно поднести огонь - и стоящее в центре блюдо запылает. Два повара ожидали неподалеку с длинной зажженной свечой в руке.
Андре Лемье внимательно оглядел шеренгу. У входа в Большой бальный зал стоял наготове, подняв руку, метрдотель и только ждал сигнала от помощника шеф-повара. Лемье кивнул, и метрдотель мгновенно опустил руку. Повара со свечами устремились вдоль линии подносов, поджигая стоявшие на них блюда. Обе половинки служебных дверей распахнули настежь и закрепили в таком положении. В ту же минуту дежуривший у рубильника электрик притушил свет. Оркестр заиграл глуше и вообще умолк. В большом зале затих гул разговоров.
Внезапно луч прожектора прорезал пространство над головами гостей, осветив выход с кухни. Тишина длилась еще секунду, потом грянули трубы. Едва они смолкли, орган вместе с оркестром рванули во всю мощь "Когда святые входят в рай". И в такт музыке в зале появилась шеренга официантов с поднятыми пылающими подносами.
Питер Макдермотт, чтобы лучше видеть, вышел в зал. Огромное помещение было набито так, что яблоку негде упасть.
"Когда святые, когда святые, когда святые входят в рай..." - играл оркестр, а из кухни все шли и шли торжественным маршем официанты в ладно скроенных синих униформах. Их, как и всех, захватил этот спектакль. Через несколько минут многие из них вернутся в другой банкетный зал, где их ждет обычная работа. А сейчас, над их головами, словно сигнальные огни, плыли в полутьме пылающие подносы. "Когда святые, когда святые, когда святые входят в рай", - гремел оркестр. В зале раздались аплодисменты, потом ритмичная овация в такт музыке и марширующим вокруг зала официантам. Люди "Сент-Грегори" и на этот раз с честью вышли из трудного испытания. Ни один человек вне стен кухни и представить себе не мог, что считанные минуты назад повара и их помощники находились в критическом положении - и они с честью из него вышли. "Боже, я хочу быть там с ними, когда святые входят в рай", - играл оркестр. Официанты подошли к столам, свет в зале загорелся, и вновь вспыхнули аплодисменты и приветственные возгласы.
— На сегодня все, мсье, — сказал Андре Лемье, который снова стоял уже рядом с Питером. — А то, может, выпьете коньячку? Тут у меня на кухне есть небольшой запас.
— Нет, спасибо, — с улыбкой ответил Питер. — Представление было выше всяких похвал. Поздравляю!
Он уже пошел было прочь, как вдруг сзади услышал:
— Спокойной ночи, мсье. Не забудьте, о чем мы говорили!
— О чем? — Питер в растерянности остановился.
— Да о "супере" - об отеле, который мы с вами, можем создать.
Питера это позабавило и снова навело на привычные мысли, и он задумчиво стал пробираться между банкетными столиками к выходу.
Он уже почти дошел до дверей, как вдруг почувствовал: что-то не так. И остановился, озираясь по сторонам, пытаясь понять, что не в порядке. Внезапно до него дошло. Ведь доктор Ингрэм, вспыльчивый маленький президент конгресса стоматологов, должен был председательствовать и на банкете, одном из значительных событий конгресса. Но доктора не было видно ни на председательском месте, ни где-либо еще у длинного стола, за которым сидело руководство.
Несколько делегатов переходили от стола к столу, беседуя с друзьями, расположившимися в разных концах зала. Какой-то человек со слуховым аппаратом остановился возле Питера.
— Здорово закругляемся, правда?
— Несомненно. Надеюсь, вы остались довольны ужином.
— Да, это было совсем неплохо.
— Кстати, — поинтересовался Питер, — я искал доктора Ингрэма. И нигде не вижу его.
— И не увидите. — Сказано это было жестким тоном. Собеседник подозрительно уставился на Питера. — Вы из газеты?
— Нет, я работник отеля. Мы с доктором Ингрэмом встречались раза два...
— Он подал в отставку. Сегодня днем. Если хотите знать мое мнение, он вел себя как последний дурак.
Питер подавил удивление.
— Вы случайно не знаете, доктор все еще в отеле?
— Понятия не имею. — И человек со слуховым аппаратом пошел прочь.
В бельэтаже, где проходил конгресс, находился ближайший внутренний телефон. На коммутаторе ответили, что фамилия доктора Ингрэма все еще числится в списке проживающих в отеле, однако в его номере никто к телефону не подходит. Питер позвонил главному кассиру.
— Скажите, доктор Ингрэм из Филадельфии уже выписался?
— Да, мистер Макдермотт, всего минуту назад. Он еще не вышел из вестибюля.
— Пошлите кого-нибудь, чтобы попросили его задержаться. Я уже спускаюсь.
В вестибюле Питер увидел доктора Ингрэма, который стоял рядом с чемоданами, перекинув через руку плащ.
— Чем на этот раз озабочены, Макдермотт? Если хотите получить благодарственный отзыв об отеле, то, боюсь, вам не повезло. И кроме того, мне нужно поторапливаться к самолету.
— Я узнал, что вы подали в отставку. И пришел сказать, что мне очень жаль.
— Думаю, они без меня обойдутся. — Из Большого бального зала, двумя этажами выше, донеслись аплодисменты и веселые возгласы. — Похоже, что уже обошлись.
— Вам обидно, что дело приняло такой оборот?
— Нет. — Маленький доктор уставился на свои ботинки, потом шаркнул ногой и проворчал: — Неправду ведь говорю. Чертовски обидно. Конечно, глупо жалеть, но не могу ничего с собой поделать.
— Думаю, на вашем месте любому было бы несладко, — сказал Питер.
Доктор Ингрэм резко вздернул голову.
— Моя карта еще не бита, запомните это, Макдермотт. И я не должен себя жалеть. Всю жизнь я был педагогом, и мне есть чем гордиться: немало моих учеников вышли в люди - к примеру, Джим Николас и другие; есть методы лечения, названные моим именем; мои труды стали пособиями для студентов. Это - весомо, солидно. А то, — и доктор Ингрэм кивнул в сторону Большого бального зала, — все глазировка.
— Я и не представлял себе...
— Немного глазировки, конечно, не мешает. Это даже начинает нравиться. Я ведь хотел стать президентом. И я был рад, когда меня избрали. Это ведь значит как бы получить одобрение людей, чье мнение ты ценишь. По правде говоря, Макдермотт, - одному богу известно, зачем я все это вам говорю, - мне чертовски обидно, просто кошки на сердце скребут, что я сегодня не там, в зале. — Доктор Ингрэм умолк и взглянул вверх - туда, откуда вновь донеслись звуки праздничного веселья. — Бывает, однако, в жизни и так, что приходится делать выбор между тем, чего хочется, и тем, во что ты веришь. — И маленький врач буркнул:
— Некоторые мои друзья считают, что я вел себя как идиот.
— Защищать свои убеждения вовсе не значит быть идиотом.
Доктор Ингрэм посмотрел прямо в глаза Питеру.
— Но вы, Макдермотт, не стали их защищать, когда вам представилась возможность. Вы думали об отеле, о своей должности.
— Боюсь, вы правы.
— Ну, раз у тебя хватило смелости признаться в этом, сынок, то скажу тебе кое-что. Такое с каждым может случиться. Было и у меня, что я оказался недостоин своих идеалов. Все мы одинаковы. Но иной раз жизнь дает человеку возможность вторично проявить себя. Если такое случится, не теряйте ее.
Питер подозвал посыльного.
— Я провожу вас до дверей.
Доктор Ингрэм покачал головой.
— В этом нет необходимости. Не будем разводить антимоний, Макдермотт. Мне противен и этот отель, и вы сами.
Посыльный выжидающе смотрел на него. И доктор Ингрэм сказал:
— Пошли.

16

Во второй половине дня Огилви еще раз поспал в тени деревьев, за которыми был спрятан "ягуар". Проснулся он, когда оранжевый шар солнца коснулся кромкой гряды холмов, тянувшихся к западу. На смену дневной жаре пришла приятная вечерняя прохлада. Огилви быстро поднялся, понимая, что скоро пора будет двигаться в путь.
Прежде всего он послушал радио. Ничего нового в программе новостей не сообщили - лишь повторили то, что он уже слышал ранее. Весьма довольный этим обстоятельством, Огилви выключил приемник. Затем он вернулся к ручью, бежавшему за рощицей, и освежился, поплескав водой на голову и на лицо, чтобы окончательно прогнать дремоту. Быстро перекусив остатками продуктов, Огилви наполнил термосы водой и положил их на заднее сиденье, рядом с пакетом, где оставались сыр и хлеб. Не бог весть что, но достаточно, чтобы продержаться в течение ночного перегона. А Огилви решил не делать остановок без лишней надобности до следующего утра.
Его путь, рассчитанный и продуманный еще в Новом Орлеане, пролегал в северо-западном направлении, через оставшуюся часть штата Миссисипи. Затем ему нужно будет пересечь западную конечность Алабамы и через Теннесси и Кентукки ехать прямо на север. От Луисвилла он свернет на запад, к Индианаполису, и пересечет Индиану. Затем въедет в Иллинойс близ Хэммонда, откуда рукой подать до Чикаго. В общей сложности Огилви оставалось покрыть еще семьсот миль. Слишком большой отрезок пути для одного перегона, однако Огилви подсчитал, что к рассвету можно добраться до Индианаполиса, где, как ему казалось, он будет в безопасности. А оттуда до Чикаго всего двести миль.
Уже совсем стемнело, когда он задом вывел "ягуар" из укрытия и осторожно повел машину к шоссе. Выехав на автостраду США-45, он удовлетворенно хмыкнул и повернул на север.
Первую остановку Огилви сделал в Колумбусе, штат Миссисипи, где в свое время были похоронены павшие в битве под Шилоу, - остановился он, чтобы заправиться бензином. Он предусмотрительно выбрал для этого небольшую заправочную станцию на окраине города, рядом с которой под единственным фонарем стояли две старомодные бензоколонки. Подъехав к автозаправке, Огилви постарался поставить машину так, чтобы передняя часть ее не попадала в круг света.
Хозяин колонки попытался было завязать разговор, начав с обычного в таких случаях: "Далеко ли едете?", "Хорошая сегодня ночка", но ответа не получил. Расплатившись за бензин и полдюжины плиток шоколада, Огилви тронулся в путь.
Через девять миль он пересек границу Алабамы. Мимо проносились маленькие городки: Верной, Саллиджент, Гамильтон, Расселвилл, Флоренс. Последний, как гласила надпись на придорожном щите, славился производством сиденьев для унитазов. Еще через несколько миль Огилви пересек границу штата Теннесси. Машины на автостраде попадались редко, и "ягуар" вел себя наилучшим образом. Условия для езды были идеальные, да еще светила полная луна, которая взошла вскоре после наступления темноты. Нигде не было и следа полиции. Огилви вновь обрел уверенность в себе и успокоился.
Милях в пятидесяти южнее Нэшвилла, неподалеку от Колумбии, штат Теннесси, он свернул на автостраду США-31.
Здесь движение стало более оживленным. Бесконечным сверкающим потоком, прорезая фарами ночь, с ревом неслись мощные грузовики с прицепами к Бирмингему - на юг и индустриальному Среднему Западу - на север. Пассажирские автобусы, совершая иной раз обгоны, на которые не решались водители грузовиков, проносились в этом потоке. Время от времени Огилви и сам выезжал в левый ряд, чтобы обогнать медленно движущуюся машину, однако делал это осторожно, не превышая предела скорости, обозначенного на придорожном щите. Ему вовсе не хотелось привлекать к себе внимание ни быстрой ездой, ни чем-либо еще. Вскоре он заметил машину, которая ехала у него в хвосте со скоростью, примерно равной его собственной. Огилви повернул зеркальце, чтобы свет фар шедшей сзади машины не бил в глаза, и сбросил скорость, пропуская ее вперед. Когда же стало ясно, что водитель задней машины не намерен воспользоваться его предложением, Огилви, недолго думая, перешел на прежнюю скорость.
Проехав еще несколько миль, он заметил, что поток машин, движущихся на север, замедляет движение. У шедших впереди машин загорались задние предупредительные сигналы. Высунувшись в окно, Огилви увидел впереди скопление фар - оба потока машин, двигавшихся на север, сливались там в один ряд. Все это напоминало знакомую сцену дорожной аварии.
А затем, за поворотом шоссе, он обнаружил и истинную причину задержки. По обеим сторонам автострады стояли машины дорожной полиции штата Теннесси, с включенными красными "мигалками" на крышах. Проезжая часть была перегорожена люминесцирующим барьером. В ту же секунду машина, шедшая сзади Огилви, тоже включила полицейскую "мигалку".
Как только "ягуар" замедлил движение и остановился, к нему бросились полицейские с винтовками наперевес. Огилви, кряхтя, поднял руки над головой. Рослый сержант открыл дверцу и приказал:
— Рук не опускать, выходите медленно. Вы арестованы.

17

— Вот опять! — вслух удивилась Кристина Фрэнсис. — Как только вам наливают кофе, вы обхватываете чашку руками. Точно вам так легче.
Альберт Уэллс улыбнулся ей через столик. Он напоминал задорного воробья.
— Вашей наблюдательности многие позавидуют.
Сегодня у него опять нездоровый вид, подумала Кристина. В течение вечера Альберта Уэллса время от времени мучили приступы жестокого кашля, он снова был бледен, как три дня назад. Правда, все это не влияло на его жизнерадостность. Нужно, чтобы кто-нибудь заботился о нем, подумала Кристина.
Они сидели в главном ресторане "Сент-Грегори". Они пришли сюда больше часа назад; за это время зал постепенно пустел - лишь немногие посетители сидели еще за кофе и напитками. Хотя отель был переполнен, ресторан весь вечер работал без перегрузок.
Метрдотель Макс предупредительно подошел к их столику.
— Чего-нибудь еще пожелаете, сэр?
Альберт Уэллс посмотрел на Кристину, та отрицательно покачала головой.
— Пожалуй, нет. Можете принести счет.
— Сию минуту, сэр. — Макс кивнул Кристине, давая понять, что не забыл об их утреннем уговоре.
Когда метрдотель отошел, старичок сказал:
— А теперь о кофе. Когда ты - старатель на Севере, нельзя пренебрегать ничем, даже теплом от чашки кофе, если хочешь остаться в живых. Эта привычка входит в твою плоть и кровь. Думаю, что если бы я захотел, то смог бы избавиться от нее, но есть вещи, о которых не вредно время от времени вспоминать.
— Потому что это было хорошее время или потому, что жизнь сейчас стала лучше?
— Наверное, и то и другое, — подумав, ответил Альберт Уэллс.
— Вы рассказывали мне, что работали шахтером, — сказала Кристина. — Я не знала, что вы были еще и старателем.
— Зачастую трудно разделить эти профессии. Особенно в районе Канадского Щита - это северо-западные территории, Кристина, в общем на самом крайнем севере Канады. А уж коль заберешься туда, когда ты один на один с тундрой, или, как ее там величают, - арктической пустыней, тут уж все надо делать самому: и заявочные колья забивать, и вечную мерзлоту растапливать, чтобы выкопать шурф. А не сделаешь, так и не будет ничего ты же один и рассчитывать больше не на кого.
— Что же вы искали?
— Уран, кобальт. Но в основном золото.
— И вам удалось найти его? Я имею в виду золото.
— Уйму.
Альберт Уэллс кивнул. В районе йеллоунайфа, близ Большого Невольничьего озера. Золото там находили непрерывно, начиная с девяностых годов и до золотой лихорадки сорок пятого года. Но на большей части той территории бурить и добывать ископаемые слишком трудно.
— Должно быть, вам там досталось, - сказала Кристина.
Старичок откашлялся, потом сделал глоток воды и, как бы извиняясь, улыбнулся.
— Я был крепче тогда. А ведь дай Канадскому Щиту хоть полшанса, и он тебя доконает. — Он обвел взглядом уютный зал ресторана, залитый светом хрустальных люстр, и сказал:
— Там совсем другой мир, ничего похожего.
— Вот вы говорили, что добывать золото там было очень трудно. Но ведь не всегда же?
— Нет, не всегда. Кое-кому удача улыбалась, но подолгу она никого не баловала. Кто его знает, может, иначе на Щите или Земле Баррена и быть не может. Странные вещи там происходят с людьми: кажется, вот тебе железный человек, и не только телом, но и духом, - а на деле слабак. Веришь в человека, как в самого себя, а потом понимаешь, что ошибался. Но случается, все снова переворачивается. Помню однажды... — Он помолчал, пока метрдотель ставил на их столик поднос со счетом.
— Ну, а дальше что? — с нетерпением спросила Кристина.
— Эта история, Кристина, не из коротких. — Он перевернул счет, изучая его.
— Мне хотелось бы услышать ее, — настаивала Кристина, которой действительно было интересно. Чем больше с ним общаешься, подумала она, тем симпатичней кажется этот маленький скромный человечек.
Когда Альберт Уэллс ознакомился со счетом - в глазах его было удивление. Он посмотрел в сторону метрдотеля, находившегося в другом конце зала, потом снова на Кристину. Затем быстро вынул карандаш и подписал счет.
— Это было в тридцать шестом, — начал свой рассказ Альберт Уэллс, когда началась одна из последних золотых лихорадок в районе йеллоунайфа. Я вел разведку близ берега Большого Невольничьего озера и работал с напарником, которого звали Хайми Экстайн. Хайми был родом из Огайо. Чем только он не занимался - и одеждой торговал, и подержанными машинами, думаю, всего не перечислить. Но он умел завоевывать симпатии. Вы бы это, наверное, назвали обаянием. Когда он появился в йеллоунайфе, у него было с собой немного денег, я же сидел без гроша. Деньги его и положили начало нашему предприятию.
Альберт Уэллс задумался, отхлебнул воды.
— Хайми никогда не видел лыж, никогда не слышал о вечной мерзлоте и не мог отличить сланец от кварца. И однако, с самого начала дело у нас пошло, и мы нашли то, что искали... Мы работали месяц, может два. На Щите теряешь счет времени. И вот однажды присели мы, чтобы свернуть по цигарке, - было это где-то в низовьях реки йеллоунайф. Сидим себе, покуриваем, а я, как это принято у старателей, взял да и отколол кусок гематита (чтоб вам было понятнее, Кристина, эта горная порода, окрашенная окисью железа) и сунул себе в карман. А позднее, когда мы вышли на берег озера, я исследовал образцы повнимательнее. Вдруг вижу, что-то блестит: разрази меня гром - крупные зерна золота.
— Наверное, когда такое случается, — сказала Кристина, — чувствуешь себя самым счастливым человеком на свете.
— Не знаю, может, в мире есть и другое, что волнует куда больше. Однако на мою долю такое не выпадало. Ну так вот: кинулись мы назад, к тому месту, где я отколол эти куски породы, и замаскировали его мхом. А через два дня обнаружили, что участок уже застолблен. Думаю, это был самый страшный удар, который мы оба когда-либо испытали. Позже выяснилось, что участок этот застолбил один старатель из Торонто. Он забрел в те края задолго до нас, а потом вернулся на восток и не подозревал, что застолбил. А по закону, действующему на канадских северных территориях, если участок застолблен, но год не разрабатывается, старатель теряет на него право.
— И за сколько же времени до вас он застолбил этот участок?
— Мы сделали наше открытие в июне. А право того старателя на участок истекало в последний день сентября.
— Неужели вы не могли посидеть спокойно и подождать?
— Мы так и порешили. Да только не просто это было. Во-первых, наша находка была недалеко от ближайшего прииска и в тех краях копалось немало старателей, вроде нас. А во-вторых, у нас с Хайми начисто иссякли и деньги и продовольствие.
Альберт Уэллс поманил проходившего мимо официанта.
— Выпью-ка я, пожалуй, еще кофе. — И, обратившись к Кристине, спросил:
— А вы?
Она покачала головой.
— Нет, благодарю. Продолжайте, пожалуйста. Я хочу услышать всю историю до конца. — А сама подумала: как странно, что такому внешне заурядному человеку, как этот старичок из Монреаля, выпало на долю пережить такое удивительное приключение, о чем можно лишь мечтать.
— Так вот, Кристина, готов поклясться, что нет на свете двух мужчин, которым три месяца показались бы более долгими, чем нам тогда. К тому же это были, пожалуй, самые тяжелые месяцы. Мы не жили, а существовали. Иногда удавалось поймать рыбу, иногда ели растения. К концу третьего месяца я стал тощий как щепка, а ноги у меня почернели от цинги. Тогда-то я и заработал этот бронхит и воспаление вен в придачу. Хайми было немногим лучше, но он никогда не жаловался и все больше нравился мне.
Прибыл кофе, и Кристине пришлось подождать, пока старичок возобновит рассказ.
— Наконец наступил последний день сентября. Из ходивших по йеллоунайфу сплетен мы узнали, что, как только срок заявки истекает, на участок начинают претендовать другие, поэтому мы не стали рисковать. Колышки у нас были уже наготове. И сразу же после полуночи мы забили их. Помню, ночь была темная, хоть глаза выколи, шел снег и ветер валил с ног.
Он снова обхватил руками чашку с кофе.
— Разве ваша заявка была незаконной? - спросила Кристина.
— С заявкой все было в порядке. Загвоздка оказалась в Хайми. Альберт Уэллс задумчиво потер нос, похожий на воробьиный клювик. Вероятно, мне следует немного вернуться назад. Пока мы сидели на участке и дожидались наступления последнего дня, мы оба составили по документу. Каждый из нас - в этой бумаге - передавал свою половину другому.
— Зачем вы это сделали?
— Эта мысль пришла в голову Хайми - на случай, если один из нас не дотянет до конца. Если бы это произошло, оставшийся в живых имел бы при себе бумагу, удостоверяющую его полное право на участок, а другой документ он просто разорвал бы. Хайми сказал, что это избавит нас от всякой юридической возни. И тогда мне это показалось вполне разумным. Ну, а если мы оба оставались в живых, то обе бумаги уничтожали - и дело с концом.
— Так, значит, пока вы были в больнице... — догадываясь, о чем пойдет речь, перебила Кристина.
— Хайми взял оба документа и зарегистрировал участок на свое имя. К тому времени, когда я поправился, Хайми уже был полноправным хозяином и вовсю вел добычу золота с помощью машин и рабочих. Я узнал, что одна крупная компания по переработке цветных металлов предложила ему четверть миллиона долларов за наш участок, были и другие покупатели.
— И вы ничего не могли поделать?
Маленький старичок покачал головой.
— Я понимал, что шансов у меня нет никаких. И все же, как только выписался из больницы, я одолжил денег, чтобы добраться до тех мест на Севере.
Альберт Уэллс прервал свой рассказ и дружески помахал кому-то. Подняв глаза, Кристина увидела Питера Макдермотта, который направлялся к их столику. Она не раз думала о том, вспомнит ли Питер о ее предложении присоединиться к ним. И сейчас при виде его почувствовала приятное волнение. Однако Кристина сразу поняла, что Питер чем-то взволнован.
Старичок тепло поздоровался с Питером, и к их столику тут же устремился официант со стулом. Питер с удовольствием откинулся на спинку.
— Боюсь, я поздновато явился. Всякая ерунда задержала. — А сам подумал, что это более чем мягко сказано.
Надеясь, что у нее будет потом возможность поговорить наедине с Питером, Кристина сказала:
— А мистер Уэллс рассказывает тут мне удивительную историю. Я непременно должна дослушать ее до конца.
Питер сделал глоток кофе, который принес официант.
— Продолжайте же, мистер Уэллс. Ну, а я уж буду вроде зрителя, который вошел в зал, когда фильм близится к концу. Попытаюсь представить себе, что было вначале.
Маленький старичок посмотрел на свои искореженные, загрубевшие руки и улыбнулся.
— Рассказывать, собственно, больше почти и нечего, хотя именно в конце все неожиданно перевернулось. Я поехал на Север и нашел Хайми в Йеллоунайфе - он там обосновался в так называемой "гостинице". Как только я его не обзывал - все ругательства припомнил. А он сидел и широко ухмылялся - я от этого совсем остервенел, думал, сейчас его прикончу. Да только никогда бы я не смог его убить. Уж тут-то он знал меня достаточно хорошо.
— Отвратительный, видно, был тип, — проговорила Кристина.
— Я тоже так считал. Да только когда я поутих, он встал и предложил мне пойти с ним кое куда. Пошли мы к адвокату, а там лежали бумаги, уже составленные, готовые, по которым я получал назад мою долю по всей справедливости, справедливее, чем нужно, потому что Хайми не взял себе ничего за работу, которую делал все эти месяцы.
— Ничего не понимаю. Тогда зачем же он... — Кристина в недоумении покачала головой.
— Хайми все потом объяснил. Он сказал, что сразу понял: придется пройти через уйму юридических формальностей, подписывать разные бумаги, особенно в нашем случае: ведь мы же не собирались продавать участок, а потому он решил сначала заняться разработкой жилы, так как понимал, что и мне больше всего хотелось этого. Ему пришлось делать займы в банках, чтобы купить машины, расплатиться с рабочими, и так далее. И ничего бы этого он не смог сделать, если бы мое имя стояло на бумагах, как совладельца, а я валялся бы в больнице, где, случалось, не мог отличить пол от потолка. Поэтому-то Хайми предъявил документ на мою долю и начал разворачивать дело. Он с самого начала собирался вернуть мне потом мою половину. Одна беда: Хайми не большой был мастак писать письма, вот он ничего мне и не сообщил. А сам, как начал разработку жилы, сразу выправил у юриста все бумаги. Так что если бы он умер, то я получил бы, помимо собственной доли, еще и его половину.
Питер Макдермотт и Кристина молча в изумлении смотрели на него.
— Потом, — продолжал Альберт Уэллс, — я так же поступил со своей половиной: составил завещание, по которому она отходила к нему. Такое же соглашение составили мы и на владение разработками - оно действовало, пока Хайми не умер, а случилось это пять лет назад. Я так считаю, что кое-чему он меня научил: если ты поверил в человека, не спеши менять мнение о нем.
— Ну, а разработки? — спросил Питер.
— Мы отказывали всем, кто хотел купить участок, и в конечном итоге оказались правы. Хайми разрабатывал жилу много лет подряд. Дела там и сейчас идут полным ходом - это ведь одно из лучших месторождений на Суевере. Время от времени я наведываюсь туда - вспомнить былое.
Не в состоянии вымолвить ни слова, приоткрыв рот, Кристина глядела на маленького старичка.
— И у вас... у вас есть золотой прииск?
— Совершенно верно, — весело кивнул Альберт Уэллс. — А теперь и еще кое-что.
— Простите за любопытство, — вступил в разговор Питер Макдермотт, — но что же именно?
— Все перечислить трудновато. — Старичок застенчиво поерзал на стуле.
— Ну... пара газет, несколько морских судов, страховая компания, дома и еще всякая всячина. В прошлом году я купил несколько продовольственных магазинов. Знаете, люблю новые вещи. Это поддерживает во мне интерес к жизни.
— Да уж наверно, — заметил Питер.
Альберт Уэллс лукаво улыбнулся.
— Между прочим, я собирался завтра вам кое-что сообщить, но, пожалуй, могу это сделать и сейчас. Я только что купил этот отель.

18

— Вот те джентльмены спрашивали вас, мистер Макдермотт.
Метрдотель Макс кивнул в сторону двух мужчин - один из них был капитан Йоллес, - которые спокойно стояли в другом конце вестибюля, у киоска с газетами.
Минуту или две назад Макс отозвал Питера, подойдя к столику, где они с Кристиной молча сидели, ошеломленные сообщением Альберта Уэллса. Оба они - это Питер понимал - были слишком потрясены, чтобы до конца осознать новость и все предстоящие события. Питер даже почувствовал облегчение, узнав, что его просят срочно выйти. Он поспешно извинился и пообещал вернуться, как только сможет.
Капитан Йоллес подошел к нему и представил своего спутника - сержанта уголовной полиции Беннетта.
— Мистер Макдермотт, есть ли здесь укромное место, где можно поговорить?
— Идемте сюда. — Питер провел обоих мимо стойки швейцара в кабинет бухгалтера по кредитным операциям, пустовавший по вечерам. Как только они вошли, капитан Йоллес протянул Питеру сложенную газету. Это был свежий выпуск "Таймс-Пикайюн".
Заголовок над тремя колонками гласил:

"КРОЙДОН ДЕЙСТВИТЕЛЬНО НАЗНАЧЕН ПОСЛОМ СОЕДИНЕННОГО КОРОЛЕВСТВА В ВАШИНГТОНЕ. ВЕСТЬ ОБ ЭТОМ ЗАСТАЛА ЕГО В ГОРОДЕ НАРОЖДАЮЩЕГОСЯ МЕСЯЦА."

Капитан затворил дверь кабинета поплотнее...
— Мистер Макдермотт, Огилви арестован. Он задержан час назад полицией штата Теннесси на подъездах к Нэшвиллу. Мы уже сообщили, что просим привезти его сюда. "Ягуар" тоже везут - на грузовике, под брезентом. Но уже из расследования на месте ясно: это та самая машина, которую мы ищем.
Питер кивнул. Он заметил, что оба полицейских с некоторым недоумением смотрят на него.
— Вам, наверно, кажется, что я как-то замедленно реагирую на то, что произошло, — сказал Питер. — Дело в том, что я узнал сейчас такое - никак в себя не приду.
— По этому поводу?
— Нет. По поводу отеля.
На какое-то время воцарилось молчание, затем Йоллес сказал:
— Вам, вероятно, интересно будет узнать, что Огилви дал показания. Он уверяет, будто знать не знал, что на этой машине кого-то сбили. Говорит, просто герцог и герцогиня Кройдонские заплатили ему двести долларов, чтобы он перегнал их машину на Север. Именно такая сумма была у него при себе.
— Вы этому верите?
— Возможно, он говорит правду. А возможно, и врет. Это мы узнаем завтра, после того как допросим его.
Завтрашний день даст ответы на многие вопросы, подумал Питер. Сегодняшний же вечер больше походил на сон.
— А что вы думаете предпринять теперь? — поинтересовался Питер.
— Собираемся зайти к Кройдонам. Если у вас нет возражений, мы хотели бы, чтобы вы пошли с нами.
— Мне кажется... Впрочем, если вы считаете, что это необходимо...
— Благодарю вас.
— Еще одно, мистер Макдермотт, — сказал второй полицейский. — Насколько нам известно, герцогиня Кройдонская дала Огилви что-то вроде письменного разрешения вывести машину из гаража отеля.
— Да, мне так говорили.
— Нам важно иметь ее, сэр. Как вы считаете, могла она у кого-нибудь сохраниться?
— Не исключено, — подумав, ответил Питер. — Если хотите, я могу позвонить в гараж.
— Пойдемте туда, — сказал капитан Подлее.

Предыдущая страница 22 Следующая страница


23 Артур Хейли

Калгмер, ночной дежурный по гаражу, рассыпался в извинениях.
— Понимаете, сэр, я говорил себе, вдруг мне понадобится этот листок, на случай, если кто спросит. Поверите ли, сэр, я ее сегодня весь вечер искал, а потом вспомнил, что, наверное, выкинул вчера вместе с оберткой из-под сандвичей. Но в общем-то не так уж я и виноват, если говорить по справедливости. — И он махнул рукой в сторону стеклянной будки, из которой только что вышел. — Там ведь не повернешься. Не удивительно, что все теряется. Я говорил как раз на прошлой неделе: если бы здесь было чуточку посвободнее... Вы только представьте себе, в каких условиях мне приходится составлять отчет за ночь...
— Что было сказано в записке герцогини? — перебил его Питер.
— Только то, что мистеру О. разрешается взять их машину. Я тогда еще удивился...
— Записка была написана на гербовой бумаге отеля?
— Да, сэр.
— А вы не помните, бумага была тисненая и с гербом президентских апартаментов или нет?
— Точно так, мистер Макдермотт, уж это я запомнил наверняка. Именно такая была бумага, и листочек совсем маленький.
— Мы держим специальную гербовую бумагу для этого номера, — пояснил Питер детективам.
— Вы говорите, что выбросили записку вместе с оберткой от сандвичей? — спросил Калгмера сержант Беннетт.
— Не могу представить себе, куда еще она могла подеваться. Понимаете, я всегда очень аккуратен. Взять хотя бы тот случай в прошлом году...
— Когда, в котором часу это произошло?
— В прошлом году?
— Да нет же, прошлой ночью, — терпеливо сказал полицейский. — Когда вы выбросили обертку от сандвичей? В котором часу это было?
— По-моему, около двух часов ночи. Обычно я начинаю закусывать около часа. К этому времени все затихает и...
— Куда вы ее выбросили?
— Туда же, куда всегда. Вон туда. — Калгмер подвел их к шкафчику, где держали свои принадлежности уборщики гаража. Там же стоял и бак для мусора. Калгмер поднял крышку.
— Вы уверены, что вчерашнего мусора там уже нет?
— Конечно, сэр. Видите ли, бак очищают каждый день. У нас в отеле с этим очень строго. Верно я говорю, мистер Макдермотт?
Питер утвердительно кивнул.
— Кроме того, — добавил Калгмер, — я помню, вчера ночью мусора там было полным-полно. А сейчас в баке, как видите, почти пусто.
— Давайте проверим на всякий случай. — Капитан Йоллес взглянул на Питера, как бы прося разрешения, затем перевернул бак и вывалил содержимое на пол. Они тщательно осмотрели каждый клочок бумаги, но так и не нашли ни записки герцогини, ни обертки от сандвичей.
Калгмер в это время отошел от них, чтобы впустить и выпустить из гаража несколько машин.
Йоллес вытер руки бумажной салфеткой.
— Куда девают мусор, когда выносят его отсюда?
— Его отправляют в наш центральный мусоросжигатель, — сказал Питер. — Он поступает туда в больших контейнерах со всего отеля - естественно, он весь там перемешан. И узнать, что и откуда привезли, просто невозможно. К тому же мусор, привезенный из гаража, наверняка уже сожжен.
— Возможно, эта записка и не нужна, — сказал Йоллес. — И все же мне хотелось бы ее иметь.
Лифт остановился на десятом этаже. Обернувшись к полицейским, Питер заметил:
— Ужас до чего неохота мне туда идти.
— Мы зададим лишь несколько вопросов - и все, — успокоил его Йоллес.
— Вас же я попрошу внимательно слушать. Особенно ответы. Вы нам можете понадобиться как свидетель.
К удивлению Питера, двери президентских апартаментов были открыты. А теперь они услышали и долетавший изнутри гул голосов.
— Похоже, что у Кройдонов гости, — проговорил второй полицейский.
Они остановились у входа, и Питер нажал кнопку звонка. Сквозь приоткрытую половинку двери видна была просторная гостиная. Там стояло несколько мужчин и женщин, а также герцог с герцогиней. Большинство держали блокноты или бумагу для записей, а в свободной руке - стаканы с коктейлями.
В прихожей появился секретарь Кройдонов.
— Добрый вечер, — сказал Питер. — Эти два джентльмена хотели бы видеть герцога и герцогиню.
— Представители прессы?
Капитан Йоллес отрицательно покачал головой.
— В таком случае, к сожалению, это невозможно. У герцога пресс-конференция. Сегодня вечером получено подтверждение - он назначен британским послом в Вашингтоне.
— Это мне известно, — сказал Йоллес. — И однако же, у нас к нему важное дело.
Разговаривая с секретарем, полицейские и Питер вошли в прихожую. Пока они там стояли, герцогиня Кройдонская, заметив их, отделилась от группы гостей и направилась к ним. Она приветливо улыбалась.
— Заходите, пожалуйста.
— Эти джентльмены не журналисты, — поспешил сообщить секретарь.
— Вот как! — Она посмотрела на Питера и только тут узнала его; потом перевела взгляд на его спутников.
— Мы из полиции, мадам, — сказал капитан Йоллес. — Я мог бы показать свой именной знак, но я думаю, вы предпочтете, чтобы я его здесь не предъявлял. — И он посмотрел в сторону гостиной, откуда на них с любопытством глядело несколько человек.
Герцогиня жестом попросила секретаря прикрыть дверь. Показалось ему это, подумал Питер, или на самом деле при слове "полиция" на лице герцогини промелькнул страх? Так или иначе она тут же овладела собой.
— Могу я поинтересоваться, что вас сюда привело?
— Есть несколько вопросов, мадам, которые мы хотели бы задать вам и вашему мужу.
— Вы выбрали для этого не очень подходящее время.
— Мы постараемся уложиться в минимальный срок. — Йоллес говорил тихо, но в голосе его безошибочно угадывалась привычка командовать.
— Я сейчас узнаю, сможет ли мой муж выйти к вам. Подождите, пожалуйста, вот там.
Секретарь провел их в соседнюю комнату, служившую, судя по обстановке, кабинетом. Не успел он оставить их одних, как появилась герцогиня в сопровождении герцога. Тот растерянно переводил взгляд с жены на нежданных пришельцев.
— Я предупредила наших гостей, что мы отлучимся всего на несколько минут, — объявила герцогиня.
Капитан Йоллес молча извлек блокнот.
— Если не возражаете, я хотел бы узнать, когда вы последний раз пользовались своей машиной. Насколько мне известно, это "ягуар". — И он назвал номер машины.
— Нашей машиной? — с удивлением переспросила герцогиня. — Я точно не помню, когда мы пользовались ею последний раз. Хотя постойте. Кажется, вспомнила. Это было в понедельник утром. А потом ее поставили в гараж. Там она и сейчас стоит.
— Подумайте хорошенько, пожалуйста. А вы или ваш муж, вместе или порознь, не пользовались машиной в понедельник вечером?
Любопытно, подумал Питер, что Моллес автоматически обращается со своими вопросами не к герцогу, а к герцогине.
На щеках у герцогини выступили два ярких пятна.
— Я не привыкла, чтобы мне не верили. Я ведь уже сказала, что мы последний раз пользовались машиной в понедельник утром. И я считаю, что вы обязаны объяснить нам, на маком основании ведется этот допрос.
Йоллес продолжал что-то записывать в свой блокнот.
— Кто-нибудь из вас знаком с Теодором Огилви?
— Это имя что-то нам говорит...
— Он возглавляет охрану этого отеля.
— Теперь я вспомнила. Он приходил к нам. Не могу сказать, когда именно. Меня тогда спрашивали о каких-то найденных драгоценностях. Решили, что они могли принадлежать мне. Но это были не мои.
— А вы, сэр? — обратился Йоллес непосредственно к герцогу. — Знаете ли вы Теодора Огилви или же у вас были с ним какие-нибудь дела?
Герцог Кройдонский явно не знал, что отвечать. Жена в упор смотрела на него.
— Видите ли... — Он запнулся. — Моя жена уже все сказала.
Йоллес закрыл блокнот и тихим, ровным голосом сказал:
— В таком случае вас, видимо, очень удивит то, что ваша машина находится сейчас в штате Теннесси и что приехал туда на ней Теодор Огилви, который взят под арест! Более того, Огилви дал показание, что вы заплатили ему за то, чтобы он перегнал вашу машину из Нового Орлеана в Чикаго. И еще одно: предварительным следствием установлено, что ваша машина сшибла двух человек в этом городе, в понедельник вечером.
— Как вы и сказали, — заметила герцогиня Кройдонская, — меня все это действительно крайне удивляет. Собственно, более нелепого нагромождения самых неправдоподобных небылиц я просто не слышала.
— Мадам, то, что ваша машина в Теннесси и пригнал ее туда Огилви, это не измышление, а факт.
— Если так, то он это сделал без моего ведома или разрешения мужа. Далее: если, вы говорите, машина сбила тех людей в понедельник вечером, то совершенно очевидно, что тот же человек брал ее и пользовался ею в своих личных целях.
— Значит, вы обвиняете Теодора Огилви...
— Обвинять - это по вашей части, — отрезала герцогиня. — Судя по всему, вы на этом специализируетесь. Я же могу лишь обвинить этот отель в том, что он не умеет поставить должным образом охрану собственности своих постояльцев. — Герцогиня резко повернулась к Питеру Макдермотту.
— Смею уверить вас: вы еще об этом услышите.
— Но вы же сами написали записку, — возмутился Питер— - В ней говорилось, что Огилви может взять машину.
Впечатление было такое, словно герцогиню наотмашь ударили по лицу. Растерянно шевеля губами, она побелела как мел. Питер понял, что напомнил ей об единственной улике, которую она упустила из виду. Молчание, казалось, будет длиться вечно. Наконец герцогиня подняла голову и проговорила:
— Покажите мне ее!
— К сожалению, она... — начал было Питер.
И он увидел огонек злорадного торжества в глазах герцогини.

19

После многочисленных вопросов и поздравлений пресс-конференция Кройдонов наконец подошла к концу.
Как только дверь президентских апартаментов закрылась за последним из гостей, герцог дал волю накипевшим чувствам:
— О господи, все пропало! Ничего тут не поделаешь...
— Замолчите! — Герцогиня Кройдонская оглядела опустевшую гостиную. Не здесь. Я не доверяю этому отелю, как и всему, что с ним связано.
— Тогда где же? Ради бога, скажите - где?
— Выйдем на улицу. Там нас не смогут подслушать. Но и там держитесь, пожалуйста, посдержаннее.
Герцогиня распахнула дверь в спальню, где сидели бедлингтон-терьеры. Собаки стремительно бросились к герцогине и, пока она застегивала поводки, радостно повизгивали в предвкушении прогулки. Секретарь услужливо распахнул дверь прихожей перед рвавшимися наружу псами.
В лифте герцог открыл было рот, но герцогиня тут же покачала головой. И лишь когда они оказались на улице и отошли достаточно далеко от отеля, где не было и прохожих, которые могли бы случайно услышать их разговор, она шепнула:
— Так что же?
— Говорю вам, это безумие! — Голос герцога звенел от напряжения. — Все и так уже плохо. А мы на первую неприятность наслоили еще бог знает что. Вы только представьте себе, что будет теперь, когда правда всплывет наружу!
— Да, я это себе представляю. Если она всплывет...
— Ну, а совесть и тому подобное? От этого ведь не уйдешь, — продолжал герцог.
— А почему бы и нет?.
— Потому что это невозможно. Немыслимо. Мы сейчас в худшем положении, чем прежде. А теперь еще... — Он умолк, задохнувшись.
— Мы не в худшем положении. Сейчас оно у нас лучше, чем раньше. Позвольте напомнить вам о назначении в Вашингтон.
— Неужели вы серьезно думаете, что у нас есть хоть малейший шанс попасть туда?
— Все шансы на свете.
Увлекаемые терьерами, они прошли по авеню Сент-Чарльз до более оживленной и залитой светом широкой Канал-стрит. Свернув на юго-восток, к реке, они очутились в толпе пешеходов и стали рассматривать нарядные витрины магазинов.
— Хотя мне это и противно, но я должна иметь точное представление о том, что было, — понизив голос, сказала герцогиня. — Прежде всего об этой женщине, с которой вы были на Ирландском канале. Вы туда ездили вместе, на нашей машине?
— Нет. Она приехала сама, на такси, — ответил герцог, залившись краской. — Встретились мы уже внутри. Я намеревался потом...
— Ваши намерения меня не интересуют. Значит, эта особа могла полагать, что и вы приехали туда на такси.
— Возможно. Я об этом как-то не задумывался.
— Когда я приехала туда - тоже на такси, что в случае необходимости может быть установлено, - то заметила "ягуар" не сразу: вы предусмотрительно поставили машину подальше от этого отвратительного заведения. Швейцар у дверей тоже не стоял.
— Я намеренно оставил машину в стороне. По-видимому, я решил, что тогда вы, может быть, ни о чем и не узнаете.
— Значит, свидетелей, видевших вас за рулем нашей машины в ночь на понедельник, не было.
— Да, но не забывайте о гостиничном гараже. Ведь кто-нибудь мог нас заметить, когда мы въезжали туда.
— Нет! Я помню, что вы только въехали в гараж и сразу вышли из машины, оставив ее у входа, как мы часто делаем. Мы никого не видели. И никто не видел нас.
— Ну, а когда машина выезжала?
— Вы-то ведь не выезжали. Во всяком случае, из гостиничного гаража. В понедельник утром машина была на открытой стоянке рядом с отелем.
— Совершенно верно, — сказал герцог. — Именно там я и сел в машину в понедельник вечером.
— Мы, конечно, скажем, — как бы размышляя вслух, продолжала герцогиня, — что поставили машину в гараж в понедельник утром. Записи об этом в книге, конечно, не найдут, но это еще ничего не доказывает. Словом, мы не видели машины с полудня понедельника.
Они продолжали идти. Герцог молчал. Потом он взял у жены сворку. Почувствовав новую руку, терьеры с еще большей энергией устремились вперед.
— Просто удивительно, как все складывается одно к одному, — через некоторое время заметил герцог.
— Удивляться тут нечему. Все ведь было продумано. И с самого начала развивалось по плану. А теперь...
— А теперь вместо меня вы хотите отправить в тюрьму другого.
— Нет!
— На это я не способен. Даже по отношению к нему, — покачав головой, сказал герцог.
— Ему ничего не будет, могу вас заверить.
— Почему вы так в этом уверены?
— Да потому, что полиции придется еще доказать, что именно Огилви сидел за рулем, когда произошел этот несчастный случай. Сделать это они не в состоянии, как не в состоянии обвинить и вас. Ну, разве не ясно? Они могут знать, что кто-то из вас виновен. Они даже могут подозревать кого-то одного. Но одних подозрений мало. Нужны доказательства.
— Знаете, — с восхищением проговорил герцог, — временами вы меня просто потрясаете!
— Я всего лишь практична. А уж если быть практичной, то нельзя забывать еще кое о чем. Мы дали этому человеку, Огилви, десять тысяч долларов. Должны мы хоть что-то за это получить.
— А кстати, — сказал герцог, — где остальные пятнадцать тысяч?
— Деньги по-прежнему находятся в чемоданчике, который стоит у меня в спальне. Мы возьмем их с собой, когда будем уезжать отсюда. Мне уже ясно, что здесь возвращать их в банк нельзя: это может привлечь внимание.
— Вы действительно все предвидите.
— Этого не скажешь о записке. Когда я представила, что она у них в руках... Да это же надо головы не иметь, чтобы написать такое...
— Но не могли же вы все предусмотреть.
Дойдя до конца ярко освещенного участка Канал-стрит, они повернули назад и направились к центру города.
— Дьявольски умно придумано! — воскликнул герцог Кройдонский. Он ничего не пил после полудня, поэтому сейчас голос у него был не такой хриплый, как в последние дни. — Дьявольски умно, гениально. Но кто знает, может, все и сойдет.

20

— Эта женщина лжет, — сказал капитан Йоллес. — Но уличить ее будет крайне трудно, а может, нам и вообще это не удастся. — Он, не переставая, медленно расхаживал по кабинету Питера Макдермотта из угла в угол. Питер и оба полицейских пришли сюда после позорного отступления из президентских апартаментов. Йоллес все расхаживал и рассуждал вслух - двое других молчали.
— Муж может расколоться, — сказал второй детектив. — Если бы нам удалось потолковать с ним наедине.
— На это нет никакой надежды, — покачав головой, заметил Йоллес. Во-первых, она слишком умна, чтобы дать нам такую возможность. А во-вторых, учитывая, что это за персоны, действовать с ними надо очень осторожно все равно как шагать по яичной скорлупе. — Он посмотрел на Питера. — Да-да, не удивляйтесь, одно дело полиции вести расследование по поводу бедняка и совсем другое - по поводу человека богатого и влиятельного.
Питер кивнул, хотя и весьма равнодушно. Он уже выполнил то, что требовал долг и совесть, а остальное - дело полиции. Однако любопытство побудило его все же спросить:
— А эта записка, которую герцогиня написала в гараж?..
— Будь она в наших руках, — сказал второй полицейский, — было бы за что зацепиться.
— Но разве не достаточно показаний ночного дежурного и Огилви, что такая записка существовала?
— Герцогиня стала бы утверждать, что это подделка, которую состряпал сам Огилви, — ответил Йоллес. И секунду помедлив, добавил:
— Говорите, записка была написана на гербовой бумаге. Можно взглянуть, на какой?
Питер вышел из кабинета и, открыв ящик с канцелярскими принадлежностями, взял несколько нужных листков. Это была добротная бумага, бледно-голубая, с водяными знаками и выдавленным на ней названием отеля. Под ним были рельефно оттиснуты слова: "Президентские апартаменты".
— Ишь какая нарядная, — заметил второй детектив.
— Сколько человек имеет к этому доступ? — спросил Йоллес.
— В общем-то несколько человек, — ответил Питер. — Но думаю, что, если кому-нибудь постороннему захотелось бы взять такую бумагу, он без труда мог бы ее получить.
— Значит, моя версия отпадает, — буркнул Моллес.
— Есть, правда, одна возможность найти записку, — сказал вдруг Питер. И сразу оживился при мысли об этом.
— Какая же?
— Я помню, вы задали мне вопрос о том, что делают с мусором, когда его увозят - ну, например, из гаража, и я еще сказал, что тогда уже нет никакой возможности что-либо найти. И я действительно так считал... Мне казалось просто невозможным отыскать какой-то клочок бумаги. Да к тому же и сама по себе записка не представлялась мне такой уж важной.
Питер почувствовал, с каким напряженным вниманием смотрят на него оба полицейских.
— В отеле есть один человек, — продолжал Питер. — Он обслуживает печь, где сжигают мусор. И большую часть мусора перебирает вручную. Не думаю, чтобы нам повезло, да к тому же, наверное, уж слишком поздно...
— Ради всех святых! — воскликнул Йоллес. — Идемте к нему!

Они быстро спустились на первый этаж и по служебному переходу дошли до грузового лифта. Кабина находилась в это время где-то в подвале. Питер слышал, как там что-то выгружают. Он крикнул рабочим, чтобы они поторапливались.
Пока они ждали лифта, полицейский по имени Беннетт сказал:
— Я слышал, на этой неделе у вас были еще какие-то неприятности.
— Да, вчера утром произошло ограбление. Но из-за этой истории с Кройдонами я о нем даже позабыл.
— Я разговаривал с одним из наших людей. Он помогал вашему старшему... как его зовут?
— Финеган. Он сейчас вместо начальника охраны. — Хоть они и говорили о серьезных вещах, тут Питер не выдержал и улыбнулся. — Он ведь занят сейчас другими делами.
— Так вот, возвращаясь к ограблению: не на чем строить гипотезы. Наши люди проверили список постояльцев, но это ничего не дало. Сегодня, правда, произошло нечто весьма любопытное. Я имею в виду ограбление особняка в Лейквью. Двери были открыты ключом. Хозяйка дома потеряла утром ключи в городе и, должно быть, тот, кто их нашел, сразу же отправился к ней на квартиру. Это ограбление очень смахивает на то, что случилось у вас: похищено примерно то, и, как у вас, вор не оставил отпечатков.
— Грабитель арестован?
Полицейский отрицательно покачал головой.
— О краже узнали лишь через несколько часов. Впрочем, одна ниточка у нас в руках есть. Сосед видел машину, на которой тот приехал. Деталей не помнит, кроме номера, а номер был зеленый с белым. Номера таких цветов приняты в пяти штатах: в Мичигане, Айдахо, Небраске, Вермонте, Вашингтоне и еще в провинции Саскачеван в Канаде.
— Чем же это может вам помочь?
— А то, что следующие пару дней наши ребята будут следить за всеми машинами, приехавшими из этих мест. Будут останавливать их и проверять личность владельцев. Может, что-нибудь и обнаружат. Случалось, нам везло, даже когда мы знали о преступнике меньше, чем сейчас.
Питер кивнул, хотя все, что рассказывал полицейский, его мало интересовало. Кража в отеле произошла два дня назад, повторных случаев не было. А сейчас появились дела и поважнее.
Вскоре подошел лифт.
Лоснящееся от пота лицо Букера Т.Грэхема расплылось в радостной улыбке при виде Питера Макдермотта, единственного из всей дирекции, кто не брезговал время от времени спуститься в подвал, где находилась печь для сжигания мусора. Эти визиты, хотя они и были нечастыми, Букер Грэхем расценивал как королевскую милость.
Капитан Моллес сморщил нос от невыносимого зловония, которое еще сильнее чувствовалось из-за раскаленной печи. Блики от пламени плясали на закопченных стенах. Стараясь перекричать шум форсунки, Питер предупредил полицейских:
— Будет лучше, если я сам объясню ему, что нам нужно.
Йоллес кивнул. Он подумал, как и многие, кто бывал здесь до него, что это место, должно быть, - настоящий ад. И подивился, как может человек быть в таком помещении хоть какое-то время.
Йоллес наблюдал, как Питер разговаривает с высоким негром, который копался в мусоре, прежде чем отправить его в печь. Макдермотт захватил с собой лист бумаги со штампом президентских апартаментов и показал его своему собеседнику. Негр кивнул, взял бумагу, однако на лице его было написано сомнение. Он жестом показал на дюжину переполненных баков, стоявших вокруг. Кроме этих баков, были и другие, стоявшие на тележках, которые Йоллес заметил, когда они шли сюда. Теперь ему стало понятно, почему Макдермотт сначала отверг всякую возможность найти здесь клочок бумаги. И вот сейчас Питер спросил о чем-то негра, и тот в ответ покачал головой. Макдермотт возвратился к полицейским.
— В большинстве этих баков, — объяснил он им, — вчерашний мусор, собранный сегодня. Примерно треть того, что привезли, уже сожжена, и мы не можем узнать, попала или не попала туда интересующая нас бумага. Что же до остального мусора, то Грэхем все равно должен его перебрать, чтобы не остались случайные предметы - столовое серебро, пустые бутылки. Теперь он будет начеку - на случай, если попадется лист бумаги вроде той, что я дал ему, но сами понимаете, это работенка не из легких. До того как мусор поступает сюда, его прессуют, и мокрые отбросы пропитывают влагой все остальное. Я предложил Грэхему помощника, но он говорит, что шансов на успех будет еще меньше, если придет кто-нибудь, кто не привык работать по его методе.
— Так или иначе, — сказал второй полицейский— - на это я бы ставок не делал.
— Видимо, ничего другого нам и не остается, — заметил Йоллес. — Какие распоряжения вы оставили на случай, если ваш человек все-таки что-нибудь найдет?
— Он тотчас позвонит наверх. А я распоряжусь, чтобы мне сообщили о его звонке в любое время суток. И тогда позвоню вам.
Йоллес одобрительно кивнул. И все трое пошли прочь, а Букер Т.Грэхем погрузил руки в груду мусора, лежавшую на большом плоском лотке.

21

Отмычку преследовала цепь разочарований.
С наступлением вечера он вел непрерывное наблюдение за президентскими апартаментами. Близилось время ужина, и Отмычка, уверенный в том, что герцог и герцогиня отправятся куда-нибудь ужинать, как это делало большинство постояльцев, занял наблюдательный пост на десятом этаже рядом со служебной лестницей. Отсюда он прекрасно видел вход в апартаменты и в то же время обладал тем преимуществом, что мог быстро спрятаться за дверью, ведущей на лестницу. Отмычка проделывал этот маневр уже несколько раз, когда на этаже останавливался лифт и обитатели других номеров проходили по коридору, но, прежде чем спрятаться, неизменно успевал их разглядеть. Верно он рассчитал и то, что в это время дня на верхних этажах почти не бывает служащих отеля. Поэтому, если бы даже произошло что-то непредвиденное, он просто спустился бы на девятый этаж и - при необходимости - укрылся у себя в номере.
С этой частью его плана все было в порядке. Единственное, что путало все карты, это то, что герцог и герцогиня за весь вечер ни разу не покинули своего номера. Но Отмычка продолжал надеяться: он видел, что в номер Кроилонов ужина не приносили.
В какой-то момент Отмычка даже решил, что прозевал уход Кройдонов, и осторожно прошел по коридору к двери их номера. Изнутри доносились голоса, один из них был женский.
А позже он и вовсе расстроился, увидев, что стали прибывать посетители. Они приходили поодиночке и парами, и вскоре после появления первых гостей двери президентских апартаментов уже не закрывались. Затем появились официанты с подносами, на которых стояли закуски, и в коридоре стал слышен гул разговоров и позвякивание льда в бокалах.
Появление довольно молодого широкоплечего человека - по мнению Отмычки, служащего отеля - крайне озадачило его. Лицо у человека было мрачное, как и у двух других мужчин, пришедших с ним. Отмычка достаточно внимательно разглядел всех троих и сразу понял, что те двое - полицейские. Правда, потом он постарался себя убедить, что это - плод его разыгравшегося воображения.
Эта троица ушла раньше всех, а за ними, примерно через полчаса, последовали и остальные гости. Несмотря на то, что к концу вечера народу в коридоре прибавилось. Отмычка не сомневался, что никто не обратил на него внимания - обычный постоялец, и все. С уходом последнего из гостей в коридоре на десятом этаже наступила полная тишина. Время близилось к одиннадцати часам, и было ясно, что теперь уже ничего не произойдет. Отмычка решил подождать еще минут десять, а потом уйти.
Оптимизм, не покидавший его в начале дня, уступил место унынию. Он не был уверен, можно ли рискнуть и остаться в отеле еще на сутки. Он подумал было забраться в номер ночью или завтра рано утром, но потом отбросил эту мысль. Слишком велика была опасность. Если кто-нибудь проснется, никакие объяснения не оправдают присутствия Отмычки в президентских апартаментах.
Со вчерашнего дня он понял еще одно: ведь у Кройдонов есть секретарь и горничная - их тоже нельзя сбрасывать со счетов. Ему удалось узнать, что горничная живет где-то в отеле и в президентских апартаментах ее сегодня вечером не было. Но секретарь жил при Кройдонах, в одной из комнат, и приходилось считаться с тем, что он может проснуться, если ночью кто-то туда войдет. Кроме того, могли поднять лай собаки - Отмычка видел, как герцогиня выводила их на прогулку.
Словом, перед ним стоял выбор: либо оставаться в отеле еще на сутки, либо отказаться от драгоценностей герцогини.
И тут, когда он совсем уже собрался уходить, в дверях вслед за бедлингтон-терьерами появились герцогиня и герцог Кройдонские. Отмычка тотчас шмыгнул на лестницу. Сердце его учащенно билось. Наконец-то, когда он уже распростился с надеждой, появилась возможность, о которой он так мечтал.
Однако все было не так просто. Герцог и герцогиня явно ушли ненадолго. И в номере остался секретарь. Но где именно? В своей комнате за закрытой дверью? И уже в постели? Судя по внешнему виду, он из тех, кто ложится рано. Да, конечно, они могли столкнуться, но на этот риск следовало пойти. Отмычка понимал, что, если он не заставит себя действовать сейчас, нервы его не выдержат еще одного дня ожидания.
Он услышал, как двери лифта открылись, затем захлопнулись. И осторожно вышел в коридор. Здесь было безлюдно и тихо. Бесшумно ступая, он подошел к президентским апартаментам. Ключ, который ему изготовили, повернулся легко, как и сегодня днем. Отмычка приоткрыл одну створку, ослабил пружину и вынул ключ. Замок сработал бесшумно. Дверь даже не скрипнула, когда он снова медленно ее отворил.
За дверью была прихожая, а дальше - просторная комната. Слева и справа были еще две двери, обе - закрытые. Из-за правой двери доносились звуки радио. В номере горел свет, но никого не было видно.
Отмычка вошел в прихожую. Натянул перчатки, затем медленно закрыл и запер дверь в коридор.
Двигался он осторожно, но быстро. Звук шагов заглушал бобрик, покрывавший пол в прихожей и гостиной. Отмычка пересек гостиную и подошел к следующей двери, которая была приоткрыта. Как он и предполагал, за ней находились две просторные спальни, каждая со своей ванной, а между ними гардеробная. В спальнях, как и в других комнатах, горел свет. И сразу ясно было, где спальня герцогини.
Там стоял комод, два туалетных столика и стенной шкаф наподобие чуланчика. Отмычка принялся методично обшаривать их все один за другим. Ни в комоде, ни в первом туалетном столике шкатулки для драгоценностей или чего-либо похожего на нее не оказалось. Правда, там было несколько предметов - золотые вечерние сумочки, портсигары и дорогие пудреницы, которые в других условиях (и будь у него больше времени) он с радостью бы прихватил. Но сейчас он лихорадочно искал главное, а все остальное отбрасывал.
В верхнем ящике второго туалетного столика не было ничего заслуживающего внимания. Не лучше дело обстояло и со средним ящиком. В нижнем лежала стопка белья. Под ней он обнаружил продолговатый кожаный футляр ручной работы. Он был заперт.
Не вынимая футляра из ящика. Отмычка с помощью ножа и отвертки принялся взламывать замок. Однако вещь была сработана крепко и не поддавалась. Прошло несколько минут. Но время-то бежало, и при мысли об этом Отмычку бросило в пот.
Наконец замок уступил нажиму и крышка откинулась. Под нею, сверкая так, что дух захватывало, лежали в два ряда драгоценности - кольца, броши, колье, серьги, диадемы. Все украшения были из золота и платины, многие - с драгоценными камнями. При виде их у Отмычки даже перехватило дыханье.
Значит, часть прославленных драгоценностей герцогини все-таки не была сдана в сейф отеля. Отмычка еще раз убедился, что предчувствие не обмануло его. Он протянул обе руки, чтобы схватить добычу. И в ту же секунду услышал, как ключ повернулся в замке входной двери.

Предыдущая страница 23 Следующая страница


Отель 24

Реакция Отмычки была молниеносной. Он захлопнул крышку футляра и задвинул ящик. Потом рванулся к двери спальни, которую оставил приоткрытой. Сквозь узкую щель Отмычке видна была гостиная. И сейчас туда вошла горничная из службы отеля. Через руку у нее были перекинуты полотенца, и она направлялась к спальне герцогини. Горничная была пожилая и слегка прихрамывала. Шла она медленно, и в этом для Отмычки была последняя надежда на спасение.
Стремительно повернувшись. Отмычка кинулся к лампе у кровати. Нашел провод и дернул. Спальня погрузилась в темноту. Теперь ему необходимо было что-то взять в руки, сделать вид, будто он зачем-то сюда зашел. Все равно что! Хоть что-нибудь! У стены стоял маленький чемоданчик. Отмычка схватил его и направился к двери. Когда он распахнул дверь, горничная ахнула и схватилась за сердце.
— Где это вы запропастились? — строго спросил Отмычка. — Вам давно уже следовало быть здесь.
Первый испуг, а потом еще и выговор, повергли горничную в полнейшее смятение. Отмычке же только это и требовалось.
— Простите, сэр. Я видела, что у вас были гости и...
— Сейчас это уже не имеет значения, — оборвал он ее. — Делайте свое дело. Кстати, там лампа нуждается в починке. - И он указал на спальню. Герцогиня хочет, чтобы ее исправили сегодня же. — Все это он произнес приглушенным голосом, помня, что в апартаментах находится секретарь.
— О сэр, я прослежу, чтобы все было сделано.
— Отлично, — Отмычка небрежно кивнул и вышел из апартаментов.
В коридоре он старался ни о чем не думать. Это ему удалось, но, очутившись в собственном 830-м номере, он бросился на кровать и, уткнувшись лицом в подушку, дал волю отчаянию.
Прошло больше часа, прежде чем Отмычка решил вскрыть замок чемоданчика, вынесенного из спальни герцогини. Внутри оказались плотно уложенные пачки американских долларов. Банкноты были мелкие, уже побывавшие в употреблении. Трясущимися руками Отмычка насчитал пятнадцать тысяч долларов.

22

Из подвала, где находилась печь для сжигания мусора, Питер провел обоих детективов к выходу на авеню Сент-Чарльз.
— Мне хотелось бы, чтобы какое-то время никто не знал о том, что произошло сегодня, — предупредил Питера капитан Йоллес. — Вопросов и так будет предостаточно, когда мы выдвинем обвинение против этого вашего Огилви. И нет смысла раньше времени связываться с репортерами.
— Если бы это было в нашей власти, — заверил его Питер, — мы, в отеле, предпочли бы вообще не давать этому делу огласки.
— На это не рассчитывайте, — буркнул Йоллес.
Вернувшись в ресторан, Питер обнаружил, что Кристина и Альберт Уэллс уже ушли, - впрочем, это его не удивило. Когда он спустился в вестибюль, ночной дежурный остановил его и сказал:
— Мистер Макдермотт, вам тут записка от мисс Фрэнсис.
Записка лежала в заклеенном конверте и состояла всего из одной строчки:
"Уехала домой. Если можете, приезжайте. Кристина".
Питер решил поехать. Наверняка Кристине хочется поделиться мыслями о событиях минувшего дня, в том числе и об удивительном признании, которое сделал сегодня вечером Альберт Уэллс.
Во всяком случае, в отеле его ничто не задерживало. Так ли? Внезапно Питер вспомнил об обещании, которое дал Марше Прейскотт сегодня днем, когда так бесцеремонно оставил ее одну на кладбище. Тогда он сказал, что позвонит ей позднее, но совсем об этом забыл. Ведь прошло всего несколько часов с того момента, как разрядился нависший над отелем кризис. Питеру показалось, что миновало несколько дней, и бурные события отодвинули мысли о Марше на задний план. Тем не менее, невзирая на поздний час, он решил все же позвонить девушке.
Питер снова зашел в кабинет бухгалтера по кредитным операциям в цокольном этаже и набрал номер Прейскоттов. Марша ответила после первого же гудка.
— Питер, наконец-то! — воскликнула она. — А я все время сидела у телефона. Ждала, ждала, потом не выдержала, сама дважды звонила и просила, чтобы тебе передали.
Питер вспомнил о груде неразобранной почты и записок у себя на столе и устыдился.
— Я действительно виноват, но, к сожалению, не могу объяснить причину - пока еще не могу. Скажу лишь, что у нас сегодня всего хватало.
— Расскажешь мне завтра.
— Марша, боюсь, что завтра у меня будет очень напряженный день...
— Жду к завтраку, — заявила Марша. — Если предстоит действительно трудный день, тут требуется настоящий новоорлеанский завтрак. Ведь домашние завтраки - дело особенное. Ты когда-нибудь ел такой?
— Я обычно обхожусь без завтрака.
— Только не завтра. А уж Анна готовит их вообще бесподобно. Наверняка вкуснее, чем в вашем старом отеле.
Устоять перед пылкостью Марши и ее обаянием было просто невозможно. Да к тому же он ведь сбежал от нее сегодня.
— Но ведь завтрак-то у меня должен быть ранний.
— Приезжайте в любое время.
В конце концов они условились на 7:30 утра. А через несколько минут Питер уже сидел в такси и ехал к дому Кристины в Джентильи.
Питер позвонил у подъезда. Когда он поднялся, Кристина ждала его на пороге своей квартиры.
— Ни слова, — предупредила она, — пока не выпьем по второму стаканчику. Иначе я не в состоянии все это переварить.
— Тогда поторопитесь, — посоветовал ей Питер. — Вы еще не знаете и половины того, что произошло.
Она приготовила "дайкири" и сейчас достала стаканы с напитком из холодильника. На тарелке лежала гора сандвичей с ветчиной и курицей. По всей квартире пахло свежемолотым кофе.
Питер неожиданно вспомнил, что он, несмотря на путешествие по кухням отеля, с самого ленча ничего не ел.
— Я так и думала, — сказала Кристина, когда он сообщил ей об этом. — Налетайте!
Он подчинился ее приказу и, поглощая сандвичи, наблюдал, как ловко Кристина двигается по маленькой кухоньке. Питеру было удивительно хорошо здесь, словно он сидел в крепости, защищенной от всего, что происходило за стенами этого дома. Он подумал: "Должно быть, я не безразличен Кристине, раз она так обо мне заботится". А главное - они понимали друг друга, и даже молчание - как сейчас - объединяло их.
Питер отодвинул стакан с "дайкири" и протянул руку к чашке, которую Кристина только что наполнила кофе.
— Итак, — проговорил он, — с чего же мы начнем?
Они проговорили почти два часа, и ощущение близости между ними все возрастало. А под конец оба пришли к единому мнению, что им предстоит интереснейший день.
— Сегодня я ни за что не усну, — сказала Кристина. — Даже если бы захотела, не смогла бы. Уж я-то себя знаю.
— И я спать не буду, — сказал Питер. — Но по другой причине.
Его уже не терзали больше сомнения - хотелось лишь, чтобы эти минуты длились вечно. Питер обнял Кристину и поцеловал ее. И когда, чуть позже, они стали близки, иначе, казалось, и быть не могло.

ПЯТНИЦА

1

То, что герцог и герцогиня Кройдонские катили связанного по рукам и ногам Огилви к краю крыши "Сент-Грегори", а стоявшая внизу толпа напряженно ждала, когда же он свалится, - это казалось вполне объяснимым.
А вот то, что всего в нескольких метрах от них Кэртис О'Киф и Уоррен Трент яростно дрались окровавленными рапирами, - это было удивительно и гадко.
Почему же, дивился Питер, не вмешается капитан Йоллес, стоявший поблизости, рядом с выходом на лестницу? Тут он заметил, что полицейский в эту минуту был всецело поглощен наблюдением за гнездом какой-то гигантской птицы, где как раз в эту минуту раскололось единственное яйцо. Секунда - и из него появился воробей - переросток с веселым личиком Альберта Уэллса. Но тут внимание Питера отвлекло то, что происходило на скате крыши, где вместе с Огилви отчаянно барахталась Кристина, а Марша Прейскотт помогала Кройдонам подталкивать этот живой комок все ближе и ближе к зияющей пропасти. Толпа внизу продолжала глазеть, а капитан Йоллес, позевывая, стоял у дверного косяка.
И Питер вдруг понял, что, если он хочет спасти Кристину, надо действовать. Но когда он попытался сдвинуться с места, обнаружилось, что ноги его словно приклеились к полу и отказываются повиноваться рвущемуся вперед телу. Питер хотел закричать, но горло словно железным кольцом сдавило. Глаза его с немым отчаянием смотрели на Кристину.
И вдруг все, кто был на крыше, - Кройдоны, Марша, О'Киф и Уоррен Трент замерли и стали прислушиваться. Даже воробей с лицом Альберта Уэллса нахохлился. Теперь уже и Огилви, Йоллес и Кристина тоже слушали. Но что?
Внезапно в голове Питера начался такой звон, словно все телефоны на земле зазвонили одновременно. Звук приближался, нарастал, заглушая все вокруг. Питер зажал уши руками, но какофония телефонных трелей все нарастала. Тогда он крепко зажмурился - и открыл глаза.
Он был у себя в комнате. Будильник, стоявший у кровати, показывал половину седьмого. Питер полежал еще несколько минут, пытаясь сбросить с себя этот дикий, нелепый сон. Затем босиком прошлепал в душ, где заставил себя положенное время простоять под холодной струей. Из ванной Питер вышел совсем проснувшимся. Накинув махровый халат, он прошел в маленькую кухню, поставил на огонь кофейник, затем снял телефонную трубку и набрал номер отеля.
Питер попросил соединить его с ночным администратором - тот сказал, что за ночь от Букера Т.Грэхема не поступало известий о каких-либо находках. Нет, добавил ночной администратор не без некоторого раздражения, сам в котельную не спускался. Впрочем, если мистер Макдермотт желает, он, сейчас туда сходит и сообщит по телефону о результатах; при этом Питер уловил в его тоне легкую досаду - ночному администратору явно не хотелось выполнять такое поручение, да еще в конце долгой утомительной смены. Ведь печь для сжигания мусора находится где-то в самом дальнем подвале, так?
Питер брился, когда вновь зазвонил телефон. Ночной администратор сообщил, что разговаривал с Грэхемом, который вынужден огорчить мистера Макдермотта, ибо столь необходимая ему бумага не нашлась. Теперь, похоже, она уже не найдется. Администратор добавил, что у Грэхема, как и у него, кончается смена.
Питер решил, что сообщит капитану Йоллесу об этих новостях, а вернее, об отсутствии новостей, несколько позже. Он вспомнил, что подумал вчера вечером - да, собственно, и сейчас так считал, - что администрация отеля сделала все от нее зависящее и выполнила свой общественный долг. Остальное уже - дело полиции.
Пока Питер одевался и одновременно прихлебывал кофе, мозг его работал в двух направлениях. Во-первых, он думал о Кристине, а затем - о своем будущем в отеле "Сент-Грегори", если он здесь удержится.
После вчерашней ночи он понял: Кристина должна быть с ним, что бы ни ждало их впереди. Это убеждение все росло и теперь окончательно оформилось. Он считал, что, пожалуй, влюбился, но остерегался вдаваться в более глубокий анализ своих чувств. Ведь однажды у него уже был горький опыт: то, что он принял за любовь, рассыпалось в прах. Поэтому лучше, пожалуй, довериться интуиции и не пытаться опережать события.
Возможно, это звучит прозаично, размышлял Питер, но с Кристиной ему спокойно. Это действительно так и лишь подкрепляет правильность его выбора. Он был убежден, что со временем узы, связывающие их, не ослабнут, а, наоборот, станут крепче. Он верил, что и Кристина испытывает такие же чувства к нему.
Инстинкт подсказывал Питеру: не торопи события, пусть все будет так, как угодно судьбе.
Что же касается отеля, то даже сейчас трудно было поверить, что Альберт Уэллс, которого они считали милым, малозаметным человечком, оказался финансовым магнатом, который либо уже держит "Сент-Грегори" в руках, либо вот-вот приобретет его.
На первый взгляд казалось, что положение Питера укрепится в результате столь неожиданного поворота событий. У него установились со старичком вполне дружеские отношения, и у Питера сложилось впечатление, что он тоже нравится старичку. Но бизнес и симпатии - две разные вещи.
Самые милые люди становились твердыми и беспощадными, если этого требовали соображения дела. К тому же едва ли Альберт Уэллс станет лично управлять отелем, а человек, которому он это доверит, может иметь вполне определенную точку зрения на то, какой ему нужен штат.
Однако и тут, следуя правилу, Питер решил не волноваться заранее.

Когда Питер Макдермотт подъехал на такси к дому Прейскоттов на Притания-стрит, над всем Новым Орлеаном разливался перезвон колоколов, отбивавших половину восьмого.
За изящными, словно парившими в лучах раннего утреннего солнца колоннами, величественный особняк сверкал благородной белизной. Воздух был свеж и прохладен - в нем еще чувствовался предрассветный туман. Над покрытой каплями росы травой плыл тонкий аромат цветущих магнолий. Лишь отдаленные звуки просыпающегося города, доносившиеся со стороны авеню Сент-Чарльз, нарушали тишину и покой вокруг дома Прейскоттов.
Пройдя лужайку по извилистой дорожке, выложенной битым кирпичом, Питер поднялся на ступеньки террасы и постучал молоточком в тяжелые резные двери. Дверь отворил Бен, слуга, который подавал им с Маршей ужин в среду.
— Доброе утро, сэр, — сердечно приветствовал он Питера. — Входите, пожалуйста. — И в холле объявил:
— Мисс Марша просила проводить вас на галерею. Она выйдет через несколько минут.
Вслед за Боном Питер поднялся по широкой, изящно закруглявшейся лестнице и пошел по просторному, расписанному фресками коридору, по которому они шли с Маршей в среду в полутьме. Неужели это было всего два дня назад? - подумал Питер.
При дневном свете галерея выглядела столь же элегантно обставленной и уютной, как и вечером. Здесь стояли глубокие кресла и кадки с растениями и цветами. У балюстрады, откуда открывался вид на сад, стоял накрытый к завтраку стол. Сервирован он был на двоих.
— Все в доме так рано встали из-за меня? - спросил Питер.
— Что вы, сэр, — успокоил его слуга. — Мы здесь рано встаем. Мистер Прейскотт, когда бывает дома, любит начинать дела спозаранку. Он все повторяет: день и без того короток, так зачем же его еще укорачивать.
— Вот видите! Я же говорила, что мой отец похож на вас.
Услышав голос Марши, Питер обернулся. Девушка неслышно появилась у них за спиной. Она внесла с собой аромат роз и свежесть росы, и сама была словно роза, раскрывшая свои лепестки навстречу утреннему солнцу.
— Доброе утро! — с улыбкой приветствовала их Марша. — Бен, будьте добры, приготовьте мистеру Макдермотту абсент по-швейцарски. — И с этими словами она взяла Питера под руку.
— Смотрите не переусердствуйте, — сказал Питер Бену. — Я знаю, что новоорлеанский завтрак принято начинать с абсента, но имейте в виду: у меня новый босс. И я бы предпочел увидеться с ним в трезвом виде.
— Слушаюсь, сэр! — широко улыбнувшись, ответил слуга.
Они уселись за стол, и Марша спросила:
— Поэтому-то вы так...
— Вы хотите сказать: исчез как кролик в цилиндре мага? Нет. Тогда было нечто иное.
Глаза Марши раскрывались все шире, по мере того как он рассказывал о том, что дало расследование дорожного инцидента, когда сбили мать с ребенком, - правда, он не упомянул при этом имени Кройдонов. Он твердо решил не поддаваться настойчивым расспросам Марши, добавив лишь:
— Как бы ни разворачивались дальше события, сегодня мы кое-что об этом услышим.
А сам подумал: сейчас Огилви, наверно, уже в Новом Орлеане и его допрашивают. Если его задержат, значит, против него будет выдвинуто обвинение и дело передадут в суд, о чем тотчас узнает пресса. В ходе расследования неизбежно зайдет речь о "ягуаре", и тогда всплывет имя Кройдонов.
Питер попробовал абсент по-швейцарски, который Бен поставил перед ним. Он помнил, из чего состоит коктейль - недаром ведь он работал когда-то барменом: травы, яичный белок, сливки, оршад и немного анисовой водки. Коктейль был приготовлен на редкость искусно. Марша, сидевшая напротив, пила апельсиновый сок.
Интересно, продолжал раздумывать Питер, удастся ли герцогу и герцогине Кройдонским отстоять свою версию непричастности к преступлению, если Огилви будет признан виновным? Сегодняшний день мог дать ответ и на этот вопрос.
Ясно одно: если записка герцогини и существовала, то теперь она исчезла бесследно. Из отеля новых известий не поступало - во всяком случае, по этому делу, - а Букер Т.Грэхем давно уже ушел с работы.
Бен поставил перед Питером и Маршей тарелки с креольским творогом "евангелика", смешанным с фруктами.
Питер не без удовольствия принялся за еду.
— Вы тут начали что-то рассказывать, — заметила Марша. — Речь шла об отеле.
— Ах, да. — И, поглощая творог с фруктами, он рассказал ей об Альберте Уэллсе. — Сегодня будет официально объявлено, что у нас новый владелец. Мне позвонили и сказали об этом, как раз когда я собирался к вам.
Звонок был от Уоррена Трента. Он сообщил Питеру, что мистер Демпстер, представляющий финансовые интересы нового владельца "Сент-Грегори", находится на пути из Монреаля в Новый Орлеан. Он уже прибыл в Нью-Йорк, где должен пересесть на самолет компании "Истерн", прилетающий в Новый Орлеан утром. Питера попросили приготовить для него номер в отеле; вслед за тем состоится встреча старого и нового руководства, ориентировочно намеченная на одиннадцать тридцать. Уоррен Трент просил Питера быть на месте, так как он может понадобиться.
К удивлению Питера, голос у Трента был отнюдь не подавленный, а, напротив, звучал гораздо бодрее, чем в последние дни. Интересно, знает ли У.Т., подумал Питер, что новый владелец "Сент-Грегори" уже находится в отеле? Напомнив себе, что до официального перехода власти в новые руки он должен оставаться верным прежней администрации, Питер пересказал Уоррену Тренту разговор, состоявшийся накануне вечером между Кристиной, Альбертом Уэллсом и им самим. "Да, я знаю об этом, - сказал Уоррен Трент. - Вчера поздно ночью мне звонил Эмиль Дюмер из Торгово-промышленного банка: он вел переговоры за Уэллса. Почему-то они окружили это дело тайной. Но теперь игра идет в открытую".
Питер знал также, что Кэртис О'Киф и остановившаяся с ним мисс Лэш покидают "Сент-Грегори" сегодня утром. Очевидно, их пути расходились, поскольку администрация, в задачи которой входило выполнение такого рода услуг для особо важных постояльцев, заказала билет на самолет до Лос-Анджелеса для мисс Лэш, тогда как Кэртис О'Киф направлялся в Неаполь через Нью-Йорк и Рим.
— Я вижу, вы не перестаете о чем-то думать, — сказала Марша. — Как бы мне хотелось, чтобы вы хоть немного поделились со мной. Моего отца всегда тянуло на разговор за завтраком, но матери это было ни к чему. А меня вот интересует.
Питер улыбнулся. И рассказал девушке, какой предстоит ему день.
Пока они беседовали, остатки "евангелики" были убраны и на столе появилось дымящееся, аппетитно пахнущее блюдо - "сарду". Яйца, сваренные вкрутую, лежали попарно на лепестках артишока, покрытые сверху взбитым шпинатом и залитые голландским соусом. Рядом с тарелкой Питера появилось розовое вино.
— Теперь мне понятно, что вы имеете в виду, говоря, что вам предстоит очень тяжелый день, — заметила Марша.
— А мне понятно, что вы имели в виду, говоря о традиционном новоорлеанском завтраке. — Питер заметил экономку Анну, появившуюся в конце галереи. — Великолепно! — крикнул он ей и увидел, как старая женщина расплылась в улыбке.
Через некоторое время - Питер так и ахнул - появилось горячее мясное филе с грибами, поджаренный французский хлеб и мармелад.
— Сомневаюсь, что смогу это осилить... — покачав головой, сказал Питер.
— Еще будут cripes suzette <сладкие блинчики (франц.)>, — сообщила Марша, — а также cafe au lai't. Когда здесь были большие плантации, люди просто смеялись над европейскими завтраками. Они из завтрака устраивали пиршество.
— То же сделали и вы, — сказал Питер. — Причем дело не только в пиршестве. Вы сами; уроки истории, которые вы мне дали; часы, проведенные здесь с вами. Я никогда этого не забуду - никогда!
— Вы говорите так, словно прощаетесь со мной.
— Да, Марша. — Питер посмотрел ей прямо в глаза, потом улыбнулся. — Сразу после cripes suzette.
Воцарилась тишина; наконец Марша сказала:
— А я-то думала...
Питер перегнулся через стол и накрыл рукой руку Марши.
— Наверно, мы оба грезили наяву. Думаю, так оно и было. И для меня это была приятнейшая из грез.
— Но почему же только греза?
— Есть вещи, которые невозможно объяснить, — мягко ответил Питер. — И как бы человек тебе ни нравился, ты должен сделать правильный выбор, решить...
— Так, значит, мое решение не в счет?
— Марша, я должен верить своему суждению. Так будет лучше для нас обоих. — А сам подумал: верно ли? Ведь сколько раз инстинкт подводил его. Быть может, в эти минуты он совершает ошибку, о которой будет сожалеть много лет. Как можно быть в чем-то уверенным, когда правду часто узнаешь слишком поздно? Питер почувствовал, что Марша вот-вот расплачется.
— Извините, — сказала она глухим голосом. Потом встала и быстро ушла в глубь дома.
А Питер сидел и корил себя за излишнюю прямолинейность - ведь он мог сказать все мягче, теплее, пожалеть эту одинокую девушку. Вернется ли она? - подумал он. Прошло несколько минут, и вместо Марши на галерее появилась Анна.
— Похоже, вам придется заканчивать завтрак в одиночестве, сэр. Я думаю, мисс Марша уже не выйдет.
— А где она? — спросил Питер.
— Плачет у себя в комнате. — Анна передернула плечами. — Не в первый ведь раз. Думаю, что и не в последний. С ней всегда так, когда она не получает, чего хочет. — Она убрала тарелки из-под бифштексов. — Бен подаст остальное.
— Нет, спасибо, — покачал головой Питер. — Мне пора.
— Ну, хоть чашечку кофе выпейте.
Наливал кофе Бен, но поставила его перед Питером Анна.
— Да не переживайте вы из-за этого, сэр. Я уж постараюсь успокоить ее, когда страсти чуть поулягутся. Все дело в том, что у мисс Марши слишком много свободного времени - вот она и копается в себе. Наверное, все могло бы быть иначе, если бы ее папочка почаще оставался дома. Да только его не дождешься. Совсем нас забыл.
— Хорошо, что вы это понимаете.
Он вспомнил, что Марша рассказывала ему об Анне, как молоденькую девушку заставили выйти замуж за человека, которого она почти не знала; как они потом счастливо прожили больше сорока лет, пока муж Анны не скончался год тому назад.
— Я слышал о вашем муже, — сказал Питер. — Видимо, это был прекрасный человек.
— Мой муж?! — удивленно закудахтала экономна. — Не было у меня никакого мужа. Никогда в жизни замужем не была. Так и осталась в девицах.
Но ведь говорила же Марша: "Они жили здесь, с нами, Анна и ее муж. Он был самым добрым, самым милым человеком, какого я когда-либо встречала. И если на свете бывают идеальные пары, то их как раз можно назвать такой". Значит, она все это придумала, чтобы убедить Питера согласиться на ее предложение.
— О боже милостивый! — продолжала кудахтать Анна. — И насочиняла же вам мисс Марша небылиц. Она у нас такая выдумщица. Все время как в театре играет, так что вы, пожалуйста, не волнуйтесь за нее.
— Понимаю, — ответил Питер не очень уверенно, тем не менее почувствовав облегчение.
Бен проводил его до дверей. Солнце уже начинало припекать, хотя часы показывали только начало десятого. Питер быстро вышел на авеню Сент-Чарльз, а там свернул в сторону отеля. Он надеялся, что прогулка поможет разогнать сонливость после обильной трапезы. Ему было искренне жаль, что не удастся больше увидеть Маршу, и немного грустно, а почему он и сам не мог понять. И когда только я научусь разбираться в женщинах, подумал Питер. Наверное, никогда.

2

Лифт номер четыре снова заработал. Неделю назад он стал капризничать, и чем дальше шло дело, тем хуже. Эти поломки и неожиданные капризы лифта начали изрядно раздражать Сая Левина, немолодого человека, который работал на нем в дневную смену.
В прошлое воскресенье лифт несколько раз отказывался двигаться, несмотря на то, что внешние и внутренние дверцы были плотно закрыты.
Монтер сказал Саю, что такая же история была и в понедельник вечером, когда в кабине находился заместитель главного управляющего мистер Макдермотт. В среду лифт простоял несколько часов. Механики сказали, что неисправна муфта сцепления, однако ремонт ничего не дал и в течение следующего дня лифт трижды отказывался сдвинуться с шестнадцатого этажа. Вот и сегодня лифт номер четыре на каждом этаже останавливался и трогался с места рывками.
В обязанности Сая Левина вовсе не входило выяснять, в чем дело. Да его особенно и не волновали причины неполадок, хотя он слышал, как главный инженер Док Викери ворчал, что приходится все "латать и латать" и что ему нужно "сто тысяч долларов, чтобы выпотрошить старье и установить новые механизмы". Интересно, кто бы отказался от таких денег? Уж, конечно, не Сай Левин, недаром он каждый год старается наскрести деньжат, чтобы купить билет тотализатора, хотя это ему ни разу еще ничего не принесло.
Как бы там ни было, а с такими, как он, ветеранами в "Сент-Грегори" считались, и Сай решил завтра же попросить, чтобы его перевели на другой лифт. Да и чего, собственно, стесняться? Он проработал в отеле двадцать семь лет и управлял лифтами еще тогда, когда многих из этих сопляков, которые теперь работают здесь лифтерами, и на свете-то не было. И уж после сегодняшнего дня пусть кто-нибудь другой возится с этим проклятущим лифтом номер четыре.
Время близилось к десяти, и утренняя жизнь отеля входила в обычное русло. Сай Левин принял в кабину очередной груз пассажиров - в основном участников каких-то конгрессов, с именными табличками на лацканах, - и поехал - вверх, останавливаясь на разных этажах, вплоть до самого последнего, шестнадцатого. По дороге вниз, на десятом этаже, кабина заполнилась до предела, и весь остаток пути до вестибюля лифт пронесся без остановки. Во время этого спуска Сай заметил, что лифт перестал дергаться.
Ну, вот, подумал он, по крайнем мере, эта штука в конце концов наладилась сама собой. Дальше от истины он едва ли мог быть.
Высоко наверху, на самой крыше отеля, словно ласточкино гнездо, прилепился контрольный пункт. И там, в механическом сердце лифта номер четыре, наступала последняя секунда полезной жизни маленького электрического реле. Беда - о чем никто не знал и даже не догадывался таилась в крошечном стержне-толкателе размером с обычный гвоздь.
Этот стержень был ввинчен в миниатюрную металлическую головку, которая приводила в действие три выключателя. Один из них подавал и отключал ток тормозной системы лифта, второй давал энергию мотору, а третий контролировал цепь генератора. Когда все три функционировали нормально, кабина плавно опускалась и поднималась, подчиняясь приказу со щитка управления. Но если работать будут только два выключателя, а третий, контролирующий мотор лифта, откажет, кабина начнет падать под тяжестью собственного веса. Вызвать такую аварию могло лишь одно: полный износ стержня и головки.
Уже несколько недель стержень - толкатель расшатывался в своем гнезде. Расшатываясь - столь незначительно, что, если увеличить амплитуду в сто раз, смещение не превышало бы толщину человеческого волоса, головка медленно, но неуклонно поворачивалась, вывинчиваясь из толкателя. Это имело двоякие последствия. Во-первых, длина толкателя и головки самопроизвольно увеличилась. А во-вторых, переключатель мотора был готов вот-вот отключиться. Подобно тому, как последняя крошечная песчинка может перевесить чашу весов, так и едва заметный поворот головки мог сейчас окончательно отключить мотор лифта.
Этим-то и объяснялись капризы четвертого лифта, которые заметили Сай Левин и другие. Аварийная бригада пыталась найти причину неполадок, но все старания ее ни к чему не привели. Да и трудно было в чем-либо винить бригаду. Ведь работу каждого лифта обеспечивало более шестидесяти таких реле, а лифтов в отеле было двадцать. Никто не заметил и того, что оба предохранительных устройства в самой кабине плохо работали.
Словом, в пятницу утром, в десять минут одиннадцатого, лифт номер четыре буквально висел на волоске.

3

Мистер Демпстер из Монреаля прибыл в половине одиннадцатого. Питер Макдермотт, оповещенный о приезде мистера Демпстера, спустился в вестибюль, чтобы официально приветствовать его. Пока ни Уоррен Трент, ни Альберт Уэллс еще не показывались, - от последнего вообще не было никаких вестей.
Доверенный Альберта Уэллса оказался крупным энергичным мужчиной, внешне напоминавшим управляющего крупным банком. Когда Питер заметил вскользь, что все произошло уж очень стремительно, просто голова идет кругом, тот лишь ответил:
— Мистер Уэллс часто так действует.
Посыльный проводил гостя в номер на двенадцатом этаже. А через двадцать минут мистер Демпстер появился в кабинете Питера. Он сказал, что уже виделся с мистером Уэллсом и разговаривал по телефону с Уорреном Трентом. Встреча, ориентировочно назначенная на одиннадцать тридцать, состоится. А пока мистер Демпстер хотел бы побеседовать, еще с несколькими служащими отеля, в том числе с бухгалтером-ревизором, и мистер Трент предложил ему воспользоваться для этого директорским кабинетом.
Мистер Демпстер производил впечатление человека, привыкшего командовать. Питер проводил его в кабинет Уоррена Трента и представил Кристине. Он уже видел ее в это утро. Приехав в отель, он сразу же разыскал ее, и хотя в холодной, официальной обстановке директорского кабинета они могли лишь подержаться за руки, даже этого было достаточно, чтобы оба испытали радостное волнение.
— Ах, вот вы какая, мисс Фрэнсис, — впервые улыбнувшись с момента своего приезда, сказал гость из Монреаля. — Мистер Уэллс упоминал ваше имя - он говорил о вас очень тепло.
— Я считаю мистера Уэллса замечательным человеком. Я считала так и до... — Кристина запнулась и умолкла.
— Продолжайте!
— Я немного смущена, — сказала Кристина, — в связи с одним обстоятельством, которое произошло вчера вечером.
Мистер Демпстер достал очки в массивной оправе, которые он хорошенько протер перед тем, как надеть.
— Если вы имеете в виду, мисс Фрэнсис, ресторанный счет, то здесь вы можете быть совершенно спокойным. Мистер Уэллс сказал мне - привожу его собственные слова, - что это был один из самых добрых и милых поступков, которые когда-либо совершались по отношению к нему. Он, конечно, прекрасно все понял. Мало что ускользает от его внимания.
— Да, — проговорила Кристина, — я начинаю это понимать.
В эту минуту раздался стук в дверь, она открылась, и на пороге появился главный бухгалтер Сэм Якубек.
— Простите, — сказал он, увидев Питера, Кристину и незнакомого человека, и повернулся, чтобы уйти.
Питер остановил его.
— Я пришел выяснить насчет слухов, — сказал Якубек. — По отелю со скоростью лесного пожара распространяются слухи, что этот пожилой джентльмен, мистер Уэллс...
— Это не слухи, — сказал Питер, — а свершившийся факт. — И он представил бухгалтера мистеру Демпстеру.
Якубек ударил себя по лбу.
— Бог ты мой! А я-то не доверял мистеру Уэллсу. Усомнился в подлинности чека, который он выдал. Я даже звонил в Монреаль!
— Я слышал о вашем звонке, — улыбнувшись второй раз за утро, заметил мистер Демпстер. — В банке ваш запрос всех очень позабавил. Но у них есть строгие инструкции не давать никаких сведений о мистере Уэллсе. Так он предпочитает.
Якубек издал звук, похожий на стон.
— Вы наверняка волновались бы куда больше, если бы не проверили кредитоспособности мистера Уэллса, — успокоил его Демпстер. — Он будет только уважать вас за это. Просто у него такая привычка - выписывать чеки на первом попавшемся клочке бумаги, и многие сомневаются в их годности. Но, сами понимаете, эти чеки вполне надежны. Теперь-то вам, вероятно, известно, что мистер Уэллс - один из богатейших людей Северной Америки.
Пораженный Якубек, казалось, потерял дар речи: он лишь кивнул.
— Возможно, вам будет легче ориентироваться, — заметил Демпстер, если я расскажу о своем шефе поподробнее. — Он взглянул на часы. — Скоро сюда прибудут мистер Дюмер - банкир и несколько юристов, но думаю, время у нас еще есть.
На этом рассказ его снова был прерван - пришел Ройял Эдвардс. Ревизор явился с папками и толстенным портфелем. Последовала церемония представления. Поздоровавшись с ревизором, мистер Демпстер сказал:
— Сейчас мы с вами немного побеседуем, а потом мне хотелось бы, чтобы вы присутствовали на нашем совещании в половине двенадцатого. Кстати, вас это тоже касается, мисс Фрэнсис. Меня просил об этом мистер Трент, да и мистер Уэллс будет рад вас видеть.
Впервые у Питера Макдермотта возникло неприятное чувство отстраненности от главных событий.
— Так вот, я хотел рассказать вам кое-что о мистере Уэллсе. — Мистер Демпстер снял очки, подышал на стекла и протер их еще раз. — Несмотря на весьма значительное состояние, мистер Уэллс остался человеком более чем скромных вкусов. Это вовсе не значит, что он скуп. Напротив, мистер Уэллс удивительно щедр. Просто он не любит шиковать - ни в одежде, ни во время путешествий, ни в гостиницах.
— Кстати, насчет гостиниц, — прервал его Питер. — Я уже думал о том, что надо переселить мистера Уэллса в апартаменты. Сегодня в полдень у нас освобождается один из лучших номеров, в котором останавливался мистер Кэртис О'Киф.
— Я бы не советовал вам это делать. Насколько я знаю, мистер Уэллс доволен своей комнатой, чего, правда, нельзя сказать о той, которую ему предоставили сначала.
Питер внутренне содрогнулся при упоминании о закутке, где находился Альберт Уэллс до вечера в понедельник, когда его перевели в номер 1410.
— Он вовсе не возражает, когда другим предоставляют апартаменты: мне, например, — пояснил мистер Демпстер. — Дело в том, что он попросту не испытывает потребности в такого рода вещах. Вам не надоело меня слушать?
Все хором просили его продолжать.
— Все это похоже на сказку братьев Гримм! — заметил явно повеселевший Ройял Эдвардс.
— Возможно. Но было бы ошибкой считать, что мистер Уэллс живет в мире сказочных иллюзий. Если обо мне этого не скажешь, то о нем тем более.
Заметили ли остальные, подумал Питер, а ведь в вежливом тоне Демпстера сейчас чувствовалась сталь.
— Я знаю мистера Уэллса много лет, — продолжал мистер Демпстер. — За это время я научился уважать его умение разбираться как в людях, так и в делах. Он обладает той природной сметкой, которой не приобретешь даже в Гарвардской школе, готовящей бизнесменов.
Ройял Эдвардс, который был выпускником этой школы, густо покраснел.
Случайный ли это выпад, подумал Питер, или же доверенный Альберта Уэллса уже успел навести справки о старших служащих отеля. Вполне возможно, что и успел, и тогда Демпстеру известен послужной список Питера, где значилось увольнение из "Уолдорф-Астории" и последующее занесение в черные списки.
Не в этом ли причина, подумал Питер, того, что его явно отстраняют от предстоящего закрытого совещания руководства отеля?
— Полагаю, — сказал Ройял Эдвардс, — нас ждет здесь немало перемен.
— Вполне возможно. — Мистер Демпстер вновь протер очки - видимо, такой уж у него выработался автоматизм. — Первая перемена будет состоять в том, что я стану президентом компании, владеющей отелем: я занимаю этот пост в большинстве корпораций мистера Уэллса. Сам он такого рода вещами не интересуется.
— Значит, мы будем часто видеть вас, — сказала Кристина.
— По правде говоря, весьма редко, мисс Фрэнсис. Я буду лишь номинальным главой - не больше. Вся полнота власти будет сосредоточена в руках вице-президента - распорядителя. Такой системы придерживается мистер Уэллс - и я тоже.
Ну вот, подумал Питер, все и прояснилось, как он ожидал. Альберт Уэллс не будет заниматься управлением отелем, а значит, хорошие отношения с ним ничего ему, Питеру, не дадут. Собственно, маленький старичок очень далек от гостиничных дел, и судьба Питера целиком и полностью будет зависеть от этого вице-президента, кто бы он там ни был. Питер терялся в догадках, стараясь представить себе, знает ли он этого человека. Ведь от него будет зависеть столь многое.
До этой минуты Питер считал, что будет спокойно относиться к ходу событий, включая собственное возможное увольнение, - как сложится все, так и сложится. Теперь же он почувствовал, что не хочет расстаться с отелем. Одной из причин была, конечно, Кристина. А второй - то обстоятельство, что при новом руководстве "Сент-Грегори" может стать первоклассным отелем.
— Мистер Демпстер, — сказал Питер, — если не секрет, кто будет вице-президентом - распорядителем?
Монреалей был явно удивлен. Он озадаченно посмотрел на Питера, затем лицо его просветлело.
— Извините, — сказал он, — я думал, вы в курсе дела. Вице-президентом - распорядителем будете вы.

4

Всю ночь напролет, в те томительно долгие часы, когда обитатели отеля спят, Букер Т.Грэхем кропотливо копошился в куче мусора, освещаемый лишь отблесками огня в печи. Вообще-то в этой работе для него не было ничего нового. Букер был человек простодушный, чьи дни и ночи походили друг на друга, словно были отпечатаны сквозь копировальную бумагу, но его это ничуть не смущало. Он был человеком крайне непритязательным: немного еды, крыша над головой и малая толика уважения - вот и все, что ему надо; правда, последнее было чисто инстинктивным: он вряд ли мог бы сформулировать, зачем ему это надо.

Предыдущая страница 24 Следующая страница


25 Артур Хейли

Единственное, отличавшее эту ночь от всех прочих, было то, что работал он медленно. Обычно, задолго до того как выключить печь и отправиться домой, Букер Т.Грэхем расправлялся со всем мусором, накопившимся за предыдущий день, успевал выбрать из него все, что положено, и еще тихонько посидеть полчаса, покуривая самокрутку. Но этим утром, несмотря на то, что смена его кончилась, работы было еще полно. К тому времени, когда ему следовало отправляться домой, еще более дюжины неразобранных, туго набитых баков с мусором дожидались отправки в печь.
Задержка эта объяснялась тем, что Букер пытался отыскать бумагу, которая требовалась мистеру Макдермотту. Поиски он вел тщательно и кропотливо. Не спешил. А нужная бумага все не попадалась.
Букер Т. с сожалением сообщил об этом ночному администратору, когда тот спустился к нему в подвал; видно было, что этот человек здесь впервые - с таким изумлением обозревал он мрачные стены и так выразительно морщил от вони нос. Ночной администратор не стал задерживаться, но уже сам факт его прихода, да еще с запиской от мистера Макдермотта, говорил о том, что пропавшая бумага по-прежнему нужна.
Как бы там ни было, Букеру Т.Грэхему пора было кончать работу и идти домой. Ведь отель отказывался платить сверхурочные. А кроме того, ведь Букера Т.Грэхема наняли заниматься мусором, а не помогать дирекции - не его это дело.
Но он понимал: если в течение дня заметят, что остался мусор, в котельную пришлют кого-нибудь, растопят печь и сожгут его. Если же этого не произойдет, то ему самому придется проделать это сегодня ночью, когда он придет на работу. Беда в том, что в первом случае терялась всякая надежда отыскать бумагу, а во втором, даже если он и найдет ее, может быть уже слишком поздно.
А Букер Т.Грэхем хотел оказать услугу мистеру Макдермотту. Если б его спросили, он и сам не мог бы сказать, что побуждает его к этому, поскольку не слишком хорошо владел даром слова и не был человеком, склонным к размышлениям. Просто когда в котельную заходил молодой заместитель главного управляющего, Букер как-то острее чувствовал, что он человек не хуже других.
Словом, он решил продолжать поиски. Во избежание неприятностей Букер отошел от печи и отметился у контрольных часов. Потом вернулся. Вряд ли его здесь заметят. Мусорная печь не тот объект, который привлекает посетителей.
Он пробыл в котельной еще три с половиной часа. Работал он медленно, старательно, хоть и понимал, что нужного ему предмета может вообще не оказаться в этой куче мусора - ведь часть мусора он уже сжег, когда мистер Макдермотт обратился к нему с просьбой. Утро было в полном разгаре, и Букер Т.Грэхем еле держался на ногах оставалось просмотреть еще два бака.
Он заметил его сразу, как только вывалил предпоследний бак, - комок пергамента, в какой обычно заворачивают сандвичи. Когда Букеррасправил его, внутри оказался скомканный лист гербовой бумаги - такой же оставил ему и мистер Макдермотт. Для большей верности Букер Т.Грэхем сравнил их, поднеся к свету. Ошибки быть не могло. Бумага была покрыта жирными пятнами и даже подмокла. В одном месте чернила расплылись. Но немного. А в целом записка хорошо сохранилась.
Букер Т.Грэхем надел свой грязный, засаленный пиджак. Не обращая внимания на разбросанный по полу мусор, он вышел из котельной и устремился вверх по деснице.

5

В удобном кабинете Уоррена Трента мистер Демпстер закончил беседу с бухгалтером-ревизором. Ройял Эдвардс еще собирал балансовые сводки и финансовые отчеты, когда в половине двенадцатого участники назначенного совещания начали заходить в кабинет. Первым явился Эмиль Дюмер, банкир, похожий на персонажа из "Пиквикского клуба", слегка надутый от сознания собственной значимости. Следом за ним прибыл бледный худосочный юрист, ведавший всеми правовыми делами "Сент-Грегори", и юрист помоложе, представлявший в Новом Орлеане интересы Альберта Уэллса.
Затем появился Питер Макдермотт вместе с Уорреном Трентом, который только что спустился с шестнадцатого этажа. Хотя Уоррен Трент потерпел поражение в своей длительной борьбе за сохранение контроля над отелем, держался он сейчас, как ни странно, дружелюбнее и приветливее, чем все последние недели. В петлице у него красовалась гвоздика, и он тепло поздоровался со всеми, включая мистера Демпстера, которого представил ему Питер.
Все происходящее казалось Питеру сном. Он действовал механически, произносил слова, повинуясь рефлексу, словно повторял слова молитвы. Казалось, им двигал сидящий внутри робот, и Питер будет повиноваться ему, пока не придет в себя от потрясения, вызванного известием, которое сообщил Демпстер. Вице-президент - распорядитель. Он был потрясен не столько титулом, сколько тем, что этот титул ему давал.
Возможность полновластно командовать в "Сент-Грегори" была для Питера подобна свершению мечты. Питер верил, что "Сент-Грегори" можно сделать очень хорошим отелем. Рентабельным, уважаемым заведением с безупречной репутацией. Несомненно, и Кэртис О'Киф - а с его мнением нельзя не считаться - думал так же.
Возможности для достижения этой цели имелись. Нужно привлечь новый капитал, реорганизовать структуру, строго разграничив сферы ответственности, заняться персоналом: кого-то отправить на пенсию, кого-то повысить, набрать новых сотрудников.
Когда Питер узнал о том, что Альберт Уэллс становится хозяином "Сент-Грегори" и, следовательно, отель остается независимым, он надеялся, что тот, кто станет во главе дела, окажется человеком достаточно прозорливым и энергичным, чтобы осуществить назревшие перемены. Теперь такая возможность была предоставлена ему самому. От этой перспективы сердце Питера радостно забилось. И в то же время ему стало немного тревожно.
Ведь все это отразится и на его репутации. Новое назначение и все, что с этим связано, приведет к полной реабилитации Питера Макдермотта и восстановлению его статуса в гостиничном деле. И если он преуспеет в управлении "Сент-Грегори", то все будет забыто и все минусы его послужного списка перечеркнуты. Люди, занимающиеся гостиничным бизнесом, не отличаются ни злопамятностью, ни близорукостью. В конце концов, главное для них - чего ты сумел достичь на деловом поприще.
Все эти мысли стремительно проносились в голове Питера. Еще оглушенный случившимся, но уже начиная постепенно приходить в себя, он вместе с остальными занял место за длинным столом для заседаний, стоявшим посреди комнаты.
Альберт Уэллс явился последним. Он скромно вошел в кабинет вместе с Кристиной. Собравшиеся тут же встали. Смутившись, старичок замахал руками:
— Нет! Нет! Пожалуйста, без этого!
Уоррен Трент, широко улыбаясь, шагнул вперед.
— Мистер Уэллс, я рад приветствовать вас в моем доме. — Они обменялись рукопожатием. — И когда он станет вашим, я буду искренне желать, чтобы эти старые стены принесли вам такое же счастье и удовлетворение, какое временами выпадало на мою долю.
Сказано это было учтиво и с достоинством. В устах любого другого человека, подумал Питер, это прозвучало бы фальшиво или чересчур выспренне. Уоррен Трент же произнес это от души, и потому слова его взволновали всех.
Альберт Уэллс заморгал. А Уоррен Трент, с той же учтивостью, взял его под руку и представил ему присутствующих. Кристина закрыла дверь и присела к столу.
— Полагаю, вы знакомы с моей помощницей - мисс Фрэнсис, а также с мистером Макдермоттом.
Альберт Уэллс лукаво улыбнулся - словно птичка приоткрыла клювик.
— Да, у нас была возможность немного познакомиться друг с другом. Он подмигнул Питеру. — И думаю, что знакомство будет продолжено.
Эмиль Дюмер прочистил горло и объявил совещание открытым.
Условия сделки, отметил банкир, в основном уже приняты обеими сторонами. Цель данного совещания, председательствовать на котором его просили и мистер Трент, и мистер Демпстер, - обсудить процедурные вопросы, включая дату перехода "Сент-Грегори" к новому владельцу. Трудностей тут вроде бы возникнуть не должно. Закладная под отель, срок которой истекает сегодня, обеспечена pro tem <своевременно; совр. от pro tempore (лат.)> Торгово-промышленным банком под гарантии, представленные мистером Демпстером, действующим от имени мистера Уэллса.
Питер поймал иронический взгляд Уоррена Трента, который долгие месяцы безуспешно пытался добиться возобновления закладной.
Банкир раздал составленную им повестку дня. Последовала небольшая дискуссия, в которой приняли участие мистер Демпстер и оба юриста. Затем началось обсуждение - пункт за пунктом. Большую часть времени и Уоррен Трент и Альберт Уэллс сидели лишь как зрители - бывший владелец отеля был погружен в свои думы, а маленький старичок забился в угол кресла и, казалось, только и мечтал о том, чтобы про него забыли. И мистер Демпстер ни разу не только не обратился к Альберту Уэллсу, но даже не взглянул в его сторону. Монреалец явно считался с желанием своего босса оставаться в тени и привык сам принимать решения.
Питер Макдермотт и Ройял Эдвардс давали ответы на вопросы, возникавшие в связи с управлением отелем и состоянием его финансов. Кристина дважды выходила и возвращалась с нужными документами. Несмотря на свою напыщенность, банкир умело вел совещание.
На обсуждение основных вопросов ушло меньше получаса. Официальная дата передачи "Сент-Грегори" была назначена на вторник. Оставшиеся мелкие вопросы юристы должны были обговорить между собой.
— Итак, если участники совещания согласны... — Эмиль Дюмер окинул взглядом сидевших за столом.
— Я хотел бы кое-что добавить. — Уоррен Трент выпрямился, и внимание собравшихся тотчас приковалось к нему. — Между джентльменами подписание документов является не больше чем формальностью, подтверждающей уже достигнутое соглашение. — Он взглянул на Альберта Уэллса. — Полагаю, вы согласны со мной.
— Безусловно, — ответил за Уэллса мистер Демпстер.
— Тогда, пожалуйста, считайте себя вправе, начиная с этой минуты, проводить в отеле все перемены, какие вы сочтете необходимыми.
— Благодарствуйте. — Мистер Демпстер почтительно наклонил голову. Есть кое-какие дела, к которым нам хотелось бы, не откладывая, приступить. Во вторник, сразу же после окончания церемонии передачи, мистер Уэллс хочет собрать совет директоров и прежде всего предложить вашу кандидатуру, мистер Трент, на пост председателя совета.
Уоррен Трент ответил любезным поклоном головы.
— Я почту за честь принять этот пост. Приложу все силы к тому, чтобы должным образом способствовать его украшению.
Мистер Демпстер позволил себе слегка улыбнуться.
— Согласно желанию мистера Уэллса, на меня ложится роль президента.
— Вполне понятное желание.
— А вице-президентом, облеченным всеми полномочиями, будет Питер Макдермотт.
Хор поздравлений раздался за столом. Как и все присутствующие, Уоррен Трент пожал Питеру руку. Кристина улыбалась.
Мистер Демпстер подождал, когда все успокоятся.
— Нам осталось обсудить последний вопрос. На этой неделе, когда я был в Нью-Йорке, в газете появились весьма неблагоприятные статьи об отеле. Я хотел бы получить заверения, что ничего подобного здесь не произойдет - во всяком случае, до предстоящих изменений в руководстве.
В кабинете воцарилось молчание. Адвокат, что постарше, был явно озадачен. Его более молодой коллега громким шепотом пояснил:
— Это насчет того цветного, которому отказали в номере.
— А-а! - понимающе кивнул пожилой адвокат.
— Позвольте мне внести ясность. — Мистер Демпстер снял очки и принялся тщательно их протирать. — Я вовсе не предлагаю каких-либо коренных перемен в политике, проводимой отелем. Как бизнесмен, я придерживаюсь мнения, что с местными обычаями и взглядами надо считаться. Единственно, о чем я думаю: если подобная ситуация повторится, нужно постараться, чтобы это не дало таких результатов.
И снова в кабинете наступила тишина.
Внезапно Питер Макдермотт почувствовал, что все взгляды устремлены на него. И он с замирающим сердцем понял, что вдруг, без всякого предупреждения, наступила решающая минута - первый, и, пожалуй, самый серьезный пробный камень для него как будущего руководителя. От того, как он сумеет выйти из создавшегося положения, во многом зависела и судьба отеля, и его собственная. Питер подождал, тщательно обдумывая, что он намерен сказать.
— То, о чем шла здесь речь, — тихо проговорил Питер, кивнув в сторону адвоката помоложе, — к сожалению, правда. Делегату проходившего у нас конгресса было отказано в заранее зарезервированном для него номере. Это был стоматолог, причем, насколько мне известно, пользующийся исключительной репутацией, но, к несчастью, негр. Как это ни печально, однако в номере отказал ему я. С тех пор я принял для себя твердое решение: ничего подобного больше не повторится.
— Я сомневаюсь, чтобы вам, как вице-президенту, пришлось когда-либо... — начал было Эмиль Дюмер.
— Но я никому не разрешу действовать так в отеле, которым я руковожу.
— Весьма радикальное решение, — сказал банкир и поджал губы.
Уоррен Трент резко повернулся к Питеру.
— Мы ведь все это уже обсуждали.
— Джентльмены, — мистер Демпстер снова надел очки, — мне кажется, я выразился достаточно ясно; я вовсе не предлагаю каких-либо коренных перемен.
— Но, мистер Демпстер, я их предлагаю. — Если уж необходимо скрестить шпаги, подумал Питер, так надо делать это сейчас, и дело с концом. Либо он по-настоящему будет управлять отелем, либо - нет. Выяснить это нужно, и чем скорее, тем лучше. — Я хотел бы быть уверенным, что правильно понимаю вашу позицию, подавшись вперед, сказал Монреалей.
Внутренний голос предостерегал Питера, что он совершает оплошность. Но он не обратил внимания на предостереженья.
— Моя позиция весьма проста. Я буду работать в этом отеле только при условии полного отказа от сегрегации.
— А не слишком ли вы торопитесь диктовать свои условия?
— Насколько я понимаю, — тихо сказал Питер, — ваш вопрос объясняется тем, что вы осведомлены относительно некоторых деталей частного характера...
— Да, осведомлены, — кивнул мистер Демпстер.
Питер заметил, что Кристина не отрывает взгляда от его лица. Интересно, что она обо всем этом думает, промелькнуло у него в голове.
— Тороплюсь я или нет, — сказал Питер, — но я считаю необходимым ознакомить вас с моей позицией.
Мистер Демпстер вновь стал протирать стекла очков.
— Вероятно, все мы уважаем твердость убеждений, — обратился он к присутствующим. — Тем не менее, мне кажется, что с данным вопросом можно повременить. Если мистер Макдермотт не возражает, мы можем не принимать сейчас окончательного решения. А позже, через месяц-другой, снова вернемся к данному предмету.
"Если мистер Макдермотт не возражает". А ведь монреалец, подумал Питер, весьма дипломатично предложил ему выход из создавшегося положения.
Весьма известная схема. Сначала наскок, успокоенная совесть, провозглашение символа веры. Затем небольшая уступка. Разумный компромисс между разумными людьми. Снова вернемся к данному предмету. Что может быть интеллигентнее, разумнее. Разве это не тот умеренный, миролюбивый подход к разрешению проблем, который столь мил большинству людей? Взять хотя бы стоматологов. Их письмо с резолюцией, осуждающей действия администрации отеля в отношении доктора Николаса, пришло только сегодня.
Да, конечно, отель стоит перед лицом немалых трудностей. И время для постановки вопроса об изменении политики сегрегации - самое неподходящее. Уже сама по себе смена руководства вызовет проблемы, - зачем же выдумывать еще новые. Возможно, в подобной ситуации самое мудрое - переждать. Но в таком случае никогда не дождешься подходящей минуты для коренных перемен. Всегда найдется причина, чтобы не прибегать к ним. Питер вспомнил, что совсем недавно кто-то говорил ему об этом. Но кто?
Доктор Ингрэм. Пылкий президент ассоциации стоматологов, который подал в отставку, потому что предпочел карьере служение принципу и в праведном гневе покинул "Сент-Грегори" вчера вечером.
"Время от времени нужно сопоставлять то, чего ты хочешь, с тем, во что ты веришь, —сказал он. — А вы, Макдермотт, не сделали этого, когда у вас была такая возможность. Вы слишком беспокоились об этом отеле, о своем месте... Бывает, человеку вторично представляется такой случай. И если это произойдет, - не упустите его".
— Мистер Демпстер, — сказал Питер. — Закон о гражданских правах составлен достаточно ясно. И сколько бы мы ни откладывали наше решение, сколько бы ни пытались закон обойти, итог будет все равно один.
— Насколько я слышал, — сказал монреалец, — идет еще немало споров вокруг прав отдельных штатов.
Питер нетерпеливо потряс головой. И обвел взглядом сидевших за столом.
— Я считаю, что хороший отель должен идти в ногу со временем. А сейчас нельзя оставаться безразличным к вопросам, касающимся прав человека. И лучше, если мы поторопимся понять и принять эти перемены, нежели будем ждать, пока нас заставят сделать это. Я только что заявил, что никогда не выдворю из отеля такого доктора Николаса. И я не собираюсь менять свое решение.
— Не все же они будут докторами Николасами, — презрительно заметил Уоррен Трент.
— Мы придерживаемся определенных норм, мистер Трент. И будем их придерживаться - только надо быть немного гибче.
— Предупреждаю вас! Вы доведете этот отель до краха.
— Для этого, кажется, существуют и другие способы.
Выпад Питера вызвал краску на щеках Уоррена Трента.
Мистер Демпстер сидел, внимательно разглядывая свои руки.
— К сожалению, похоже, что мы зашли в тупик. Мистер Макдермотт, учитывая ваши взгляды, нам, возможно, придется пересмотреть... — монреалец впервые заколебался. Он бросил взгляд в сторону Альберта Уэллса.
Маленький старичок сидел нахохлившись в своем кресле. Под устремленными на него взглядами он, казалось, и вовсе сжался. Тем не менее он выдержал взгляд мистера Демпстера.
— Чарли, — сказал Альберт Уэллс. — По-моему, мы должны дать молодому человеку возможность проявить себя. — И он кивнул в сторону Питера.
И мистер Демпстер, не моргнув глазом, объявил:
— Мистер Макдермотт, ваши условия приняты.

Совещание заканчивалось. В отличие от царившего ранее единодушия, теперь ощущалась напряженность и неловкость. Уоррен Трент, с кислым выражением лица, намеренно игнорировал Питера. Юрист, что постарше, всем своим видом выказывал осуждение, а его младший коллега держался с подчеркнутым безразличием. Эмиль Дюмер сосредоточенно беседовал с Демпстером. И лишь один Альберт Уэллс, казалось, забавлялся тем, что произошло.
Кристина первой направилась к двери. Однако она тут же вернулась и подозвала Питера. В приемной его дожидалась секретарша. Питер достаточно хорошо знал Флору, чтобы понять: раз она здесь, значит, произошло что-то из ряда вон выходящее. Он извинился и вышел из кабинета.
За порогом Кристина сунула ему в руку сложенный листок бумаги и шепнула: "Прочитай это потом". Он кивнул и опустил бумажку в карман.
— Мистер Макдермотт, — начала Флора. — Я бы не стала вас отрывать...
— Знаю. Что-нибудь случилось?
— Вас в кабинете ждет один человек. Говорит, что он у нас сжигает мусор и что у него есть для вас то, что вам нужно. Мне он ничего не показывает и не хочет уходить.
Питер в изумлении уставился на нее.
— Я приду, как только освобожусь.
— Пожалуйста, поспешите! — Флора замялась. — Мне не хочется произносить этого слова, но, по правде говоря, мистер Макдермотт... от него ужасно воняет.

6

За несколько минут до полудня долговязый, медлительный ремонтный рабочий по имени Биллибой Нобл спустился в небольшое углубление под шахтой лифта номер четыре. Он должен был проверить и почистить помещавшиеся там механизмы, что он уже проделал в шахтах лифтов один, два и три. Останавливать лифты для данного вида работ считалось не обязательным, поэтому, работая, Биллибой видел внизу кабину лифта, которая то шла вверх, то спускалась.

7

Важнейшие события, подумал Питер Макдермотт, порой зависят от неуловимых поворотов судьбы. Он был один в своем кабинете. Несколькими минутами раньше от него ушел Букер Т.Грэхем, получив соответствующее вознаграждение и сияя от сознания, что он добился пусть маленького, но все же успеха. От едва заметного поворота судьбы. Если бы Букер Т.Грэхем был другим человеком, если бы он ушел домой в положенный час, как на его месте поступили бы другие, если бы он не был столь усерден в своих поисках, тогда бы навсегда исчез маленький листок бумаги, лежавший сейчас на бюваре перед Питером. Этим "если бы" не было конца. Сам Питер сыграл тут не последнюю роль.
Насколько он понял из состоявшегося сейчас разговора, его посещения мусоросжигателя возымели свое действие. Сегодня утром Букер Т., по его словам, даже сходил отметился, а потом продолжал работать, зная, что сверхурочных ему никто не будет платить. Когда же Питер вызвал Флору и распорядился, чтобы Букеру Т.Грэхему оплатили сверхурочные, на лице его Питер прочел такую преданность, что даже стало неловко.
В общем, как бы там ни было, а дело сделано.
Записка, лежавшая перед ним на бюваре, была датирована позавчерашним днем. Она была написана герцогиней на гербовой бумаге президентских апартаментов и разрешала дежурному по гаражу отеля выдать Огилви машину Кройдонов "в любое, удобное для него время".
Питер уже успел сверить почерк герцогини.
Он попросил Флору принести документы, связанные с пребыванием Кройдонов в "Сент-Грегори". И сейчас они лежали у него на столе. Это была переписка по поводу номера, и два или три письма были написаны самой герцогиней. Специалист по почерку установил бы, конечно, детали сходства. Но даже для Питера, не обладавшего особыми познаниями в этой области, все было ясно.
Герцогиня клятвенно заверила полицейских, что Огилви взял машину без разрешения. Она опровергла заявление Огилви, сказавшего, что Кройдоны заплатили ему за перегон машины из Нового Орлеана. Она намекнула, что это Огилви, а вовсе не она и не герцог сидел за рулем в понедельник вечером, когда машина налетела на мать и дочь. Когда ей напомнили про записку, она потребовала: "Покажите мне ее!"
Ну что ж, теперь она может ее увидеть.
Познания Питера в области юриспруденции ограничивались тем, что могло касаться отеля. Но даже ему было ясно, что записка герцогини является неоспоримой уликой. Он также понимал, что его долг - первым делом сообщить капитану Йоллесу о том, что пропавшая записка найдена.
Питер уже взялся было за телефон и все же продолжал колебаться.
Сочувствия к Кройдонам он не испытывал. Судя по имевшимся уликам, они действительно совершили гнусное преступление, а дальнейшей трусостью и ложью лишь отягчили свою вину. В памяти Питера возникло старое кладбище святого Людовика, траурная процессия, большой гроб и маленький белый, что несли позади...
Кройдоны обманули даже своего сообщника Огилви. При всей ничтожности толстяка охранника, его проступок был менее тяжел, чем совершенное ими преступление. И однако же герцог и герцогиня готовы были сделать все возможное, чтобы свалить на него главную вину и заставить понести наказание.
Но не эти соображения заставляли медлить Питера. Причиной тому была традиция, которой веками придерживались хозяева гостиниц: уважение к постояльцу. Ведь что бы там ни натворили Кройдоны, они были постояльцами отеля. Он, конечно, позвонит в полицию. Но сначала он позвонит Кройдонам. И подняв трубку, Питер попросил соединить его с президентскими апартаментами.

8

Кэртис О'Киф сам заказал завтрак в номер для себя и Додо, и он был подан уже час назад. Большинство блюд, однако, до сих пор оставались нетронутыми. И он и Додо машинально сели за стол и попытались есть, но, казалось, у обоих пропал аппетит. Вскоре Додо извинилась и вышла в соседний номер, чтобы уложить последние вещи в чемоданы. Через двадцать минут она должна была выехать в аэропорт; Кэртис О'Киф - часом позже.
Со вчерашнего дня в их отношениях появился надлом. После той вспышки злости О'Кифу сразу стало не по себе, и он пожалел о случившемся. Он продолжал клясть Уоррена Трента и обвинять его в вероломстве. А выпад против Додо был попросту непростителен, и он это понимал. И самое неприятное, что теперь уже ничего не поправить. Сколько ни извиняйся, а факт оставался фактом. О'Киф хотел избавиться от Додо, и самолет компании "Дельта" унесет ее сегодня далеко отсюда, в Лос-Анджелес.
Он заменял ее другой девушкой - Дженни Ламарш, которая уже ждала его в Нью-Йорке.
Под влиянием угрызений совести О'Киф посвятил вчера весь вечер Додо; сначала они великолепно поужинали в "Командоре Пэлес", а потом отправились потанцевать и развлечься в Синем зале отеля "Рузвельт". И все-таки вечер не удался, и виной тому была не Додо, а, как ни удивительно, подавленное состояние самого О'Кифа.
Додо же вовсю старалась быть веселой и не портить компанию. Казалось, она сумела справиться с собой и, погоревав, решила спрятать обиду и постараться быть ему приятной спутницей. "Ух, Кэрти! - воскликнула она за ужином. - Представляешь, сколько девчонок мигом сняли бы трусики, лишь бы получить такую роль, как у меня. - А потом, накрыв ладонью руку О'Кифа, добавила:- Все равно, ты самый милый, Кэрти. И всегда таким для меня останешься". Но он лишь все больше мрачнел, и в конце концов его настроение передалось и Додо.
Кэртис О'Киф объяснял свое состояние потерей "Сент-Грегори", хотя обычно он переживал такие события не столь болезненно. За свою долгую деловую жизнь О'Киф привык к неудачам подобного рода и научился отступать, чтобы затем с удвоенной энергией идти на приступ новой цели, а не терять время попусту, оплакивая потерю. Но сейчас мрачное настроение не покидало его, несмотря на то, что он хорошо спал всю ночь.
Он даже богом был недоволен. Когда он молился утром, в голосе его явно слышались иронические нотки: "...ты решил передать "Сент-Грегори" в чужие руки... У тебя, конечно, есть на то высшие основания, хотя даже многоопытным смертным, вроде твоего слуги, не дано их постичь..." Помолившись в одиночестве, причем быстрее обычного, он прошел в комнату Додо и застал ее за укладыванием не только своих, но и его чемоданов. О'Киф стал было возражать, но она сказала:
— Кэрти, я люблю укладывать вещи. И потом, если не я, кто же сейчас этим займется?
Ему не хотелось говорить Додо, что никто из ее предшественниц никогда не укладывал и не распаковывал его чемоданов и что в подобных случаях он попросту прибегал к помощи гостиничных горничных, на которых ему, по-видимому, и придется рассчитывать в дальнейшем.
Вот тут-то О'Киф позвонил в ресторан и попросил подать завтрак в номер, но из этой затеи ничего не получилось, даже когда они сели за стол и Додо, пытаясь утешить его, сказала:
— Ах, Кэрти, к чему горевать. Ведь не навеки же мы расстаемся. Мы сможем частенько видеться в Лос-Анджелесе.
Но Додо была далеко не первой, от кого отделывался таким образом О'Киф, и он знал, что больше они не увидятся. К тому же, напомнил он себе, расстроен он вовсе не отъездом Додо, а потерей отеля.
Неумолимо бежали минуты. Наступило время отъезда Додо. Двое посыльных уже спустили основную часть ее чемоданов в вестибюль. Теперь в номер явился старший посыльный, чтобы забрать ручной багаж и проводить Додо к заказанному лимузину, который доставит ее в аэропорт.
Херби Чэндлер, исполненный почтения к столь важной персоне, как О'Киф, и всегда заранее чувствующий, где пахнет солидными чаевыми, сам ответил на вызов. И сейчас стоял в коридоре у двери в номер.
О'Киф посмотрел на часы и подошел к двери в смежную комнату.
— У тебя осталось совсем мало времени, дорогая.
— Сейчас, Кэрти, только покончу с ногтями, — послышался певучий голос Додо.
Интересно, почему все женщины в последнюю минуту занимаются ногтями, подумал Кэртис О'Киф и, вручая Херби Чэндлеру пять долларов, сказал:
— Поделитесь с двумя другими.
Острая мордочка хорька расплылась в улыбке.
— Очень вам благодарен, сэр.
Конечно, он поделится, решил Херби, только другим посыльным даст по пятьдесят центов, а себе оставит четыре доллара.
Наконец Додо вышла из своей комнаты.
Тут должна была бы зазвучать музыка, подумал О'Киф. Победный глас труб и пение скрипок.
На Додо было скромное желтое платье и яркая шляпа с широкими полями, в которой она была во вторник, когда они сюда приехали. Пепельные волосы ниспадали на плечи. Большие голубые глаза смотрели на него.
— Прощай, Кэрти, дорогуша. — Додо обняла его за шею и поцеловала. Он невольно крепко прижал ее к себе.
В голове О'Кифа промелькнула нелепая мысль: а что, если приказать старшему посыльному принести снизу чемоданы Додо и попросить ее остаться с ним навсегда. Глупости это, сентиментальная ерунда, решил он. Его ведь ждет Дженни Ламарш. И завтра, в этот час...
— Прощай, дорогая. Я буду часто думать о тебе и внимательно следить за твоей карьерой.
В дверях Додо обернулась и помахала ему рукой. О'Киф не мог сказать наверняка, но ему показалось, что она плачет. Херби Чэндлер закрыл дверь с наружной стороны. На площадке тринадцатого этажа старший посыльный нажал кнопку лифта. Пока они ждали, Додо подправила грим носовым платком.
До чего медленно сегодня ходят лифты, подумал Херби Чэндлер. Он еще раз нетерпеливо нажал кнопку вызова и подержал ее в таком положении несколько секунд. Он, видно, все еще не отошел. После вчерашнего разговора с Макдермоттом он был как на иголках и только думал, когда последует вызов к начальству, - быть может, к самому Уоррену Тренту? - а это будет означать конец его карьеры в "Сент-Грегори". Но до сих пор его никто не вызывал, а сегодня утром по отелю поползли слухи, что "Сент-Грегори" продан какому-то старику, о котором Херби сроду не слыхал.
Что могут сулить эти перемены ему лично? К сожалению, решил Херби, ему они не принесут ничего хорошего, - во всяком случае, если Макдермотт останется в отеле, а это казалось весьма вероятным. Ну, отложат увольнение на несколько дней - на большее же рассчитывать не приходилось. Макдермотт! Ненавистное имя сидело в нем словно жало. Если бы у меня хватило у меня духу, подумал Херби, так бы и всадил нож этому ублюдку промеж лопаток.
И тут ему пришла вдруг в голову мысль. Ведь и без мокрого дела можно проучить как следует этого типа Макдермотта. Особенно в Новом Орлеане. Конечно, за подобные услуги надо платить, но ведь у него есть те пятьсот долларов, от которых вчера так лихо отказался Макдермотт. Он еще пожалеет об этом. А денежки потратим с толком, размышлял Херби; с него достаточно будет знать, что Макдермотт, избитый, весь в крови, корчится где-нибудь в канаве. Херби довелось как-то увидеть одного типа, с которым разделались подобным образом. Зрелище не из приятных.
Старший посыльный облизнул пересохшие губы. Чем больше он об этом думал, тем больше загорался своей идеей. Вот спущусь в вестибюль, решил он, сразу позвоню кому надо. Это можно быстро обстряпать. Может, даже сегодня ночью.
Наконец лифт подошел. Дверцы раскрылись. В кабине было несколько человек, которые вежливо потеснились, освобождая место для Додо. Следом за ней в лифт вошел Херби Чэндлер, и дверцы закрылись. Это был лифт номер четыре. Часы показывали одиннадцать минут первого.

9

Герцогине Кройдонской казалось, будто тлеющий запал вот-вот догорит и невидимая бомба взорвется. Узнать же, взорвется ли бомба и где именно, можно будет - лишь тогда, когда запал догорит до конца. Да и сколько еще времени он будет гореть, тоже неизвестно.
Прошло уже четырнадцать часов. Никаких вестей с тех пор, как следователи из полиции ушли из их номера вчера вечером. И тревожные вопросы оставались без ответа. Чем занималась все это время полиция? Где Огилви? Что с "ягуаром"? Не осталось ли какой-нибудь крохотной улики, которую герцогиня проглядела, несмотря на всю свою прозорливость? Но и сейчас она не могла поверить, что такое возможно.
Важно одно. Какие бы сомнения ни мучили Кройдонов, внешне все должно быть как прежде. Именно поэтому они завтракали в обычное время.
Подстегиваемый супругой, герцог Кройдонский поддерживал телефонную связь с Лондоном и Вашингтоном. Они уже начали строить планы относительно завтрашнего отъезда из Нового Орлеана.
Утром герцогиня, как обычно, вышла из отеля прогулять бедлингтон-терьеров. Примерно полчаса назад она вернулась в президентские апартаменты. Стрелки часов приближались к двенадцати. И по-прежнему никаких известий о том, что было для них важнее всего.
Еще вчера вечером положение герцога по всем законам логики можно было считать неуязвимым. Сегодня же логика стала спорной, и положение казалось уже менее прочным.
— Можно подумать, что они хотят доконать нас молчанием, — заметил наконец герцог Кройдонский. Как и все последние дни, он стоял у окна гостиной в их номере. Правда, сегодня, в отличие от предшествующих дней, голос его звучал чисто. Со вчерашнего дня он не прикладывался к спиртному, хотя в номере его было предостаточно.
— Если бы только это, — начала было герцогиня, — мы бы уж проследили, чтобы...
Ее прервал телефонный звонок. Нервы у обоих напряглись до предела собственно, так было всякий раз, когда звонил телефон. Герцогиня стояла ближе к аппарату. Она протянула было руку и замерла. Ее вдруг охватило предчувствие, что этот звонок - не обычный.
— Может быть, лучше мне взять трубку? — предложил герцог, понимая ее состояние.
Она покачала головой, как бы стряхивая с себя минутную слабость, затем подняла трубку.
— Слушаю!
Пауза. Герцогиня произнесла:
— Я у телефона. — Затем прикрыла трубку рукой и сказала мужу:
— Это Макдермотт - тот администратор, который был у нас тут вчера. — А в телефон проговорила:
— Да, помню. Вы присутствовали, когда против нас были выдвинуты эти нелепые обвинения...
Внезапно герцогиня умолкла. И по мере того как она слушала, лицо ее все больше бледнело. Она закрыла глаза, потом открыла их.
— Да, — медленно проговорила она. — Да, понимаю.
Она опустила трубку на рычаг. Руки у нее дрожали.
— Что-то случилось, — сказал герцог Кройдонский. Не вопросительно, а утвердительно.
Герцогиня медленно кивнула:
— Записка. — Голос ее был едва слышен. — Записка, которую я написала, нашлась. Она у управляющего отелем.
Ее муж отошел от окна. Он стоял посреди комнаты, свесив руки, пытаясь осознать смысл услышанного. Наконец он спросил:
— Что же теперь будет?
— Он звонит в полицию. Сказал, что хотел поставить нас в известность. — В отчаянии она схватилась за голову. — Записка - это была величайшая ошибка. Если бы я не написала ее...
— Нет, — сказал герцог. — Если бы не это, нашлось бы что-нибудь еще. Ваших ошибок тут нет. Единственная ошибка, которая имеет сейчас значение, совершена мной.
Он подошел к буфету, который служил баром, и налил себе крепкого шотландского виски с содовой.
— Я выпью вот столько, не больше. Думаю, следующий стакан будет не скоро.
— Что вы намерены делать?
Он одним махом опрокинул стакан.
— Сейчас несколько поздно говорить о порядочности. Но если хоть какие-то крохи ее у меня остались, я постараюсь их сохранить.
Кройдон зашел в спальню и тут же вернулся с легким пальто и мягкой фетровой шляпой в руке.
— Если мне это удастся, — сказал герцог, — я предпочел бы попасть в полицию прежде, чем они сами приедут за мной. Кажется, это называется добровольной сдачей. По-моему, времени осталось не так уж много, так что я постараюсь быть по возможности кратким.
Взгляд герцогини был устремлен на него. Говорить она не могла - голос отказывался повиноваться.
— Я хочу, чтобы вы знали, как я благодарен вам за все, — тихим, сдержанным голосом произнес герцог. — Конечно, мы оба допустили ошибку, но все равно я благодарен. Я постараюсь сделать все, чтобы вас не вовлекли в эту историю. Если же, несмотря на все старания, мне это не удастся, тогда я заявлю, что инициатором всех наших действий после несчастного случая был я и я убедил вас поступать соответственно.
Герцогиня машинально кивнула.
— Еще одно: думаю, мне понадобится адвокат. Я просил бы вас позаботиться об этом, если вы не возражаете.
Герцог надел шляпу и щелчком надвинул ее глубже. Для человека, у которого несколько минут назад рухнула вся жизнь и все надежды на будущее, он держался поразительно.
— Вам понадобятся деньги на адвоката, — напомнил он герцогине. — И довольно много, насколько я могу себе представить. Для начала можете дать ему какую-то сумму из тех пятнадцати тысяч, которые отложены на Чикаго. Остальное надо положить в банк. Теперь уже можно не бояться, что это привлечет чье-то внимание.
Герцогиня, казалось, не слышала его.
По лицу герцога пробежала тень сострадания.
— Наверное, пройдет немало времени... — неуверенно проговорил он. И протянул руки к герцогине.
Она отвернулась с подчеркнуто холодным выражением лица.
Герцог хотел было еще что-то сказать, но передумал. Слегка передернул плечами, повернулся, тихо вышел из комнаты и закрыл за собой дверь. Минуту-другую герцогиня сидела неподвижно, думая о позоре и унижении, ожидавших ее в ближайшем будущем. Потом автоматически взяла себя в руки и встала. Да, она позаботится об адвокате - это откладывать нельзя. А уже потом, хладнокровно решила герцогиня, подумает, как покончить с собой. Так или иначе, а деньги надо спрятать в более безопасное место. И герцогиня прошла к себе в спальню.
Сначала она глазам своим не поверила, затем принялась искать, но через две-три минуты поняла, что чемоданчик с деньгами исчез. Объяснение могло быть только одно - кража. Она подумала о том, что надо немедленно сообщить в полицию, - и безудержно, истерично захохотала.
Когда торопишься, подумал герцог Кройдонский, лифт обязательно заставит себя ждать. Казалось, он уже несколько минут простоял на площадке десятого этажа. Наконец он услышал звук приближающейся сверху кабины. Лифт остановился, и дверцы открылись.
Секунду герцог помедлил. Ему показалось, что он слышал, как вскрикнула жена. Он хотел было вернуться, потом решил не делать этого. Герцог Кройдонский вошел в кабину лифта номер четыре. Там уже находилось несколько человек, в том числе привлекательная блондинка и старший посыльный отеля. Последний узнал герцога.

Предыдущая страница 25 Следующая страница


Отель 26

— Добрый день, ваша светлость.
Герцог машинально кивнул, и в эту же минуту дверцы лифта закрылись.

10

Отмычке потребовалась вся вчерашняя ночь и сегодняшнее утро, чтобы наконец понять; то, что произошло, - реальность, а не галлюцинация. В первый момент, когда он открыл чемоданчик, унесенный без всякой задней мысли из президентских апартаментов. Отмычка решил, что это наваждение и он спит наяву. Он даже обошел комнату, чтобы проснуться. Но все осталось в прежнем состоянии. Хоть это и была галлюцинация, но он вроде бы не спал.
Из-за смятения чувств Отмычка действительно не мог заснуть почти до рассвета. Затем он погрузился в глубокий, спокойный сон и проснулся, лишь когда на дворе уже давно наступило утро.
Однако для Отмычки - в этом была его характерная особенность - ночь не прошла даром. Продолжая сомневаться в реальности столь потрясающей удачи, он тем не менее строил планы и разрабатывал меры предосторожности на случай, если все это правда.
Пятнадцать тысяч долларов, да еще в мелких банкнотах, никогда прежде не попадались Отмычке на протяжении всей его воровской жизни. И самым замечательным было то, что ему оставался сущий пустяк до удачного завершения всего дела, когда он сможет бесследно исчезнуть вместе с деньгами. Во-первых, он должен решить, пан и когда покинуть "Сент-Грегори". И во-вторых, как вынести деньги.
И вот ночью он нашел оба решения.
Покидая отель, нужно постараться не привлечь к себе внимания. А это означает: выписаться обычным путем и заплатить по счету. Поступить иначе было бы величайшей глупостью; это все равно что на весь мир объявить о своей нечестности и добровольно явиться к преследователям.
Отмычке очень хотелось немедленно выписаться из отеля. Но он подавил в себе это желание. Выписаться из отеля поздним вечером, вызвав при этом возможную дискуссию о том, надо или не надо оплачивать следующий день, все равно что стать под луч прожектора. Ночной кассир несомненно запомнит тебя и потом сможет описать твою внешность. Да и другие служащие могут обратить на тебя внимание, так как обычно в это время жизнь в отеле замирает.
Нет, выписываться лучше всего утром или в начале дня, когда много народу покидает отель. Вот тогда он действительно может уйти незаметно.
Оставаясь в отеле, он, конечно, тоже подвергался опасности. Кройдоны могли обнаружить пропажу денег и сообщить в полицию. А тогда в вестибюле установят полицейский кордон и будут обыскивать каждого уезжающего. С другой стороны, ничто не говорило о том, что Отмычка причастен к грабежу, его даже и заподозрить-то невозможно. И едва ли полиция станет открывать и обыскивать чемоданы выезжающего клиента.
Но бывают вещи необъяснимые. Инстинкт подсказывал Отмычке, что наличие в номере этого чемоданчика, набитого мелкими купюрами на такую сумму, - странно, даже подозрительно. Так что станут ли вообще поднимать тревогу? Был, по крайней мере, один шанс, что не станут. Итак, по размышлении Отмычка решил, что ожидание связано с меньшим риском.
Теперь оставалось продумать, как переправить деньги из отеля. Отмычка решил было отправить их по почте из гостиницы в гербовом конверте, адресовав самому себе в какой-нибудь отель в другом городе, где он сам появится через день-другой. Он уже не раз с успехом пользовался этим приемом. Но поразмыслив, Отмычка, хоть и нехотя, все же отказался от этой идеи: уж слишком велика была сумма. Пришлось бы рассовать ее по конвертам, и их набралось бы столько, что это могло бы привлечь внимание.
Но как же в таком случае переправить деньги из отеля? Как? Ясно было одно: нести в чемоданчике, в котором он притащил их из номера Кройдонов, нельзя. Его нужно уничтожить не теряя времени.
Отмычка старательно принялся за дело. Чемоданчик, сделанный из прекрасной кожи, вообще был на редкость хорош. Отмычка старательно разобрал его, потом бритвой разрезал на мелкие кусочки. Дело это было не простое, и он порядком устал. Время от времени Отмычка прерывал свое занятие, чтобы спустить очередную порцию кусочков в унитаз, причем делал это с перерывами, чтобы не привлечь внимание в соседних номерах.
На это ушло у него более двух часов. Под конец от чемоданчика остались лишь металлические замки и пластинки. Отмычка сунул их в карман. Затем вышел из комнаты и отправился по бесконечно длинному коридору в другой конец девятого этажа. Рядом с дверями лифтов стояло несколько урн с песком. Он сунул руку в одну из них, вырыл пальцами ямку и запихнул туда замки и пластинки. Может быть, их и обнаружат со временем, но не скоро. В отеле стояла тишина оставался час или два до рассвета. Отмычка вернулся к себе в номер и принялся укладывать пожитки, оставив лишь то немногое, что могло ему понадобиться непосредственно перед отъездом. Вещи он укладывал в два чемодана, которые привез с собой во вторник утром. Деньги завернул в несколько ношеных рубашек и положил в чемодан побольше.
После этого, все еще не веря собственному везению. Отмычка лег в кровать и заснул.
Он поставил будильник на десять часов, но либо звонок не прозвенел, либо он не слышал его. Когда Отмычка проснулся, часы показывали почти 11:30 и комната была залита ярким солнцем.
Сон помог Отмычке, по крайней мере, в одном. Теперь он окончательно убедился, что события прошлой ночи были реальностью, а не иллюзией. И то, что казалось поражением, словно по мановению волшебной палочки обернулось блестящей победой. От этой мысли настроение у него сразу поднялось.
Он быстро побрился и оделся, уложил оставшиеся вещи и запер оба чемодана. Отмычка решил, что оставит их в номере, а сам спустится заплатить по счету и заодно разведает обстановку в вестибюле.
До этого он избавился от ключей к номерам 449, 641, 803, 1062 и к президентским апартаментам. Бреясь, он заметил, что к стене ванной привинчена табличка с инструкциями для водопроводчика. Он отвинтил ее и бросил ключи в открывшееся за табличкой углубление. Одни за другим они стукнулись обо что-то глубоко внизу.
Отмычка оставил ключ лишь от своего 830-го номера, чтобы вручить его портье, перед тем как покинуть отель. Отбытие Отмычки из "Сент-Грегори" со всех точек зрения должно пройти безупречно.
В вестибюле стояла обычная будничная суета - ничего сверхъестественного заметно не было. Отмычка заплатил по счету и был награжден приветливой улыбкой девушки-кассирши.
— Вы уже освободили комнату, сэр?
— Освобожу через несколько минут, — с ответной улыбкой сказал Отмычка. — Только чемоданы заберу.
И вполне довольный собой, он отправился наверх.
Войдя в 830-й номер. Отмычка внимательно огляделся. Он ничего не оставил - ни одной бумажки, ни одной мелочи, вроде спичечной коробки, ничего, что могло бы дать ключ для выяснения личности проживавшего здесь человека. Мокрым полотенцем Отмычка протер все поверхности, на которых могли остаться отпечатки его пальцев. Затем взял оба чемодана и вышел из номера.
Его часы показывали десять минут первого.
Отмычка крепко держал ручку большого чемодана. При одной мысли о том, что ему предстоит пройти через весь вестибюль до дверей на улицу, у него забилось сердце и руки покрылись липким потом.
На площадке девятого этажа Отмычка вызвал лифт. Послышался шум спускающейся кабины. Лифт остановился этажом выше, потом снова пошел вниз и остановился на девятом этаже. Перед Отмычкой раскрылись дверцы лифта номер четыре.
И первым, кого он увидел в кабине, был герцог Кройдонский. Охваченный внезапным приступом страха, Отмычка хотел было пуститься наутек. Но удержался. Здравый смысл тут же подсказал ему, что это всего лишь совпадение. А быстро брошенный взгляд окончательно его в этом убедил.
Герцог был один. Он даже не заметил Отмычку. Судя по выражению лица, мысли герцога были далеко.
— Вниз! — сказал пожилой лифтер.
Рядом с лифтером стоял старший посыльный, которого Отмычка видел раньше в вестибюле. Кивнув на чемоданы, старший посыльный спросил:
— Вам помочь, сэр?
Отмычка отрицательно помотал головой.
Когда он вошел в кабину, герцог и красивая молодая блондинка подвинулись к задней стенке, давая ему место.
Дверцы закрылись. Лифтер - Сай Левин - перевел ручку переключателя на "спуск". Не успел он это сделать, как раздался скрежет покореженного металла, и кабина лифта номер четыре, потеряв управление, полетела вниз.

11

Он должен сам посвятить Уоррена Трента в то, что произошло с герцогом и герцогиней Кройдонскими, подумал Питер.
Питер застал бывшего владельца "Сент-Грегори" в его кабинете в бельэтаже. Остальные участники совещания к тому времени уже разошлись.
Кроме Уоррена Трента, в кабинете находился еще Алоисиус Ройс, помогавший хозяину собирать свои вещи и укладывавший их в картонные ящики.
— Я решил заняться этим сразу, — сказал Уоррен Трент Питеру. — Мне ведь этот кабинет больше не нужен. Очевидно, вы займете его. — Хотя не прошло и получаса после их перебранки, в голосе старика не было враждебности.
Пока Питер и Уоррен Трент разговаривали, Алоисиус Ройс молча продолжал работать.
Уоррен Трент внимательно выслушал описание всех событий с того момента, когда Питер вчера днем поспешно умчался со старого кладбища, вплоть до его последних телефонных звонков Кройдонам и в новоорлеанскую полицию.
— Если Кройдоны действительно поступили так, как вы рассказываете, заявил Уоррен Трент, — я им не сочувствую. Вы же правильно себя вели. По крайней мере, — буркнул он, — мы хоть избавимся от их паршивых собак.
— Боюсь, что Огилви тоже крепко влип.
Старик кивнул.
— Да, на этот раз он зашел слишком далеко. Теперь ему придется расплачиваться, и здесь его карьера окончена. — Он помолчал, словно бы взвешивал что-то. Затем после некоторого раздумья сказал:
— Вас, наверное, удивляет, почему я был всегда так снисходителен к Огилви?
— Да, — согласился Питер, — удивляет.
— Он приходился племянником моей жене. Я вовсе не горжусь таким родством и могу вас заверить, что моя жена не имела ничего общего с Огилви. Но много лет назад она как-то попросила меня взять его на работу в отель, и я согласился. В другой раз жена проявила беспокойство о нем, и я обещал не увольнять его. И мне не хотелось нарушать это обещание.
Ну, как ему объяснить, подумал Уоррен Трент, что, несмотря на свою хрупкость и непрочность, это была единственная ниточка, связывавшая его с Эстер.
— Простите, — сказал Питер. — Я не знал...
— Что я был женат? — Старик улыбнулся. — Даже сейчас мало кто знает об этом. Моя жена и я начали совместную жизнь в этом отеле. Оба мы были тогда молоды. Но вскоре она умерла. Это было так давно.
При этих словах Уоррен Трент вспомнил, как одинок он был все эти годы, и подумал, что впереди его ждет еще большее одиночество.
— Если я чем-нибудь могу... — начал было Питер.
Внезапно дверь кабинета распахнулась настежь. В комнату влетела Кристина. Она бежала так быстро, что потеряла туфлю. Волосы ее растрепались, она с трудом переводила дыхание.
— У нас, — еле выговорила она, — страшное несчастье! Один из лифтов... Я была в вестибюле... Это ужасно! Люди кричат... Они не могут выйти.
Она едва успела посторониться, пропуская бросившегося к двери Питера. Алоисиус Ройс устремился следом за ним.

12

Эти приспособления должны были предотвратить катастрофу.
Одним из них был регулятор скорости, находившийся в кабине лифта. Он должен был сработать, когда скорость кабины превысила установленный предел. А регулятор на лифте номер четыре - чего раньше никто и не замечал - срабатывал с запозданием.
Другое устройство состояло из четырех предохранительных колодок. Как только срабатывал регулятор, колодки блокировали все четыре рельса, по которым двигалась кабина, и она останавливалась. У лифта номер четыре вовремя сработали только две колодки - с одной стороны. А с другой стороны - из-за того, что регулятор сработал с запозданием, а также потому, что механизмы были старые и изношенные, - колодки отказали.
Но и в таком случае своевременное включение аварийного устройства внутри кабины могло предотвратить трагедию. Для этого нужно было лишь нажать красную кнопку на щитке управления. Тогда электроэнергия, питающая механизм, отключалась и кабина останавливалась. В современных лифтах эта кнопка расположена в верхней части щитка, на самом виду. Но в старых лифтах, которыми был оснащен "Сент-Грегори", как, впрочем, многие другие отели, такие кнопки расположены внизу. Когда кабина сорвалась, Сай Левин наклонился, пытаясь ее нащупать. Он опоздал на секунду.
Поскольку тормозные колодки на одной стороне шахты сработали, а на другой - нет, кабина накренилась и застряла. Но под действием инерции и собственного веса, увеличившегося за счет веса пассажиров и багажа, стенки ее не выдержали, и она с грохотом и скрежетом раскололась. Заклепки вылетели, внутренняя деревянная обшивка дала трещины, металлическая облицовка разъехалась. В той стороне кабины, которая оказалась ниже других, когда лифт накренился под острым углом, образовалась щель между стеной и полом в несколько футов шириной. С криками ужаса, хватаясь друг за друга, пассажиры начали медленно сползать к дыре.
Пожилой лифтер Сай Левин, оказавшийся ближе всех к ней, первым выпал из лифта. Его душераздирающий вопль оборвался, когда он, пролетев все десять этажей, ударился о цементный пол шахты. За ними последовали, вцепившись друг в друга, пожилые супруги из Солт-Лейк-Сити. Как и Сай Левин, они умерли после удара о дно шахты. Потом, размахивая руками, в дыре исчез герцог Кройдонский. Он ухватился было за железную перекладину в стене шахты и повис на ней, но перекладина обломилась, и он полетел вниз. Умер он еще в воздухе.
Другие пассажиры каким-то чудом держались. Но вскоре обе предохранительные колодки хрустнули, и искореженная кабина рухнула вниз.
На полпути, отчаянно хватаясь за стенки кабины, в дыру вылетел моложавый участник конгресса стоматологов. Он не погиб сразу, но организм его не выдержал серьезных внутренних травм, и он скончался через три дня.
Херби Чэндлеру повезло больше. Он выпал из кабины, когда она уже приближалась к дну шахты. Упав на площадку под соседним лифтом, он расшиб голову, но от этого быстро оправился, а, кроме того, у него еще оказался сломанным и смещенным позвоночник, а уж от этого он не оправился до конца своих дней, так и оставшись прикованным к креслу калекой.
На полу лифта лежала средних лет женщина из Нового Орлеана со сломанным бедром и раздробленной челюстью. Последней вылетела Додо, когда кабина уже ударилась о дно шахты. У Додо была сломана рука и треснула черепная кость от удара о рельс. Она лежала без сознания, при смерти; из раны на голове ручьем текла кровь.
Три других пассажира - участник конгресса "Голд-Краун Кола" с женой и Отмычка - каким-то чудом не пострадали.
Под обломками кабины, крича, истекая кровью и - что самое ужасное - в полном сознании, лежал ремонтный рабочий Биллибой Нобл, спустившийся в шахту за десять минут до аварии. У него были раздавлены ноги и таз.

13

Никогда еще Питеру Макдермотту не приходилось бежать так быстро в отеле - он чуть не кубарем скатился по лестнице в вестибюль.
Там было настоящее столпотворение. Из-за дверей лифта неслись вопли, им вторили какие-то женщины в вестибюле. Кто-то что-то выкрикивал. На виду у напиравшей толпы бледный как смерть помощник управляющего и посыльный пытались открыть металлические двери в шахту лифта номер четыре. Кассиры, портье и прочие служащие выскочили из-за своих столов и стоек. Люди, сидевшие в барах и ресторанах, высыпали в вестибюль, а вслед за ними вышли официанты и бармены. В главном ресторанном зале умолк оркестр, и музыканты, побросав инструменты, влились в общий поток. Сквозь служебный выход в вестибюль выбегали работники кухни. Питера засыпали градом вопросов.
— Тихо! — во весь голос крикнул Питер, стараясь перекрыть шум толпы.
На мгновение наступила тишина, и, воспользовавшись ею, он снова крикнул:
— Прошу отойти, дайте нам работать. — Он поймал взгляд стоявшего рядом портье. — В пожарную часть позвонили?
— Не уверен, сэр. Я думаю...
— Немедленно вызвать пожарных! — рявкнул Питер. И обратившись к другому служащему, велел: — Свяжитесь с полицией. Скажите, нам нужны машины скорой помощи, врачи, и пусть пришлют кого-нибудь сдерживать толпу.
Оба бегом кинулись выполнять приказания.
Из толпы вышел высокий худощавый мужчина в твидовом пиджаке и брюках военного образца.
— Я офицер морской пехоты. Скажите, что нужно делать.
— Нужно очистить середину вестибюля, — сказал искренне благодарный ему Питер. — Возьмите служащих отеля, устройте кордон. Очистите проход к главному подъезду и держите открытыми двери.
— Есть!
Высокий офицер повернулся к толпе - словно выстрелы, зазвучали слова команды. Люди подчинялись, будто только и ждали, чтобы кто-то взял на себя руководство. Вскоре цепочка из официантов, поваров, клерков, посыльных, музыкантов и добровольцев-гостей протянулась через вестибюль к выходу на авеню Сент-Чарльз.
Алоисиус Ройс присоединился к помощнику управляющего и посыльному, которые пытались взломать дверцы лифта. Обернувшись, он крикнул Питеру:
— Нам их не открыть без инструментов. Придется взламывать кабину в другом месте.
В вестибюль вбежал рабочий-ремонтник в комбинезоне. И кинулся к Питеру:
— Нам нужна помощь на дне шахты. Там кабиной парня прижало. Мы не можем его вытащить, и до других никак не добраться.
— А ну, пошли туда! — скомандовал Питер. И устремился ко входу на служебную лестницу; Алоисиус Ройс - за ним.
К шахте вел плохо освещенный туннель, облицованный серым кирпичом.
Здесь крики, которые они слышали в вестибюле, звучали гораздо громче и ужаснее. Прямо перед ними была разбитая кабина лифта, но добраться до нее мешали куски изуродованного металла, в которые превратилась обшивка лифта, и сплющенные кабиной механизмы в шахте. Рабочие ремонтной бригады пытались приподнять кабину ломами, которые они использовали в качестве рычагов.
Другие стояли сзади, не зная, чем помочь. Вопли, крики, грохот работающих рядом механизмов сливались с непрекращающимися стонами, которые неслись из кабины.
— Осветите же как следует! — крикнул Питер, обращаясь к незанятым рабочим.
Несколько человек тотчас помчались прочь по туннелю.
Человеку в комбинезоне, который прибегал в вестибюль, он сказал:
— Возвращайтесь наверх. Покажите дорогу пожарным.
— И пошлите доктора - немедленно! — крикнул Алоисиус Ройс, опускаясь на колени посреди обломков.
— Да, и возьмите кого-нибудь, чтоб проводить его сюда, — добавил Питер. — Объявите по отелю. У нас живет сейчас несколько врачей.
Рабочий кивнул и побежал в вестибюль.
Тем временем коридор наполнялся людьми, и пройти по нему становилось все труднее. Сквозь толпу протискался главный инженер Док Викерс.
— О господи! — Он застыл, глядя на обломки лифта. — О господи! Сколько раз я им говорил... Я предупреждал, если не потратить денег, может произойти катастрофа... — Он схватил Питера за локоть. — Ты же слышал меня, дружок. Не раз слышал...
— Потом, шеф. — Питер высвободил локоть. — Что вы можете сделать, чтобы вытащить людей?
Главный инженер беспомощно покачал головой.
— Для этого нужно тяжелое оборудование: домкраты, автогенная резка...
Ясно было, что главный инженер не в состоянии руководить спасательными работами.
— Проверьте другие лифты, — велел Питер. — Если потребуется, отключайте хоть все. Не допустите повторения случившегося.
Пожилой инженер уныло кивнул. И ссутулившись, подавленный, пошел прочь.
Питер схватил за плечо седого инженера-эксплуатационника, узнав его в толпе.
— Ваша задача - никого сюда не подпускать. Всех, кто не занят в спасательных работах, - удалить.
Инженер кивнул. И принялся очищать туннель от людей.
А Питер вернулся к шахте лифта и увидел, что Алоисиус Ройс ползком пробрался под обломками и приподнял за плечи раненого рабочего-ремонтника, который кричал и стонал. Даже при слабом свете видно было, что его ноги и нижняя часть туловища завалены обломками.
— Биллибой, — говорил Ройс, — все будет хорошо. Обещаю. Мы тебя вытащим.
Ответом был мучительный стон.
Питер взял руку раненого.
— Он говорит правду. Теперь мы тут. И помощь близко.
Издалека, где-то высоко над ними, Питер услышал нарастающий вой сирен.

14

Портье удалось дозвониться в муниципалитет в отдел по борьбе с пожарами. Не успел он договорить, как во всех пожарных частях города раздались два пронзительных сигнальных гудка, означавших тревогу особой важности.
— Ударная группа ноль-ноль-ноль-восемь, по тревоге к отелю "Сент-Грегори", на перекрестке Каронделет и Коммон-стрит! — прозвучал по радио спокойный голос диспетчера.
На приказ из муниципалитета немедленно откликнулись четыре пожарные команды - Центральная на Декатур-стрит, а также те, что расположены на Тьюлейн-стрит у Саус-Рэмпарт и Дюмейн. В трех казармах свободные от дежурства пожарные в это время обедали. А в четвертой, Центральной, обед еще только готовили. В сегодняшнем меню был суп с фрикадельками и спагетти. Пожарник, дежуривший сегодня у плиты, со вздохом выключил газ и побежал следом за остальными. Надо же такому случиться, да еще в столь неподходящее время - вызов по тревоге из самого центра города!
Одежда и сапоги лежали в машинах. Пожарные, сбрасывая на ходу ботинки, прыгали на машину и натягивали обмундирование. Не прошло и минуты, как прозвучали два прерывистых сигнала, а к "Сент-Грегори" уже мчалось пять пожарных команд, две бригады верхолазов с водометом, а также штурмовая, поисковая и спасательная группы; туда же следовал заместитель брандмайора и два начальника районных отделений. Водители пожарных машин отчаянно лавировали в плотном дневном потоке автомобилей.
По степени важности тревога, поданная из отеля, не знает себе равных. Еще шестнадцать команд и две бригады верхолазов, расквартированные в пяти других отделениях, были приведены в состояние готовности на случаи повторной тревоги.
Оперативный отдел полиции при уголовном суде также получил сообщение о пожаре сразу из двух мест - из отдела по борьбе с пожарами и непосредственно из отеля.
Две телефонистки, над головой которых висела надпись: "Будь терпелив с абонентом", записали сообщение на бланки и тут же передали их радиоинформатору. Сообщение гласило:
"Всем машинам скорой помощи полицейским и из бесплатной больницы - к отелю "Сент-Грегори".

15

А тремя этажами ниже вестибюля "Сент-Грегори", в туннеле, ведущем к шахте лифта, по-прежнему слова команды смешивались со стонами и криками раненых. Сейчас послышались еще твердые, быстрые шаги. По туннелю поспешно шел мужчина в легком полосатом костюме. Молодой мужчина. С медицинской сумкой в руке.
— Доктор! — крикнул Питер. — Скорее сюда!
Став на колени, ползком, молодой врач добрался наконец до того места, где находились Питер и Алоисиус Ройс. Позади них рабочие аварийной команды спешили закончить подводку освещения. Снова закричал Биллибой Нобл. Он повернул к доктору искаженное болью лицо, глаза молили о помощи.
— О боже! Боже! Помогите хоть чем-нибудь....
Врач кивнул, открыл свою сумку и достал оттуда шприц. Питер закатал рукав комбинезона Биллибоя и крепко держал его обнаженную руну. Доктор быстро обтер руку спиртом и ввел иглу. Морфий подействовал почти мгновенно. Голова Биллибоя откинулась. Глаза закрылись. Врач поднес стетоскоп к его груди.
— К сожалению, у меня нет при себе всего необходимого. Я попал сюда случайно - прямо с улицы. Сколько времени у вас уйдет на то, чтобы вытащить его?
— Мы вытащим его, как только подойдет помощь. Вон они - уже идут!
В туннеле раздался топот бегущих людей. На этот раз, судя по шуму, их было много. Это оказались пожарники в касках. В ярких лучах фонарей, которые они держали в руках, мелькало тяжелое снаряжение: топоры, домкраты, рычаги, режущие инструменты. Сосредоточенные лица. Резкие, отчетливые слова команды. Хриплое: "Есть!"
— Здесь! Подводи рычаг! Убрать завал!
Сверху застучали топоры. Послышался скрежет поддающегося металла. Как только в вестибюле распахнулись двери шахты, в туннель хлынул поток дневного света.
— Лестницу! Нам нужна лестница! — раздался крик.
И вниз поползли длинные лестницы.
— Немедленно вытащите наконец раненого! — потребовал врач.
А двое пожарных уже пытались подвести под обломки кабины домкрат. С его помощью они смогут приподнять ее и снять тяжесть с Билдибоя. Они ругались, обливаясь потом, расчищая место, чтобы установить домкрат. Но ничего не получалось: домкрат был на несколько дюймов толще найденного зазора.
— Нужен домкрат поменьше! Маленький домкрат - потом подведем большой.
Требование было тут же передано по рации: "Снять маленький домкрат со спасательной машины!"
— Да вытащите же, наконец, раненого! — настойчиво требовал врач.
— Видите эту перекладину? — раздался голос Питера. — Нет не эту - выше. Если сдвинуть ее, она потянет за собой нижнюю и можно будет поставить домкрат.
— Там не меньше двадцати тонн, — предупредил спасатель. — Только тронь чуть порезче, и вся махина разом обвалится. Начинайте медленно, плавно.
— Давайте попробуем! — Это сказал Алоисиус Ройс.
Став рядом, крепко обхватив друг друга, Ройс с Питером изо всех сил нажали спиной на перекладину. Еще! Безрезультатно. Снова рывок! Сильнее!
Легкие буквально разрывались, вены готовы были лопнуть, перед глазами плыли красные круги. Перекладина приподнялась, но едва-едва. Еще рывок!
Сделать невозможное! Сознание уходит. В глазах все плывет. Их застилает багровый туман. Еще!.. Перекладина сдвинулась. Кто-то крикнул:
—Домкрат поставлен!
Теперь можно расслабиться. Опуститься на землю. Дать отдых усталым мышцам.
Домкрат повернулся и медленно пошел вверх. Обломки лифта стали подниматься.
— Можно вытаскивать!
— Теперь уже спешить ни к чему, — медленно проговорил врач. — Он только что умер.
Раненых и погибших поднимали по приставной лестнице наверх. Вестибюль "Сент-Грегори" превратился в приемный покой, где оказывали первую помощь тем, кто был еще жив, и констатировали смерть тех, кто уже ни в чем не нуждается. Все лишнее убрали. Посредине зала стояли носилки. Толпа за кордоном притихла и как-то сжалась. Женщины плакали. Даже среди мужчин были такие, которые не могли смотреть.
На улице стояла вереница машин скорой помощи. Авеню Сент-Чарльз и Каронделет-стрит между Канал-стрит и Грейвир-стрит были закрыты для движения. На обоих концах улиц, за установленными полицией заграждениями, собрались толпы людей. Одна за другой машины скорой помощи стали срываться с места. Первым увезли Херби Чэндлера; затем раненого стоматолога, которому оставалось жить считанные часы; потом жительницу Нового Орлеана со сломанной челюстью и ногой. Остальные машины не спешили: они направлялись в городской морг. В вестибюле "Сент-Грегори" полицейский капитан допрашивал свидетелей, пытаясь выяснить имена пострадавших.
Последней из раненых вынесли в вестибюль Додо. Врач, опустившись на колени, перевязал ей голову, где зияла большая рана. На руку ей уже успели наложить пластмассовый лубок. Все время, пока шли спасательные работы, Отмычка оставался с Додо: не обращая внимания на адресовавшиеся ему предложения о помощи, он поддерживал Додо и давал указания пытавшимся пробиться к ним спасателям. Отмычку подняли из шахты последним. Перед ним вынесли участника конгресса "Голден-Краун Кола" и его, жену. Потом пожарный вытащил из-под обломков чемоданы Отмычки и Додо и поднялся с ними в вестибюль. Полицейский в форме стал на страже подле них.
Питер Макдермотт вернулся в вестибюль как раз в ту минуту, когда поднимали Додо. Мертвенно-бледная, она неподвижно лежала в окровавленной одежде; кровь пропитала уже и повязку у нее на голове. Додо положили на носилки, и над ней тут же склонились два врача. Один из них был совсем молодой, другой - постарше. Тот, кто помоложе, безнадежно покачал головой.
Внезапно толпа, стоявшая за кордоном, забурлила. Мужчина в рубашке, без пиджака, размахивая руками, кричал: "Пропустите меня!"
Питер обернулся на шум и махнул офицеру морской пехоты, чтобы тот пропустил человека. Толпа молча расступилась. На середину вестибюля выбежал Кэртис О'Киф. Вконец убитый, шел он рядом с носилками, на которых лежала Додо. Питер видел, как на улице О'Киф умолял, чтобы ему позволили ехать в машине скорой помощи, увозившей Додо. Молодой врач кивнул в знак согласия. Двери захлопнулись, и, взвыв сиреной, машина понеслась прочь.

16

Еще не придя в себя, едва веря, что он жив и невредим. Отмычка поднимался по лестнице, спущенной в шахту лифта. За ним следовал пожарный. А сверху уже тянулись руки, готовые помочь. Поддерживаемый со всех сторон, Отмычка ступил в вестибюль.
И сразу понял, что может стоять и передвигаться без посторонней помощи. К нему возвращалось чувство реальности. И вновь напряженно заработал мозг. Все вокруг было заполнено людьми в форме. Они наводили ужас на Отмычку.
Чемоданы! Что, если тот, большой, открылся от удара!.. Но нет. Чемоданы Отмычки стояли рядом с другими всего в нескольких шагах от него. Отмычка двинулся было к ним, но сзади раздался чей-то голос:
— Сэр, вас ждет скорая помощь.
Обернувшись, Отмычка увидел молодого полицейского.
— Но мне не нужно...
— Все должны ехать, сэр. Для проверки. В ваших же интересах.
— Мне надо взять чемоданы... — запротестовал было Отмычка.
— Вы сможете забрать их позднее, сэр. За чемоданами приглядят.
— Нет, они нужны мне сейчас.
— О боже! Если ему так нужны его чемоданы, пусть берет, — раздался чей-то голос. — Когда человек перенес такое, он имеет право...
Молодой полицейский взял чемоданы и проводил Отмычку до выхода на авеню Сент-Чарльз.
— Если вы подождете здесь, сэр, я схожу - узнаю, на какой машине вам ехать. — И полицейский опустил чемоданы на тротуар.
Не успел он отойти, как Отмычка схватил чемоданы и растаял в толпе. Никто при этом не обратил на него внимания.
Так он добрался не спеша до открытой стоянки, где вчера, после удачного ограбления дома в Лейквью, оставил свою машину. Ничто не омрачало спокойствия Отмычки. В нем крепла уверенность, что больше с ним не приключится никаких бед.
Стоянка была забита автомобилями, но Отмычка быстро разыскал свой "форд-седан" по белому с зеленым номерному знаку штата Мичиган. Он вспомнил, как волновался в понедельник по поводу того, что его номер бросается в глаза. Но судя по всему, волнения его были напрасны. Машина стояла на том самом месте, где он оставил ее. Мотор, как всегда, завелся при первом же повороте ключа зажигания.
Аккуратно ведя машину. Отмычка выехал из центральной части города и добрался до мотеля на автостраде Шеф-Мантэр, где он спрятал свою предыдущую добычу. С пятнадцатью тысячами долларов та добыча, конечно, сравниться не могла, но тем не менее кое-чего стоила.
Отмычка поставил "форд" поблизости от входа в свою комнату и вошел в нее с двумя чемоданами, привезенными из "Сент-Грегори". Сначала он задернул занавески на окнах и лишь потом открыл большой чемодан, чтобы проверить, на месте ли деньги. Да, они были на месте.
В мотеле у Отмычки скопилось довольно много вещей, и ему пришлось перепаковать несколько чемоданов, чтобы все уместить. В конце концов он распихал все, кроме двух меховых шуб, серебряного кубка и подноса, которые вынес из дома в Лейквью. В чемоданы эти вещи не влезали, разве что заново все переложить.
Отмычка понимал, что это надо бы сделать. Но буквально в последние минуты его вдруг охватила непреодолимая усталость - видимо, реакция, решил он, на события и переживания этого утра. Однако время-то ведь на месте не стояло, и нужно было удирать из Нового Орлеана без проволочек. Отмычка решил, что с шубами и серебром ничего не случится, если положить их прямо в багажник.
Удостоверившись, что его никто не видит. Отмычка положил чемоданы, серебро и шубы в машину. Потом он рассчитался с портье, заплатив остаток по счету, и отъехав от мотеля, почувствовал, что усталость его вроде бы немного прошла.
Местом его назначения был Детройт. Ехать Отмычка решил не спеша, с остановками, а по пути серьезно обдумать будущее. Уже несколько лет Отмычка давал себе зарок, что если, когда-нибудь ему удастся раздобыть приличную сумму денег, он купит на них небольшой гараж. И тогда, распростившись с кочевой жизнью преступника, осядет на одном месте, чтобы посвятить остаток дней честному труду. А трудовые навыки у него были.
Доказательством мог служить "форд", на руле которого сейчас лежали его руки. И пятнадцати тысяч с избытком хватит, чтобы начать дело. Неясно было одно: действительно ли настало время покончить с прошлым?
Отмычка начал колебаться, еще когда пересекал северную часть Нового Орлеана, ведя машину к Поншартренской автостраде, где начинался путь к свободе.
Конечно же, много доводов было в пользу того, чтобы порвать с прошлым и осесть. Молодость прошла. Риск и постоянное напряжение измотали Отмычку. Сколько раз - в том числе в Новом Орлеане - ему уже приходилось испытывать на себе гипнотическое действие страха. И тем не менее... события последних тридцати шести часов укрепили в нем чувство уверенности, вызвали новый elan <порыв, прилив сил (франц.)>.
Успешное ограбление дома в Лейквью; эти пятнадцать тысяч, приплывших к нему в руки словно по волшебству; то, что он вышел живым из катастрофы с лифтом какой-нибудь час назад, - все, казалось, говорило о том, что звезда его удачи не померкла. Разве, взятые вместе, эти факты не являли собой знамение, ясно указывавшее, по какому пути идти дальше?
Пожалуй, было бы недурно еще немножко пожить старой жизнью, подумал Отмычка. С гаражом ведь можно и подождать. На это время всегда найдется.
С автострады Шеф-Мантэр Отмычка свернул на бульвар Джентильи и поехал вокруг городского парка, мимо водоемов, у которых росли старые, раскидистые дубы. Сейчас он приближался к Метари-роуд. Здесь расстилалось море надгробий, уходившее вдаль до самого горизонта, владения новых кладбищ Нового Орлеана - Гринвудского, Кипарисового, Метари, кладбища святого Патрика, кладбища Пожарных, кладбища бесплатной больницы. Над всеми ними пролегала эстакада Поншартренской автострады. Отмычка уже мог ее разглядеть - она высилась на фоне неба, словно цитадель в небесах, маня и обещая спасение. Еще несколько минут, и он будет там.
Приближаясь к пересечению Канал-стрит и Парковой авеню, последнему перекрестку перед пологим въездом на автостраду. Отмычка заметил, что светофор не работает. Движением управлял полицейский, стоявший посередине Канал-стрит. До перекрестка оставалось всего несколько метров, когда Отмычка почувствовал, что у него лопнула шина.

Однажды в припадке злости сержант обозвал патрульного мотоциклиста новоорлеанской полиции Николаса Клэнси "самым тупым из всех полицейских Америки - тупее не бывает".
Для такой характеристики основания были. Несмотря на долгую службу, снискавшую ему репутацию ветерана, Клэнси ни разу не был не то что повышен в чине, но хотя бы даже представлен к повышению. Его послужной список ни у кого не мог бы вызвать зависти. На счету Клэнси почти не было арестов разве что по пустякам. Если он пускался в погоню за удирающей машиной, можно было не сомневаться, что водителю удастся уйти от преследования.
Однажды во время драки на улице Клэнси велено было надеть наручники на подозрительного субъекта, задержанного другим офицером. Но пока Клэнси возился с наручниками, отстегивая их от пояса, задержанный успел пробежать уже несколько кварталов. В другой раз к нему на улице подошел давно разыскиваемый грабитель банков, который, став верующим, решил добровольно сдаться. Бандит отдал ему свой револьвер, и Клэнси тут же его уронил. От удара о землю револьвер выстрелил, а бандит с перепугу изменил свое намерение и убежал. Поймали его лишь через год, в течение которого он успел совершить еще шесть грабежей со взломом. И спасал Клэнси все эти годы от увольнения только удивительно покладистый характер, которому никто не мог противостоять, да смущенное лицо грустного клоуна, сознающего свои недостатки.
Временами, оставшись наедине с самим собой, Клэнси мечтал совершить что-нибудь такое, что если бы не полностью реабилитировало его, то, во всяком случае, сделало его послужной список не таким бесцветным. Но до сих пор он с блеском упускал все возможности для этого.

Предыдущая страница 26 Следующая страница


27 Артур Хейли

Среди всех служебных обязанностей единственным, что не составляло для Клэнси ни малейшего труда, была регулировка уличного движения. Он любил этим заниматься. Если бы Клэнси мог повернуть время вспять и предотвратить изобретение автоматического светофора, он с удовольствием сделал бы это.
Минут десять назад, увидев, что на перекрестке Канал-стрит и Парковой авеню перестал работать светофор, Кланси сообщил об этом по рации, поставил мотоцикл в сторонку и занял место регулировщика. Втайне он надеялся, что аварийная команда приедет не скоро.
Клэнси заметил серый "форд", подъезжавший с противоположной стороны авеню и остановившийся у перекрестка. Он не спеша направился к машине. За рулем сидел оцепеневший Отмычка.
Клэнси обследовал заднее колесо, сидевшее на ободе.
— Шина лопнула?
Отмычка кивнул. Будь Клэнси повнимательнее, он наверняка обратил бы внимание на то, как побелели у водителя суставы пальцев, впившиеся в руль.
Проклиная невезенье, Отмычка понял, что в своих тщательно разработанных планах забыл учесть одну-единственную мелкую деталь: запасная шина и домкрат лежали в багажнике. Чтобы достать их оттуда, надо открыть багажник, и тогда все увидят и шубы, и серебряную утварь, и чемоданы.
Обливаясь потом, он выжидал. Но полицейский отходить явно не собирался.
— Колесо-то, видно, придется заменить?
Отмычка еще раз кивнул. Он пытался оценить ситуацию. Колесо можно заменить быстро. Самое большее на это уйдет три минуты. Домкрат! Гаечный ключ! Освободить болты! Снять колесо! Надеть запаску! Затянуть! Колесо, ключ и домкрат - на заднее сиденье! Захлопнуть багажник! Успеешь сделать все это быстро - и ты на свободе, на скоростной автостраде. Если бы только ушел фараон!
Машины, шедшие за "фордом", стали сбавлять скорость, кое-какие останавливались, прежде чем выехать на резервную полосу. Какой-то автомобиль выскочил из своего ряда слишком резко. Сзади раздался визг тормозов, протестующий звук клаксона. Наклонившись, полицейский оперся локтем на дверцу рядом с Отмычкой.
— Народу-то уже поднакопилось.
— Да-а, — протянул в ответ Отмычка.
Полицейский выпрямился и открыл дверцу.
— Пора, видно, браться за дело.
Отмычка заглушил мотор и медленно вылез из машины. Он даже выдавил из себя улыбку.
— Все в порядке, офицер, я справлюсь.
Отмычка стоял, затаив дыхание, пока полицейский изучал ситуацию на перекрестке.
— Я вам подсоблю, — добродушно предложил свои услуги Клэнси.
Отмычку охватило желание бросить машину и бежать куда глаза глядят. Но он тут же отказался от этой мысли, понимая всю ее безнадежность. Покорившись судьбе, он вставил ключ в замок багажника и поднял крышку.
Не прошло и минуты, как домкрат уже подпирал задний бампер, болты были отвинчены и машина приподнята. Чемоданы, шубы и серебро лежали кучей в углу багажника. Возясь с колесом. Отмычка видел, как полицейский внимательно разглядывал вещи. Как ни удивительно, пока он молчал.
А дело было просто в том, что процесс осмысления занимал у Клэнси довольно много времени, чего Отмычка, естественно, не мог знать.
Склонившись над багажником, Клэнси ткнул пальцем в одну из шуб.
— Не жарковато ли для этих штучек?
Последние десять дней температура в тени не опускалась в городе ниже 95 градусов по Фаренгейту.
— Понимаете, жена... ее иногда знобит.
Болты тем временем были свинчены и колесо снято. Отмычка в один миг открыл заднюю дверцу машины и швырнул колесо в кабину.
Полицейский перегнулся через крышку багажника, заглядывая внутрь машины.
— А женушка-то с вами?
— Я... я ее по пути захвачу.
Срывая в кровь руки. Отмычка пытался освободить запасное колесо.
Крепежная гайка была завернута намертво. Он сорвал ноготь и содрал кожу с пальцев, пока отвинчивал ее. Не обращая внимания на боль, он вытащил колесо из багажника.
— Чудно это.
У Отмычки даже дыхание перехватило. Он не в состоянии был шевельнуться. Он подошел к своей Голгофе. Интуиция подсказывала, почему это произошло. Судьба подарила ему шанс, но он пренебрег им. Тот факт, что он не успел воплотить свое решение в жизнь, ровным счетом ничего не значил. Судьба была милостива к нему, но Отмычка не воспользовался ее добротой. Теперь же она разгневалась и повернулась к нему спиной.
Отмычку охватил ужас, когда он вспомнил то, о чем так легко позволил себе забыть несколько минут назад: приговор, который ему могут вынести, если он снова попадет на скамью подсудимых, - ведь ему скорее всего придется провести остаток жизни в тюрьме. И свобода показалась ему бесконечно желанной. Автострада, до которой было рукой подать, словно бы отодвинулась на другой конец света.
Наконец-то до Отмычки дошел истинный смысл знамений, осенявших его в последние два с половиной дня. Ему представлялась возможность порвать с прошлым, начать новую, достойную жизнь. Эх, если бы только он послушался!
А он все понял наоборот. С наглым тщеславием он принял расположение судьбы за везение. И сделал выбор. А вот теперь - результат. И менять что-либо уже поздно. А может быть, и нет? Разве бывает поздно хотя бы питать надежду? Отмычка закрыл глаза. И он поклялся, твердо решив, что если только выберется из этой переделки, то сдержит слово: никогда до конца своих дней не совершать дурных поступков.
Когда Отмычка открыл глаза, он увидел, что полицейский отошел к другой машине, водитель которой остановился узнать дорогу.
Быстрее быстрого Отмычка надел новое колесо, затянул болты и, высвободив домкрат, швырнул его в багажник. И, как сделал бы опытнейший механик, инстинктивно подтянул болты на колесе, уже стоявшем на земле.
Когда полицейский вернулся, вещи в багажнике были уже переложены, чтобы не привлекать внимания.
Забыв о своих подозрениях, Клэнси одобрительно кивнул.
— Ну как, все в порядке?
Отмычка захлопнул крышку багажника. И только сейчас патрульный Клэнси заметил табличку с мичиганским номером.
Мичиган. Зеленые цифры на белом поле. В глубине сознания Клэнси шевельнулось воспоминание.
Когда же это было - сегодня, вчера, позавчера?.. Командир его отделения читает перед строем последние бюллетени... Что-то насчет белых с зеленым номерных знаков...
Клэнси всеми силами пытался вспомнить, о чем же говорилось в том бюллетене. Их ведь так много: о разыскиваемых преступниках, о пропавших без вести, об угнанных машинах, об ограблениях. Каждый день смышленые, энергичные ребята-полицейские записывали все эти сведения в свои блокноты, старались запомнить и усвоить информацию. Клэнси тоже пытался. Он всегда старался успеть за ними, но всякий раз быстрая речь лейтенанта неизбежно обгоняла медленный почерк Клэнси. Белые с зеленым номерные знаки... Эх, если бы только он мог вспомнить!
— Из Мичигана, да? — спросил Клэнси, указывая на номер.
Отмычка кивнул. Он стоял и ждал. Казалось, нет предела долготерпению души человеческой.
— "Край водных просторов", — вслух прочитал Клэнси надпись на номере.
— Говорят, у вас там отличная рыбалка.
— Да-а... вроде.
— Вот бы как-нибудь выбраться к вам. Я ведь рыбачу.
Сзади раздался нетерпеливый гудок. Клэнси открыл дверцу "форда". Он словно бы вдруг вспомнил о своих обязанностях регулировщика.
— Давайте-ка очистим этот ряд. — А в голове по-прежнему вертелась назойливая мысль: "белый с зеленым номер".
Мотор сразу завелся. И Отмычка поехал. Клэнси смотрел ему вслед.
Осторожно, не слишком быстро: но и не медленно, мобилизовав все свое мужество. Отмычка направил машину к въезду на автостраду.
"Белый с зеленым". Клэнси потряс головой и всецело занялся регулировкой движения. Да, не зря его называли самым тупым полицейским во всей полиции - тупее не бывает.

17

Мигая синими вспышками сигнальной лампы, белая с голубым полицейская машина скорой помощи свернула с Чулейн авеню к отделению реанимации бесплатной больницы. Машина остановилась. Дверцы тотчас открылись.
Санитары вынесли носилки с Додо, положили их на тележку и с профессиональной быстротой скрылись за дверью, на которой было написано:
"Только для белых пациентов".
Кэртис О'Киф следовал за носилками чуть не бегом, чтобы не отстать.
— Несчастный случай! Дорогу! — выкрикнул шедший впереди санитар.
Толпа, заполнявшая вестибюль приемного покоя, расступилась, давая пройти небольшой процессии. Любопытные глаза смотрели ей вслед. В основном взгляды были устремлены на лицо Додо, превратившееся в бледную, восковую маску.
Перед носилками распахнулись двери травматологического отделения.
Внутри шла напряженная жизнь: стояли другие носилки, сосредоточенно работали врачи, медсестры.
— Подождите здесь, пожалуйста, — сказал санитар, преграждая Кэртису О'Кифу вход.
— Мне необходимо знать... — запротестовал О'Киф.
Входившая в отделение медсестра задержалась на секунду в дверях.
— Все, что в наших силах, будет сделано. Врач выйдет поговорить с вами, как только сможет. — Последние слова она произнесла, уже входя в отделение. И двустворчатые двери закрылись за ней.
Кэртис О'Киф продолжал стоять перед дверью. Глаза его застилал туман, сердце разрывалось от отчаяния.
Всего каких-нибудь полчаса, после ухода Додо, он в смятении и тревоге метался из угла в угол по гостиной своего номера. Чутье подсказывало ему, что из его жизни невозвратимо ушло что-то такое, чего он больше не встретит. Но ведь у Додо были предшественницы, которые приходили и уходили, словно издеваясь над ним, подсказывал разум. И он спокойно пережил их уход. Почему же сейчас все иначе, - нет, глупо даже так думать.
Пусть так, все равно О'Кифу хотелось догнать Додо хотя бы для того, чтобы оттянуть разлуку на несколько часов и за это время еще раз взвесить свои чувства. Победил разум. О'Киф остался в номере.
А через несколько минут до него донесся вой сирен. Сначала он не обратил на это особого внимания. Но вскоре, заметив, что машины скорой помощи все прибывают и останавливаются у отеля, он подошел к окну. Внизу царила суматоха, и это побудило его спуститься. Он вышел из номера в чем был - в рубашке и без пиджака.
Уже на площадке у дверей он услышал какие-то тревожные слухи. Прождав лифта почти пять минут среди других постояльцев, скопившихся здесь за это время, О'Киф решил спуститься по служебной лестнице. По дороге он обнаружил, что таким же образом поступили и другие.
По мере того как он спускался, снизу все отчетливее доносились крики и стоны, и О'Киф, вспомнив о том, что он спортсмен, стрелой помчался вниз.
В вестибюле он узнал от возбужденных зевак о том, что случилось. Вот тогда он от всей души стал молиться, чтобы Додо успела уехать из отеля до аварии. А через минуту увидел, как ее без сознания выносили из шахты лифта. В крови было все: и желтое платье, которое ему так понравилось, и волосы ее, и руки, и ноги. На лице Додо лежала печать смерти.
В этот миг Кэртис О'Киф вдруг словно прозрел и понял то, что так долго сам от себя скрывал. Он любил Додо. Любил пылко, нежно, со всей силой чувства, на какую способен человек. Слишком поздно признался он себе в этом и теперь осознавал, что, позволив Додо уйти, совершал величайшую ошибку в своей жизни.
Теперь, глядя на дверь травматологического отделения, он с горечью думал об этом. Внезапно дверь распахнулась, и в коридор вышла сестра.
О'Киф бросился было к ней, но она лишь покачала головой и заспешила дальше. Он чувствовал себя таким беспомощным. Ведь он почти ничего не мог сделать. Но уж то, что в его силах, он сделает.
Он повернулся и пошел по больнице. Расталкивая людей в коридорах и холлах, неотступно следя за табличками и стрелками на стенах, О'Киф продвигался к цели. Он распахнул двери с табличкой "Вход воспрещен" и, невзирая на протесты секретарш, вошел в кабинет директора.
Директор сердито приподнялся со стула. Но после того как Кэртис О'Киф представился, гнев его поутих.
Через пятнадцать минут директор вышел из травматологического отделения вместе с худощавым, тихим человеком невысокого роста, которого он отрекомендовал как доктора Боилера. Врач и О'Киф обменялись рукопожатием.
— Насколько я понимаю, вы друг молодой леди - если не ошибаюсь, мисс Лэш.
— Доктор, как она?
— Она находится в критическом состоянии. Мы делаем все, что можем. Но должен предупредить вас: есть большая вероятность смертельного исхода.
О'Киф молчал, подавленный горем.
— У нее серьезная рана на голове; как нам кажется после предварительного осмотра, на черепе есть вмятина. Осколки кости могли попасть в мозг. Более точные показания даст рентген.
— Сначала больного реанимируют, — пояснил директор.
Врач кивнул.
— Она потеряла много крови, и сейчас ей делают переливание. Кроме того, пытаются вывести.
— Сколько же еще...
— Реанимация продлится еще по меньшей мере час. Потом, если наш диагноз подтвердится рентгеном, нужно будет срочно оперировать. Ближайшие родственники - в Новом Орлеане?
О'Киф отрицательно покачал головой.
— Правда, это не столь важно. В критических ситуациях, вроде этой, закон позволяет нам приступать к операции без согласия близких.
— Могу я ее видеть?
— Не сейчас. Возможно, позднее.
— Доктор, если вам что-то потребуется... ну, знаете, деньги или профессиональная помощь...
— В нашей больнице, мистер О'Киф, лечение бесплатное, — спокойно прервал его директор. — Она существует для неимущих и пострадавших от несчастных случаев. И однако же, помощь оказывается здесь такая, какую не купишь за деньги. По соседству с нами - медицинские факультеты двух университетов. Нам помогают специалисты оттуда. Должен сказать вам, что доктор Боклер - один из ведущих нейрохирургов страны.
— Простите, — глухо пробормотал О'Киф.
— И все же одну вещь вы, пожалуй, можете сделать.
О'Киф поднял на него глаза.
— Больная сейчас без сознания и к тому же - под наркотиками. Но до этого у нее были краткие периоды просветления. В один из таких моментов она позвала свою мать. Если есть возможность доставить сюда ее мать...
— Это вполне возможно. — О'Кифу стало легче уже оттого, что он хоть что-то мог сделать.
По телефону-автомату, стоявшему в коридоре, Кэртис О'Киф соединился с Акроном, штат Огайо. Он набрал номер отеля "Кайахогский О'Киф".
Управляющий Гаррисон оказался у себя в кабинете.
— Отложите все дела, — распорядился О'Киф. — И ничем больше не занимайтесь, пока не выполните как можно быстрее то, о чем я вам сейчас скажу.
— Слушаюсь, сэр, — раздался в трубке бодрый голос Гаррисона.
— Вы должны найти некую миссис Айрин Лэш с Эксчейндж-стрит в Акроне. Номера дома я не знаю. — О'Киф запомнил название улицы с того дня, когда они с Додо посылали ее матери корзину фруктов. Неужели это было только в прошлый вторник?
Он услышал, как Гаррисон сказал кому-то у себя в кабинете:
— Городской телефонный справочник - срочно!
— Лично встретьтесь с миссис Лэш, — продолжал О'Киф. — Сообщите, что ее дочь Дороти попала в аварию, ранена и может умереть. Я хочу, чтобы миссис Лэш была доставлена в Новый Орлеан как можно быстрее. При необходимости фрахтуйте самолет. С расходами не считайтесь.
— Одну минуту, мистер О'Киф. — Слышно было, как Гаррисон отдает указания:
— Соедините меня по другому телефону с бюро компании "Истерн" служба продажи билетов в Кливленде. И пошлите лимузин с хорошим водителем к выходу на Маркет-стрит. — И затем он более громко произнес:
— Слушаю вас, мистер О'Киф.
Как только все прояснится, продолжал О'Киф, он просит соединиться с ним - он будет в бесплатной больнице. И он положил трубку, уверенный, что все его приказания будут выполнены. Хороший человек этот Гаррисон. Стоило бы, пожалуй, перевести его в отель посолидней.
Через полтора часа рентген подтвердил диагноз доктора Боклера. Стали готовить операционную на тринадцатом этаже. Операция мозга, если больная выдержит, длится несколько часов.
Прежде чем тележку с больной ввезли в операционную, Кэртису О'Кифу разрешили взглянуть на Додо. Она лежала без сознания, бледная как полотно.
О'Кифу показалось, что она никогда уже не будет прежней милой, жизнерадостной Додо.
Двери операционной закрылись.
Мать Додо уже находилась в пути. Об этом сообщил Гаррисон.
Управляющий "Сент-Грегори" Макдермотт, которому О'Киф позвонил несколько минут назад, сказал, что миссис Лэш встретят и доставят прямо в больницу.
Словом, все было сделано - оставалось только ждать.
О'Киф отказался от предложения директора отдохнуть у него в кабинете. Он решил, что будет ждать на тринадцатом этаже, сколько бы ни продлилась операция. Внезапно он почувствовал, что хочет обратиться с молитвой к всевышнему.
Поблизости находилась дверь с надписью: "Для цветных. Женское отделение". Рядом - другая, на которой значилось: "Послеоперационное оборудование". За этой стеклянной дверью было темно.
О'Киф открыл ее и вошел. Протиснувшись в полутьме между кислородной палаткой и аппаратом искусственного дыхания, он отыскал свободный уголок и опустился на колени. Пол здесь был куда тверже, чем мягкий бобрик, к которому он привык. Но О'Киф этого даже не заметил. Он молитвенно сложил руки и склонил голову. Как ни странно, впервые за многие годы Кэртис О'Киф не мог найти слов, чтобы выразить то, что было у него на сердце.

18

Над городом опускались сумерки, словно стирая боль уходящего дня.
Скоро, подумал Питер Макдермотт, наступит ночь; можно будет заснуть и хоть на время забыться. А завтра острота сегодняшних событий уже немного притупится. Словом, наступившие сумерки как бы начали отсчет времени, которое в конце концов все исцеляет.
Но пройдет еще немало дней и ночей, прежде чем те, кто был причастен к сегодняшним событиям, оправятся от пережитого потрясения. Еще не скоро воды успокоительной Леты поглотят эту трагедию. Работа - если не полностью, то хотя бы частично - помогла забыться. А ее после полудня было много.
Сидя в одиночестве у себя в кабинете на бельэтаже, Питер разбирал дела - что уже сделано и что предстоит сделать.
Тяжелый, мучительный процесс установления личности погибших и оповещения родных наконец был позади. Теперь пора было заняться организацией похорон - тех, где отелю придется взять на себя часть расходов.
То немногое, что можно было сделать для раненых, помимо оказания больничной помощи, было сделано.
Давно покинули отель аварийные команды - пожарные, полицейские. Их сменила техническая инспекция, детально обследовавшая все лифты и оборудование для них, имевшееся в отеле. Они проработают до вечера и весь следующий день. И некоторые лифты в отеле уже начали функционировать.
Представители страховых компаний опрашивали очевидцев и собирали письменные свидетельства о случившемся - по их мрачному виду ясно было, что компаниям предстояли немалые выплаты.
В понедельник из Нью-Йорка прибудет группа консультантов, они должны разработать план замены устаревшей системы пассажирских лифтов на новую. Это будет первым крупным расходом правления Альберта Уэллса-Демпстера-Макдермотта.
На столе Питера лежало прошение главного инженера об отставке. Питер намеревался удовлетворить его просьбу. Однако в отставку его надо вывести со всеми почестями и назначить пенсию, соответствующую его долголетней службе в отеле.
То же предстоит проделать и с шеф-поваром мсье Эбраном. Но с увольнением старого повара следует поторопиться, а на его место поставить Андре Лемье. От молодого француза - с его идеями создания изысканных ресторанов, интимных баров, изменения всей системы общественного питания - во многом будет зависеть будущее "Сент-Грегори". Отель ведь существует не только за счет тех, кто снимает номера. Все номера могут быть каждый день заняты, а отель тем не менее обанкротится. Основу прибылей составляют особые услуги: сдача помещений под собрания и съезды, а также рестораны и бары.
Надо подумать и о других перемещениях, о реорганизации служб, новом распределении ответственности. Самому Питеру, как вице-президенту распорядителю, придется уделять много времени проблемам общего руководства. Ему потребуется помощник главного управляющего, чтобы следить за повседневной работой отеля. Для такой должности требуется человек молодой, энергичный, способный жестко потребовать исполнения поставленной задачи, но в то же время умеющий ладить с подчиненными, особенно с теми, кто старше по возрасту. Для этого вполне может подойти выпускник факультета управления отелями. Питер решил позвонить в понедельник декану Роберту Бекку. Декан не терял связи со многими способными людьми из числа бывших выпускников. Возможно, он подскажет, кто сейчас свободен.
Несмотря на весь ужас сегодняшней трагедии, надо было думать о завтрашнем дне.
Будущее Питера теперь уже прочно связано с Кристиной. Мысль об этом воодушевляла и волновала его. Однако пока еще они ведь ни о чем не условились. Но Питер был уверен, что все будет в порядке. Кристина уехала к себе в Джентильи. Скоро и он отправится к ней.
Но оставались еще другие, менее приятные дела. Час назад в кабинет Питера зашел капитан Йоллес. Он только что закончил допрос герцогини Кройдонской.
— Сидишь с ней, — сказал капитан Йоллес, — и никак не можешь понять, что происходит под этой ледяной маской. Женщина она или нет? Да неужели она не понимает, как умер ее муж? Я видел его тело. Не приведи господь! Такого никто не заслуживает. Она тоже присутствовала при опознании трупа. Не многие женщины способны вынести такое. А она даже не вздрогнула. Ни слез, ни сострадания. Только дернула головой - манера у нее такая - да посмотрела надменным взглядом. Признаюсь вам, она меня привлекает, как мужчину. Так и хочется дознаться, какая же она на самом-то деле. — Капитан задумался и умолк.
— Да, — сказал он через некоторое время, выведенный из своих раздумий вопросом Питера, — мы предъявим ей обвинение в соучастии и арестуем после похорон. Трудно сказать, какой оборот примет дело, - вынесет ли суд присяжных приговор, если защита станет утверждать, что к этому ее принудил муж, а теперь он мертв... Зачем гадать, посмотрим.
Йоллес сообщил также, что против Огилви уже выдвинуто обвинение.
— Он обвиняется в соучастии. Вероятно, потом мы ему еще кое-что добавим. Это решит районный прокурор. Так или иначе, если вы намерены оставить его место свободным, не рассчитывайте получить его обратно раньше чем через пять дней.
— А мы и не рассчитываем, — ответил Питер.
Реорганизация охраны отеля значилась у Питера в числе самых срочных дел.
Капитан Йоллес ушел, и в кабинете стало совсем тихо. За окном темнело. Вскоре Питер услышал, как хлопнула наружная дверь. Потом раздался тихий стук в дверь его кабинета.
— Войдите, - сказал Питер.
Это был Алоисиус Ройс. Молодой негр держал в руках поднос с графином "мартини" и стаканом. Он опустил поднос на стол.
— Я решил, что, может, это вам не повредит.
— Спасибо, — сказал Питер. — Но я никогда не пью в одиночку.
— Предвидел такой ответ, — сказал Алоисиус Ройс и извлек из кармана второй стакан.
Они выпили молча. Слишком еще угнетало их пережитое сегодня, чтобы произносить тосты.
— Вы доставили миссис Лэш? — спросил Питер.
Ройс кивнул.
— Отвез ее прямо в больницу. Входить нам пришлось через разные двери, но внутри мы встретились, и я отвел ее к мистеру О'Кифу.
— Спасибо.
После звонка Кэртиса О'Кифа Питер решил послать на аэродром человека, на которого он мог положиться. Поэтому он и попросил поехать туда Ройса.
— Когда мы подъехали к больнице, врачи как раз закончили операцию. Если не будет осложнений, молодая леди - мисс Лэш - выскочит.
— Я рад за нее.
— Мистер О'Киф сказал мне, что они поженятся, как только она немного придет в себя. Судя по всему, ее матери эта идея тоже по душе.
— Думаю, такое пришлось бы по душе многим матерям, — слегка улыбнувшись, сказал Питер.
Вновь наступило молчание. Прервал его Ройс.
— Я слышал об утреннем совещании. О том, какую позицию вы там заняли. И как все повернулось.
Питер кивнул.
— В нашем отеле покончено с сегрегацией. Отныне и навсегда.
— Полагаю, вы ждете от меня благодарности. За то, что вы дарите нам, хотя это принадлежит нам по праву.
— Нет, — сказал Питер. — А вы опять стали колючим. Я же хотел бы знать, решили ли вы остаться с У.Т. Насколько мне известно, ему это было бы приятно, а вас не обременило бы. Отелю приходится решать разные правовые вопросы. И я бы уж постарался, чтобы кое-что перепало и вам.
— За это спасибо, — сказал Ройс. — И все-таки я отвечу "нет". Сегодня я заявил мистеру Тренту, что покину отель, как только получу диплом. — Он долил в стаканы "мартини" и посмотрел на свет свой стакан. — Вы и я - мы с вами в определенном смысле стоим на противоположных полюсах. И пока мы живы, ничего не изменится. То, что я могу делать с помощью полученных мною знаний о праве и законе, будет сделано для моего народа. Впереди предстоит тяжелая борьба - и на легальной основе, и не только на ней. И не всегда она будет справедливой, как с нашей стороны, так и с вашей. Но учтите одно: если мы бываем непоследовательны, нетерпимы, несправедливы, мы научились этому от вас. Всем нам туго придется. И вам здесь, в отеле тоже. Вы решили покончить с сегрегацией, но это еще не все. Трудностей будет по горло; с теми, кому не по душе будут ваши начинания, с неграми, которые не будут вести себя паиньками и будут осложнять вам жизнь, среди нас ведь тоже есть всякие. Ну, что вы станете делать с негром-дебоширом, с негром-наглецом, с полупьяным негром-Ромео? Среди нас и такие есть. Когда белые так себя ведут, вы пытаетесь улыбаться, проглатываете их выходки и даже прощаете. А что вы будете делать, когда такое станет вытворять негр?
— Вероятно, это будет трудная задача, — сказал Питер. — Но я постараюсь быть объективным.
— Вы-то да. А другие не станут. Словом, вот как пойдет война. Одно лишь утешает.
— Что же именно? - спросил Питер.
— То, что иногда будут перемирия. — Ройс взял со стола поднос с графином и пустыми стаканами. — Я думаю, это было одно из них.

Теперь уже настала ночь.
В отеле подошел к концу еще один день. Он отличался от многих других, и тем не менее, несмотря на чрезвычайные события, шли обычные дела: бронирование номеров, прием гостей, административные хлопоты, хозяйственные нужды, работали инженеры, гараж, кассы, кухни, и все выполняли одну простую задачу: принять путешественника, обогреть его, дать ему отдохнуть и отправить дальше.
Скоро этот цикл начнется вновь.
Измотавшись за день, Питер собрался наконец покинуть отель. Он погасил свет, вышел из кабинета управляющего и прошел через весь бельэтаж.
У лестницы, ведущей в вестибюль, Питер увидел в зеркале свое отражение. Лишь тут он впервые заметил, как измят и перепачкан его костюм. Он его так отделал, вспомнил Питер, когда пытался приподнять обломки лифта, под которыми умер Биллибой.
Он провел рукой по пиджаку, пытаясь разгладить его. Что-то слегка хрустнуло, и Питер, опустив руку в карман, нащупал там сложенную бумажку. Достав ее, Питер вспомнил, откуда она. Это была записка, которую Кристина сунула ему, когда он выходил с совещания, где поставил на карту свою карьеру и выиграл. Он совсем забыл про записку. И сейчас с любопытством развернул ее.
"Это будет отличный отель, потому что он будет похож на человека, которому предстоит им управлять", - прочитал Питер.
А внизу мелкими буквами Кристина приписала:
"P.S. - Я люблю тебя".
Улыбаясь и все убыстряя шаг, Питер сбежал вниз по лестнице - в вестибюль своего отеля.

Предыдущая страница 27


АРТУР ХЕЙЛИ: «ОТЕЛЬ», «АЭРОПОРТ» И ДРУГИЕ...

Артур Хейли

АРТУР ХЕЙЛИ:
«ОТЕЛЬ», «АЭРОПОРТ» И ДРУГИЕ...

Писательская карьера Артура Хейли началась на телевидении. По заказу канадской фирмы в 1956 году, уже в довольно зрелом возрасте (он родился в 1920 г.), Хейли написал пьесу «Рейс в опасность», посвященную полной драматизма и романтической приподнятости жизни летчиков. К теме современной авиации он обратился вновь несколько лет спустя в романе «Аэропорт», сделавшем имя его автора известным далеко за пределами англоязычного мира. Успех «Аэропорта», объявленного некоторыми критиками в США «книгой 1968 года», возродил интерес и к более ранним романам Хейли — «Окончательному диагнозу» и «Отелю». После «Аэропорта» с интервалом в четыре года вышли в свет «Колеса» и «Менялы», всякий раз надолго захватывая лидерство в регулярно ведущейся в американских журналах колонке бестселлеров. За это время расширилась и международная известность Хейли; так, в нашей стране на протяжении последних лет были напечатаны журнальные варианты четырех его романов. Два наиболее известных произведения Хейли — «Отель» и «Аэропорт» — публикуются теперь отдельным изданием.
«Я думаю, нынешнего читателя интересуют в книге сюжет и факты современной жизни, — говорил писатель в одном из интервью в ходе прошлогоднего визита в СССР и продолжал: — Я стремлюсь к тому, чтобы мои работы отвечали этому читательскому интересу». Прямая связь с проблемами сегодняшнего дня действительно составляет одну из внешних черт и причин популярности его творчества. Поселившегося в середине 60-х годов в США Хейли (по рождению он англичанин) иногда сравнивают — и не всегда лестным для него образом — с крупнейшими мастерами современной американской прозы. Спору нет, в собственно художественном плане творческие возможности автора «Отеля» и «Аэропорта» уступают таланту таких ведущих писателей США, как Н. Мейлер, У. Стайрон, Дж. Апдайк, Дж. Чивер, не говоря уже о представителях старшего поколения — Р. П. Уоррене, К. Э. Портер. Но книги Хейли и не претендуют на глубину и изощренность психологического анализа, на глобальность историко-философских обобщений и поиски новых средств словесной выразительности. Их задача более скромна, но по-своему сложна и значительна — рассказать о том (слегка перефразируя подзаголовок известного у нас произведения американского публициста Стадса Теркела «Работа»), «чем люди занимаются весь день и что они об этом думают».
С точки зрения жанровой принадлежности, почти каждая из книг Хейли тяготеет к детективной разновидности авантюрного романа, но нетрудно заметить, что расследование, или, вернее, «прояснение» преступлений как совершенных, так и еще только замышляемых, составляет отнюдь не главную цель писателя. От авторов канонических детективов, написанных подчас на высоком профессиональном уровне, Хейли отличает стремление к большей широте и многоплановости изображения, попытка сочетать занимательность с обсуждением серьезных вопросов общенационального звучания. Наиболее удавшиеся писателю романы никак нельзя отнести лишь к развлекательному чтению. При всей искусственности отдельных сюжетных положений и облегченности психологических характеристик эти книги содержат немало любопытных и полезных для нашего читателя сведений — как в отношении некоторых специальных предметов, на которые указывают уже сами названия произведений, так и в связи с открывающейся в них общей панорамой американской жизни. А кроме того, время от времени их автору удаются и прямые обращения к острым социальным проблемам, заметно раздвигающим тогда рамки увлекательного, но несколько условного повествования. В «Отеле» и «Колесах» такой проблемой является борьба с расовой дискриминацией, в «Менялах» — положение американских бедняков в обстановке экономического кризиса, в «Аэропорте» — противоречия технического прогресса и рост преступности.
Не всегда выходя на уровень больших социальных обобщений, Хейли тем не менее способен подметить немало негативных штрихов и черточек в повседневной жизни буржуазного общества. Многое в его книгах целиком вытекает из опыта и нынешней практики журналистского репортажа, а, с другой стороны,— тесно связано с резко усилившимся в американской литературе с середины 60-х годов интересом к документально-публицистическому жанру. В этом смысле произведения Хейли в известной мере примыкают к традиции, блестящим представителем которой был Элтон Синклер, автор «Джунглей», «Столицы», «Нефти» и «Короля-угля». Конечно же, социальному содержанию романов Хейли трудно тягаться с разоблачительным пафосом Синклера и других «разгребателей грязи» начала XX века. Но определенная связь между двумя явлениями все же прослеживается — она отражена и в проблематике, интересующей Хейли, и в его художественной манере, опирающейся на беллетризацию непосредственных личных наблюдений.
В какой-то степени романы Артура Хейли подобны еще не успевшей пожелтеть от времени газетной или журнальной подшивке: с их помощью читателю в разных концах света становятся ближе многие осязаемые черты, учреждения и общественные службы Америки последней трети XX века. Почти каждый писавший о Хейли отмечал его стремление познакомить широкую аудиторию с «механизмом» почти или полностью ей недоступных «изнутри» объектов материального мира: гостиницы и аэропорта, автомобильного завода или банка. Читательская реакция при этом сродни поведению ребенка, разбирающего по колесику дорогую игрушку, для того чтобы выяснить, «как она там устроена». И писатель откликается на возникающую потребность, подробно описывая, скажем, все отсеки и помещения огромного отеля, настоящего «городка в табакерке»,— от установленных в мрачном подвале бойлерной и мусоросжигательной печи до роскошных пентхаузов под самой крышей многоэтажного небоскреба. То же самое, только в еще больших масштабах, происходит в «Аэропорте» и «Колесах».
Доскональность такого рода описаний напоминает порой чуть ли не технические спецификации. Читая «Аэропорт» и «Отель», можно многое узнать, например, о работе диспетчера по приему самолетов и шеф-повара ресторанной кухни, обогатиться сведениями о повадках таможенников и проникнуть за кулисы быта стюардесс и авиапилотов, составить, наконец, представление о «секретах производства» далеко не самых респектабельных членов общества: пассажира-безбилетника, профессионального «домушника» и диверсанта-любителя. Писатель обильно уснащает повествование разнообразными подробностями, цитирует или излагает собственными словами служебные инструкции, показавшиеся бы в ином контексте секретными, а поднимая ту или иную новую тему — будь то борьба с контрабандой или рассмотрение в американских судах жалоб на шум, производимый самолетами, всегда успевает сообщить и наиболее важные исторические данные. Дополнительный колорит «Аэропорту» придают нередкие авторские отступления в духе так называемых «inside stories» — «закулисных историй», излагающих «неизвестное об известном» и нацеленных на то, чтобы заинтриговать и расшевелить даже самого пресыщенного читателя.
Искусство беллетризации, сюжетослсжения — не последнее слагаемое успеха книг Хейли у массовой аудитории. Следует признать, что писатель умеет выбирать сценические площадки для своих произведений. Международный аэропорт имени Линкольна на американском Среднем Западе — это же оживленнейший перекресток, современный Вавилон, предоставляющий широкий выбор человеческих историй. С другой стороны, в солидном отеле большого приморского города тоже порой обнажаются самые неожиданные грани жизни. Точно рассчитав композицию, умело манипулируя сюжетными нитями, сталкивая и вновь разводя своих персонажей, Хейли демонстрирует способность незаурядного рассказчика — качество, которое сам он, кстати говоря, считает определяющим в своих литературных занятиях.
Подчеркнутая концентрация действия во времени, когда масса событий свершается в считанные дни, а то и часы,— еще одно характерное отличие динамичного повествования. Однако этот прием, которому неизменно следует в своих книгах Хейли, чреват и нежелательными последствиями — почти неминуемо он обрекает автора на психологическую скоропись и натянутость мотивировок, на более частые, чем необходимо и чем это, разумеется, бывает в действительности, ссылки на вмешательство «его величества случая». Подобное нарушение жизненной логики и правдоподобия ради вящей фабульности особенно часто встречается у Хейли в «Отеле». Так ли слеп был всю свою жизнь Уоррен Трент к злоупотреблениям, творящимся в его гостинице, и неужели ни разу в его голове не мелькнула мысль о возможности соглашения с профсоюзами? Было бы раскрыто преступление герцога и герцогини Кройдонских, если бы Питер Макдермотт, управляющий отелем, не наткнулся ненароком на черного «ягуара» с поврежденной передней решеткой и разболтанной фарой? Да и так ли уж вероятна сверхпроницательность Питера в сцене на кладбище, когда разрозненные события последних дней мгновенно складываются у него в слитную и вполне обоснованную гипотезу? Перечень аналогичных сомнений можно было бы и продолжить.
Непредвиденная случайность играет определенную роль и в сюжете «Аэропорта»: если бы Инес Герреро не обнаружила у себя дома документ, свидетельствовавший о загадочной поездке ее мужа в Рим, и не бросилась бы в погоню, гибель самолета, возможно, не была бы предотвращена. Но вмешательство «бога из машины» явно отходит в «Аэропорте» на задний план по сравнению с другими, вполне реальными факторами и обстоятельствами; детективная схема «наложена» здесь на гораздо более богатый, чем в «Отеле», жизненный материал. Если в раннем романе возмездие, настигшее герцога и герцогиню Кройдонских, было связано с нечаянными ассоциациями и непредумышленными совпадениями, то идейно-композиционная структура «Аэропорта» держится на более прочных основаниях. Скрупулезно-ответственное, прямо-таки въедливое следование своему профессиональному долгу таможенником, агентом по обслуживанию, администраторами высших и низших чинов — вот что является главной пружиной успешной операции по обезвреживанию опасного преступника.
Взаимовыручка, расторопность, инициативность и прежде всего деловитость — приверженностью этим принципам объединены наиболее импонирующие читателю персонажи «Аэропорта». Все тут неразрывно связано между собой, но важнее все-таки последнее — деловитость, тот самый фундамент, который образует опору для многих прочных проявлений человеческой натуры и без чего становятся пустой и вздорной утопией самые прекрасные замыслы и планы широких преобразований. При этом деловым качествам вовсе не противопоказаны отзывчивость, чуткость, гуманность — этой ложной дилемме сугубо умственного происхождения в романах Хейли просто не на что опереться. И так происходит потому, что подлинная деловитость невозможна без культуры общения; ее обуславливает не только личное обаяние и воспитанность того или иного работника, но прежде всего требования интереса дела, сама по себе «технология руководства». Несмотря на пиковые нагрузки, ничто в поведении сотрудников аэропорта не должно отразиться на качестве их работы: нервы могут отказать у молоденькой кассирши (и это будет сочтено чрезвычайным происшествием), но не у основного управленческого персонала, отвечающего за удобства и безопасность сотен и тысяч пассажиров.
Верность деловым обязательствам, неукоснительное следование букве подписанного контракта — эти особенности американского уклада и национального характера, не раз приводившие в изумление заезжих наблюдателей, наполняются на страницах романов Хейли зримым, конкретным содержанием. Для авиационной компании, ведущей борьбу со своими конкурентами, смерти подобно нарушение графика перевозок, равно как для добросовестного служащего отеля нет худшего позора, чем отказать гостю, заблаговременно заказавшему себе номер. И все-таки бывает и то и другое, и как отмечает не склонный к лакировке действительного положения прозаик, «только наивные или очень от всего далекие люди верят в нерушимость так называемых «списков на очередь» и «списков бронирования» и в беспристрастность тех, у кого они в руках». Всевозможных злоупотреблений хватает, и в романах Хейли нередко можно встретить фигуры вороватого буфетчика, нечистого на руку посыльного или кассира. Но, как правило, коррупция разъедает общественный организм и человеческие души там, показывает Хейли, где у людей внезапно сужается поле выбора и, фигурально говоря, связываются руки, когда вдруг в силу особых обстоятельств ломается, например, в снежный буран расписание аэропорта или до отказа забиты приезжими все комнаты в городских отелях. Развязывать организационные узлы, рассасывать «пробки», растягивать «бутылочные горлышки» крайних ситуаций — в этом состоит главная обязанность и подлинное призвание любимых персонажей писателя.
В «Отеле» и «Аэропорте» много действующих лиц, но главным героем становится тут не столько тот или иной поименованный персонаж, сколько обобщенный принцип ответственности и обязательности — ответственности каждого должностного лица за свое дело и обязательности в его выполнении. Объектом изображения в двух романах является так называемая «сфера обслуживания», сопричастность к которой ощущает на себе, без преувеличения, любой человек, вне зависимости от рода его занятий и индивидуальных склонностей. Как сделать так, чтобы эта гигантская система сложных механизмов и организационных связей функционировала бесперебойно и предоставляла своим клиентам из всех социальных слоев максимум комфорта за доступную цену,— этим заняты у Хейли гостиничные администраторы, аэродромные диспетчеры, всевозможные менеджеры, заняты по прямому долгу службы, в соответствии с объективными закономерностями разделения труда в современном высокоразвитом обществе.
От своего читателя Хейли не утаивает проблем, соблазнов, трудностей, с которыми приходится сталкиваться его персонажам. Перевоплощаясь, например, в воздушного диспетчера Кейза Бейкерсфелда, он хладнокровно и трезво взвешивает все факторы его трудовой жизни: зарплату, высоко поднимающуюся над «уровнем бедности», но уже недостаточную по нынешним требованиям, не очень определенные виды тридцативосьмилетнего специалиста на будущее. Трагедия в воздухе, невольным совиновником которой был Кейз, приводит его на грань самоубийства, хотя стоит заметить, что этот душевный перелом недостаточно мотивирован автором «Аэропорта». Созревание чувства вины у Кейза действительно обозначено лишь пунктиром, но уже одна ссылка в тексте на его репутацию «добросовестного человека» объясняет многое — в применении как к психологии данного образа, так и к идейной концепции творчества Хейли в целом. «Добросовестность в крови» — вот та важнейшая характеристическая черта, роднящая многих примечательных персонажей «Отеля» и «Аэропорта»: подтянутого управляющего гостиницей и дурно пахнущего мусорщика, главного механика авиакомпании и скромного агента по обслуживанию. Добросовестность, смекалка, деловая хватка составляют в совокупности родовой портрет героя американской литературы (к сожалению, не очень широко в ней представленного), ведущего свою родословную от коннектикутского янки в романе Марка Твена и лишь эпизодически возникающего в XX веке в произведениях Джека Лондона, Синклера Льюиса, Джона Марквенда, Луиса Очинклосса. Послевоенные писатели США редко обращали внимание на «деловую сферу»; она казалась им низменной, вульгарной, достойной не художественного исследования, а газетного или журнального репортажа. У этих взглядов имелись веские основания, но имелась и оборотная сторона. Как следствие, очень значительный пласт американской действительности оказался вне поля зрения «серьезных» литераторов, и только в 60—70-е годы в произведениях типа документальной прозы Стадса Теркела или романов Артура Хейли изображению «работы» были снова предоставлены права литературного гражданства.
Романы «Отель» и — в меньшей степени — «Аэропорт» можно рассматривать как книги, предоставляющие возможность ознакомиться в общем виде с анатомией делового предприятия в реальном соотношении его негативных и положительных сторон. Угроза потерять работу и остаться, по крайней мере теоретически, без средств к существованию составляет одну из наиболее отвратительных особенностей общества, лишенного социальных гарантий. С переходом отеля «Сент-Грегори» в другие руки эта потенциальная возможность может обернуться действительностью почти для каждого, но в первую очередь, как замечает Хейли, для «людей пожилых, работающих уже без особого рвения». Признаки упадка некогда блестящего заведения бросаются в глаза Кэртису О'Кифу, преуспевающему конкуренту владельца «Сент-Грегори», уже при входе в вестибюль новоорлеанского отеля: безразличие портье, небрежность в униформе посыльного, неприбранные следы ночного беспорядка. Смена персонала, необходимость влить «свежую кровь» в тронутый болезнью запустения организм, конечно, сильнодействующее средство, но оно, рассуждает О'Киф, может стать безотказным способом борьбы с разгильдяйством и нерадивостью, не требующим ни громогласных призывов, ни прекраснодушных увещеваний.
Спор о перспективах гостиничного дела между Уорреном Трентом и О'Кифом при всем его, казалось бы, узкоспециализированном характере имеет и определенное этическое насыщение. О'Киф стоит за стандартно-рациональное ведение дел, снижающее издержки, но вместе с тем лишающее то временное прибежище, которое предоставляют человеку гостиницы, отпечатка домашнего уюта и подлинного гостеприимства. «Все, что вы делаете у себя в отелях, выглядит невероятно стерильным,— с горячностью бросает О'Кифу его собеседник.— Ваши отели — холодные, безликие, в них нет человеческого тепла». Сам Трент стоит за «гуманистический, индивидуальный подход» к каждому постояльцу, но, увы, уже не в состоянии согласовать свои широкие взгляды с прозаическими выкладками приходо-расходных книг. Среднюю, наиболее здравую линию в этом диспуте занимает пользующийся несомненными симпатиями автора молодой администратор Питер Макдермотт.
Однофамилец олимпийского чемпиона по конькам в Инсбруке, снискавшего славу национального героя США как раз в тот год, когда создавался роман Хейли, «гостиничный» Макдермотт полон свежих мыслей и честолюбивых намерений. «Отставание «Сент-Грегори» не так уж катастрофично и еще может быть остановлено,— размышляет он, не проработав в своей должности и пары месяцев.— Прилив новых вкладов и твердость в управлении могут совершить чудеса». Однако привыкший действовать по старинке, дряхлеющий, но зорко охраняющий свои прерогативы Трент не дает никакой свободы действий находящимся под его неусыпным наблюдением подчиненным. И все-таки у Макдермотта не опускаются руки. «Пока я тут работаю, я обязан делать все, что в моих силах, для" этого заведения»,— говорит он, и это не пустая дежурная фраза и не расписка в собачьей преданности «хозяину», а прочное кредо человека, с ответственностью и достоинством относящегося к тому, что находится в его компетенции.
Макдермотт понимает, что любое упущение автоматически влечет за собой ответную реакцию, с которой, как с непреложной экономической реальностью, вынужден считаться каждый заслуживающий своего звания бизнесмен. Испорченное блюдо в ресторане означает не только сегодняшний скандал, но и, завтрашние материальные потери; «мы никогда не узнаем, сколько людей не стали жаловаться, но больше сюда не придут»,— замечает в «Отеле» один из помощников управляющего. И тут, помимо жестких инструкций и давних традиций культурного обихода, Макдермотту помогает, быть может, полуосознанная, но тем не менее глубоко укоренившаяся на Западе и вполне четко действующая концепция своего рода «разумного эгоизма». Исправная работа каждого на своем месте в конечном и не очень отдаленном итоге оказывается поистине работой «для себя», ибо, к примеру, в положении нуждающихся в опеке и гостеприимстве путников в любой момент могут оказаться сами служащие отеля.
Не в последнюю очередь именно здравый смысл бизнесмена подсказывает Макдермотту необходимость твердой линии в вопросе о расовой дискриминации. Эпизод, случившийся в вестибюле отеля с темнокожим доктором Николасом, показателен для атмосферы сегрегации, долгие годы процветавшей в южных штатах, а последовавшие за ним события наглядно иллюстрируют методы, применявшиеся для борьбы с расизмом сторонниками укрепления гражданских прав негров. В 60-е годы это движение захватило всю страну и явилось, пожалуй, самым важным воспитующим фактором в сознании теперешнего поколения американцев. Не все, разумеется, проходило так слаженно и гладко, как это выглядит в романе Хейли, где коалиция действующих подчас из весьма различных побуждений людей, включая доктора Ингрема из ассоциации дантистов, газетных репортеров и Макдермотта, без особого труда берет верх над закоренелым социально-психологическим предрассудком. Позднее, в написанном в начале 70-х годов романе «Колеса», Хейли освещает расовую проблему уже без особых иллюзий. Характерно, что его картина положения рабочих-негров в этом произведении полностью согласуется с выводами известного борца за расовое равноправие Джона Говарда Гриффина, который писал недавно в эпилоге своей нашумевшей книги «Черный, как я»: «Хотя на смену былому отчаянию пришли надежда и решимость, повседневная жизнь темнокожих людей осталась прежней... Их по-прежнему увольняют с работы, как только они пытаются объединиться в профсоюзы,— экономическая дискриминация процветает по всей стране». Помимо ссылки на межрасовые трения, в «Отеле» не так много прямых указаний на острые конфликты и социальные контрасты, типичные для современного американского общества. Порой писатель даже поддается искушению несколько затушевать эти различия, приводя, скажем, скромного служащего Макдермотта в роскошный особняк одного из местных миллионеров или подчеркивая долголетнюю преданность молодого негра Алоисиуса Ройса владельцу отеля «Сент-Грегори». Ho уже само подробное описание этого, используя образ Маяковского, «небоскреба в разрезе» — от зловонного подвала, служащего «рабочим местом» негра-мусорщика, до раззолоченных апартаментов, занятых титулованными ничтожествами герцогом и герцогиней Кройдонскими,— становится ярким свидетельством имущественно-классовой поляризации в Соединенных Штатах. Это фактическое неравенство подтверждает и начальник полиции Нового Орлеана, с нелегким сердцем берущийся за расследование обвинений, выдвинутых против заезжих аристократов. «Вы, надеюсь, не воображаете, что у нас тот же подход к беднякам, что и к людям богатым и влиятельным»,— говорит он Макдермотту, который, в свою очередь, вынужден не привлекать к ответу четверку «золотой молодежи», уличенную в покушении на изнасилование.
Наглядно проявляется в «Отеле» и сатирическое начало, вообще говоря, довольно глубоко запрятанное в творческой манере Хейли. «Даже имея дело с богом, Кэртис О'Киф всегда шел прямо к цели»,— хлесткость этой ремарки и откровенно ироничный колорит сопутствующей ей сцены молебна о ниспослании успехов на деловом поприще хорошо аттестует трактовку автором своего персонажа. Не щадит Хейли и «белых либералов» с их половинчатостью и нерешительностью в подходе ко все более усложняющимся проблемам страны. «Все следовало по накатанным рельсам. Вначале взрыв негодования, призыв к общественной совести, издание соответствующей декларации. Затем мало-помалу уступки: резонный компромисс, выработанный здравомыслящими людьми... Что может быть примером более цивилизованного, более ответственного отношения к проблеме?» — так, вместе с Макдермоттом, комментирует Хейли распространенную практику проволочек и раздачи легковесных обещаний. И лишь твердость духа и приверженность демократическим принципам способны, как показывает писатель, перебороть эту дряблую, безнравственную позицию, создающую одно из главных препятствий осуществлению серьезных социальных реформ.
Не все в «Отеле», однако, в полной мере отвечает требованиям жизненной логики и художественного вкуса. Уступкой поэтике современной волшебной сказки, привитой к американскому литературному древу еще О. Генри в его новеллах о «Багдаде-над-подземкой» и нью-йоркских гарун-аль-рашидах, является то, что связано здесь и историей Альберта Уэллса, скромного в своих запросах бывшего шахтера и одновременно обладателя многомиллионного состояния. Вмешательство «доброго дядюшки» мгновенно преображает . запутанную ситуацию, сложившуюся в предвидении неминуемого банкротства Уоррена Трента. Питеру Макдермотту вверяются в отеле все бразды правления, нерадивые работники увольняются или даже, как в случае с начальником охраны Огилви, попадают под суд, и несмотря на только что имевший место инцидент с человеческими жертвами — обрыв лифта, перед обновленным «Сент-Грегори» открывается многообещающее будущее.
Искусственность фабульной развязки «Отеля» не вызывает сомнений, но, как опытный литератор, не оставшийся равнодушным к некоторым важным фактам общественной жизни, Хейли считает необходимым вернуться в финале романа к теме, составляющей его основной идейно-композиционный стержень. Решение о десегрегации гостиницы, которого удалось добиться Макдермотту, не удовлетворяет его постоянного оппонента Алоисиуса Ройса. «Это пока далеко не конец,— говорит Ройс в своем заключительном монологе.— Впереди еще много борьбы, как в рамках закона, так и вне этих рамок. Она не всегда будет вестись только честными средствами, но если мы, черные, будем несправедливыми, нетерпеливыми, неуступчивыми, помните — всем этим мы обязаны только вам. Всех нас ждут впереди большие испытания». Так, в полном соответствии с исторической реальностью, обрисованы в книге горизонты общественной борьбы по самому жгучему вопросу современной внутриполитической ситуации в Соединенных Штатах.
Отголоски расовой проблемы возникают у Хейли и в «Аэропорте» — в связи с образом негра Перри Юнта, без веских на то оснований обвиненного в преступной небрежности, вызвавшей трагедию в воздухе. Но в новом романе Хейли еще больше, чем в «Отеле», межличностные и общественные отношения рассматриваются писателем в контексте иной, не менее важной темы — человек и нуждающаяся в умелом использовании техника. Мир современной авиации, встающий со страниц «Аэропорта», — это, по первому впечатлению, оживший в художественном произведении мир эффектных фотографий и коллажей, помещаемых на глянцевых обложках массовых журналов, мир красочных, зазывных объявлений и проспектов. Мужчины и женщины, его населяющие, прошли через жестокий отбор; для того чтобы занять в нем известное положение, необходимо обладать либо высокой квалификацией, либо организационными талантами, либо хотя бы незаурядной внешностью. Но попав однажды в это, по словам Хейли, «своеобразное сообщество смекалистых, неглупых людей, любящих жизнь и способных оценить друг друга», искусному пилоту или способному администратору уже нечего больше желать: все их потребности учтены заблаговременно авиационными фирмами, знающими, что от настроения их работников зависит качество обслуживания пассажиров, а стало быть, и конкурентоспособность самой компании.
Среди появившихся в нашей печати откликов на журнальную публикацию «Аэропорта» высказывались мнения, упрекавшие его автора в идеализации и чуть ли не в рекламе американских корпораций, занятых воздушными перевозками. Этот упрек несправедлив; если «Аэропорт» что-то и «рекламирует», то в первую очередь принцип ответственного, рачительного обращения с материальными и человеческими ценностями, принцип, не знающий исключений, распространяющийся на каждую частность. Действуя в обстановке постоянного соревнования за симпатии потребителя и за его кошелек, «деловые люди» у Хейли понимают, что закон экономической целесообразности должен встать выше личных пристрастий и капризов, а в отдельных случаях — и соображений полицейского правопорядка. Отсюда возникает впечатление кажущихся сверхуслужливости и либерализма авиакомпаний по отношению к своим клиентам, включая даже... безбилетных пассажиров. Как отмечает Хейли, дополнительная «проверка билетов может занять добрых полчаса, а каждая минута пребывания самолета на земле обходится в огромную сумму». Поэтому «пусть даже безбилетник будет обнаружен, но потеря в долларах и нервах намного превысит стоимость поездки одного человека». И это лишь один из множества аналогичных примеров, когда здравый смысл, чуточку терпимости и несложный расчет сберегают компании и обществу в целом немалый экономический и эмоциональный капитал. Однако подобный «комплексный рационализм» имеет не много общего сподлинным гуманизмом, означающим бескорыстное служение освобождению человеческой личности и общественному прогрессу. Как показывает писатель, патерналистская опека американского капитализма простирается вплоть до специально разработанной авиакомпаниями программы на случай беременности стюардесс. Картина получается впечатляющая, но все ее благолепие исчезает напрочь благодаря одной детали, которую пишущий с натуры автор никак не мог бы оставить без внимания. «Ни одной компании не хотелось расставаться со своими стюардессами,— отмечает Хейли.— Их обучение стоило дорого, и квалифицированная стюардесса являлась крупным капиталовложением». Так подтверждается сделанное писателем еще в «Отеле» замечание («В финансовых кругах... преданность и верность всегда отступают перед практицизмом и выгодой»), которое спустя несколько лет станет важным элементом идейной структуры его последнего по времени романа «Менялы».
В извлечении прибыли кровно заинтересованы не только авиакомпании, но и арендуемый ими аэропорт, состоящий, в отличие от частного отеля «Сент-Грегори», в ведении особой коллегии городского муниципалитета. В романе Хейли дана зарисовка одного из заседаний Совета уполномоченных, посвященного его взаимоотношениям со страховыми обществами. «Пассажиры должны иметь право, да и возможность — в этом, собственно, и состоит свобода — купить страховку, если они того захотят»,— провозглашает совсем в духе отцов-основателей доктрины экономического либерализма управляющий аэропортом Мел Бейкерсфелд. И тут же, верный истине, он вынужден признать, что если страховки будут продаваться заранее и где-то в другом месте, то аэропорт потеряет значительную часть своих доходов. «При упоминании о доходах Мел усмехнулся. Уполномоченные усмехнулись тоже».
Образ Мела Бейкерсфелда — наибольшая художественная удача Хейли не только в «Аэропорте», но и, пожалуй, во всем его творчестве. Писателю на этот раз удалось в значительной мере преодолеть психологический схематизм, выведя на передний план в характере Мела его неподдельный творческий энтузиазм, устремленность к общественному служению. Мысли управляющего аэропортом намного масштабнее планов реорганизации новоорлеанского отеля. Сторонник решительных нововведений Мел Бейкерсфелд озабочен не столько сегодняшним, сколько завтрашним днем авиации. Летное поле на пять взлетно-посадочных полос, сверкающий хромом и никелем аэровокзал, где пассажиру предоставляются все мыслимые виды услуг,— все это великолепие устаревает за пять-десять лет как следствие того, что американские социологи не так давно окрестили «революцией растущих требований». Подобно десяткам и сотням своих реальных прототипов во главе с основателем Лиги борьбы за интересы потребителей Ральфом Надером, способного менеджера занимает техническая сторона лишь как средство удовлетворения все шире раздвигающих свои границы человеческих запросов. «Давая возможность людям разных национальностей перемещаться по свету — при том, что стоимость билетов непрерывно уменьшается,— авиация на сегодня является наиболее реальным средством познания мира»,— вот характерная выдержка из выступления Мела, в котором он хотел бы видеть программу своей дальнейшей деятельности.
Но реальность буржуазного общества, как это убедительно демонстрирует Хейли в «Аэропорте», неизменно препятствует смелым социальным и техническим дерзаниям, и на пути проектов Мела возникает немало труднопреодолимых преград. Хорошо помнящие об опасности быть забаллотированными на следующих выборах, «отцы города» предпочитают серьезным улучшениям чисто показные жесты, которые указывали бы на их якобы неослабное внимание к нуждам избирателей. Несмотря на неотложную необходимость реконструкции аэропорта, обещания, данные Мелу, оказались пустым звуком.
Непоследовательность городских властей создает во многом основания для одного из самых острых конфликтов, обрисованных в романе Хейли,— столкновения между администрацией аэропорта и жителями близлежащего поселка Медоувуд, над которым чуть ли не ежеминутно с оглушительным ревом проносятся реактивные самолеты. В подходе к этой не столько, собственно, технической или управленческой, сколько социальной проблеме раскрывается основной талант Мела Бейкерсфелда — искусство обращения с людьми, способность сплошь и рядом подчинять защиту «чести мундира» более высоким соображениям гражданского долга и простой добропорядочности. Готовность без промедления и уверток встретить лицом к лицу любую ситуацию, какой бы сложной она ни была, вступить в открытый спор, не страшась ни язвительных вопросов, ни застывших в ожидании скандала камер телевидения и карандашей репортеров,— таков нравственный портрет центрального персонажа «Аэропорта» в одном из самых напряженных эпизодов повествования. Приверженец демократических процедур, он пытается разъяснить свою точку зрения посетившей аэропорт делегации, а когда это не удается, то обращается непосредственно к собравшейся толпе. Прямая апелляция к массам оказывается вернее кулуарных диспутов с прожженными и нечистоплотными дельцами вроде адвоката Фримантла, и несмотря на суровый смысл слов управляющего, его слушатели в состоянии по достоинству оценить объективность и откровенность своего оппонента. К тому же сам Бейкерсфелд хорошо понимает, с кем он имеет дело. «Перед ним,— пишет Хейли,— были не противники, с которыми ему надлежало бороться, а простые, славные люди со своей невыдуманной 'бедой. И он был бы рад помочь им, как помогают своему ближнему».
В течение короткого, нарочито спрессованного отрезка романного времени Мелу Бейкерсфелду приходится принять не одно ответственное решение, проявляя при этом недюжинную сообразительность, интуитивное чувство меры и такта, большое присутствие духа. Заслоненная на какой-то момент перипетиями самолетной диверсии фигура управляющего аэропортом в финале романа вновь приковывает к себе читательское внимание. Его уверенность в себе, умение подчинить ход событий своей воле выявляет сильный, мужественный тип литературного героя «джек-лондоновской складки», которому, как уже отмечалось, до сих пор почти не находилось места в послевоенной американской литературе.
При всей своей проницательности, в одном вопросе Мел Бейкерсфелд все же ошибается — при определении причин преступности в Америке и, в частности, воздушного терроризма и саботажа. Побудительные мотивы преступлений он усматривает в «стародавних человеческих слабостях», а именно: в «любовных неудачах, алчности, банкротстве, желании совершить самоубийство». Но даже если исходить из этого неполного ряда, то банкротство трудно подвести под категорию «человеческих слабостей»; как правило, оно результат не столько неумелого ведения дел, сколько действия объективных законов капиталистической экономики. Начиная с написанных еще в 1880-х годах романов Уильяма Дина Хоуэллса «Возвышение Сайласа Лафэма» и «Превратности погони за богатством», литература США не раз обращалась к этой теме, и к длинной шеренге неудачников, а точнее — жертв конкуренции и неуемной жажды денег теперь присоединился и Д. О. Герреро из «Аэропорта», задумавший взорвать самолет и, хотя бы посмертно, обогатиться ценой десятков человеческих жизней.
Создавая в своих романах довольно широкую картину общественных связей и функциональных отношений в современных Соединенных Штатах, Артур Хейли далек как от последовательного социального критицизма, так и от безоглядной идеализации. Он признает, что не все блюстители порядка отличаются отзывчивостью, а шоферы такси честностью, что хитрость, алчность и страсть к надувательству такие же неотъемлемые черты бытового уклада Америки, как и высокая организованность .ее системы сервиса. Романы Хейли не скрывают и того факта, что в богатейшей стране мира имеется целый класс разуверившихся и отчаявшихся, отрешившихся от несбыточных грёз людей, которые почти навсегда застряли на дне общества. В обширной статье, напечатанной осенью 1977 года, буржуазный журнал «Тайм» назвал этот слой населения США «отверженными Америки». Большая часть их — представители национальных меньшинств и недавние иммигранты, либо безработные, либо занятые преимущественно на низкооплачиваемых, малопрестижных работах. Этим социологическим наблюдениям соответствуют у Хейли хотя и периферийные, но тем не менее убедительные образы негров — мусорщиков и полицейских, латиноамериканки Инес Герреро, служащей официанткой и живущей в кишащей тараканами трущобе, или, наконец, новообращенной американки, принявшей сошедшее с эмблемы жизнерадостного «Плейбоя» имя Банни («Крольчиха») и торгующей не столько страховыми полисами, сколько своим телом.
Что же касается ряда практических вопросов, обозначенных Хейли в «Отеле» и «Аэропорте», то некоторые из них затрагивают не только Соединенные Штаты, но и другие страны, достигшие определенного индустриального развития. К моменту выхода настоящего издания в свет в нашей стране уже началась регулярная пассажирская эксплуатация сверхзвукового ТУ-144, в Москве и других городах в преддверии Олимпиады-80 развернулось строительство новых, современных гостиниц и модернизация существующих аэродромов. Возникающие при этом проблемы вписываются у нас в совершенно иной социальный контекст, но это не означает, что с повестки дня тем самым автоматически снимаются все сложности технического, управленческого и психологического порядка.
«Аэропорт» был опубликован ровно десять лет назад, «Отель» — и того больше. С тех пор технический прогресс и уровень сервиса в США основательно продвинулись вперед, доказательства чему можно найти хотя бы в пополненном издании книги Н. Смелякова «Деловая Америка», в путевых очерках Г. Бакланова, В. Аксенова, В. Коротича. Несмотря на этот огромный по нынешним меркам временной разрыв, познавательная, инструктивная сторона книг Хейли, думается, не устарела для сегодняшнего восприятия. Проявившаяся в 70-е годы и по-прежнему неослабевающая тяга к «производственной теме» — будь то в литературе, на сцене или на киноэкране — отразила важные потребности нашего общества. Известно то значение, которое в данной связи придается зарубежному опыту, и, наверное, даже только с этой, достаточно специфичной и поэтому как бы «обидной» для художественного произведения точки зрения романы А. Хейли еще долго будут представлять интерес для различных категорий наших читателей.

А. Мулярчик

Оглавление


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

АРТУР ХЕЙЛИ: «ОТЕЛЬ», «АЭРОПОРТ» И ДРУГИЕ...
  • ПОНЕДЕЛЬНИК. ВЕЧЕР (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 4)
    • 9 (Страница 4)
  • ВТОРНИК (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 6)
    • 6 (Страница 6)
    • 6 (Страница 6)
    • 8 (Страница 7)
    • 9 (Страница 7)
    • 10 (Страница 8)
    • 11 (Страница 9)
    • 12 (Страница 9)
    • 13 (Страница 10)
    • 14 (Страница 10)
    • 15 (Страница 11)
  • СРЕДА (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 13)
    • 7 (Страница 13)
    • 8 (Страница 14)
    • 9 (Страница 15)
    • 10 (Страница 15)
    • 11 (Страница 16)
    • 12 (Страница 16)
    • 13 (Страница 16)
    • 14 (Страница 17)
    • 15 (Страница 17)
  • ЧЕТВЕРГ (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • 5 (Страница 18)
    • 6 (Страница 18)
    • 7 (Страница 19)
    • 8 (Страница 19)
    • 9 (Страница 19)
    • 10 (Страница 20)
    • 11 (Страница 20)
    • 12 (Страница 20)
    • 13 (Страница 21)
    • 14 (Страница 21)
    • 15 (Страница 21)
    • 16 (Страница 22)
    • 17 (Страница 22)
    • 18 (Страница 22)
    • 19 (Страница 23)
    • 20 (Страница 23)
    • 21 (Страница 23)
    • 22 (Страница 24)
  • ПЯТНИЦА (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 25)
    • 6 (Страница 25)
    • 7 (Страница 25)
    • 8 (Страница 25)
    • 9 (Страница 25)
    • 10 (Страница 26)
    • 11 (Страница 26)
    • 12 (Страница 26)
    • 13 (Страница 26)
    • 14 (Страница 26)
    • 15 (Страница 26)
    • 16 (Страница 26)
    • 17 (Страница 27)
    • 18 (Страница 27)


Артур Хейли

Отель

Перевод В.Коткина и К. Тарасова

АРТУР ХЕЙЛИ: «ОТЕЛЬ», «АЭРОПОРТ» И ДРУГИЕ...

 Читать книгу

Аннотация

Вечеринка `золотой молодежи` закончилась большой бедой... Титулованный иностранец случайно совершил преступление - и ищет возможность уйти от ответа... Дочь миллионера, спасенная из рук насильников, влюбляется в своего спасителя... Нет, это не детектив. Это - просто повседневная жизнь гигантского, роскошного отеля. Здесь делаются карьеры. Здесь разбиваются сердца. Здесь совершаются сделки и зарабатываются деньги. Здесь просто живут...

Содержание

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Amica исправил(а) ошибки в книге. Спасибо!
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel