Артур Хейли - Окончательный диагноз

1 Артур Хейли

Глава 1

В это жаркое летнее утро жизнь в больнице Трех Графств шла как обычно - со своими часами пик и часами затишья. За стенами больницы жители города Берлингтона, штат Пенсильвания, изнывали от неимоверной жары - 32 градуса в тени, влажность воздуха 78 процентов. А там, где располагались промышленные предприятия города - сталелитейные заводы и железнодорожное депо - и, разумеется, не было никакой тени, температура воздуха была еще выше.
В больнице было несколько прохладнее, но не намного. Однако лишь наиболее состоятельные пациенты да немногие счастливчики из врачебного персонала спасались от жары в помещениях с кондиционированным воздухом.
В приемном отделении больницы, размещавшемся на первом этаже, кондиционеров не было, и Мадж Рейнольдс извлекла за это утро уже пятнадцатую бумажную салфетку из ящика своего стола, чтобы промокнуть мокрое от пота лицо. Мадж Рейнольдс, тридцати восьми лет, старшая сестра приемного отделения, была страстной поборницей личной гигиены и свято верила во все рекламируемые средства. Мысль о том, что в такую жару она может выглядеть отнюдь не “стерильно”, приводила ее в ужас и заставляла при первой удобной минуте бежать в дамскую комнату, чтобы опрыснуть себя новой порцией дезодоратора. Однако сейчас она решила прежде позвонить четырем пациентам, которых предстояло сегодня поместить в больницу.
Где-то в разных концах Берлингтона или в его окрестностях они ждали ее звонка, кто с надеждой, кто со страхом, чтобы отдать себя в руки персонала больницы Трех Графств. Держа в руке шестнадцатую бумажную салфетку, мисс Рейнольдс открыла регистрационный журнал и начала набирать телефонный номер.

***

В амбулатории больницы было прохладнее, чем во владениях мисс Мадж Рейнольдс. Здесь были кондиционеры. В шести кабинетах полным ходом шел прием больных. Шесть врачей-специалистов консультировали больных, кто не мог или по тем или иным причинам не хотел пользоваться платными услугами городских врачей. Старый Руди Германт чувствовал себя вполне комфортно в кресле отоларинголога доктора Макюана, пока тот пытался найти причину прогрессирующей глухоты своего пациента. Сказать по правде, Руди мало беспокоила его глухота, он даже не прочь был спекульнуть ею, особенно когда мастеру надумывалось что-либо приказывать ему или требовать, чтобы он работал побыстрее. Но старший сын Руди настоял, чтобы старик показался специалисту.
Доктор Макюан, недовольно ворча, извлек отоскоп из уха Руди.
- Вам не мешало бы изредка мыть уши, - раздраженно сказал он.
Это было совсем непохоже на доктора Макюана, но сегодня он был не в духе. За завтраком жена снова возобновила начатый вчера разговор о растущих расходах и во всем винила мужа. Расстроенный Макюан, выводя машину из гаража, с такой силой включил скорость, что повредил правое крыло своего новенького “олдсмобила”.
Однако, допустив бестактность в отношении Руди, Макюан тут же устыдился своих слов и был рад, что глуховатый пациент их не расслышал. Случай был не совсем простой - глухота могла быть следствием склероза или же опухоли. Профессиональный интерес заставил доктора забыть о личных неприятностях.

***

В терапевтическом отделении толстяк Тойнби, прикуривая новую сигарету от еще не потухшего окурка, внимательно изучал сидящего перед ним пациента. Выслушивая его жалобы, он и сам вдруг почувствовал легкое покалывание в области печени и подумал, что, пожалуй, временно придется отказаться от обедов в китайском ресторанчике. В сущности, это будет не так трудно - на этой неделе он уже приглашен на обед в два дома, а во вторник можно пообедать в клубе.
Поставив диагноз, он пристально посмотрел на пациента и строгим голосом сказал:
- У вас избыток веса, необходимо соблюдать диету и бросить курить.

***

Мисс Милдред, старший делопроизводитель больницы, почти бежала по шумному коридору первого этажа.
- Доктор Пирсон! Доктор Пирсон! Лишь тогда, когда она поравнялась с ним, главный патологоанатом больницы остановился.
- Ну, чего вам? - передвинув сигарету из одного угла рта в другой, недовольно спросил он.
Сухонькая маленькая пятидесятидвухлетняя мисс Милдред, являвшая собой классический образ старой девы, тщетно пыталась увеличить свой рост с помощью непомерно высоких каблуков. Она побаивалась грубоватого доктора Пирсона. Но больничная документация, протоколы вскрытий, истории болезней за долгие годы работы в больнице стали ее жизнью. Поборов робость, она храбро приступила к делу:
- Необходимо подписать протокол вскрытия, доктор Пирсон. Отдел здравоохранения требует дополнительные экземпляры.
- В другой раз. Мне сейчас некогда. - Доктор Пирсон был сегодня не в лучшем расположении духа. Но маленькая мисс Милдред не собиралась отступать - она гонялась за ним уже три дня. И Пирсону пришлось сдаться.
- Это что? Я должен знать, что вы мне здесь подсовываете.
- Это история болезни Хоудена.
- Кто такой? Не помню. - Пирсон еле сдерживал себя.
- Помните, рабочий-мостостроитель, сорвался с арки моста во время работы? Представители компании пытались утверждать, что всему виной сердечный приступ, а техника безопасности здесь ни при чем, - терпеливо напомнила ему мисс Милдред.
- Угу, - буркнул себе под нос Пирсон. Пока он подписывал документы, мисс Милдред, раз начав, считала своим долгом продолжить пояснения. Она во всем любила порядок.
- Вскрытие, однако, показало, что сердце у него совершенно здоровое и причина падения совсем не в том...
- Достаточно, знаю, - оборвал ее Пирсон. - Несчастный случай, жене полагается пенсия.
Он поставил еще одну подпись, роняя пепел сигареты на бумаги. Сегодня следы завтрака на его галстуке были заметнее обычного. “Интересно, когда он причесывался в последний раз?” - подумала мисс Милдред. Внешний вид доктора Пирсона давно стал притчей во языцех. С тех пор как десять лет назад умерла его жена, он совсем перестал обращать внимание на свою внешность. Сейчас, когда доктору Пирсону было уже шестьдесят шесть, его скорее можно было принять за бродягу, чем за руководителя одного из важнейших отделений больницы.
Наконец Пирсон подписал последнюю бумагу и, сунув всю охапку в руки мисс Милдред, голосом, в котором слышалось еле сдерживаемое раздражение, спросил, может ли он теперь наконец заняться делами. Сигара прыгала в его губах, и пепел хлопьями падал на отполированный до блеска линолеум. Пирсон так давно работал в больнице, что мог позволить себе то, что не простилось бы молодому врачу, - быть грубым и не обращать внимания на таблички “Не курить”, повсюду висящие в коридоре.

***

На четвертом этаже, в хирургическом отделении, температура и влажность воздуха поддерживались на определенном уровне, поэтому хирурги, врачи-стажеры и операционные сестры, облаченные в зеленые стерильные халаты, могли работать, не страдая от жары. Утренние операции были закончены, и те, кто освободился, направились в больничный кафетерий.
Хирург-ортопед Люси Грэйнджер, прихлебывая обжигающий рот кофе, горячо защищала достоинства только что приобретенного ею маленького “фольксвагена”.
- Боюсь, Люси, я сегодня утром ненароком наступил на него, когда выходил из своей машины, - подшучивал доктор Бартлет.
- Пустяки, Гил. Зато вы ежедневно совершаете неплохой моцион, обходя вокруг вашего детройтского чудовища, - парировала Люси.
Гил Бартлет из отделения общей хирургии, обладатель любовно ухоженного кремового “кадиллака”, слыл щеголем и единственный из врачей носил бородку. Когда он говорил, эта острая бородка а-ля Ван Дейк так забавно прыгала, что Люси Грэйнджер не могла отвести от нее взгляда.
Неторопливой походкой подошел Кент О'Доннел, главный хирург больницы.
- Кент! - тут же обратился к нему Бартлет. - На той неделе я читаю сестрам лекцию о тонзилэктомии у взрослых. У вас не найдется цветных диапозитивов, чтобы наглядно продемонстрировать им разницу между трахеитом и пневмонией?
О'Доннел мысленно попытался вспомнить весь запас наглядных пособий, имевшихся в больнице. Он знал, что нужно Бартлету. Речь шла об одном из редких осложнений во время удаления миндалин у взрослых. Даже при удачных операциях бывают случаи, когда крохотные частицы удаленной ткани попадают в легкое и вызывают абсцесс.
- Думаю, что подберу что-нибудь, - ответил он.
- Не найдете снимков трахеи, можете дать ему любые: он все равно не заметит разницы, - под общий хохот съязвила Люси.
О'Доннел улыбнулся. С Люси Грэйнджер они давнишние друзья. Иногда ему казалось, что, будь он не так занят, эта дружба могла бы перерасти в нечто большее.

***

Этажом выше в отдельной палате под номером сорок восемь больной Джордж Эндрю Дэнтон уже не способен был чувствовать ни жару, ни холод - какие-нибудь считанные секунды отделяли его от полного небытия. Доктор Макмагон держал руку на пульсе умирающего, чтобы не пропустить момент наступления смерти. Сестра Пэнфилд на полную мощность включила вентилятор - в палате, где присутствовала вся семья умирающего, было трудно дышать.
“Какая хорошая семья, - думала про себя сестра Пэнфилд. - Жена, взрослый сын, дочь, и все плачут. Когда придет мой черед, надеюсь, и обо мне кто-нибудь вот так поплачет. Это лучше всякого некролога в газете”.
Доктор Макмагон отпустил руку Джорджа Эндрю Дэнтона и посмотрел на родных. Все было ясно без слов. Сестра Пэнфилд, как положено, зафиксировала время смерти - 10 часов 52 минуты.

***

В других палатах этажа в этот час было, пожалуй, спокойнее, чем обычно. Утренние процедуры, раздача лекарств и обходы врачей закончены, до обеда оставалось немного свободного времени. Кое-кто из сестер спустился вниз выпить кофе, остальные занялись приведением в порядок историй болезни.
“Жалобы на непрекращающиеся боли в брюшной полости”, - начала записывать сестра Уайлдинг в историю болезни и, задумавшись, остановилась. Второй раз за это утро сестра Уаилдинг, одна из старейших медсестер больницы, вынимает из кармана своего халата письмо и фотографию, с которой на нее смотрят молодой моряк, ее сын, и незнакомая девушка. Письмо она прочитала дважды, прежде чем поняла, что сын уведомляет ее о скоропалительной женитьбе.
Надо послать поздравительную телеграмму, думает сестра Уайлдинг. Как часто говорила она себе, что уйдет на пенсию, как только сын станет на ноги. Что же, теперь это уже не за горами. Она снова прячет письмо и фотографию в карман и, взяв ручку, продолжает запись: “Небольшая рвота, доктор Рюбенс уведомлен”.

***

В акушерском отделении на четвертом этаже никогда не знают покоя. По мнению доктора Чарльза Дорнбергера, дети имеют обыкновение появляться на свет в самое неподходящее время, причем один за другим, словно с конвейера.
Так было и в этот час относительного затишья во всей больнице. Привезли очередную пациентку Дорнбергера, немолодую негритянку, которая вот-вот должна была произвести на свет своего десятого ребенка. И акушер поспешил в родильное отделение.

***

В больничной кухне, где не боялись жары, так как давно к ней привыкли, старшая диетсестра Хилда Строуган попробовала рисовый пудинг с изюмом и одобрительно кивнула головой. Она подумала, что все эти пробы, как всегда, в конце недели скажутся на ее весе, когда она в очередной раз повторит ритуал взошествия на весы, но, увы, снятие проб - ее обязанность. К тому же сестре Строуган было уже поздно заботиться о фигуре. Когда она несла свое мощное тело по коридору, казалось, плывет авианосец и все остальные вокруг - неприметный эскорт.
Но что бы там ни было, миссис Строуган любила свою работу. Она с удовлетворением окинула взором свои владения - блестящие никелированные плиты, столы для раскладки пищи, начищенные до блеска кастрюли, белоснежные фартуки поваров и их подопечных. Все ласкало ее глаз.
На кухне была горячая пора: обед - самое хлопотное время дня. Ведь кроме больных предстояло накормить еще и больничный персонал. А потом, когда судомойки займутся горой грязной посуды, повара начнут готовить ужин.
Мысль о грязной посуде заставила диетсестру нахмуриться, и она проследовала в дальний конец кухни, где стояли два посудомоечных аппарата. Этой частью своих владений она едва ли могла гордиться. Модернизация кухни не затронула этот уголок. Разумеется, не все сразу. За те два года, что она работает в больнице Трех Графств, она добилась немалого. Сестра Строуган решила, что настало время снова потребовать от администрации заменить пришедшие в негодность посудомоечные аппараты.

***

В рентгеновском кабинете, на втором этаже, мысли Джеймса Блэдуика, вице-президента одной из трех самых крупных в Берлингтоне компаний по продаже автомобилей, тоже были заняты едой. Он был голоден как волк. Ему должны были сделать снимок желудка, и поэтому он голодал уже с полуночи. Рентгеновское исследование либо подтвердит, либо отклонит подозрение на язву двенадцатиперстной кишки. Больной надеялся, что подозрения не подтвердятся.
Но доктор Ральф Белл, старший рентгенолог, не сомневался, что у пациента язва.
- Разумеется, вы будете жить, - ответил он на вопрос больного. Всем им хотелось сразу же знать, что он там увидел в своем флюороскопе, но ставить диагноз не его дело. - Завтра ваш врач получит снимки и все вам скажет.
“Да, не повезло тебе, приятель”, - подумал про себя доктор Белл.

***

Неподалеку от главного корпуса больницы, в одной из комнат ветхого здания, которое некогда было мебельной фабрикой, а теперь служило общежитием для медсестер, Вивьен Лоубартон, сестра-практикантка, никак не могла застегнуть “молнию” на платье.
- Сто чертей! - воскликнула она, вспомнив любимое ругательство своего отца.
Вивьен было девятнадцать, и она уже четыре месяца работала медсестрой в больнице. Сначала было трудно, страшно, отвратительно, и порой ей казалось, что она близка к обмороку при виде такого количества болезней.
Но надо было привыкать. Иногда хотелось отвлечься. И тогда она искала спасения в музыке. Берлингтон, небольшой городок, как ни странно, имел прекрасный симфонический оркестр. Вивьен очень огорчилась, когда летом он прекратил свои концерты. Теперь приходилось думать, чем заполнить свободное время между утренними лекциями и дежурствами в больнице.
Наконец-то непослушная “молния” застегнулась, и Вивьен выбежала из комнаты. Боже, какая на улице жара!

***

Таким было это утро, самое обычное утро в больнице Трех Графств - в ее амбулатории, детском отделении, лабораториях и операционных, в отделениях неврологии, психиатрии, педиатрии, дерматологии, ортопедии, офтальмологии, гинекологии и урологии, в палатах, в административно-хозяйственных службах и в комнатах для свиданий, в больничных коридорах, холлах, лифтах - словом, на всех ее пяти этажах.
Было одиннадцать часов утра пятнадцатого июля.

Глава 2

На колокольне церкви Спасителя часы пробили два часа пополудни, когда Кент О'Доннел покинул хирургическое отделение и стал спускаться по лестнице, направляясь в помещение административно-хозяйственных служб. По дороге ему встречались спешащие по своим делам сестры и молодые врачи-стажеры, которые сразу же становились серьезными, почтительно здоровались и уступали ему дорогу. На площадке второго этажа О'Доннел остановился, чтобы пропустить сестру, которая катила перед собой больничное кресло - в нем сидела девочка лет десяти с забинтованным глазом. Сестра была ему незнакома, но он вежливо улыбнулся ей и заметил, как она окинула его оценивающим взглядом.
Несмотря на свои сорок с лишним лет, О'Доннел нередко ловил на себе взгляды женщин. Ему удалось сохранить спортивную фигуру - в свое время он был отличным защитником в команде колледжа. Он и по сей день по старой привычке расправлял свои мощные плечи, когда предстояло преодолеть трудности или принять серьезное решение. Он не был красив в общепринятом смысле этого слова, но такие грубоватые мужественные лица с неправильными чертами странным образом привлекают женщин.
О'Доннел услышал, как кто-то окликнул его. Это был Билл Руфус, один из штатных хирургов больницы. Руфус нравился О'Доннелу. Он был добросовестным врачом, хорошим специалистом с большой практикой. Больные верили в него, коллеги и младший медперсонал уважали. Единственной странностью Билла - если это можно было назвать странностью - было пристрастие к слишком ярким галстукам. Вот и сейчас О'Доннел внутренне содрогнулся, увидев новый галстук своего коллеги, немыслимого рисунка, переливающийся всеми цветами радуги. Руфуса нередко разыгрывали, он был объектом постоянных шуток и острот своих коллег, но на все это неизменно отвечал добродушной улыбкой. Сегодня, однако, вид у него был озабоченный.
- Кент, мне надо поговорить с тобой. Речь идет о заключениях патологоанатомического отделения. Они поступают с большим опозданием. Слишком большим.
- Но с предварительным заключением задержек не бывает?
- Нет, - ответил Руфус, - здесь все в порядке. Задерживаются окончательные ответы.
- Понимаю. - О'Доннел мысленно проследил процедуру исследования. После замораживания срез ткани направляли в лабораторию, где проводилось кропотливое исследование и давалось окончательное заключение. Изменение предварительных заключений не считалось чем-то из ряда вон выходящим. В таких случаях больного возвращали в операционную и подвергали необходимой операции. Вот почему второе, окончательное заключение непременно должно было поступать своевременно.
В этом, собственно, и была суть справедливой жалобы Руфуса.
- Если бы это случилось один раз, - продолжал Билл Руфус. - Я знаю, отделение перегружено работой, и я не хочу ни в чем обвинить Джо Пирсона. Но это становится системой. Вот конкретный случай. На прошлой неделе я оперировал больную Мэйсон. Я удалил опухоль и получил заключение Джо Пирсона, что она доброкачественная. А позднее Пирсон классифицировал опухоль как злокачественную. Понадобилось целых восемь дней, чтобы дать заключение, а к тому времени больная выписалась из больницы.
“Да, это никуда не годится”, - подумал О'Доннел. Тут уже он ничего не мог возразить Руфусу.
- Не так-то просто, - продолжал Руфус, понизив голос, - сказать теперь этой женщине, что мы ошиблись в диагнозе и ей снова предстоит операция.
О'Доннел хорошо знал, что это непросто. Однажды, до того как он начал работать в этой больнице, ему самому пришлось пережить такое, и он надеялся, что это никогда не повторится.
- Билл, позволь мне самому заняться этим. - О'Доннел был рад, что в данном случае имеет дело с Руфусом: с другим хирургом это было бы не так легко.
- Разумеется. Только надо что-то сделать. Случай, к сожалению, не единичный.
Все верно, да вот только Руфус не знает всех других проблем.
- Я поговорю с Джо Пирсоном сегодня же. После конференции. Спасибо, что ты мне об этом рассказал. Меры будут приняты. Я тебе обещаю.
“Меры, - думал О'Доннел, шагая по коридору, - но какие меры?”
Он вошел в административное крыло и открыл дверь в кабинет Гарри Томаселли.
О'Доннел увидел Томаселли только тогда, когда тот его окликнул;
- Иди сюда, Кент.
Большую часть своего рабочего времени он проводил в дальнем конце кабинета, у стола, заваленного чертежами и планами.
- Все мечтаешь, Гарри? - О'Доннел взял в руки один из чертежей. - Уверен, ты смог бы построить себе отличную квартирку на крыше восточного крыла больницы.
Томаселли улыбнулся.
- Я не против, если тебе удастся убедить совет. О'Доннел рассматривал архитектурный план новой больницы Трех Графств с новыми пристройками, проектирование которых вот-вот будет закончено.
- Какие еще новости? - спросил он у Томаселли.
- Сегодня утром беседовал с Ордэном.
Ордэн Браун - президент второго по величине сталелитейного завода в Берлингтоне - был председателем попечительского совета больницы.
- Ну и что?
- Он убежден, что мы может рассчитывать на дополнительные полмиллиона долларов примерно в январе. Это значит, что в марте мы можем начать строительство.
- А другие полмиллиона?
- На прошлой неделе Ордэн сказал мне, что, по его мнению, этот вопрос решится уже в декабре. О'Доннел подивился такому оптимизму.
- Я тебя понимаю, - ответил Томаселли. - Но он просил меня передать тебе это. Вчера он еще раз встретился с мэром города. Они уверены, что смогут осенью завершить кампанию по сбору средств.
- Неплохие новости, - сказал О'Доннел и решил пока не высказывать своих сомнений.
- Да, между прочим, - сказал Томаселли, - Ордэн и мэр должны в среду встретиться с губернатором штата. Мы, очевидно, все-таки получим дополнительные ассигнования.
Новость обрадовала О'Доннела. Это уже приближало его к осуществлению давнишней мечты, которая зародилась три с половиной года назад, когда он впервые появился в больнице Трех Графств. Странно, как человек привыкает к месту. Если бы ему кто-либо сказал на медфакультете Гарвардского университета или потом, когда он был главным хирургом в Колумбийской пресвитерианской больнице, что он когда-нибудь окажется в захолустной больнице, он бы рассмеялся ему в лицо. Он мечтал о ведущем медицинском учреждении, таком, как больница Джона Гопкинса или Главная больница штата Массачусетс. С его знаниями и опытом он мог выбирать. Но в Нью-Йорк приехал Ордэн Браун и уговорил его посетить больницу в Берлингтоне.
То, что он увидел, ужаснуло его. Ордэн Браун показал все, ничего не скрывая. Потом О'Доннел согласился пообедать у него и последним самолетом вернулся в Нью-Йорк. За обедом гостеприимный хозяин рассказал ему историю больницы. История была самой обычной. Некогда больница Трех Графств была вполне современным учреждением и о ней шла добрая слава в штате. Вскоре, однако, все изменилось: самодовольство одних и инертность других сделали свое дело. Председатель попечительского совета, стареющий промышленник, перепоручал все дела кому придется и почти не появлялся в больнице. Заведующие отделениями, занимавшие свои посты в течение многих лет, противились нововведениям. Молодые врачи, окончательно отчаявшись чего-либо добиться, уходили в другие больницы. Наконец репутация больницы стала такой, что ни один высококвалифицированный врач не хотел в ней работать. Так обстояло дело, когда на сцене появился О'Доннел.
Единственной положительной переменой было назначение Ордэна Брауна председателем попечительского совета больницы, когда старый председатель умер. Теперь Браун пытался убедить всех членов совета в необходимости перемен и полной модернизации больницы.

Это было нелегким делом. Консервативные члены совета да и многие из старого персонала всячески противились этому. Брауну приходилось действовать очень осторожно и осмотрительно, чтобы не восстановить против себя влиятельных членов совета. Ведь больнице нужны были деньги! И человек, которого консерваторы прочили на пост председателя вместо Брауна, владелец целой империи универмагов, уже намекнул ему, что завещания в пользу больницы могут быть и переписаны.
Только в одном Браун пока преуспел: он убедил большинство членов совета в необходимости подыскать нового главного хирурга. Вот почему он обратился к О'Доннелу.
На этом разговор закончился. Браун сам отвез О'Доннела в аэропорт.
В самолете О'Доннел пытался прочесть интересующую его статью, но то и дело возвращался мыслью к больнице Трех Графств. И вдруг впервые начал думать о своем отношении к медицине. Что она для него значит? Чего он хочет для себя самого? Что он сам может дать другим? Он так и не женился и, наверно, никогда не женится. Куда ведет его дорога от Гарвардского университета, пресвитерианской больницы и стажировки в Лондоне? И вдруг понял: она ведет его в Берлингтон, в больницу Трех Графств. По прибытии в Нью-Йорк он дал Ордэну телеграмму с одним коротким словом: “Согласен”.
И вот сейчас, рассматривая чертежи, он мысленным взором окинул три с половиной года своей работы в больнице.
О'Доннелу довольно быстро удалось объединить вокруг себя всех штатных хирургов, жаждущих перемен.
Менее квалифицированных хирургов отстранили от сложных операций. Нескольким горе-хирургам предложили на выбор: либо уйти в отставку, либо быть уволенными.
Не обошлось без неприятностей, без скандалов с медицинским советом графства.
Однако О'Доннелу и его единомышленникам удалось заменить ушедших опытными врачами, терапевтическое отделение приобрело нового заведующего - доктора Чандлера, специалиста по внутренним болезням, и хотя он не всегда соглашался с О'Доннелом, иногда бывал высокомерен, он был бескомпромиссен, когда дело касалось вопросов медицины.
За эти три с половиной года произошли и другие изменения. На работу был принят Гарри Томаселли, сумевший улучшить административное руководство больницей. Год назад О'Доннел стал главным врачом. В больницу начала приходить молодежь.
Но недостатков было еще слишком много. Об этом О'Доннел как раз и думал после разговора с Руфусом. Отделение патанатомии оставалось своеобразным оплотом старого порядка. Доктор Джозеф Пирсон, который считал отделение своей вотчиной, работал в больнице 32 года. Он был в самых дружеских отношениях с большинством старых членов и частенько играл в шахматы с Юстасом Суэйном, одним из самых влиятельных членов попечительского совета. В сущности Пирсона нельзя считать плохим специалистом. В молодости он подавал надежды, мог стать хорошим исследователем и какое-то время был даже президентом Ассоциации патологоанатомов штата. Но у отделения было теперь слишком много работы, и один человек не мог с ней справиться. О'Доннел также опасался, что техника лабораторных исследований безнадежно устарела.
Предстояла кампания по сбору средств для строительства нового здания, и размолвка с Пирсоном могла помешать. Он дружен с Юстасом Суэйном, а старый магнат мог или помочь, или же расстроить все их планы. О'Доннел надеялся, что вопрос о переменах в отделении Пирсона удастся отложить еще на какое-то время, но Билл Руфус ждал ответа. Оторвавшись от чертежей, О'Доннел сказал, обращаясь к Томаселли:
- Боюсь, Гарри, нам придется объявить войну старику Пирсону.

Глава 3

В отличие от духоты и больничной суматохи, царивших на верхних этажах, здесь, в окрашенном белой масляной краской коридоре подвального этажа, было прохладно и тихо. Тишину не нарушила появившаяся небольшая процессия - медицинская сестра Пэнфилд, сопровождавшая каталку, которую медленно вез перед собой санитар.
В который раз совершает она путь по этому коридору, думала сестра Пэнфилд. Должно быть, в пятидесятый, не меньше, за эти одиннадцать лет. А может быть, и больше, разве этому ведешь счет?
Коридор в одном месте разветвлялся, из правого его крыла доносился гул работающих механизмов - там помещались бойлерная, контрольные пульты электросети больницы, аварийные генераторы. Налево коридор заканчивался дверью с надписью:
“Патологоанатомическое отделение. Морг”.
Когда санитар Вайдам свернул налево, сторожу Ринну пришлось прервать свое занятие: он едва успел промочить горло глотком кока-колы. Вытирая губы тыльной стороной ладони, он сочувственно произнес, указывая на каталку:
- Кому-то не повезло, а?
- Да, на сей раз номер вытащил этот бедолага, - в тон ему ответил санитар. Обмен подобными репликами стал у них привычкой.
Прежде чем пропустить каталку дальше, Ринн все же допил свою бутылку кока-колы.
Какая ничтожная черта отделяет жизнь от смерти, в который раз подумала сестра Пэнфилд. Семья покойного вела себя разумно, когда встал вопрос о необходимости вскрытия, - никаких истерик, страхов, предубеждений. Доктору Макмагону, приготовившемуся убеждать, как это важно для диагностики будущих случаев и вообще для прогресса медицинской науки, так и не пришлось блеснуть красноречием.
Сторож Ринн распахнул двери, и каталку ввезли в секционный зал морга.
В дальнем его конце доктор Макнил уже натягивал халат. Просматривая карточки, врученные ему сестрой Пэнфилд, он поймал себя на мысли, что ему приятны ее присутствие, легкий запах духов, даже прядь волос, выбившаяся из-под белой шапочки. Сколько ей лет? Года тридцать два, не более.
- Ну что же, бумаги, как всегда, в полном порядке, - заставил он себя вернуться к делу.
- Благодарю вас, доктор, - улыбнулась сестра Пэнфилд и направилась к двери.
- Ждем еще. Сами понимаете, практика нам необходима. - Дежурная острота в этом царстве смерти. Однако сестре Пэнфилд показалось, что доктор Макнил хотел сказать что-то совсем другое. Что ж, возможно, скажет в другой раз, ведь они еще увидятся.
Джордж Ринн уже раскладывал пинцеты, пилу для трепанации черепа и бесчисленные мелкие пилки и ножички. Дело свое он знал. Подготовив все, он вопросительно посмотрел на доктора.
- Да, Ринн, позвоните сестрам-практиканткам - они могут спускаться вниз - и скажите доктору Пирсону, что мы начинаем.
- Слушаюсь, доктор, - почтительно ответил Ринн и вышел.
Макнил умел заставить уважать себя, хотя как врач-стажер получал не многим больше сторожа Ринна.
В больнице Трех Графств он стажируется уже три года. Еще полгода, и он станет штатным патологоанатомом больницы. Тогда наступит долгожданная свобода и можно будет подумать о лучшем месте. Патологоанатомов не так много, спрос постоянно превышает предложение. Тогда уже не придется раздумывать, примет ли его ухаживания сестра Пэнфилд.
Дверь морга распахнулась, и в помещение стремительно вошел, скорее вбежал, Майк Седдонс, стажер-хирург, временно прикомандированный к отделению. Как всегда, его рыжие вихры в беспорядке торчали во все стороны, а на мальчишеской физиономии играла неизменная улыбка. Макнил считал его хвастуном, хотя парень, к счастью, проявлял подлинный интерес к патанатомии, не то что большинство других больничных хирургов, с которыми Макнилу доводилось здесь работать.
- Что за случай? От чего смерть? Макнил кивком указал на историю болезни.
- Ага, инфаркт.
- Так указано в истории болезни.
- Пирсон будет присутствовать?
- Кто знает? Он сам себе хозяин. Да и случай неинтересный. Заполните пока документ осмотра тела.
Седдонс, взяв нужную форму, принялся за дело. В коридоре послышался шум шагов. В двери показалась голова одной из начальниц школы медсестер.
- Доброе утро, доктор Макнил. - За ней толпились ее подопечные. Их было на сей раз шесть.
- Входите, девочки, не бойтесь и занимайте места в партере, - подбодрил их шуткой Майк Седдонс, а сам оценивающим взглядом окинул всю группу. Кажется, есть новенькие. Вот эту брюнетку он видит впервые.
- Вы новенькая?
- Нет, я здесь уже давно, как и все. А разве врачи замечают сестер-практиканток?
- Вообще нет. Но бывают случаи... - И Майк Седдонс поспешил представиться, с удовольствием разглядывая миловидное личико девушки.
- Вивьен Лоубартон, - с улыбкой ответила она, но, заметив строгий взгляд старшей сестры, тут же снова стала серьезной. Да, да, нельзя, ведь на столе лежит мертвый, он только что умер, и сейчас будет вскрытие. Это слово немножко пугало ее. Она здесь впервые, и неизвестно, как она все это еще перенесет. Но сестра должна привыкнуть ко всему - к операции, смерти, вскрытию.
Вскрытие должен был производить сам доктор Пирсон. Вот уже слышны его шаги, распахивается дверь, и сестры, почтительно расступившись, пропускают доктора к столу. Короткое приветствие и вежливое бормотание оробевших сестер. Все очень эффектно, подумал Седдонс. Не хватает только аплодисментов.
- Вы, кажется, здесь впервые? - обратился Пирсон к девушкам. - Тогда познакомимся, я главный патологоанатом больницы, эти джентльмены - патологоанатом доктор Макнил и хирург Седдонс, который работает здесь уже третий год, если я не ошибся, - он повернулся к Седдонсу, - чем, разумеется, оказывает нам великую честь.
- Совершенно верно, доктор Пирсон.
Пирсон никогда не упускал случая отпустить колкость по адресу хирургов, которых недолюбливал. Видимо, за сорок лет работы старый доктор нашел не одну их ошибку.
- Патологоанатом, - продолжал Пирсон, - это врач, которого пациент почти не видит. Но ни одно из отделений больницы не играет такой роли в судьбе больного, как наше. Патанатомия исследует срезы тканей и дает окончательное заключение. Исходя из этих данных, лечащий врач делает назначение больному, а когда все медицинские средства бессильны, - он взглянул на тело Джорджа Эндрю Дэнтона, - именно патологоанатом устанавливает окончательный диагноз. - Mortui vivos decent <Мертвые учат живых (лат.).>, - произнес он. - Данный пациент, видимо, - и он сделал ударение на этом слове, - умер от коронарного тромбоза. Вскрытие покажет, так ли это. - И Пирсон приступил к вскрытию.
- Вы согласны, - обратился он к Седдонсу, - что диагноз правилен - коронарный тромбоз?
Седдонс кивнул головой.
- Однако, - указывая на легкие, добавил Пирсон, - я вижу и туберкулез. Больному делали рентген грудной клетки? Седдонс отрицательно покачал головой:
- В истории болезни не указано, что делали снимок.
- У больного был, кроме всего, еще и туберкулез легких, который очень скоро погубил бы его. По-видимому, ни больной, ни его врач не знали об этом. В вашей практике, - обратился Пирсон к сестрам, - будет немало случаев, когда больные будут умирать. И крайне важно, чтобы родственники давали разрешение на вскрытие, хотя этого не всегда легко добиться. Когда вам понадобятся убедительные доводы, вспомните сегодняшний случай и приведите его в качестве примера. Этот человек был болен туберкулезом в течение многих месяцев. Возможно, он заразил остальных членов семьи, своих сослуживцев, даже кого-нибудь из персонала больницы.
Медсестры инстинктивно отступили от стола.
- Не бойтесь, сейчас опасности заражения нет. Туберкулез - это респираторная инфекция. Но вот тех, кто непосредственно контактировал с больным при его жизни, пожалуй, необходимо взять под наблюдение.
К удивлению Седдонса, слова старика Пирсона тронули, его. Как он профессионально тактичен. Седдонс почувствовал невольное уважение и подумал, что Пирсон, несмотря ни на что, все же ему нравится.

1 Следующая страница


Окончательный диагноз 2

Как бы прочитав его мысли, старый доктор, повернувшись к нему, сказал не без иронии:
- И у нас, патологоанатомов, есть свои маленькие победы, доктор Седдонс.
Закончив вскрытие, доктор Пирсон поклонился сестрам и вышел, оставив после себя облако сигарного дыма.

Глава 4

На этот раз ежемесячная конференция была назначена на 14.30. Люси Грэйнджер, несколько запыхавшись, вошла в приемную администратора.
Все только что прошли в конференц-зал, и за дверью слышался гул голосов.
Люси Грэйнджер села на ближайший свободный стул рядом с Кентом О'Доннелом и еще каким-то молодым человеком, которого она видела впервые. Было шумно и уже порядком накурено. На ежемесячных патологоанатомических конференциях требовалось присутствие всего старшего медицинского персонала, и большинство из сорока хирургов больницы, а также штатные врачи и врачи-стажеры были уже в сборе.
- Люси, - сказал О'Доннел, - позволь тебе представить доктора Роджера Хилтона. Он только что зачислен к нам в штат. А это доктор Грэйнджер, наш хирург-ортопед.
- Ваше первое назначение в больницу? - спросила она, подавая руку новому коллеге. На вид ему было лет двадцать семь.
- Да, до этого я работал в клинике Майкла Риса. Теперь Люси вспомнила. О'Доннелу очень хотелось заполучить молодого хирурга. Значит, он того стоит.
- Люси, можно тебя на минутку? - вдруг сказал О'Доннел. Извинившись перед Хилтоном, Люси вместе с главным хирургом отошла к окну.
- Так будет лучше. Здесь мы хоть услышим друг друга. Как поживаешь, Люси? За последнее время я тебя вижу только на работе.
Она ответила не сразу, казалось, обдумывая свой ответ.
- Как тебе сказать? Поживаю сносно, пульс нормальный, температура 36,6, а вот кровяное давление давно не измеряла.
- Может, разрешишь мне это сделать, ну хотя бы, скажем, за обедом в каком-нибудь ресторанчике? Право, Люси, почему бы нам не пообедать вместе?
- С удовольствием, Кент, но раньше мне надо взглянуть на свое расписание.
- Я позвоню тебе. А теперь пора открывать совещание. Глядя, как он идет к столу, Люси впервые подумала, что он нравится ей. Он неоднократно приглашал ее обедать, они провели немало вечеров вместе, и порой ей казалось, что между ними уже установилось некое подобие близости. Она не замужем, он тоже холост, она на семь лет его моложе. Но О'Доннел, очевидно, видит в ней лишь интересную собеседницу, не более.
Люси знала, что, если бы она дала себе волю, ее симпатия к О'Доннелу могла бы превратиться в серьезное чувство. Но она не собиралась торопить события.
- Начнем, господа? - громко произнес О'Доннел, заняв свое место во главе стола.
- Я не вижу Джо Пирсона! - выкрикнул Билл Руфус.
- Разве Джо здесь нет? - О'Доннел обвел взглядом присутствующих. - Кто-нибудь знает, где Пирсон? Многие недоуменно пожали плечами. По лицу О'Доннела пробежала тень неудовольствия.
- Мы не можем проводить конференцию без главного патологоанатома.
В эту минуту открылась дверь, и вошел Пирсон.
- Я был на вскрытии. Продолжалось дольше, чем я предполагал. Кроме того, проголодался и забежал в буфет за бутербродом. - Из его папки торчал уголок бумажной салфетки.
“Наверное, с остатками бутерброда”, - подумала Люси и улыбнулась. Только Джо Пирсон мог позволить себе жевать во время совещания.
О'Доннел представил Пирсону нового хирурга. Обменявшись рукопожатием, Пирсон уронил папку, и бумаги рассыпались по полу. Билл Руфус, скрывая улыбку, собрал их и вместе с папкой сунул Пирсону под мышку. Поблагодарив его кивком головы, Пирсон отрывисто спросил Хилтона:
- Хирург?
- Да, сэр.
“Воспитанный молодой человек, - подумала Люси, - почтителен к старшим”.
- Еще один кандидат в ремесленники, - проворчал Пирсон. Поскольку это было сказано довольно громко, в кабинете воцарилась настороженная тишина. Но Хилтон рассмеялся:
- Может быть, вы и правы, сэр. Однако Люси показалось, что грубоватая острота Пирсона обескуражила его.
- Не обращайте внимания на Джо, - поспешил сгладить неловкость О'Доннел. - Он не жалует нас, хирургов. Ну-с, пожалуй, начнем.
Старший врачебный персонал занял свои места непосредственно за столом, остальные расположились кто где. Люси имела возможность видеть почти всех. По левую руку от О'Доннела уселся Пирсон со своими бумагами. Ничуть не стесняясь, он жевал бутерброд. Далее сидели акушер Дорнбергер и доктор Гил Бартлет и напротив - Белл из рентгенологии и отоларинголог Макюан, которые обычно не присутствуют на таких совещаниях.
О'Доннел, взглянув на свои записи, открыл совещание.
- Первый случай. Сэмюэль Лоубиц, белый, 53 лет. Докладывает доктор Бартлет.
Гил Бартлет, как всегда безупречно одетый, открыл свою папку.
- Больной был направлен ко мне 12 мая, - начал он тихим голосом.
- Погромче, Гил, - послышались голоса. Бартлет повысил голос:
- Постараюсь, но кое-кому не мешает показаться доктору Макюану. - Замечание было встречено дружным смехом.
Люси завидовала тем, кто мог так себя вести на подобных совещаниях. Она сама никогда не была спокойной, в особенности когда разбирались случаи из ее отделения. Было настоящим испытанием говорить о диагнозе и лечении человека, которого уже нет в живых, выслушивать суждения коллег, а потом отчет патологоанатома о данных вскрытия. Джо Пирсон не щадил никого.
Случаи врачебных ошибок не так редки. Самое важное - это учиться на ошибках и не допускать их повторения. Вот для этого и проводились совещания.
Но бывали ошибки непростительные. И тогда в кабинете главврача воцарялось тягостное молчание, присутствующие избегали смотреть друг другу в глаза. В таких случаях редко кто решался резко критиковать виновного, ибо никто не был уверен, что когда-нибудь сам не очутится на его месте.
Люси не приходилось еще попадать в подобное положение. Но она знала, каким беспощадным бывал главный хирург, когда беседовал с виновным с глазу на глаз в своем кабинете.
Гил Бартлет продолжал:
- Больного направил ко мне доктор Симбалист. Люси знала этого частнопрактикующего врача. Он и к ней направлял своих больных.
- Доктор позвонил мне домой и сказал, что подозревает прободную язву желудка. Описанные им симптомы подтверждали диагноз. Больной был уже на пути в больницу. Я известил об этом дежурного хирурга по телефону.
Бартлет снова заглянул в свои записи.
- Сам я увидел больного примерно через полчаса. У него были сильные боли в верхней части живота. Давление упало, лицо было пепельно-серым, холодная испарина, состояние шока. Я распорядился сделать переливание крови и укол морфия. Живот был, как доска, при пальпации определялся положительный симптом Блюмберга.
- Рентгеновский снимок сделали? - спросил Руфус.
- Нет. Я считал, что тяжелое состояние больного не позволяет подвергать его рентгеноскопии. Я был согласен с диагнозом и решил немедленно оперировать.
- Выходит, у вас даже не возникло никаких сомнений, доктор? - Эти слова произнес Пирсон. До этого он рылся в своих бумагах, а теперь смотрел на Бартлета.
На минуту Бартлет растерялся, и Люси подумала: “Что-то здесь не так. Очевидно, диагноз был неправильным, и Джо Пирсон готовится захлопнуть ловушку”.
- В таких неотложных случаях всегда бывают сомнения, доктор Пирсон, но я решил, что симптомы оправдывают оперативное вмешательство. - Бартлет сделал паузу. - Но прободной язвы не оказалось, и больного вернули в палату. Я пригласил доктора Тойнби на консультацию, однако больной скончался до его прибытия.
Итак, диагноз все же оказался неправильным. Несмотря на внешнее спокойствие Бартлета, Люси знала, что он испытывает сейчас.
О'Доннел попросил Пирсона доложить о результатах вскрытия.
Порывшись в своих бумагах, Пирсон наконец извлек нужную. Быстро окинув взглядом сидевших за столом, он сказал:
- Как уже доложил нам доктор Бартлет, прободной язвы желудка не было. В брюшной полости мы не нашли изменений. - Он сделал паузу, как бы готовя присутствующих к тому, что должно прозвучать для них как взрыв бомбы, а затем продолжил:
- Это была начальная стадия пневмонии, отсюда и боли.
Люси вспомнилось, что в подобных случаях симптомы бывают схожими.
- Кто хочет высказаться? - спросил О'Доннел. Воцарилось неловкое молчание. Была допущена ошибка, и все же ошибка объяснимая. Большинство из присутствующих сознавали, что каждый мог бы действовать, как Бартлет. Билл Руфус заговорил первым:
- При подобных симптомах, я считаю, пробная лапаротомия бывает оправданной.
Пирсон только этого и ждал.
- Как сказать! Нам всем хорошо известно, что доктор Бартлет редко видит выше живота. - А затем в полной тишине спросил, обратившись прямо к Бартлету:
- А вы хотя бы выслушали больного?
Само замечание и вопрос были непозволительны по форме и тону. Даже если действия Бартлета и заслуживали самой резкой критики, это должен был сделать О'Доннел, а отнюдь не Пирсон и, разумеется, не в присутствии всех. Бартлет не был безответственным врачом. Те, кто работал с ним, знали, что он добросовестно относится к своим обязанностям и порой даже излишне осторожен. В данном же случае он был поставлен перед необходимостью принять немедленное решение.
Краска бросилась в лицо Бартлету, он резко отодвинул стул и встал.
- Разумеется, я выслушал больного. Я уже сказал, что состояние не позволяло подвергать его рентгеноскопии, но даже если бы и можно было это сделать...
- Джентльмены, прошу вас, - попытался было вмешаться О'Доннел, но Бартлета уже невозможно было остановить.
- Все мы задним умом крепки. Вы это хотите сказать, доктор Пирсон? Что ж, сам мистер Пирсон не раз служил тому примером.
На другом конце стола доктор Чарли Дорнбергер попытался было что-то сказать в защиту Пирсона.
- Он ваш друг, - сердито оборвал его Бартлет. - И к тому же не питает чувства кровной мести к акушерам.
- Ну это уж слишком, господа! Я прошу вас... - О'Доннел постучал председательским молоточком по столу. Его атлетическая фигура с воинственно расправленными плечами возвышалась над столом. - Доктор Бартлет, садитесь на свое место!
О'Доннел внутренне негодовал и не мог скрыть этого. Джо Пирсон не имел права срывать совещание. О'Доннел понимал, что теперь не может быть и речи о спокойном и объективном разборе и он должен будет попросту закрыть совещание. Он с трудом сдержался, чтобы не отчитать Пирсона прямо тут же. Но он понимал, что это лишь усугубит и без того трудное положение.
О'Доннел сам считал, что Бартлет заслуживает строгого разбора и критики. Но ошибку можно было бы обсудить спокойно и объективно. Но теперь поздно. Если О'Доннел на этой стадии поднимет все вопросы так, как он предполагал сделать, получится, что он поддерживает Пирсона. Разумеется, с Бартлетом он поговорит наедине, но возможность полезного открытого обсуждения упущена. Черт бы побрал этого Джо Пирсона!
- Думаю, всем ясно, что повторения подобных ошибок не должно быть. Хочу заметить, что наши конференции созываются не для препирательств и сведения счетов. - О'Доннел посмотрел на Пирсона и Бартлета. - Переходим к разбору следующего случая.
Конференция рассмотрела еще четыре случая, не вызвавших дискуссий, и Люси подумала о том, как вспышки антагонизма вредят работе.
Люси казалось, что Пирсон нередко основывает свои суждения на личной неприязни. Сегодня жертвой стал Гил Бартлет, опытный хирург, успешно оперировавший больных в случаях, которые ранее считались неоперабельными.
Пирсон хорошо знал это. Почему же такое недоброжелательство? Может быть, он завидует Бартлету? В свои сорок лет Бартлет достиг многого, чего не удалось достичь Пирсону, он был известен, имел обширную практику в городе. Специальность же патологоанатома, чрезвычайно важная и необходимая, в общем-то малопопулярна и славы не приносит. Многие считают ее чем-то вроде лаборанта, даже и не подозревая, что должность требует высшего медицинского образования и многих лет практики.
Могли здесь играть роль и деньги. Гил Бартлет, помимо всего, консультировал и получал от больных гонорары, а Пирсон был штатным работником больницы и жил на одно жалованье. При такой постановке дела любой начинающий хирург мог зарабатывать вдвое больше опытного патологоанатома. Кто-то как-то съязвил, что хирург получает пятьсот долларов за удаление опухоли, в то время как патологоанатом - пять долларов за исследование этой опухоли, диагноз, рекомендацию дальнейшего лечения и прогноз течения болезни.
Люси была в хороших отношениях с Пирсоном, ей даже казалось, что он симпатизирует ей, да и она сама ничего не имела против старика. Он охотно консультировал ее больных, когда она к нему обращалась, и это очень помогало ей в работе.
Совещание закончилось. Присутствующие понемногу расходились. Пирсон замешкался, собирая свои бумаги. Проходя мимо него, О'Доннел попросил его пройти в соседнюю комнату.
- На минутку, Джо.
Начав разговор, О'Доннел старался быть как можно более сдержанным:
- Джо, мне кажется, пора прекратить ваши резкости и нападки на сотрудников.
- Почему? - Пирсон не собирался сдавать позиции.
- Да потому, что это ни к чему хорошему не приведет, - ответил О'Доннел, невольно повышая голос. Раньше он этого никогда бы себе не позволил в разговоре с Пирсоном. Правда, как главный хирург О'Доннел не имел права вмешиваться в деятельность патологоанатома, но когда работа отделения патанатомии затрагивала интересы хирургии, у него все же были кое-какие права.
- Я всего лишь обратил внимание на неправильный диагноз. - Тон Пирсона был резким. - А вы считаете, что подобные случаи следует замалчивать?
- Уж вам-то не надо такое говорить, - ледяным голосом ответил О'Доннел.
- Я просто не так выразился, - проворчал Пирсон. О'Доннел не смог скрыть улыбки. Для Пирсона не так-то легко было извиниться перед кем-либо.
- Я думаю, все это можно делать совсем по-другому, - сказал О'Доннел уже миролюбивым тоном. - На наших конференциях я хотел бы, чтобы вы докладывали о результатах вскрытий, а руководить дискуссией буду я сам. И поменьше эмоций.
- Кому нужны эти эмоции? - Пирсон продолжал еще ворчать, но чувствовалось, что он уже отходит.
- И все-таки, Джо, я хотел бы руководить конференциями, как я это считаю нужным. - О'Доннелу хотелось поскорее закончить разговор, но все же он решил поставить точки над i.
Пирсон пожал плечами:
- Пожалуйста.
- Вот мы и договорились. Спасибо, Джо. - О'Доннел подумал, что это, пожалуй, самый подходящий момент решить со стариком еще один вопрос. - Раз уж вы здесь, Джо, - сказал он, - есть еще одно небольшое дело.
- Я очень занят. В другой раз. - Пирсон, казалось, давал О'Доннелу понять, что, хотя он и уступил в одном вопросе, он отнюдь не намерен позволить покушаться на свою независимость.
- Дело не терпит отлагательства. Речь идет о заключениях вашего отделения. Есть жалобы, - спокойно продолжал О'Доннел, - что вы слишком поздно даете заключения.
- Ну конечно, Руфус пожаловался! - опять вспылил Пирсон. Но О'Доннел твердо решил не дать спровоцировать себя на новую ссору.
- В том числе и Руфус. Вы сами знаете, Джо, жалоб много.
Пирсон ответил не сразу, и О'Доннелу даже стало жаль старика. Пирсону было шестьдесят шесть, и работать ему осталось от силы каких-нибудь пять-шесть лет. Он, очевидно, не мог смириться с мыслью, что ему придется уступить место молодому врачу. Возможно, он сам понимает, что как специалист отстал и уже не может поспеть за быстрым прогрессом науки. Но, несмотря на свой неуживчивый характер, старик заслуживал уважения. О'Доннелу нравилась прямота Пирсона, и в начале своей работы в больнице он даже воспользовался этим его качеством, чтобы навести порядок в отделении хирургии. Вот почему теперь О'Доннел старался как можно мягче разговаривать с Джо.
- Вы себе не представляете, Кент, сколько у меня работы! - Пирсон уже совсем успокоился.
- Представляю, Джо. - О'Доннел был рад, что разговор принимает именно такой оборот. - Вы действительно страшно перегружены. И это несправедливо. - Он чуть было не добавил:
“В вашем возрасте”, - но вовремя спохватился. - Вам необходима помощь.
Реакция была незамедлительной. Пирсон теперь уже просто кричал:
- Вы все говорите: помощь, помощь. А где она? Сколько месяцев я прошу, чтобы мне дали лаборантов. Нам нужно не меньше трех. А мне говорят, что могут дать только одного. А секретарь-стенографистка? У меня скопилась масса патологоанатомических заключений, а кто мне их перепечатает? Если бы только наши администраторы оторвали свои зады от стульев, кое-что можно было бы сделать. Все только болтают о помощи...
О'Доннел спокойно выслушал старика.
- Я не о лаборантах и не о секретаршах. Я имею в виду еще одного специалиста, который помогал бы вам в организации работы и даже, может быть, в ее модернизации.
При слове “модернизация” Пирсон даже вскочил со стула. О'Доннел жестом остановил его.
- Я вас выслушал, Джо, теперь выслушайте меня. Я имею в виду толкового молодого человека, который освободил бы вас от некоторых ваших обязанностей.
- Мне не нужен еще один врач, - произнес Пирсон резким и бескомпромиссным тоном. - Двум квалифицированным врачам здесь делать нечего. С работой я могу справиться сам. Кроме того, у меня есть помощник.
. - Но он работает временно, - продолжал О'Доннел. - Разумеется, кое в чем он может вам помочь. Но на него нельзя возложить ответственность за организационные вопросы. А именно в этом вам больше всего нужна помощь.
- Это уж моя забота. Дайте мне несколько дней, и мы ликвидируем задолженность по патологоанатомическим заключениям.
Было ясно, что Пирсон не собирается сдаваться. О'Доннел знал, что старик будет возражать, но не ожидал такого яростного сопротивления. Что это? Нежелание делить с кем-либо власть или же боязнь потерять должность, передать ее кому-то более молодому? В сущности, О'Доннел не собирался освобождать Пирсона от работы, его опыт в патологоанатомии был незаменим. Но он хотел укрепить отделение, а этим и всю работу больницы. Пирсону надо было это разъяснить.
- Джо, речь идет не о каких-то радикальных переменах. Вы остаетесь во главе отделения...
- В таком случае разрешите мне руководить отделением, как я это нахожу нужным.
О'Доннел почувствовал, что терпение его иссякло. На сегодня, пожалуй, хватит; этот разговор он возобновит через несколько дней. Он хотел, по возможности, обойтись без конфликта.
- На вашем месте я бы все-таки подумал, Джо, - сказал он спокойно.
- И не собираюсь. - Пирсон был уже у двери и, едва кивнув, вышел.
“Такие дела, - подумал О'Доннел. - Что же, война почти объявлена”. Он стоял и думал, что следует предпринять дальше.

Глава 5

В кафетерии больницы Трех Графств обычно обсуждались все самые свежие новости: повышение по службе, чрезвычайные происшествия, увольнения. Все здесь становилось известным задолго до официальных оповещений.
Медперсонал больницы использовал кафетерий для встреч и консультаций за чашкой кофе, ибо кафетерий был, пожалуй, единственным местом в больнице, где они, работающие на разных этажах и в разных отделениях, наверняка могли встретиться. Здесь нередко разбирались серьезные случаи и давались советы - те советы специалистов, за которые в другой обстановке пришлось бы платить большие деньги.
Правда, не все штатные врачи охотно делились своими знаниями и опытом, считая, что бесплатное использование их талантов - недопустимая роскошь. В таких случаях они обычно уклонялись от ответов и приглашали коллегу или больного к себе в кабинет. Так обычно поступал Гил Бартлет.
Хотя кафетерий был вполне демократичным учреждением, где если не совсем забывали о табели о рангах, то по крайней мере временно пренебрегали ею, некоторая субординация все же наблюдалась. Для старших ординаторов имелись отдельные столики, в то время как младшие врачи и практиканты запросто подсаживались к медсестрам. Поэтому не было ничего необычного в том, что Майк Седдонс подсел к столику сестры-практикантки Вивьен Лоубартон. Вивьен, несколько раз уже видевшая Майка в здании больницы, хорошо запомнила его густую рыжую шевелюру и неизменную широкую улыбку. Она решила, что, пожалуй, он ей нравится, и отметила, что он тоже приглядывается к ней и непременно захочет завязать знакомство. И вот он наконец подсел к ее столику.
- Я пришел к вам с одним гнусным предложением.
- А мне казалось, подобные предложения делаются хотя бы после знакомства. Майк улыбнулся:
- Вы забыли, что мы живем в век космических скоростей и для всяких цирлих-манирлих не хватает времени. Мое гнусное предложение: послезавтра обед в ресторанчике “Куба”, а затем в театр.
- А денег-то у вас хватит? - с любопытством спросила Вивьен.
Жалованье молодых врачей, как и медсестер, было столь мизерным, что стало предметом постоянных грустных шуток.
Майк вытащил из кармана два билета на гастроли бродвейского театра и оплаченную квитанцию на обед в ресторанчике “Куба”.
- Это от благодарного пациента. Ну как, идем? Вивьен, разумеется, согласилась.

***

Прошли полторы недели с того дня, как Гарри Томаселли сообщил О'Доннелу, что больничное строительство начнется весной. И вот О'Доннел, председатель попечительского совета больницы Ордэн Браун и Томаселли в кабинете администратора.
Хотя они и старались учесть пожелания всех заведующих отделениями, но в первую очередь приходилось считаться с финансовыми возможностями.
От многого пришлось отказаться. Например, не будет рентгеновской установки, которая стоит пятьдесят тысяч долларов, хотя она необходима для улучшения диагностики сердечных заболеваний.
В сборе средств на больничное строительство должен будет помочь и медперсонал. С этой целью было решено обложить “добровольными” взносами старших ординаторов, их заместителей и помощников. Это должно было заставить местных богатеев раскошелиться.
О'Доннел знал, что большинству врачей больницы, еле-еле сводивших концы с концами на свое жалованье, будет чрезвычайно трудно сделать эти “добровольные” пожертвования.
Томаселли обещал О'Доннелу подготовить сотрудников больницы. “Томаселли - прекрасный администратор”, - подумал О'Доннел. Он вспомнил адвокатское образование, жизненный путь и большой опыт Томаселли - именно это побудило Брауна предложить ему пост администратора больницы Трех Графств. Голос Ордэна Брауна вернул О'Доннела к действительности: Браун приглашал его на обед, но не к себе, как обычно, а к Юстасу Суэйну, самому консервативному члену попечительского совета. Браун хотел, чтобы О'Доннел помог ему повлиять на Суэйна в нужном направлении. Хотя О'Доннел старался держаться подальше от дел попечительского совета, он не мог отказать Брауну.
Едва за Брауном закрылась дверь, как в кабинет вошла Кэти Коэн, секретарша Томаселли.
- Прошу извинить, но какой-то мужчина настоятельно просит вас к телефону, - сказала она Томаселли. - Некий мистер Брайан.
- Я занят. Скажите, что я ему сам позвоню попозже, - ответил Томаселли, удивившись, что Кэти решилась беспокоить его по такому пустяку.
- Я ему так и сказала, но он настаивает. Говорит, что он муж нашей пациентки.
- Пожалуй, поговори с ним, Гарри. Я подожду, - улыбнулся О'Доннел.
- Ладно. Так и быть. - Томаселли протянул руку к одному из телефонов. - Администратор вас слушает. - Голос Томаселли был дружелюбным, но, услышав первые слова мистера Брайана, он нахмурился.
О'Доннел мог слышать лишь отдельные слова, доносившиеся из трубки: “...безобразие.., взвалить такие расходы на семью... Необходимо еще разобраться...”
Прикрыв трубку рукой, Томаселли сказал:
- Он вне себя. Что-то там с его женой, я ничего не могу понять. - И, обращаясь к Брайану, попросил:
- Начните, пожалуйста, с самого начала. Когда вашу жену поместили в больницу? Кто был ее врачом? Так, ясно.
О'Доннел опять услышал слова Брайана: “...Невозможно ничего добиться...”
- Нет, мистер Брайан, мне ничего не известно об этом случае, но я обещаю вам навести справки. Я понимаю, что такое больничный счет для семьи, - сказал Томаселли. - Однако только лечащий врач решает, сколько больному следует находиться в больнице. Вам надо еще раз поговорить с врачом, а я, со своей стороны, попрошу нашего бухгалтера тщательно проверить счет. До свидания, мистер Брайан.
Во время разговора с Брайаном Томаселли что-то записывал на листке бумаги. Окончив разговор, Томаселли положил его в лоток с надписью: “Для диктовки”.
- Он считает, что его жену слишком долго держали в больнице, и теперь он вынужден залезать в долги, чтобы оплатить счет. Она пробыла в больнице три недели. Что-то слишком много стало таких жалоб.
- Кто был лечащим врачом? - спросил О'Доннел. Томаселли взглянул на свои записи.
- Рюбенс.
- Давай проверим.
Томаселли нажал кнопку внутренней связи.
- Кэти, найдите доктора Рюбенса.
Через несколько секунд Рюбенс был на проводе.
- Я к твоим услугам, - ответил он О'Доннелу, взявшему трубку.
- У тебя есть больная Брайан? - спросил О'Доннел.
- Есть, а что? Ее муж жаловался?
- Ты знаешь об этом?
- Разумеется, знаю. - Чувствовалось, что Рюбенс раздражен. - Лично я считаю, что у него есть все основания жаловаться.
- В чем дело, Рюб?
- А в том, что я поместил миссис Брайан в больницу по поводу предполагаемого рака молочной железы. Опухоль я удалил, она оказалась доброкачественной.
- Почему же ты ее продержал в больнице три недели?
- Об этом лучше спросить Джо Пирсона.
- Будет проще, если ты объяснишь сам. Помолчав немного, Рюбенс сказал:
- О том, что опухоль доброкачественная, я узнал только через две с половиной недели. Именно столько времени понадобилось Пирсону, чтобы положить препарат под микроскоп.
- Ты напоминал ему?
- Не один, а десять раз. Если бы не мои напоминания, я бы, наверно, и сейчас еще не получил заключение.
- Значит, поэтому ты продержал миссис Брайан в больнице целых три недели?
- Разумеется. Или вы считаете, что я должен был ее выписать? - В голосе Рюбенса сквозили явные нотки сарказма. - Есть еще вопросы? - спросил он.
- Нет, - ответил О'Доннел и повесил трубку. - Гарри, я намерен созвать совещание во второй половине дня, - обратился он к Томаселли. - Человек пять-шесть из старшего врачебного персонала. Соберемся у тебя, и я хочу, чтобы ты тоже присутствовал.
- Хорошо, - кивнул Томаселли.
- Пригласим главного терапевта Гарвея Чандлера, затем Руфуса и Рюбенса и обязательно Чарли Дорнбергера. Скольких я уже назвал?
- С нами шестеро. А Люси Грэйнджер? После минутного колебания О'Доннел сказал:
- Хорошо, пусть будет семь человек.
- Повестка дня? - спросил Томаселли, держа карандаш наготове.
О'Доннел покачал головой:
- Никакой повестки. У нас лишь один вопрос: реорганизация патологоанатомического отделения.

***

Когда администратор назвал Люси Грэйнджер, О'Доннел вспомнил их последнюю встречу. Они пообедали в хорошем ресторанчике, поговорили о себе, об общих знакомых, о работе и о вещах, не имеющих отношения к медицине. Затем он отвез Люси домой, в ее новую уютную квартирку. Она пригласила его зайти. Когда она готовила коктейли, стоя спиной к нему, он вдруг спросил, была ли она замужем.
- Нет, - ответила она не оборачиваясь.
- Я часто думаю, почему ты не вышла замуж.
- В сущности, все очень просто. - Люси повернулась, держа в руках стакан. - Во-первых, мне давно уже никто не делает предложений, а раньше, когда делали, я думала только о карьере врача, и это для меня было самым главным. Карьера и семья казались мне несовместимыми.
- И ты не жалеешь?
- Нет, - сказала она, подумав. - Я достигла того, к чему стремилась, и во многих отношениях удовлетворена. Правда, иногда я задумываюсь, как бы сложилась моя жизнь, если бы я решила иначе. Ведь, в сущности, все мы люди прежде всего.
- Да, - промолвил О'Доннел. Признание Люси тронуло его. Ей надо было иметь детей, быть матерью и женой, подумал он и вдруг спросил:
- Ты по-прежнему считаешь, что семья и карьера несовместимы?
- Нет, я перестала быть столь категоричной в этом вопросе, - ответила она. - Жизнь кое-чему меня научила.
О'Доннел подумал, каким бы был его брак с Люси. Была бы в нем любовь и нежность? Или их работа помешала бы им приспособиться друг к другу? Что бы они делали, встречаясь после работы дома, о чем говорили? Неужели обсуждали бы больничные дела за обедом и диагнозы за десертом? Был бы у него домашний очаг или же дом стал бы естественным продолжением привычной рабочей обстановки? Однако вслух он сказал:

Предыдущая страница 2 Следующая страница


3 Артур Хейли

- Мне давно кажется, что у нас с тобой много общего.
- Да, и мне тоже, Кент, - ответила Люси. Допив коктейль, О'Доннел собрался уходить. Он понимал, что они сказали друг другу гораздо больше, чем то, что выразили словами. Теперь он знал, что опять будет думать о Люси и анализировать свои чувства к ней. Здесь не должно быть поспешных решений: слишком многое ставится на карту.
- Ты можешь не уходить, Кент. Останься, если хочешь. Люси сказала это так просто. Он знал, что все теперь зависит от него. Осторожность и привычка взяли верх.
- Спокойной ночи, Люси.
Когда дверь лифта захлопнулась за ним. Люси все еще стояла в дверях своей квартиры.

Глава 6

- Я вас пригласил сюда, - обратился О'Доннел к собравшимся в конференц-зале, - потому что мне нужна ваша помощь. Думаю, для вас не секрет, что в отделении патанатомии неблагополучно. Речь идет не только о работе отделения, есть и другая проблема, так сказать, личного характера.
- Что за проблема? - спросил Дорнбергер. - Мне не совсем понятно, о чем речь, Кент.
О'Доннел этого и ждал. Дорнбергер и Пирсон были старыми друзьями.
- Постараюсь объяснить, - сказал он спокойно и начал детально излагать претензии к отделению патанатомии, рассказав и о категорическом отказе Пирсона принять в отделение второго врача. - Я убежден, что нам нужен еще один специалист. Помогите мне убедить Пирсона в необходимости произвести перемены, - закончил он.
- Мне не нравится, как мы решаем этот вопрос, - заметил Билл Руфус.
- Почему, Билл? - О'Доннел отметил про себя, что сегодня на нем вполне приличный галстук.
- Я не думаю, чтобы несколько человек, собравшись вместе, как это сделали мы, были вправе обсуждать перемены в отделении. - Билл Руфус посмотрел на присутствующих. - Разумеется, у меня были столкновения с Пирсоном, как и у большинства из нас. Но это не значит, что я готов участвовать в каком-то сговоре, чтобы выжить его отсюда.
О'Доннел был даже рад такой откровенности Руфуса.
- Разрешите вас заверить, - сказал он, - что никаких намерений, как вы выразились, - он посмотрел на Руфуса, - “выжить отсюда” доктора Пирсона у нас нет.
Его слова были встречены одобрительным гулом голосов.
- Давайте подойдем к этому вопросу следующим образом, - продолжал он. - Мы все согласны, что в отделении патанатомии необходимы перемены. Задержка хотя бы на день там, где необходимо немедленное хирургическое вмешательство, грозит жизни больного. Это вам хорошо известно.
- И не следует забывать, - прервал его Гарри Томаселли, - что всякие задержки отнимают больничные койки у тех, кто в них остро нуждается. У нас огромный список больных, ожидающих госпитализации.
- Конечно, - снова продолжал О'Доннел, - я могу созвать исполнительный комитет, и не премину это сделать, если понадобится, но вы все знаете, к чему это может привести. Зная Пирсона, мы можем не сомневаться, что любая дискуссия приведет к конфликту, тем более что Пирсон сам член комитета. Чего мы добьемся? Пирсон уже не сможет быть заведующим отделением, и мы только повредим себе и больнице. - О'Доннел подумал также, хотя и не мог сказать об этом, что Пирсон имеет влияние на “старую гвардию” в попечительском совете и конфликт может иметь далеко идущие последствия.
- Я не обещаю, что смогу разделить вашу точку зрения, но что вы предлагаете? - сказал Чарли Дорнбергер, попыхивая трубкой.
О'Доннел решил раскрыть карты.
- Я предлагаю, Чарли, чтобы вы поговорили с Пирсоном от имени всех нас.
- Ну нет, увольте! - Иного ответа О'Доннел и не ожидал. Но Дорнберга надо было уговорить.
- Чарли, мы знаем, что вы близкий друг Пирсона. Вы один можете его убедить.
- Короче говоря, удар должен нанести я, - отметил сухо Дорнбергер.
- Какой же это удар, Чарли?
Дорнбергер заколебался. Он видел, что все ждут его ответа. Его терзали два противоречивых чувства - тревога за благополучие больницы и личная симпатия к Джо Пирсону.
То, что говорилось сегодня, не было новостью для Дорнбергера; он давно подозревал неладное. Тем не менее случаи с больными Руфуса и Рюбенса просто потрясли его. Дорнбергер также понимал, что О'Доннел не собрал бы их здесь, если бы это все не было так серьезно. Главного хирурга он уважал.
И в то же время он хотел помочь Пирсону. Казалось, он один противостоял натиску событий, могущих погубить старого врача. Должно быть, О'Доннел был искренен, когда говорил, что не намерен выживать Пирсона из больницы, и остальные разделяли его чувства. Да, как посредник он лучше других сможет помочь Джо. Окинув взглядом собравшихся, Дорнбергер спросил:
- Вы все так считаете?
Люси Грэйнджер, подумав немного, сказала:
- Я очень его люблю. Мне кажется, мы все его любим. Но я все-таки считаю, что в отделении необходимы перемены.
Это были ее первые слова, до этого она сидела молча и раздумывала над тем, что произошло в ее квартире в тот вечер, когда к ней зашел О'Доннел. Давно ничто так не волновало ее. Не влюбилась ли она? Но она заставила себя снова вернуться к проблемам патологоанатомического отделения.
- А ты, Билл? - обратился О'Доннел к Руфусу.
- Если Чарли поговорит с Пирсоном, я согласен.
- Я лично уверен, что именно так можно будет наилучшим образом решить эту проблему, - сказал Гарвей Чандлер, обращаясь к Дорнбергеру. - Вы окажете больнице огромную услугу.
- Хорошо, - сдался Дорнбергер. - Я постараюсь. На мгновение в зале наступила тишина, и О'Доннел почувствовал наконец облегчение. Он понял, что важность затронутого вопроса дошла до всех и теперь что-то можно будет сделать.
- Итак, - сказал негромко Томаселли, - нужно подыскивать специалиста. У меня есть список возможных кандидатов.
Собственно, у Томаселли было два списка. Так называемый “открытый список” свободных врачей и “закрытый список” - тех, кто работает, но недоволен своим местом и готов переменить его. Когда он передал материал О'Доннелу, того заинтересовал один из кандидатов именно второго, “закрытого списка”, некий Дэвид Коулмен 31 года. Он с отличием окончил Нью-Йоркский университет, прошел практику в больнице Белвью, прослужил два года в армии и пять лет проработал в трех хороших больницах.
Присутствующие, да и сам О'Доннел, выразили сомнение, что патологоанатом такой высокой квалификации согласится работать в больнице Трех Графств. Но оказалось, что Томаселли уже вел с ним неофициальные переговоры.
Про себя О'Доннел подумал, что Томаселли следовало бы прежде согласовать это с ним. Но он только спросил:
- Вы думаете, его заинтересует наше предложение? Дорнбергер взял карточку с данными Коулмена.
- Что я должен с ней делать?
О'Доннел оглядел присутствующих, словно спрашивая одобрения:
- Я думаю, Чарли, вам надо взять ее с собой и показать доктору Пирсону.

Глава 7

В помещении, примыкающем к секционному залу, все было подготовлено для работы, и Макнил ждал лишь прихода доктора Пирсона. Ему доводилось бывать в секционных залах других больниц, там все оборудование было из нержавеющей стали. Подобная модернизация не коснулась отделения Пирсона.
Макнил услышал знакомые шаркающие шаги, и в зал в облаке сигарного дыма вошел Пирсон.
- Не будем терять время, - сразу же начал он, не утруждая себя излишними церемониями. - Прошло полторы недели, как я разговаривал с О'Доннелом, а дело так и не сдвинулось. Когда закончим разбор, сделаем биопсию всех присланных на исследование материалов.
Надев черный резиновый фартук и натягивая резиновые перчатки, он подошел к столу. Макнил сел напротив.
- Больная пятидесяти пяти лет. Медицинское заключение: смерть от рака молочной железы.
- Покажите историю болезни. - Иногда он довольствовался тем, что докладывал ему Макнил. Иногда же внимательно просматривал историю болезни сам.
Пирсон приступил к тщательному исследованию всех органов после вскрытия.
- Кто работал над сердцем? - спросил он. - Вы?
- Нет. Кажется, Седдонс.
- Плохая работа. Кстати, почему его нет?
- Он в хирургии. Там какая-то операция, на которой он хотел присутствовать.
- Скажите ему, что я требую его присутствия на каждом разборе результатов вскрытия.
Макнил приготовился записывать.
- Сердце несколько увеличено, - диктовал Пирсон. - Обратите внимание на митральный клапан. Видите?
- Да, - сказал Макнил, нагнувшись над столом.
- Больная страдала ревмокардитом, хотя умерла совсем не от этого.
Покончив с осмотром сердца, он занялся легкими.
- В легких многочисленные метастазы, - продолжал он диктовку. И снова заставил Макнила внимательно осмотреть исследуемый орган.
В эту минуту отворилась дверь, и чей-то голос спросил:
- Вы заняты, доктор Пирсон?
Пирсон раздраженно обернулся. Это был Карл Баннистер, старший лаборант, за ним виднелась чья-то фигура.
- Разумеется, занят. Вы что, не видите? Что там у вас? - спросил Пирсон полудобродушно-полуворчливо.
Они с Баннистером работали уже много лет и давно привыкли друг к другу. Поэтому Баннистера ничуть не обескуражил тон Пирсона.
- Это Джон Александер, наш новый лаборант. Вы приняли его на работу на прошлой неделе. Сегодня он должен приступить, - пояснил он Пирсону.
Макнил с любопытством взглянул на новичка - ему не более двадцати двух, решил он. Он слышал, что Александер только что окончил колледж, имеет диплом специалиста по медицинскому оборудованию. Именно такой человек и нужен их лаборатории, ибо Баннистер далеко не Луи Пастер. Макнил невольно перевел взгляд на старшего лаборанта. Грязный, в пятнах, халат был не застегнут и открывал неряшливый, мятый костюм. На лысой голове кое-где еще торчали жидкие пряди волос, не знавшие расчески.
Макнил знал историю его появления здесь. Он появился в этом отделении спустя два года после прихода Пирсона и стал у него чем-то вроде мальчика на побегушках. Он был учетчиком и посыльным, мыл посуду в лаборатории. С годами Баннистер как-то незаметно стал правой рукой Пирсона. Официально он занимался серологией и биохимией, но так долго работал здесь, что мог в случае необходимости заменить лаборантов и на других участках. В конце концов Пирсон взвалил на него добрую часть своих административных обязанностей по лаборатории. Опыта у Баннистера было достаточно, но не было никаких теоретических знаний. Баннистер мог делать серологические и биохимические анализы, но абсолютно не знал научной основы этих исследований. Макнил не раз думал, как бы однажды это не обернулось трагедией.
Александер - это то, что им нужно. У него за плечами три года колледжа, практика в средней медицинской школе. В аккуратном халате, отутюженных брюках и начищенных до блеска ботинках он казался прямой противоположностью Баннистеру.
- Садитесь, Джон, - сказал Пирсон, кивая новичку.
- Благодарю вас, доктор, - вежливо ответил Александер.
- Вы уверены, что вам понравится у нас? - спросил Пирсон, продолжая работу.
- Уверен, доктор.
“Неплохой парень”, - подумал Макнил.
- Может, не все вам здесь понравится. Мы работаем по старинке, как говорят, но кое-что и мы делаем, а, Карл?
- Да, доктор, - с готовностью подтвердил Баннистер. Пирсон продолжал работу.
- ..Язва двенадцатиперстной кишки прямо под привратником желудка, - диктовал он Макнилу, перелистывая лежащую перед ним историю болезни.
- Интересный случай. Больная умерла от рака груди. За два года до смерти дети безуспешно пытались убедить ее обратиться к врачам, но, видимо, у нее было какое-то предубеждение против медицины. Сделай она это раньше, она могла бы еще жить.
Александер внимательно следил за работой Пирсона, время от времени задавая вопросы.
“Это не просто вежливость, - подумал Макнил, - парня действительно все это интересует”.
После небольшой паузы Пирсон неожиданно спросил Александера, женат ли он, есть ли дети и когда он привезет жену.
- Простите, доктор Пирсон. - В голосе Александера послышалась нерешительность. - Я как раз хотел кое о чем вас попросить. Моя жена ждет ребенка. Мы здесь никого не знаем. - Александер умолк. - Мы обязательно должны сохранить этого ребенка, первого мы потеряли через месяц после его рождения. Я хотел просить вас рекомендовать мне акушера, к которому моя жена могла бы обратиться.
- Что ж, это очень легко сделать. - С лица Пирсона исчезла появившаяся было настороженность. - Доктор Дорнбергер. Он работает в нашей больнице. Хотите, я сейчас позвоню ему?
Разговор с Дорнбергером был коротким. Акушер попросил, чтобы пациентка сама позвонила ему.
- И еще! - крикнул в трубку Пирсон. - Не вздумайте присылать им ваши фантастические счета. Я не хочу, чтобы парень тут же начал просить надбавку.
У себя в кабинете доктор Дорнбергер сделал пометку на карточке “сотрудник больницы”, а в трубку сказал:
- Джо, у меня к тебе дело.
- Только не сегодня. Чертовски перегружен. Вот разве завтра.
- Нет, тогда лучше послезавтра, - сказал Дорнбергер, справившись со своим расписанием.
- Что у тебя там? - Скажу при встрече.
- Как хочешь, Чарли. Пока все в порядке, - повернувшись к Александеру, сказал Пирсон. - Когда придет срок, вашу жену положат в родильное отделение нашей больницы. Как нашему сотруднику вам положена скидка двадцать процентов.

Глава 8

- Я не совсем уверен, что борьба с полиомиелитом так уж полезна и необходима.
Эти слова произнес Юстас Суэйн, миллионер, король империи универсальных магазинов, филантроп и член попечительского совета больницы Трех Графств.
- Разумеется, вы шутите! - воскликнул председатель совета Ордэн Браун. Происходило это в библиотеке старого, но все еще импозантного особняка Суэйна в восточном предместье Берлингтона. Кроме Суэйна и Ордэна в обшитой темным дубом библиотеке присутствовали О'Доннел, жена Ордэна Амелия Браун и замужняя дочь Юстаса Дениз Квэнтс.
Кент О'Доннел медленными глотками попивал коньяк, удобно устроившись в глубоком кресле, которое сразу же облюбовал, как только общество, отобедав, перешло в библиотеку. Оглядывая темные панели, массивные балки потолка, переплетенные в кожу книги в шкафах вдоль стен, огромный, как пещера, камин, где лежали не поленья, а целые бревна, он подумал, что во всей этой обстановке есть что-то средневековое. Да и сам Суэйн в кресле с прямой спинкой чувствовал себя королем, а гости, расположившиеся перед ним полукругом, были всего лишь его свитой.
- Нет, я вполне серьезно, - сказал Суэйн, отставив рюмку с коньяком и наклонившись вперед. - Покажите мне ребенка на костылях, и я первый вытащу из кармана свою чековую книжку. Но это частности, а я имею в виду проблему в целом. Я убежден - и готов спорить с каждым, кто вздумает отрицать это, - что мы способствуем ослаблению рода человеческого.
Это все было знакомо О'Доннелу, поэтому он лишь из вежливости спросил:
- Вы предлагаете прекратить исследования, затормозить прогресс медицины и вообще перестать бороться с болезнями?
- Увы, это невозможно, - заметил Суэйн. О'Доннел рассмеялся:
- Тогда не вижу предмета спора.
- Вот как! - Суэйн даже стукнул кулаком по ручке кресла. - Следовательно, нечего возмущаться нелепостями, если невозможно предотвратить их?
- Понимаю, - неопределенно сказал О'Доннел, не желая продолжать этот спор. Он опасался, как бы это не повредило тому делу, ради которого они с Ордэном Брауном пришли сюда. Он окинул взглядом присутствующих. Амелия Браун дружески улыбнулась ему - она была прекрасно осведомлена о всех проблемах больницы. Дочь Суэйна с интересом прислушивалась к разговору.
За обедом О'Доннел ловил себя на том, что взгляд его то и дело останавливался на Дениз Квэнтс.
Трудно было поверить, что изящная воспитанная Дениз - дочь этого грубияна, прожженного дельца, выдержавшего не одну жестокую схватку в мире большого бизнеса. Ему и сейчас доставляло удовольствие шокировать собеседника грубым словом или бесцеремонностью манер. Иногда О'Доннелу казалось, что старому Суэйну не хватает былых потасовок с конкурентами и он ищет стычек - хотя бы словесных. Кроме того, старика, должно быть, донимали больная печень и ревматизм.
Дениз удивительным образом умела двумя-тремя словами сгладить неприятное впечатление от бестактности отца. О'Доннел находил, что она очень красива той особой поздней красотой, которой нередко расцветает женщина в сорок лет. Из разговора он понял, что она довольно часто навещает отца в Берлингтоне, хотя постоянно живет в Нью-Йорке. Если она пару раз и упомянула о детях, то о муже не обмолвилась ни словом. Следовательно, заключил он, она или разведена, или же живет отдельно. Мысленно он вдруг почему-то сравнил светскую Дениз с Люси Грэйнджер, которая целиком поглощена своей работой. Какой тип женщины должен больше нравиться мужчинам? Дениз, должно быть, блещет в обществе и вместе с тем прекрасная жена и хозяйка.
Эти мысли были прерваны самой Дениз, которая, наклонившись к нему, вдруг сказала:
- Неужели вы так легко уступите поле боя, доктор О'Доннел? Отец просто несносен со своими рассуждениями.
- Какое поле боя? Ерунда. Вопрос совершенно ясен, - сердито фыркнул Суэйн. - Испокон веков природа сама контролировала рост населения, сохраняя равновесие. Когда чрезмерно повышалась рождаемость, на помощь приходил голод.
- А иногда это делала политика. - подал реплику Ордэн Браун. - Тут действовали не одни только силы природы.
- Допустим, - пренебрежительно отмахнулся Суэйн. - Но какую вы видите политику в том, что слабый погибает, а выживает наиболее приспособленный?
- Слабый или тот, кому просто не повезло? “Ну что же, если ты хочешь спорить, давай поспорим”, - подумал О'Доннел.
- Нет, именно слабый. - В голосе старика послышалось явное раздражение, но, кажется, он этого и хотел - раздражаться и кричать. - Чума и эпидемии убирали слабых, а сильные выживали. Естественным образом поддерживался нужный уровень. Природа знала, что делает. Сильные продолжали жизнь на земле, они давали новое потомство.
- Неужели, Юстас, вы действительно считаете, что человечество вырождается? - воскликнула Амелия Браун, и О'Доннел увидел, что она улыбается. Она, должно быть, хорошо знала все штучки старика Суэйна.
- Да, мы вырождаемся, по крайней мере здесь, на Западе. Мы продлеваем жизнь калекам, слабым и больным. Мы взваливаем на плечи общества груз из людей бесполезных и никчемных, не способных принести пользу обществу. Вот скажите мне, зачем нужны все эти санатории и больницы для неизлечимо больных? Говорю вам, медицина сегодня занята только одним - как сохранить жизнь тем, кто должен умереть. Мы делаем все, чтобы они жили и плодили себе подобных. И так до бесконечности.
- Наука пока еще не установила непосредственной связи между болезнями и наследственностью, - заметил О'Доннел.
- В здоровом теле здоровый дух, - огрызнулся Суэйн. - Разве дети не наследуют все слабости и пороки родителей?
- Не всегда. - Спорили теперь только О'Доннел и старый магнат.
- Но в большинстве случаев, не так ли?
- Бывает, что и так.
- Не поэтому ли у нас так много психиатрических больниц?
- Возможно, мы просто больше стали уделять внимания психическому здоровью населения в целом.
- А возможно, мы просто стали заботиться о том, чтобы сохранить для общества побольше никчемных и больных людей. Да, да, никчемных, слабых людей! - передразнил его Суэйн. Он распалился так, что почти кричал и даже закашлялся. “Надо по осторожней, - подумал О'Доннел, - а то еще его хватит удар”.
Старик отпил немного коньяку и, словно угадав мысли О'Доннела, сердито проворчал:
- Не беспокойтесь, молодой человек. Еще неизвестно, кто кого переспорит.
О'Доннел все же решил умерить пыл и вести спор в более спокойных тонах. Поэтому он как можно спокойнее заметил:
- Мне кажется, вы забываете об одном, мистер Суэйн. Вы считаете болезни естественным регулятором в жизни общества. Но многие болезни отнюдь не результат естественного развития общества. Они результат окружения, условий, созданных самим человеком. Плохие санитарные условия, нищета, трущобы, загрязнение воздуха. Все это не естественные, а искусственно созданные условия.
- Но они часть эволюции человеческого общества, а эволюция - естественное явление в природе. Это все - процесс сохранения равновесия.
О'Доннел подумал: “Да, тебя не так-то легко сбить с твоих позиций”. Но теперь он не намерен был уступать:
- В таком случае медицина тоже часть естественного процесса поддержания равновесия в природе.
- Откуда вы это взяли? - сердито огрызнулся Суэйн.
- Потому, что она тоже часть эволюции человеческого общества. - Несмотря на свое решение не горячиться, О'Доннел почувствовал, что говорит резче, чем хотел бы. - Любое изменение окружающей среды ставит перед медициной новые проблемы. И медицина пока еще не может решить их полностью. Она постоянно отстает.
- Но все эти проблемы ставит перед собой сама медицина, а отнюдь не природа. - Глаза Суэйна недобро блеснули. - Если бы мы не вмешивались, природа прекрасно справлялась бы со всеми проблемами еще до того, как они возникнут. В результате естественного отбора выживает сильнейший.
- Вы ошибаетесь. - О'Доннел уже забыл о всякой осторожности и дипломатии - он скажет этому старику все, что думает. - У медицины лишь одна задача, всегда была и всегда будет. Помочь каждому отдельному человеку выжить. - Он остановился. - А это один из самых главных и самых древних законов природы.
- Браво! - не удержавшись, воскликнула Амелия Браун.
О'Доннел продолжал:
- Вот почему мы боремся с полиомиелитом, мистер Суэйн, с чумой, корью, тифом, сифилисом, туберкулезом и раком. Вот зачем строим санатории и больницы для хронических больных. Вот почему сохраняем жизнь людям как сильным, так и слабым. Потому что человек должен жить. Это единственная задача медицины.
Он ожидал яростной ответной атаки. Но Суэйн промолчал, а затем, взглянув на дочь, вдруг спокойно произнес:
- Дениз, налей доктору О'Доннелу еще коньяку. Когда Дениз склонилась над ним, чтобы наполнить его рюмку, О'Доннел уловил легкий запах ее духов и вдруг почувствовал неудержимое желание коснуться рукой ее мягких темных волос. Но Дениз уже подошла к отцу.
- Раз ты действительно так думаешь, отец, не понимаю, для чего ты состоишь членом больничного совета? - спросила она, тоже подливая ему коньяк в рюмку.
Юстас довольно хмыкнул:
- А для того, чтобы Ордэну Брауну и другим было на что надеяться - авось я что-нибудь да и оставлю им в своем завещании. - Он кинул взгляд на Ордэна. - Они уверены, что ждать уже осталось недолго.
- Вы несправедливы к своим друзьям, Юстас, - ответил Ордэн Браун полушутя-полусерьезно.
- А вы порядочный лгун. - Старик явно наслаждался ситуацией. - Ты спрашиваешь, Дениз, зачем я состою в опекунском совете больницы? Да потому, что я реалист и практик. Что-либо изменить в этом мире я уже не могу, а вот служить неким регулятором равновесия я еще в силах. Я знаю, многие считают меня ретроградом, человеком, мешающим прогрессу.
- Разве вам кто-нибудь это говорил, Юстас? - воскликнул Ордэн.
- Разве обязательно говорить об этом? - И Суэйн не без злорадства посмотрел на председателя попечительского совета. - Я знаю только одно: каждому делу нужен тормоз, этакая сдерживающая сила. Не станет меня, сами начнете искать кого-то другого.
- Вы говорите глупости, Юстас. Наговариваете на себя бог знает что. - Ордэн Браун тоже решил поиграть в откровенность. - Вы сделали немало хорошего здесь, в Берлингтоне.
Старик вдруг словно съежился и стал меньше в своем кресле.
- Знаем ли мы истинные мотивы своих поступков? - А затем, подняв голову, сказал:
- Разумеется, вы ждете от меня немалых пожертвований на все это ваше строительство?
- Откровенно говоря, мы надеемся на ваш обычный взнос, - смиренно промолвил Ордэн.
- А если я дам вам четверть миллиона, это вас устроит? - неожиданно сказал Суэйн.
О'Доннел услышал, как у Ордэна перехватило дыхание от неожиданности.
- Не стану скрывать, Юстас, - наконец проговорил он. - Я потрясен.
- Не стоит. - Старик задумчиво вертел в руках рюмку. - Правда, я еще не решил окончательно, но подумываю сделать это. Скажу вам точнее недельки через две. - Вдруг он резко повернулся к О'Донеллу:
- Вы играете в шахматы?
О'Доннел отрицательно покачал головой.
- Играл когда-то, еще в колледже.
- А мы с доктором Пирсоном частенько Играем в шахматы, - сказал Суэйн. - Вы с ним знакомы, разумеется? Он пристально посмотрел на О'Доннела.
- Да. И довольно близко.
- А я вот знаю Джо Пирсона очень давно. Знал его еще до того, как он начал работать в здешней больнице. - Он произносил слова медленно, словно вкладывал в них особый смысл. - Я считаю его одним из самых знающих врачей нашей больницы и надеюсь, что он еще многие годы будет возглавлять свое отделение. Я безоговорочно верю в его опыт и знания.
“Вот оно что, - подумал О'Доннел. - Это ультиматум мне и Ордэну Брауну как председателю опекунского совета больницы: хотите получить четверть миллиона, руки прочь от Джо Пирсона”.

***

Позднее, когда они втроем ехали в машине, после долгого молчания Амелия наконец сказала:
- Ты думаешь, это серьезно - эти четверть миллиона?
- Вполне, если он не передумает, - ответил Ордэн Браун.
- Мне кажется, тебя предупредили? - сказал О'Доннел.
- Да, - спокойно произнес Ордэн, но не стал далее обсуждать этот вопрос.
О'Доннел мысленно поблагодарил его за тактичность. Пирсон - это, по сути дела, его, О'Доннела, проблема. И Ордэну не стоит ломать над этим голову.
Они высадили О'Доннела у отеля, где он жил. Прощаясь с ним, Амелия вдруг сказала:
- Да, кстати, Кент, Дениз не разведена, но живет отдельно от мужа. У нее двое детей школьного возраста, и ей тридцать девять лет.
- Зачем ты ему все это говоришь? - удивился Ордэн.
- Потому что он хочет это знать, - улыбнулась Амелия. - Надо быть женщиной, чтобы понимать это, милый.
“Действительно, почему она решила сказать мне это?” - раздумывал О'Доннел, стоя на тротуаре перед отелем. Возможно, она слышала, как, прощаясь, Дениз Квэнтс дала ему свой телефон и просила позвонить, как только он будет в Нью-Йорке. О'Доннелу вдруг пришла в голову мысль, что, пожалуй, ему не следует отказываться от поездки в Нью-Йорк на предстоящий съезд хирургов. И снова вдруг вспомнилась Люси Грэйнджер. Он вдруг почувствовал легкое чувство вины перед ней. Он направился к дверям отеля.
- Добрый вечер, доктор О'Доннел, - вдруг услышал он и, обернувшись, увидел молодого хирурга-стажера Майка Седдонса, а рядом с ним миловидную брюнетку, лицо которой показалось ему знакомым.
- Добрый вечер, - ответил он, вежливо улыбнувшись, и отпер собственным ключом стеклянную дверь отеля.
- Он чем-то расстроен, - сказала Вивьен Лоубартон.
- С чего ты взяла, детка? - весело воскликнул Майк. - Когда взбираются так высоко, как он, я думаю, все невзгоды остаются позади.
Молодые люди только что вышли из театра, где смотрели довольно удачный спектакль. Во время представления они много и с удовольствием смеялись и держались за руки, как настоящие влюбленные. Майк пару раз клал руку на спинку кресла и, словно невзначай, касался плеча Вивьен. До спектакля они успели пообедать в ресторане и наговорились вдоволь. Майк расспрашивал ее, почему она пошла в школу медсестер. Она сказала ему, что серьезно обдумала этот шаг, и он поверил. Что-что, а характер у этой девушки есть.
- Если я что решила, то непременно сделаю, - подтвердила Вивьен.
Майк думал, глядя на профиль девушки: “Только не теряй голову, парень, ничего серьезного, простое увлечение”.
- Пойдем через парк, - предложил он, коснувшись руки Вивьен.
- Ну вот, я так и знала! Старая песня, - засмеялась она. Но почему-то не стала противиться, когда он увлек ее через ворота парка в темноту аллеи.
- Я знаю сколько угодно старых песен, хочешь услышать еще одну? - пошутил он.
- Какую, например? - Несмотря на полную уверенность в себе, голос ее дрогнул.
- Ну, вот эту... - И, взяв ее за плечи, Майк повернул ее к себе и крепко поцеловал в губы.
Вивьен почувствовала, как забилось сердце, но уверенность в себе все еще не покидала ее. Майк Седдонс нравился ей. Она уже знала это. И когда он снова поцеловал ее, она охотно ответила на его поцелуй. Майк привлек ее к себе.
- Какая ты красивая, - прошептал он. - Милая, милая Вивьен...

Предыдущая страница 3 Следующая страница


Окончательный диагноз 4

Их губы снова встретились. Не думая больше ни о чем, Вивьен в порыве безотчетной нежности прильнула к нему.
Вдруг резкая обжигающая боль в колене заставила девушку громко вскрикнуть.
- Что, что с тобой, Вивьен?
- Нога, колено, - простонала она. Боль то утихала, то снова накатывалась какими-то волнами. - Майк, моя нога! Мне надо сесть. - Она вся сжалась от боли.
- Вивьен, если тебе неприятно, что я... - начал было Майк.
- О, Майк, поверь мне, я не притворяюсь. Мне очень больно...
- Прости, Вивьен...
- Я знаю, что ты подумал. Но это правда, Майк.
- Тогда объясни мне, где болит. - Это говорил уже врач. - Покажи.
- Вот здесь, в колене.
- Спусти чулок. - Опытными пальцами хирурга он осторожно ощупал ее колено. - Раньше бывали боли?
- Однажды, но не такие сильные, и все сразу прошло.
- Как давно?..
- Месяц назад.
- Ты показывалась врачу?
- Нет. А что? - В голосе ее прозвучала тревога.
- Небольшое затвердение. Надо завтра же показаться нашему ортопеду Люси Грэйнджер. А теперь пошли-ка домой, детка.
Прежнего радостного настроения как не бывало. По крайней мере сегодня его уже не вернуть - это понимали оба.
Вивьен поднялась, опираясь на руку Майка. Он внезапно почувствовал тревогу, желание помочь ей и защитить ее.
- Ты сможешь идти?
- Да. Мне почти не больно.
- Только до ворот, а там мы поймаем такси. - И чтобы хоть немного развеселить встревоженную девушку, сказал шутливым тоном:
- Ну и пациентка мне попалась. Где уж там гонорар получить! Изволь везти ее домой на собственные деньги.

Глава 9

- Ну, докладывайте, - ворчливо сказал доктор Пирсон, склоняясь над бинокулярным микроскопом.
Заглядывая в историю болезни, доктор Макнил стал зачитывать данные, одновременно передавая патологоанатому предметные стекла. Они сидели рядом за одним столом.
- Удаление аппендикса...
- Кто оперировал?
- Доктор Бартлет.
- Молодчина. Операция сделана вовремя. Взгляните-ка сюда, Макнил.
Доктор Пирсон проводил обычный патологоанатомический разбор случаев. Привлекая к этому в целях инструктажа молодого врача Макнила, стажирующегося в больнице, он одновременно пытался хоть как-то ликвидировать задолженность своего отделения перед хирургией по гистологическим заключениям. Удаление аппендикса было сделано Бартлетом две недели назад, и пациент давно выписался. В данном случае заключение патологоанатома носило характер простой формальности и лишь подтверждало верный диагноз хирурга.
- Следующий случай, - промолвил Пирсон, приняв от Макнила новую партию предметных стекол.
В это время дверь отворилась, пропустив Баннистера. Взглянув на спины Пирсона и Макнила, он бесшумно проследовал в дальний угол зала и стал складывать в шкаф истории болезни.
- Это из самых последних, - сказал Макнил. - Срезы сделаны пять дней назад. Хирург ждет нашего заключения.
- С последних давайте сегодня и начнем. А то хирургия опять поднимет крик, - желчно заметил Пирсон.
Макнил хотел было напомнить ему, что еще две недели назад он предлагал именно так изменить порядок рассмотрения анализов, но главный патологоанатом упорно продолжал придерживаться хронологического порядка. “Зачем мне лишние неприятности”, - подумал Макнил и промолчал.
- Соскоб кожной ткани. Больная пятидесяти шести лет. Разросшееся родимое пятно. Как вы думаете, это не злокачественная меланома?
- Возможно, - пробормотал Пирсон, прилаживая линзы микроскопа. - И вместе с тем это может быть безобидный синий невус. А ваше мнение, коллега? - И он уступил Макнилу свое место у микроскопа.
Макнил знал, как легко ошибиться в диагнозе и принять злокачественную меланому за синий невус. Он быстро перебрал в памяти все известные характеристики. Они были убийственно похожи. И, взглянув в глаза Пирсона, он честно признался:
- Не знаю. Хорошо бы сравнить с предыдущими случаями. У нас ведь есть материалы?
- Разумеется, но нам с вами понадобился бы год, чтобы разыскать их в архивах. Надо, однако, когда-нибудь начать картотеку.
- Вы говорите об этом уже пятый год, - раздался сзади скрипучий голос Баннистера.
- А вы что здесь делаете? - резко обернулся Пирсон.
- Привожу в порядок дела. То есть делаю то, чем должен был бы заниматься технический работник, если бы он у нас был.
“И сделал бы это куда лучше тебя”, - подумал про себя Макнил. Он прекрасно понимал, как запущена документация в отделении патологии, как необходимо модернизировать всю технологию обработки материалов. В других больницах все это уже пройденный этап. А здесь все идет по старинке.
Пирсон продолжал внимательно изучать в микроскоп предметные стекла, время от времени по привычке бормоча под нос.
- Нет, это все же обыкновенный синий невус, - наконец произнес он. - Пишите, Макнил, диагноз: синий невус. Советую вам познакомиться с материалами поближе, такие случаи встречаются довольно редко.
Макнил не сомневался, что старик не ошибся в диагнозе. Что бы там ни было, но Пирсон опытный врач и дело свое знает. Только вот когда он уйдет, сможет ли кто-нибудь разобраться во всем этом хаосе.
Макнил доложил еще пару случаев. Вдруг Пирсон грозно рявкнул:
- Где Баннистер?
- Я здесь, сэр.
- Что это за срезы? Кто их готовил? Разве можно дать правильное заключение на основании такой мазни? - И он с возмущением швырнул злополучное стекло на стол.
Старший лаборант, взяв стекло, поглядел его на свет.
- Срезы так толсты, что из них впору бутерброды делать, - негодовал Пирсон, просматривая одно стекло за другим.
- Хорошо, я проверю микротом. В последнее время он действительно что-то барахлит, - недовольно согласился Баннистер. - Мне это унести обратно? - спросил он, указывая на стекла.
- Нет, не надо. Придется работать с тем, что есть. - Старик уже немного поостыл. - Только наведите наконец порядок в лаборатории гистологии, Баннистер.
- Если бы меня не загружали всякой ерундой, - ворчливо огрызнулся Баннистер, направляясь к двери.
- Ладно, ладно, я все это уже слышал, - буркнул ему вдогонку Пирсон.
Не успел Баннистер закрыть дверь, как в нее кто-то легонько постучался, и на пороге появился доктор Дорнбергер.
- Можно к вам, Джо?
- Разумеется, - с улыбкой ответил Пирсон. - Решили расширить свой кругозор, Чарли? Акушер вежливо кивнул Макнилу.
- Мы с вами условились встретиться сегодня, Джо, разве вы забыли?
- Признаться, совсем забыл. - Пирсон отодвинул папку с очередной партией стекол. - Сколько случаев у нас еще осталось, Макнил?
- Восемь.
- На этом пока остановимся.
Макнил стал собирать готовые материалы со стола. Дорнбергер, неторопливо набивая трубку, обвел взглядом неуютный зал отделения.
- Как у вас здесь сыро, - сказал он, поежившись. - Того и гляди схватишь простуду.
- Да, тут полно вирусов гриппа. Мы их специально выращиваем для непрошеных гостей, - шутливо заметил Пирсон и добродушно рассмеялся. А затем, подождав, когда за Макнилом закрылась дверь, спросил:
- В чем дело, Чарли? Дорнбергер решил прямо перейти к делу:
- Я вроде делегата, Джо.
- Что случилось? Неприятности? - Глаза их встретились.
- Все зависит от того, как вы на это посмотрите, Джо, - тихо сказал Дорнбергер. - Речь идет о том, чтобы дать вам помощника.
Дорнбергер ожидал взрыва негодования, но Пирсон принял все удивительно спокойно.
- Даже если я буду возражать? - медленно, словно раздумывая, спросил он.
- Да, Джо. - Дорнбергер решил, что Пирсону лучше знать всю правду.
- Без О'Доннела, разумеется, здесь не обошлось? - не без горечи сказал Пирсон.
- Дело не только в нем, Джо.
- Как мне поступить, Чарли? - спросил вдруг Пирсон. Это была уже просьба о совете, с которой он обращался к старому другу.
Дорнбергер положил трубку, которую так и не успел раскурить, в пепельницу.
- Боюсь, у вас нет выбора, Джо. Ваше отделение слишком задерживает заключения, вы это сами знаете. И еще другие моменты.
Сказав это, он испугался, подумав, что позволил себе слишком много, - теперь бури не миновать. Но Пирсон по-прежнему, по крайней мере внешне, оставался спокойным.
- Да, здесь не мешает кое в чем навести порядок, - согласился он. - Но я мог бы сделать это сам.
“Прошло”, - с облегчением подумал Дорнбергер.
- Вот теперь вы этим и займетесь, Джо, когда у вас появится помощник. - И почти небрежным жестом вынул из кармана карточку с данными нового кандидата.
- Что это? - спросил Пирсон.
- Пока еще ничего не решено. Просто Томаселли подобрал несколько кандидатур. Если интересно, взгляните.
- Да, они время даром не теряют, - промолвил Пирсон, беря карточку.
Пробежав ее глазами, он вслух прочел:
- “Дэвид Коулмен”. - А затем тихо добавил:
- Тридцать один год. - В голосе его были горечь и растерянность.

***

Был час обеденного перерыва для медперсонала больницы, и кафетерий был переполнен. Диетсестра миссис Строуган внимательно следила за работой тех, кто стоял на раздаче блюд. Сегодня меню было довольно разнообразным, но она заметила, что бараньи отбивные почему-то не идут. Надо будет самой попробовать. Возможно, мясо жестковато. Она знала, как бывает в таких случаях: стоит одному попробовать, как все уже потом избегают брать неудачное блюдо. Вдруг взгляд миссис Строуган остановился на стопке чистых тарелок. Что это? На верхней явные следы остатков пищи. Она быстро сняла тарелку. Опять посуда плохо вымыта. Нет, пора категорически поставить вопрос перед администрацией о замене посудомоечных аппаратов. Так больше продолжаться не может.
В зале кафетерия было шумно, слышались громкие голоса, смех. За столиком обедающие врачи и медсестры обменивались шутками и новостями. Кто-то шумно поздравлял рентгенолога Белла, в восьмой раз ставшего отцом.
- Подумайте только, восемь Беллов - Целый оркестр. Когда же это случилось?
- Сегодня утром, - принимал поздравления Ральф Белл. Люси Грэйнджер тоже поздравила счастливого отца, справилась о здоровье матери и младенца, а затем, улучив минутку, сказала рентгенологу:
- Ральф, я тебе направляю сегодня одну мою больную. Это Вивьен Лоубартон, она учится в нашей школе медсестер.
- А что с ней, Люси? - сразу посерьезнев, спросил Белл.
- Сделай снимок левого колена. Опухоль, и она мне не нравится.

***

Вернувшись в свой кабинет, доктор Дорнбергер позвонил О'Доннелу и сообщил ему результаты своей встречи с Джо Пирсоном.
- Думаю, Кент, что если доктор.., как его там... Коулмен приедет, Джо, пожалуй, готов побеседовать с ним. Но мне думается, впредь Джо должен быть полностью в курсе всего, что касается его отделения.
- Спасибо, Чарли.
Затем доктор Дорнбергер набрал еще один номер. Он позвонил некой миссис Джон Александер, которая, судя по записям, оставленным медсестрой, звонила в его отсутствие. Он условился, что на следующей неделе миссис Александер зайдет к нему в его приемные часы в городе.

***

Пока доктор Дорнбергер беседовал с миссис Джон Александер, ее муж получал свою первую взбучку от Пирсона. А произошло это так. Как только Баннистер вернул в лабораторию серологии, где работал Джон Александер, забракованные Пирсоном предметные стекла и стал обвинять лаборантов в нерадивости, Александер вступился за них:
- Знаете, Карл, они не виноваты. Они слишком перегружены работой.
- Мы все перегружены, - огрызнулся Баннистер.
- Пора что-то сделать. Существует столько новой аппаратуры, а мы здесь все делаем вручную.
- Ну, об этом бесполезно говорить. Как только вопрос касается денег, можете не стараться - ничего не получится.
Лаборант Александер не стал больше спорить, но про себя решил, что при первом удобном случае сам поговорит с доктором Пирсоном.
В этот же день случай представился. Ему понадобилось подписать несколько заключений, и он спустился в кабинет патологоанатома. Он застал его за разбором почты и прочих поднакопившихся бумаг. Взглянув на Александера, Пирсон знаком велел ему положить заключения на стол и снова углубился в бумаги. Но Александер не спешил уходить.
- В чем дело? - подняв недовольный взгляд, резко спросил Пирсон. - Да, да, в чем дело?
- Доктор Пирсон, у меня есть кое-какие предложения, они касаются работы лаборатории. Я хотел бы изложить их вам.
- Именно сейчас?
Тот, кто хорошо знал Пирсона, на этом бы закончил все попытки, но неискушенный Александер тут же стал выкладывать свои соображения относительно того, как им необходимо купить новую аппаратуру для лаборатории серологии.
- Она стоит денег, - раздраженно оборвал его Пирсон.
- Знаю, сэр, но мы работаем вручную, задерживаем анализы, качество их плохое...
Старик даже встал со стула. Александеру бы остановиться, но он продолжал горячо убеждать патологоанатома, как им необходима современная аппаратура, насколько она облегчит труд лаборантов, повысит качество работы отделения. Он сам видел эти прекрасные машины, они делают отличные срезы... Это было уже слишком.
- Довольно! - почти заорал Пирсон, выведенный из себя подобной дерзостью. Он вышел из-за стола и стоял теперь перед Александером. - Запомните раз и навсегда: я главный патологоанатом больницы, и я руковожу этим отделением. Я не против предложений, если они разумны, но советую вам не переходить границы. Понятно?
Обескураженный и расстроенный, Александер вернулся в лабораторию.

***

Майк Седдонс весь день буквально заставлял себя сосредоточиться на работе. Во время вскрытия Макнил даже сделал ему замечание:
- Вы отхватите себе кусок пальца, Седдонс, если будете так рассеянны.
Мысли его были заняты Вивьен. Почему он так много думает о ней? Хорошенькая, желанная, но ведь Майк Седдонс не желторотый юнец. Девушек он знает. Но в ней есть что-то, что непонятным образом пленило его.

***

Вернувшись после занятий в общежитие, Вивьен нашла записку Майка. Он просил ее встретиться с ним на четвертом этаже главного здания больницы, у отделения педиатрии, в 9.45 вечера. Вначале она решила, что не пойдет, - как, в случае чего, она объяснит свое пребывание там в столь неурочный час? Но вдруг почувствовала, что ей хочется видеть Майка.
Он ждал, задумчиво вышагивая по коридору. Увидев Вивьен, он тут же сделал ей знак рукой, указывая на дверь, выходящую на боковую лестницу. Когда они спустились по лестнице два марша вниз, ей совершенно естественным показалось то, что она очутилась в объятиях Майка.
- Вивьен!
- Майк, милый!..
Когда Майк сказал, что его товарищ по комнате вернется поздно, она больше не колебалась и не раздумывала.
- А если нас кто увидит, что тогда? - все же спросила она.
- Выгонят, вот и все. Пойдем, - сказал Майк и взял ее за руку. Когда они шли по коридору, им все-таки попался один из врачей. Вивьен порядком перетрусила, увидев вдали его белый халат.
Майк толкнул какую-то дверь:
- Входи, Вивьен.
В темноте она едва различила кресло и две кровати. Сзади щелкнул замок - из осторожности Майк даже закрыл дверь на цепочку. Они прильнули друг к другу. Откуда-то доносились слабые звуки музыки - очевидно, по радио передавали Шопена. А потом мир, люди, музыка Шопена - все это куда-то ушло. Остались она и Майк.
Приглушенные звуки прелюда Шопена наконец снова дошли до ее слуха. Она лежала в темноте рядом с Майком, и тихая мелодия успокаивала и убаюкивала.
Майк вдруг легонько коснулся губами ее щеки.
- Вивьен, девочка, выходи-ка за меня замуж.
- О, Майк, что ты? Ты уверен, что ты этого хочешь? Слова слетели с его губ непроизвольно, должно быть, от избытка переполнявшей его нежности. Но, произнеся их, он уже не сомневался, что вполне искренен.
- Уверен. А ты?
- Никогда еще ни в чем не была так уверена, - прошептала Вивьен, крепко обнимая его.
- Да, как твое колено? - вдруг спросил Майк. - Что сказала доктор Грэйнджер?
- Ничего. Направила к доктору Беллу сделать снимок. Через два дня она меня вызовет.
- Поскорей бы все выяснилось.
- Ерунда, милый. Разве пустячная шишка на колене может быть опасной?

Глава 10

Доктор Дэвид Коулмен перечитывал свое письмо, адресованное Г. Томаселли, администратору больницы Трех Графств. Он извещал последнего о своем согласии принять его предложение и с 15 августа приступить к работе. Доктора Коулмена, разумеется, интересовал квартирный вопрос, а пока он просил заказать ему номер в местной гостинице.
“...Что касается работы, которую мне предстоит выполнять в вашей больнице, - писал он, - то мы с вами так и не обсудили подробно вопрос о моих обязанностях. Я напоминаю об этом потому, что надеюсь, что вы сами обсудите его с доктором Пирсоном до моего приезда. Мне кажется, я смогу принести больше пользы больнице, да и сам получу удовлетворение от работы, если у меня будет четко определенный круг обязанностей и известная самостоятельность как в организационных, так и других вопросах. Меня особенно интересуют такие области работы в отделении, как серология, гематология и биохимия. Хотя я, разумеется, готов помогать доктору Пирсону в решении любых проблем, когда он найдет это нужным”.
Свое письмо Коулмен закончил просьбой решить все это до его приезда и еще раз заверил администратора, что он намерен во всем сотрудничать с доктором Пирсоном и работать в меру своих сил и способностей.
Отправившись опустить письмо в почтовый ящик, Дэвид Коулмен задумался. Почему вдруг из семи предложений он выбрал именно то, что пришло из больницы в Берлингтоне, о которой никто никогда не слышал?
Что это? Страх стать незаметным винтиком в большой машине столичной больницы? Нет, опыт говорил ему, что такое ему не грозит. Предстоящие трудности? Возможно. Доктор Коулмен знал, что больница Трех Графств отнюдь не лучшая из больниц, а Пирсон, по наведенным им справкам, человек, с которым сработаться очень трудно. Неужели снова это стремление умерить гордыню, выбрать самый трудный путь? Коулмен, человек незаурядных способностей, слишком часто сознавал свое превосходство над многими из своих коллег. Учеба всегда давалась ему легко. Учиться в школе, в колледже или университете было так же просто, как дышать. Его ум без труда впитывал знания. Сознание своего превосходства сделало его одиноким - ему завидовали, его сторонились и не любили. Он чувствовал это, но как-то особенно не задумывался над причинами. Но однажды ректор университета, сам блестящий ученый, умный и тонкий человек, отведя его в сторону, вдруг сказал:
- Вы уже взрослый человек, Коулмен, и я могу быть откровенным с вами. Ведь у вас нет здесь ни единого друга, кроме, возможно, меня.
Сначала он не поверил этому. Но он был честен, прям и беспощаден к себе. Ему пришлось согласиться, что это действительно так.
- Вы прекрасный специалист, Коулмен, будущее перед вами, вы в него верите. Вы человек выдающегося ума и способностей - таких я, пожалуй, еще не встречал среди своих учеников. Но если вы хотите жить и общаться с людьми, то должны иногда забывать об этом. - Вот что еще сказал ему тогда ректор.
Коулмен был молод, впечатлителен, и эти слова глубоко ранили его. Он много размышлял над ними и в итоге стал презирать себя за свою одаренность. Коулмен даже разработал целую программу самодисциплины и самоуничижения. Раньше людей пустых и неинтересных он не удостоил бы и словом, теперь же заставлял себя тратить уйму времени на пространные беседы с ними. К нему стали обращаться за советом в трудных и спорных вопросах, и он давал их. Казалось бы, это должно было изменить его отношение к людям, сделать ею мягче, терпимее, снисходительнее к другим. Но в душе Коулмен знал, что по-прежнему презирает тупость и скудость ума. Медицину он выбрал отчасти потому, что отец был врачом, да и потому, что медицина всегда интересовала его. Но, решив специализироваться в области патанатомии, где, как считалось, труднее всего сделать карьеру, он подсознательно понимал, что это тоже борьба с собственной гордыней. Вот уже пятнадцать лет, как она продолжается. Может быть, сейчас это тоже решило вопрос о выборе именно этой небольшой и отнюдь не первоклассной больницы. Здесь мучившим его самолюбию и гордыне будут нанесены самые ощутимые удары. Коулмен опустил письмо в почтовый ящик.

***

В кабинете доктора Дорнбергера пациентка Элизабет Александер одевалась за ширмой.
- Когда будете готовы, мы поговорим, - услышала она голос доктора Дорнбергера из приемной.
- Я уже почти готова, доктор.
Сидя в кресле за столом, он улыбался. Он любил, когда женщина с радостью воспринимает весть о предстоящем материнстве. Элизабет Александер сразу же понравилась ему. К тому же она наделена благоразумием, несмотря на свой юный возраст. Он заглянул в ее карточку - всего двадцать три года. Нет, ей можно говорить все и рассчитывать на понимание. Поэтому он, не дожидаясь, пока она выйдет, крикнул:
- Я уверен, вы родите вполне здорового ребенка.
- Доктор Корссмен меня тоже в этом заверял, - сказала Элизабет, выходя и садясь на стул у стола.
- Это ваш врач в Чикаго?
- Да.
- Он принимал вашего первого ребенка?
- Да. - Элизабет открыла сумочку и вынула листок бумаги. - Вот его адрес.
- Хорошо, я спишусь с ним и попрошу сообщить мне все подробности. Отчего умер ваш ребенок?
- Бронхит. Ей был всего месяц.
- Роды были нормальные?
- Да.
- А теперь я хотел бы с вами подробно побеседовать.
- Мой муж работает в больнице Трех Графств, - сказала Элизабет.
- Да, я знаю. Мне говорил доктор Пирсон. Ему нравится работа?
- Джон очень мало говорит о работе, но мне кажется, он доволен. Он любит свою профессию.
- Это очень важно.
Прочитав все, что он записал, доктор Дорнбергер поднял глаза на свою пациентку и улыбнулся:
- Мы все зависим от результатов работы вашего мужа и его коллег. Вот вам направление на анализ крови.
- Да, доктор, я как раз собиралась вам сказать, что у меня отрицательный резус-фактор <Здесь и далее вся медицинская терминология дается в соответствии с английским оригиналом.>, а у мужа положительный.
- Мы все проверим, не беспокойтесь.
- Спасибо, доктор.
Доктор Дорнбергер, решив было на этом закончить, вдруг передумал. Она сама сказала ему о резус-факторе, значит, это ее беспокоит. Поймет ли она, если он попытается ей объяснить, что это означает для нее и для ребенка? Поразмыслив секунду, он решил, что необходимо ее успокоить и по возможности все объяснить.
- Миссис Александер, я хочу, чтобы вы хорошо себе уяснили, что тот факт, что у вас и у мужа разные резус-факторы, отнюдь не угрожает ребенку. Вам это ясно?
- Да, доктор.

Предыдущая страница 4 Следующая страница


5 Артур Хейли

- А вы знаете, что такое резус-положительная и резус-отрицательная кровь?
- Не совсем, доктор.
Он так и думал. Теперь он уже не может не объяснить ей. Он уверен, что она поймет. Да и Элизабет не сомневалась и приготовилась слушать, как прилежная ученица.
Доктор Дорнбергер не ошибся - миссис Александер уходила от него успокоенная, почти восхищенная. Как он все хорошо и понятно ей объяснил.
- Вы замечательный человек, доктор! - не удержавшись, воскликнула она.
- Я и сам иногда так думаю, - шутливо ответил доктор.

***

- Джо, можно с вами поговорить? - окликнула доктора Пирсона Люси Грэйнджер, увидев в коридоре его массивную фигуру.
- Что-нибудь серьезное, Люси?
- Один случай, Джо. Девушка девятнадцати лет, учится в нашей школе медсестер. Я подозреваю костную опухоль. Завтра сделаю биопсию. А сегодня, может быть, взглянете на нее?
- Ладно, так и быть. Где она?
- На втором этаже. Сейчас?
- Согласен, ведите.
Вивьен Лоубартон лежала в маленькой двухместной палате.
- Это доктор Пирсон, Вивьен, - сказала Люси Грэйнджер, входя в палату.
- Здравствуйте, доктор.
Вивьен недоумевала, зачем доктору Грэйнджер понадобилось уложить ее в постель. Хотя отдохнуть от занятий и практики совсем неплохо. Только что звонил Майк. Он очень беспокоится, дурачок, и обещает забежать, как только освободится.
- Покажите-ка ваши колени, Вивьен, - сказал доктор Пирсон.
Ощупывая больное колено, Пирсон задавал короткие вопросы.
- Здесь больно?
- Да.
- В истории болезни записано, что вы ушибли колено месяцев пять назад?
- Да, доктор. - Вивьен старалась как можно добросовестнее отвечать на все вопросы. - В бассейне во время прыжка в воду.
- Было очень больно?
- Да, вначале. А потом прошло, и я даже забыла, пока это не случилось снова вот теперь.
- Покажите снимки, - сказал Пирсон, обращаясь к Люси. Вивьен с интересом наблюдала, как доктор Пирсон и доктор Грэйнджер, отойдя к окну, рассматривают снимки, передавая их друг другу, и обмениваются короткими фразами.
- Вы знаете, что такое биопсия, Вивьен? - спросил доктор Пирсон, подходя к ее кровати.
- Догадываюсь, - сказала девушка неуверенно.
- Доктор Грэйнджер возьмет кусочек костной ткани там, где у вас болит. А потом передаст мне на исследование...
- И вы мне скажете, что со мной?
- Иногда мне это удается. Вы занимаетесь спортом?
- Да, доктор. Теннис, плавание, лыжи. Еще люблю верховую езду. Я много ездила у нас, в Орегоне.
- В Орегоне, да? - рассеянно сказал доктор Пирсон, думая о чем-то другом. - Ну вот пока и все, Вивьен.
Когда за врачами закрылась дверь, Вивьен почувствовала неприятный холодок страха.
- Возможна костная опухоль, - медленно сказал Пирсон, обращаясь к Люси и продолжая о чем-то размышлять.
- Злокачественная?
- Вполне вероятно.
Когда они подходили к лифту, Люси вдруг сказала:
- Значит, ампутация ноги. Пирсон медленно кивнул:
- Именно это не выходит у меня из головы.

Глава 11

Турбореактивный лайнер шел на посадку. Наблюдая за ним из зала ожидания берлингтонского аэропорта, Кент О'Доннел невольно подумал, что у медицины и авиации много общего. Обе они продукт прогресса человеческой мысли, обе стремятся изменить жизнь человека и ломают старые понятия, идут к неизведанным горизонтам и пока смутно угадываемому будущему. Была у них и еще одна общая черта. Авиация не поспевала за собственными открытиями. Один знакомый конструктор как-то сказал О'Доннелу: “Самолет, который поднялся в воздух, уже устарел”. Так и в медицине: больницы, клиники, даже врачи не поспевали за развитием самой медицины, как бы они ни старались. Хирургия сердца давно известна, но как долго лишь горстка врачей умела делать операции на сердце... Не все новшества оправдали себя в конечном итоге, были и ошибки, ложные шаги и повороты. Не всякое изменение ведет к прогрессу. Вот в больнице Трех Графств есть разумные консерваторы и сторонники решительных перемен. Среди тех и других - честные, добросовестные врачи, заслуживающие всяческого уважения, и ему, О'Доннелу, часто трудно решить, на чьей он стороне.
Размышления О'Доннела были прерваны шумом моторов подруливающего самолета. Увидев среди пассажиров доктора Коулмена, нового патологоанатома больницы, О'Доннел поспешил ему навстречу.
Дэвид Коулмен был несколько удивлен, что его встречает сам главный хирург больницы Трех Графств.
- Рад видеть вас, - проговорил О'Доннел. - Доктор Пирсон не смог приехать, и мы решили, что кто-то должен сказать вам “добро пожаловать”.
О'Доннел умолчал о том, что Пирсон наотрез отказался встречать Коулмена, а Гарри Томаселли не было в городе. Вот и пришлось ехать О'Доннелу.
Несмотря на трехчасовой перелет, габардиновый костюм Коулмена выглядел безукоризненно, волосы аккуратно причесаны. Он казался гораздо моложе своих тридцати с небольшим лет.
Уже в машине О'Доннел сообщил Коулмену, что ему заказан номер в тихом и уютном отеле “Рузвельт”, и спросил, не хочет ли он отдохнуть день, но тот пожелал завтра же выйти на работу. Он произвел впечатление сдержанного, уверенного в себе человека. О'Доннел поймал себя на мысли, что его тревожит, сработается ли Коулмен с Джо Пирсоном.
Коулмен тоже немного волновался, думая о том, что ждет его в больнице. Это было его первое официальное назначение.
Пропуская трактор-тягач на перекрестке, О'Доннел остановил свой “бьюик”.
- Мне хотелось бы вам кое-что сказать, - повернулся он к Коулмену. - У нас в больнице Трех Графств за последние несколько лет все же произошли некоторые перемены. Ваше назначение - это тоже одна из важных перемен, и я полагаю, что теперь последуют и другие.
Коулмен вспомнил, какое впечатление на него произвело патологоанатомическое отделение в тот его первый короткий визит, и, утвердительно кивнув головой, спокойно сказал:
- Не сомневаюсь.
- Мы стараемся по мере возможности внедрять новое мирным путем, - продолжал О'Доннел, немного помолчав. - Но это не всегда удается. Я не из тех, кто считает, что следует жертвовать принципами ради сохранения мира. Я хочу, чтобы вы это поняли.
Коулмен снова кивнул головой, но ничего не сказал.
- В общем, - продолжал О'Доннел, - советую вам, где можно, действовать убеждением и не стрелять из пушек по воробьям.
- Понимаю, - спокойно ответил Коулмен, хотя ему не совсем было ясно, что хотел сказать главный хирург.
Если ему предлагают отказаться от нововведений, дабы не смущать чей-то покой, то они ошиблись, пригласив его на работу. Компромиссы не для него. Что за человек этот О'Доннел?
А сам О'Доннел размышлял, правильно ли он поступил, сказав все это Коулмену. Больнице повезло, что она получила такого специалиста, и О'Доннелу отнюдь не хотелось сразу же оттолкнуть его.
Но его беспокоили Джо Пирсон и Юстас Суэйн. Насколько это было возможно, О'Доннел старался ни в чем не подводить Ордэна Брауна. Председатель попечительского совета во многом поддерживал главного хирурга. О'Доннел понимал, как важно для Брауна получить те четверть миллиона долларов, которые обещал Суэйн. Больница действительно в них нуждалась. О'Доннел даже был согласен на некоторые уступки Джо Пирсону, но не в самом главном.
Где кончается закулисная игра и начинается его ответственность как главного хирурга? Этот вопрос мучил О'Доннела. Когда-нибудь ему придется решить, где проходит демаркационная линия. Не продолжает ли он эту игру и сейчас, говоря все это Коулмену? Власть развращает, подумал он.
“Бьюик” свернул во двор отеля. Договорившись с Коулменом, что завтра он ждет его в больнице, О'Доннел развернул машину и уехал.

***

Пока Элизабет Александер сидела в приемной лаборатории в ожидании, когда ее пригласят на анализ крови, перед ее глазами прошла вся ее короткая жизнь: встреча с Джоном, замужество, рождение Памелы, ее смерть от бронхита. Сейчас они с Джоном обосновались в Берлингтоне, городок ей нравится, квартирка тоже. Мебель они купят в рассрочку. Новая беременность возвратила Элизабет к жизни. К ней вернулись бодрость, жизнерадостность и даже здоровье.
Наконец девушка в белом халате пригласила ее в лабораторию. Процедура взятия крови из вены заняла у опытной лаборантки не более пятнадцати секунд.
- А что дальше? - спросила с любопытством Элизабет, указывая на пробирку.
- Отправим в лабораторию, там сделают анализ. “А вдруг моя кровь попадет на анализ к Джону?” - почему-то подумала Элизабет.

***

Майк Седдонс был встревожен. Если бы месяц назад ему сказали, что он будет волноваться из-за девушки, с которой едва знаком, он счел бы этого человека сумасшедшим. А сейчас перед его глазами стояла запись, сделанная рукой доктора Люси Грэйнджер в истории болезни Вивьен: “Подозрение на костную саркому - подготовить к биопсии”.
Когда он впервые увидел Вивьен в секционном зале, она была просто одной из многих миловидных сестер-практиканток. Сейчас все изменилось. Впервые в жизни он полюбил. И его терзал страх за Вивьен.
Сама Вивьен считала, что у нее всего лишь пустячная опухоль на ноге, от которой ничего не стоит избавиться, но Майк Седдонс хорошо понимал, что могли означать зловещие слова “костная саркома”. Если диагноз подтвердится, дни Вивьен сочтены даже при хирургическом вмешательстве.
Нет, этого не может быть! Это безвредная костная опухоль. Шансов, что это так, пятьдесят на пятьдесят. Майк Седдонс покрылся холодным потом, когда подумал, что их судьба с Вивьен зависит теперь от результатов биопсии.
Вчера он навестил ее, она была беспечной и веселой, а он едва смог скрыть свою тревогу.
А сегодня в полдень Люси Грэйнджер будет делать биопсию, и, если лаборатория не задержит, ответ будет уже завтра. “Господи! Сделай так, чтобы опухоль оказалась доброкачественной!”

***

В начале пятого в серологическую лабораторию, громко насвистывая, развинченной походкой вошел больничный рассыльный, парень лет шестнадцати, находившийся в состоянии непрекращающейся войны со старшим лаборантом Баннистером. Он и походку эту усвоил, только чтобы выводить из себя Баннистера.
Как и следовало ожидать, старший лаборант тут же напустился на него:
- В последний раз говорю тебе, прекрати этот дурацкий свист!
- Слава Богу, что в последний! А то надоело слушать, - невозмутимо ответил парень, продолжая насвистывать. - Получайте свеженькую кровь, мистер Вампир, - сказал он, ставя на стол ящик с пробирками.
Александер не смог скрыть улыбку. Баннистера же просто взорвало:
- Не смей сюда ставить. Их место там, - указал он на скамью в углу лаборатории.
- Слушаюсь, сэр. - И посыльный, взяв под козырек и вильнув бедрами, вышел, уже распевая во весь голос. Александер не мог удержаться и рассмеялся.
- Напрасно смеетесь. От этого он только еще больше наглеет, - недовольно проворчал Баннистер и направился к ящику с пробирками. - Смотрите, - воскликнул он, указывая на листок, прикрепленный к одной из пробирок, - кровь взята у какой-то миссис Александер. Это, случайно, не ваша жена?
- Да. Видимо, назначение доктора Дорнбергера. У жены отрицательный резус, - пояснил Александер и, помолчав, добавил:
- А у меня положительный.
- Видите ли, - глубокомысленно, с оттенком превосходства заметил Баннистер, - в большинстве случаев на ребенке это не сказывается. Вы сами хотите сделать этот анализ?
- Да, если вы не возражаете.
- Ничуть.
Баннистер редко возражал, если кто-то изъявлял желание сделать за него работу.
Спрятав пробирки в холодильник, Александер вдруг взглянул на старшего лаборанта:
- Послушайте, Карл, я давно хотел вас спросить. Это касается анализов крови. Меня кое-что удивляет.
- Что именно?
Александер тщательно выбирал выражения, зная, как обидчив Баннистер.
- Я заметил, что у нас делается только два анализа: один с физиологическим раствором и второй с высокомолекулярным белком. Мне кажется, это считается недостаточным в наше время.
- Почему? - В голосе Баннистера звучала ирония. - Может, вы объясните? - Теперь это звучало резко, почти как вызов.
Но Александер не обратил внимания ни на иронию, ни на резкость старшего лаборанта. Его интересовала суть дела.
- Сейчас почти во всех лабораториях обязательно делают третий вид исследования - определяют реакцию на сыворотку Кумбса.
- Это что еще за Кумбс?
- Вы что, шутите? - Эти слова вырвались почти непроизвольно, и Александер понял, что допустил бестактность. Но он и представить себе не мог, чтобы сотрудник, работающий в лаборатории серологии, не знал, что такое проба по Кумбсу.
Александер извинился, но это не помогло.
- Послушайте, молодой человек. - Баннистер с достоинством повернулся к нему, и свет лампы упал на его лысину. - Я скажу вам кое-что, и это, надеюсь, пойдет вам на пользу. Вы только что окончили ваше учение и пока еще не знаете, что все, чему вас там учили, не применяется на практике.
- Но это не просто теория, - горячо возразил Александер. - Доказано, что антитела в крови беременных женщин иногда невозможно обнаружить с помощью только физиологического раствора или протеина.
- Ну и часто такое случается? - Баннистер спрашивал так, будто заранее уже знал ответ.
- Нет, очень редко.
- То-то и оно. - И Баннистер не стал дальше слушать. - Прочтете мне лекцию в другой раз. - Сняв халат, он протянул руку за пиджаком, висевшим за дверью.
Понимая, что его доводы не убедят Баннистера, Александер тем не менее сделал еще одну попытку:
- С этой пробой работы не так много. Я с удовольствием возьму это на себя. Мне только нужна сыворотка Кумбса. Разумеется, анализ будет стоить немного дороже.
В этих вопросах Баннистер чувствовал себя особенно уверенно и знал, чем бить противника.
- О, Пирсон будет в восторге! - язвительно воскликнул он. - Все, что касается увеличения расходов, для него что красное полотнище для быка.
- Неужели вы не понимаете? - Александер не заметил, как повысил голос. - Результаты двух анализов могут быть отрицательными, и вместе с тем кровь матери может оказаться несовместимой с кровью ребенка. Вы можете погубить новорожденного!
- Довольно! - Баннистер уже рассвирепел. - Пирсон не собирается здесь что-либо менять, особенно если это стоит денег. - Баннистер несколько сбавил тон: оставалась одна минута до пяти, он не любил задерживаться и хотел как можно скорее покончить с этим разговором. - Послушайтесь меня, мы не врачи, мы всего лишь лаборанты и делаем то, что нам приказывают.
- Но это не значит, что я не должен думать. Я хочу, чтобы анализ крови моей жены был сделан со всей тщательностью. Разумеется, вам до этого нет дела! Но для нас ребенок, которого мы ждем, слишком много значит.
- Что ж, идите к Пирсону и скажите ему, что вам не нравятся наши порядки. - И Баннистер, взглянув на часы, вышел, оставив Александера одного в лаборатории.

Глава 12

Карл Баннистер разбирал бумаги на столе доктора Пирсона, когда раздался стук в дверь и в патологоанатомическое отделение вошел доктор Коулмен.
- Доброе утро, - произнес он.
Старший лаборант с удивлением посмотрел на вошедшего - так рано сюда никто не заходит, всем известно, что Пирсон появляется не раньше десяти.
- Доброе утро, - не очень любезно ответил Баннистер. По утрам он был особенно раздражителен. - Вы к доктору Пирсону?
- Очевидно. Я доктор Коулмен. С сегодняшнего дня я здесь работаю.
Это было столь неожиданно, что Баннистер, бросив бумаги, выскочил из-за стола.
- Прошу прощения, доктор! Я не знал. Правда, я слышал, что вы должны приехать, но не думал, что это будет так скоро. Увы, доктор Пирсон будет часа через два, не раньше.
- Разве он не ждет меня? - осведомился Коулмен. На лице Баннистера появилось подобие улыбки, которая могла означать все, что угодно: и известное снисхождение к слабостям Пирсона, и намек на то, что Коулмен тоже, если захочет, может приходить позднее. Затем, вспомнив, что он еще не представился, торопливо произнес:
- Карл Баннистер, старший лаборант. - Коулмен пожал протянутую руку. - Если хотите, я могу показать вам лабораторию.
Коулмен колебался. Возможно, лучше подождать доктора Пирсона, но тогда придется потерять целых два часа.
- Ну что ж, если вы не очень заняты,. - согласился он.
- Работы, разумеется, у нас всегда хватает, доктор, но я почту за честь уделить вам время. - Голос Баннистера был откровенно подобострастным. - Прошу вас сюда. - И, открыв дверь в лабораторию серологии, он пропустил Коулмена вперед.
Джон Александер сидел за центрифугой, куда только что поставил пробирку с кровью.
- Это Джон Александер, лаборант, - представил его Баннистер, - он работает у нас недавно. Можно сказать, еще желторотый юнец в нашей профессии, не так ли, Джон? - Баннистера буквально распирало от чувства собственной значимости.
Коулмен подошел к лаборанту и протянул ему руку:
- Доктор Коулмен.
- Так вы и есть наш новый патологоанатом? - Александер с интересом посмотрел на Коулмена.
- Да. - Коулмен обвел взглядом лабораторию. Многое же здесь придется модернизировать. Он заметил это еще в прошлый раз, когда впервые побывал в больнице Трех Графств. - Чем вы сейчас занимаетесь?
- Исследование крови на сенсибилизацию. И по странной случайности это кровь моей жены.
- Вот как! - Молодой лаборант произвел на Коулмена куда более приятное впечатление, чем Баннистер. - Беременность? Большая?
- Пять месяцев, - сказал Александер, продолжая внимательно следить за центрифугой.
Коулмен обратил внимание на то, как быстро и четко он работает - ни одного лишнего движения.
- А вы женаты, доктор? - вдруг вежливо осведомился Александер.
Коулмен отрицательно покачал головой. Ему показалось, что Александер хотел еще что-то сказать, но передумал.
- Вы что-то хотели спросить?
Джон Александер ответил не сразу, словно раздумывая:
- Да, доктор.
Пусть это грозит ему неприятностями, но он должен высказать свои сомнения. После вчерашнего спора с Баннистером и той взбучки, которую задал ему Пирсон, он решил было оставить все как есть и не говорить больше о пробе по Кумбсу.
- Я хотел уточнить у вас кое-что относительно процедуры исследования крови, - сказал Александер.
Баннистер, до того молча стоявший в стороне, однако внимательно прислушивавшийся к разговору Коулмена с Александером, не выдержал.
- Послушай, если ты опять о том же, выбрось это из головы, - грубо прервал он Александера.
- А в чем дело? - сдержанно полюбопытствовал Коулмен. Но старший лаборант уже принялся отчитывать Александера:
- Не успел появиться новый доктор, как ты морочишь ему голову всякой ерундой. Хватит об этом, понял? - Затем, повернувшись к Коулмену, со снисходительной улыбкой пояснил:
- У него пунктик, доктор. А теперь, если хотите, мы пойдем в гистологию, - попытался он увести Коулмена.
- Одну минуту. - Коулмен обратился к Александеру:
- Если это касается работы, я готов вас выслушать.
- Мой вопрос непосредственно связан с тем исследованием крови, которое я сейчас провожу, - начал Александер. - Видите ли, у моей жены отрицательный резус-фактор, а у меня положительный.
- Это случается довольно часто, - улыбнулся Коулмен. - В чем же проблема? Результаты пробы, надеюсь, отрицательные?
- Все дело именно в пробе, доктор.
- То есть? - Коулмен никак не мог понять, что же так волнует лаборанта.
- Я считаю, что мы обязаны кроме обычных проб с физиологическим раствором и высокомолекулярным белком проверить также реакцию на сыворотку Кумбса, - взволнованно сказал Александер.
- Само собой разумеется, - продолжал недоумевать Коулмен.
- Что вы сказали, доктор? Будьте добры, повторите еще раз.
- Пожалуйста. - Коулмен по-прежнему не понимал причины волнения Александера и весь этот странный разговор. Лаборант просил его повторить элементарную истину, известную любому серологу. Зачем?
- Мы не делаем пробу по Кумбсу, - словно отвечая на его вопрос, сказал Александер и посмотрел на Баннистера. - Сыворотка Кумбса при исследованиях крови на сенсибилизацию у нас не применяется.
Коулмен подумал, что он ослышался. Александер ошибается, он работает здесь недавно и, по-видимому, что-то перепутал. Но в тоне Александера были неподдельное волнение и искренность.
- Это действительно так? - обратился Коулмен к Баннистеру.
- Исследованиями руководит доктор Пирсон. - Старший лаборант всем своим видом показывал, что он считает этот разговор беспредметным.
- Может быть, доктор Пирсон не знает, как вы делаете пробу на сенсибилизацию?
- Пирсон прекрасно все знает. - Баннистер уже не сдерживался. К нему вновь вернулись его обычная грубость и раздражительность. Вот так всегда с этими новичками. Не успеют явиться, как жди от них неприятностей. Он искренне старался быть любезным с этим новым доктором, и вот что из этого вышло. Ну, ничего, Пирсон быстро поставит его на место.
Коулмен словно не замечал вызывающего тона старшего лаборанта. Нравится он ему или нет, но какое-то время придется с ним работать. А теперь необходимо выяснить все до конца.
- Боюсь, я не совсем вас понял, - обратился он к Александеру. - Безусловно, антитела в крови беременных женщин не всегда можно обнаружить с помощью только физиологического раствора и высокомолекулярного белка. Вот почему необходима проба на сыворотку Кумбса.
- Именно это я и твержу.
- Разумеется, если нужно, я могу поговорить с доктором Пирсоном, - продолжал Коулмен. - Но я уверен, что это простое недоразумение. В дальнейшем эту пробу и другие делайте только так - все три исследования. И обязательно третье - с сывороткой Кумбса.
- У нас в лаборатории нет сыворотки Кумбса, доктор! - Теперь Александер был рад, что решился еще раз сказать об этом. Новый доктор ему положительно нравился. Может быть, наконец удастся изменить что-то в лаборатории.
- Если нет сыворотки, выпишите ее для нужд лаборатории. Чего-чего, а сыворотки Кумбса у нас хватает. Дайте мне бланк заказа, - обернулся он к Баннистеру. - Думаю, я имею право подписать его. Собственно говоря, это входит в мои непосредственные обязанности - я буду отвечать за работу лаборатории.
Поколебавшись, старший лаборант нехотя открыл ящик стола и, достав нужный бланк, протянул его Коулмену.
- Вообще-то доктор Пирсон сам делает все заказы, - недовольно проворчал он.
- Думаю, что моя работа в отделении будет связана с несколько большей ответственностью, чем счет на пятнадцать долларов, - не без иронии заметил Коулмен, начинавший понимать обстановку.
Телефонный звонок выручил Баннистера.
- Меня вызывают в клиническое отделение, - ворчливо сказал он, кладя трубку.
- Я вас не задерживаю, - холодно ответил Коулмен. Все, что произошло, возмутило его гораздо больше, чем он мог предполагать. Неправильная методика исследования - вопрос настолько серьезный, что его нельзя недооценивать. Навести здесь порядок будет не так просто, если такие, как Баннистер, станут мешать этому. Должно быть, патологоанатомическое отделение находится в еще более запущенном состоянии, чем он думал.
Коулмен снова, теперь уже внимательно, осмотрел помещение лаборатории. Горы использованной лабораторной посуды, кипы ненужных, пожелтевших от времени бумаг, на столах и стенах - слой пыли, кое-где даже плесень. Коулмен медленно обошел лабораторию, заглядывая во все углы.
Александер с беспокойством наблюдал за ним.
- Неужели лаборатория всегда в таком состоянии? - наконец не выдержал Коулмен.
- Да, здесь грязно, - согласился Александер, испытывая жгучее чувство стыда от того, что Коулмен увидел, как неприглядна лаборатория. Однако он счел излишним оправдываться и рассказывать новому доктору о том, как все его попытки навести хотя бы минимальный порядок были решительно отвергнуты старшим лаборантом. Баннистер категорически запретил к чему-либо прикасаться.
- Грязно? Я бы выразился определенней. - Коулмен провел пальцем по полке - на пальце остался толстый слой пыли. “Все здесь необходимо срочно менять, - подумал он. - Или пока еще повременить?” Коулмен знал, как необходимы такт и осторожность в отношениях с новыми сослуживцами. Опыт и благоразумие подсказывали ему, что торопиться не следует. И тем не менее он понимал, как трудно ему будет сдерживать свой нетерпеливый характер, видя эту грязь и запустение.
Александер тем временем пристально разглядывал доктора Коулмена. Как только тот вошел в лабораторию, Джону показалось, что он где-то его уже видел.
- Извините, доктор Коулмен, - решился наконец Александер, - но мне кажется, мы с вами встречались.
- Возможно, - подчеркнуто безразлично ответил Коулмен. Он вовсе не хотел, чтобы его поддержка Апександера в споре с Баннистером стала поводом к фамильярности в их отношениях. Но тут же понял, что был не слишком вежлив. - Я стажировался в Белвью, затем работал в клинике Уолтера Рида и Главной больнице штата Массачусетс.
- Нет, не там. Видимо, я встречал вас раньше. Скажите, вы бывали в Нью-Ричмонде, штат Индиана?
- Да! - воскликнул Коулмен, не скрывая удивления. - Я родился там.
- О, теперь я вспомнил. Мне знакомо ваше имя... Доктор Байрон Коулмен - ваш отец?
- Вы его знаете? - Уже много лет никто не вспоминал имени его отца.

Предыдущая страница 5 Следующая страница


Окончательный диагноз 6

- Я сам из Нью-Ричмонда, и моя жена тоже.
- Вот как! Мы встречались с вами? - заинтересовался Коулмен.
- Не думаю. Хотя я помню, что видел вас несколько раз. - Джон Александер стоял в социальном отношении на несколько ступенек ниже доктора Коулмена. - Мой отец был фермером, мы жили за городом. Но вы, вероятно, знаете мою жену, Элизабет Джонсон. У ее отца был магазин скобяных товаров. Коулмен задумался, что-то припоминая.
- Не было ли это связано с каким-то несчастным случаем? - наконец спросил он.
- Совершенно верно, - подтвердил Александер. - Отец Элизабет погиб, когда поезд разбил его машину на железнодорожном переезде. Элизабет тоже была с ним.
- Да, теперь я вспоминаю, что слышал об этом. - Воспоминания перенесли Коулмена на много лет назад, в кабинет отца, доктора Байрона Коулмена. - Правда, меня тогда не было в Нью-Ричмонде, но мне рассказывал отец.
- Элизабет была при смерти, но ей вовремя сделали переливание крови. Вот тогда я впервые побывал в больнице. Я почти безвыходно жил там в течение недели. - Александер умолк, раздумывая, а затем, словно обрадовавшись пришедшей ему в голову мысли, посмотрел на Коулмена. - Если у вас выдастся свободный вечер, мы с женой будем рады видеть вас у себя, доктор Коулмен. - И Александер снова умолк, словно поняв, что, хотя они оба из Нью-Ричмонда, между ними по-прежнему водораздел - сын фермера и сын врача.
Коулмен тоже понимал это. Но в нем говорил не столько снобизм, сколько осторожность. Всякое сближение с подчиненными вредило служебной дисциплине. Вслух же он сказал:
- Боюсь, что в ближайшее время я буду очень занят. - Коулмен почувствовал, как фальшиво и неубедительно прозвучали его слова. “Да, друг мой, - сказал он себе, - ты мало в чем изменился”.

***

Порой Гарри Томаселли ловил себя на мысли, что был бы счастлив видеть старшую диетсестру миссис Строуган как можно реже. Но хорошая диетсестра - находка для больницы. А миссис Строуган была прекрасной диетсестрой, Томаселли это хорошо знал. Только почему Хилда Строуган никак не может воспринимать больницу Трех Графств как нечто единое? После каждой беседы с ней, а их было немало, Томаселли все больше убеждался, что для старшей диетсестры центром больницы являются кухня и все связанные с ней службы, а все остальное второстепенно. Будучи человеком справедливым, Томаселли понимал, что это объясняется чрезмерно серьезным отношением Строуган к своим обязанностям. Подобный недостаток следует прощать. Томаселли предпочитал иметь дело с такими беспокойными работниками, как старшая диетсестра, чем с людьми нерадивыми и равнодушными.
Вот и сейчас в кабинете Томаселли старшая диетсестра, заполнив собой все кресло, снова повела решительную атаку на администратора.
- Понимаете ли вы, как это важно, мистер Т.? - С теми, кого она давно знала, миссис Строуган имела обыкновение разговаривать без излишних формальностей и называла их просто по первой букве фамилии. Даже собственного мужа она называла “мистер С.”.
- Думаю, что да, - согласился Томаселли.
- Посудомоечные аппараты вышли из строя еще лет пять назад. Я твержу вам об этом с тех пор, как работаю здесь. Вы мне обещаете, что в будущем году все изменится. Но история повторяется. Так дело не пойдет, мистер Т. Я вас спрашиваю: где наконец мои новые посудомоечные аппараты?
Говоря о своих кухонных владениях, миссис Строуган злоупотребляла притяжательными местоимениями “мой”, “мои”. Против этого Томаселли тоже не мог ничего возразить, но его раздражало нежелание старшей диетсестры считаться с общим положением дел в больнице. Превыше всего она ставила интересы “своей” кухни.
- Разумеется, миссис Строуган, посудомоечные машины следует заменить, и это со временем будет сделано. Требуются немалые деньги, как вы понимаете.
- Чем больше вы будете откладывать, тем дороже вам все обойдется, - отпарировала сестра Строуган.
- Я и сам понимаю. - Постоянно растущие цены на больничное оборудование и аппаратуру буквально не давали спать Гарри Томаселли. - Но, миссис Строуган, новое строительство и расширение больницы поглощают все наши средства. Кроме того, закупки совершенно необходимой лечебной аппаратуры...
- Многого стоит ваша аппаратура, если больных мы кормим из грязных тарелок, - не сдавалась диетсестра.
- Но, миссис Строуган, вы преувеличиваете.
- Ничуть. Мы проверяем посуду, конечно, но за всем не уследишь. Меня беспокоит опасность распространения инфекции через грязную посуду. Вы заметили, как участились случаи желудочных заболеваний среди персонала? И все, разумеется, сразу же винят мою кухню.
- Я не думаю, что все так уж серьезно. - Терпение Томаселли начало иссякать. Миссис Строуган пришла к нему в особенно тяжелое утро - неотложных дел по горло. - Когда делали лабораторные анализы всем, кто работает у посудомоечных аппаратов?
- Могу узнать, мне кажется, месяцев шесть тому назад, - ответила миссис Строуган.
- Надо бы повторить.
- Хорошо, мистер Т. - Миссис Строуган пришлось смириться с тем, что и сегодня она ничего не добилась. - Мне поговорить с доктором Пирсоном?
- Нет, я сделаю это сам, - ответил Томаселли, что-то пометив в своем блокноте.
“По крайней мере хотя бы Джо Пирсон будет избавлен от сомнительного удовольствия беседовать со столь энергичной особой”, - подумал он.

***

Дэвид Коулмен после обеда в кафетерии возвращался в патологоанатомическое отделение, мысленно подводя итог первым часам совместной работы с доктором Пирсоном в больнице Трех Графств. Хорошего пока было мало.
Доктор Пирсон был с ним вежлив и любезен, если не в первые минуты, то по крайней мере потом.
Когда в тот первый день Пирсон увидел ожидавшего его Коулмена, он не преминул иронически заметить:
- Сказано - сделано. Вы действительно немедленно приступили к работе.
- Зачем откладывать? Я побывал уже в лабораториях. Надеюсь, вы ничего не имеете против? - поспешил добавить Коулмен.
- Ваше дело. - И словно поняв, что его слова прозвучали не очень любезно, Пирсон сказал:
- Ну что же, добро пожаловать, доктор Коулмен. - Они обменялись рукопожатиями.
- Но прежде всего, - заявил старый патологоанатом, - мне надо разобраться со всем этим. - И он указал на груду папок с предметными стеклами и историями болезни у себя на столе. - А потом мы поговорим о ваших обязанностях.
Коулмен сел и, взяв какой-то медицинский журнал, попробовал хоть чем-то заняться, пока Пирсон разбирался с делами.
Но затем Пирсона пригласили на разбор материалов вскрытия, и Коулмен последовал за ним и присутствовал при разборе в непривычной для себя роли молчаливого зрителя. Пирсон словно забыл о нем и, казалось, не торопился вовлекать своего нового заместителя в работу. Потом они вместе отправились обедать в больничный кафетерий, где Пирсон вынужден был представить его кое-кому из коллег и вскоре оставил его одного, сославшись на неотложные дела. И теперь, предаваясь грустным размышлениям, Коулмен возвращался в отделение.
Он и не собирался брать на себя многого и понимал, что первое время будет работать под руководством и контролем старшего коллеги. Он и сам на месте Пирсона сначала присмотрелся бы к новому человеку. Но то, что произошло в действительности, несколько озадачило его. Должно быть, несмотря на его письмо, никто и не подумал решить вопрос об обязанностях нового патологоанатома. Выходит, он только и будет делать, что выполнять отдельные задания Пирсона.
Коулмен отлично знал свои недостатки, но он отнюдь не собирался умалять своих достоинств. Ему не раз представлялась возможность убедиться в своих способностях. Его опыту и квалификации могли позавидовать многие из старших коллег. Коулмену трудно было смириться с тем, что старик Пирсон явно намерен обращаться с ним всего лишь как с неопытным юнцом.
Коулмен хотел служить медицине честно и бескомпромиссно. Он достаточно встречал таких, кто шел на компромиссы, различного рода политиканов, бездельников или людей, обуреваемых непомерным тщеславием. Они вызывали у него отвращение.
Он не был ни романтиком, ни человеком сентиментальным и стал изучать медицину отнюдь не из гипертрофированного человеколюбия. Медицина интересовала его как наука. Он совсем не был похож на своего отца, доброго, отзывчивого, мягкого человека и, возможно, заурядного врача. Коулмен был сдержан, холоден, даже несколько высокомерен. Но еще будучи врачом-стажером, до того, как он увлекся патанатомией, он как-то незаметно отнял у отца половину его пациентов, поверивших в молодого строгого врача.
Вернувшись к действительности, Коулмен подумал, что, очевидно, конфликта не миновать.
Когда он вошел в отделение, он застал Пирсона за микроскопом.
- Взгляните-ка сюда, коллега, - позвал тот его. - Хочу знать ваше мнение. - Пирсон подвинулся, давая Коулмену возможность посмотреть в микроскоп. - История болезни? - спросил Коулмен, склоняясь над микроскопом.
- Пациентка доктора Люси Грэйнджер. Некая Вивьен Лоубартон девятнадцати лет. Кстати, учится в нашей школе медсестер. Опухоль ниже левого коленного сустава. Боли. Рентген показал изменения. Перед вами результаты биопсии.

Стекол было восемь. Коулмен по очереди просмотрел каждое. Случай сложный. И тем не менее он уверенно сказал:
- Мое мнение, опухоль доброкачественная.
- А по-моему, злокачественная, - тихо промолвил Пирсон. - Костная саркома.
Не ответив ему, Коулмен снова взял первое стекло, а затем внимательно просмотрел вновь все восемь стекол.
- Боюсь, что я с вами не согласен, - вежливо возразил он Пирсону. - Опухоль доброкачественная.
Пирсон молчал, словно обдумывая свои возражения. Через какое-то время он задумчиво произнес:
- Известные сомнения, разумеется, есть и у меня.
- Но если диагноз - саркома, нужна немедленная ампутация! - воскликнул Коулмен.
- Да. - Слово прозвучало резко, но в голосе патологоанатома не чувствовалось прежней враждебности. Пирсон был слишком честным врачом, чтобы не уважать мнение коллеги, высказанное прямо и откровенно, даже если коллега заблуждался. - Как я ненавижу случаи, когда ты должен немедленно принять решение, хотя тебя мучают сомнения!
- Таков удел патологоанатома, не так ли? - мягко сказал Коулмен.
- Но почему? - Старик сказал это так горячо и страстно, словно Коулмен коснулся самого больного вопроса. - Как мало люди знают о наших муках и сомнениях. Для них патологоанатом - это маг в белом халате. Посмотрел в микроскоп и изрек. Они не знают, как часто мы терзаемся, чувствуя собственное бессилие.
Коулмен сам не раз раздумывал над этим, но никогда не принимал так близко к сердцу несовершенства своей профессии.
- Но в большинстве случаев мы все же даем верные заключения, не так ли, доктор? - сказал он, чтобы успокоить старика.
- Да, конечно. - Все это время Пирсон нервно ходил по комнате, а теперь подошел к Коулмену вплотную. - Ну а что вы скажете о случаях, когда мы ошибаемся? Вот этот, например. Скажи я, что опухоль злокачественная, доктор Грэйнджер ампутирует ногу. Иного выхода нет. А если я ошибся? Молодая девушка из-за моей ошибки лишится ноги. Ну а если это все же злокачественная опухоль, а мы не сделаем операцию и она умрет... - Он помолчал несколько секунд, а потом сказал с горечью:
- Она может умереть и после ампутации. Ампутацией не всегда удается спасти жизнь больному.
Коулмен словно видел перед собой другого Пирсона. Как хорошо он понимал его! Изучая препарат, нанесенный на стекло, врач, разумеется, не должен забывать о человеке, судьбу которого решает. Коулмену знакомы были эти сомнения. И, стараясь помочь Пирсону, он предложил:
- Посмотрим материалы аналогичных случаев.
- Это невозможно. У нас нет картотеки. Все как-то руки не доходят, - тихо сказал Пирсон, словно предупреждая дальнейшие вопросы.
Коулмен едва смог скрыть свое удивление и растерянность. Что-что, но не иметь в отделении картотеки историй болезни! Для него это было аксиомой. Этому он всегда учил всех стажеров, работавших под его началом. Такая простая вещь - картотека, и вместе с тем как она необходима! Но, взяв себя в руки, он спокойно спросил:
- Что вы предлагаете, доктор Пирсон?
- Нам остается только одно, - промолвил Пирсон и, подойдя к столу, нажал кнопку селектора и попросил прислать к нему Баннистера. А Коулмену пояснил:
- В этой области есть два специалиста: Коллингем в Бостоне и Эрнхарт в Нью-Йорке.
- Да, я слышал об их работах, - заметил Коулмен. Когда вошел Баннистер, Пирсон громко распорядился:
- Эти срезы надо немедленно отправить авиапочтой вместе с сопроводительными письмами и копией истории болезни. Ответ мы попросим телеграфировать, и как можно скорее.
“По крайней мере хоть здесь старик проявил оперативность”, - подумал Коулмен.
- Мы должны получить ответы не позднее чем через два-три дня, - продолжал Пирсон, обращаясь к Коулмену. - С Люси Грэйнджер я поговорю сам. Скажу, что у нас возникли сомнения. - Он посмотрел на Коулмена. - И мы решили проконсультироваться на стороне.

Глава 13

Ошеломленная, потерявшая всякую способность понимать что-либо, Вивьен словно окаменела. Нет, этого не может быть! Доктор Грэйнджер говорит о ком-то другом. Произошла ошибка, перепутали анализы. В больницах такое случается. Она сделала усилие над собой, постаралась взять себя в руки, и вдруг поняла - это не ошибка. Вот почему у Майка и доктора Грэйнджер такие странные лица, почему они так смотрят на нее!
- Когда вы узнаете.., точно? - наконец произнесла она, повернув лицо к Люси Грэйнджер.
- Через два дня. Доктор Пирсон нам сообщит.
- А сейчас он.., не знает?
- Сейчас нет, Вивьен, - ответила Люси. - Точно не знает.
- О Майк!.. - Вивьен протянула к нему руку. - Простите меня.., я, кажется, сейчас расплачусь... Майк обнял девушку за плечи. Люси поднялась.
- Я еще зайду, Вивьен, - сказала она. - Вы остаетесь, Майк?
- Да.
- Объясните ей, что мы еще сами не уверены, - шепнула Люси, направляясь к двери. - Но я хочу, чтобы она была подготовлена... Кто знает?
- Я понимаю. - Майк кивнул.
“Да, да, я знаю, что ты все понимаешь”, - подумала Люси, закрывая за собой дверь. Вчера, когда доктор Пирсон сообщил ей по телефону о своих опасениях, Люси не знала, говорить ей с Вивьен сейчас или подождать эти два дня. Если опухоль окажется доброкачественной, незачем пугать девушку. А если нет? Если немедленно потребуется операция, а время будет упущено и Вивьен не будет к ней готова? Как перенесет она это страшное известие? То обстоятельство, что Пирсон решил проконсультироваться на стороне, заставляло опасаться худшего. После недолгих колебаний Люси решила поговорить с Вивьен не откладывая. Если все обойдется, девушка быстро забудет о тягостных днях тревоги и ожидания. А если опасения подтвердятся, она будет подготовлена и операцию можно будет сделать без промедления. В этих случаях каждый день дорог.
Положение облегчалось тем, что теперь она могла рассчитывать на помощь доктора Седдонса. Вчера молодой хирург сам зашел к ней и сказал, что они с Вивьен собираются пожениться. Он признался, что вначале не намеревался сообщать кому-либо об этом, но теперь считает необходимым. Люси обрадовалась. Значит, Вивьен не одинока, у нее есть близкий человек, на чью помощь и поддержку она может рассчитывать.
Осторожно подбирая слова, Люси сообщила девушке о подозрениях на костную саркому. Теперь необходимо известить родителей, проживающих в штате Орегон, - Вивьен разрешила ей сделать это. По законам штата требовалось их согласие на операцию, ибо Вивьен была несовершеннолетней. Люси взглянула на часы. Сегодня все утро она будет занята приемом больных в городе. Лучше всего заказать телефонный разговор с Орегоном прямо сейчас, из больницы.
Кабинет, который Люси делила с Гилом Бартлетом, был так мал, что они старались не появляться в нем одновременно. Но, войдя, Люси увидела, что кроме Бартлета здесь был также Кент О'Доннел.
- Прошу прощения, Люси, - шутливо воскликнул он, - я немедленно ухожу. В этой каморке третий определенно лишний.
- Не беспокойся, я всего на минутку. - Люси с трудом протиснулась к своему столу.
- Советую остаться, - весело воскликнул Бартлет, и его бородка забавно подпрыгнула. - Мы с Кентом сегодня, как никогда, серьезны. Мы обсуждаем будущее хирургии.
- Разве вам никто не говорил, что у хирургии нет будущего? Что хирурги обречены на вымирание и скоро станут такой же редкостью, как шаманы? - в тон ему ответила Люси.
- А кто же будет резать, ставить заплаты, разрешите спросить? - запротестовал Бартлет.
- Никто. Все будет решать диагностика. Для борьбы с недугами медицина будет опираться на естественные резервы организма, данные ему природой. Наше физическое здоровье будет зависеть от нашей психики, рак будет побежден с помощью психиатрии, а подагра - с помощью прикладной психологии и так далее. Разумеется, вы догадываетесь, что я цитирую.
- Жду не дождусь этого счастливого времени, - улыбнулся О'Доннел.
Как всегда, общество Люси доставляло ему искреннее удовольствие. Не глупо ли с его стороны, что они так редко видятся?
Чего он, собственно, боится? Следует предоставить событиям развиваться своим чередом. Однако при Бартлете не стоит договариваться с ней о встрече.
- Боюсь, нам не дожить до этих времен, - промолвила Люси, доставая нужные ей бумаги и потянувшись за папкой. Ее слова прервал телефонный звонок. Она сняла трубку и передала ее Бартлету. Звонила сестра из “Скорой помощи”: произошла дорожная катастрофа, в больницу доставлены пострадавшие, один - с серьезной травмой грудной клетки. Доктор Клиффорд просит доктора Бартлета ассистировать при операции.
- Сейчас буду. Прости, Люси, закончим разговор в другой раз, - сказал Бартлет, повесив трубку. - Замечу только одно: безработица меня не пугает. Пока будут автомобили и будет увеличиваться их скорость, нам, хирургам, работы хватит.
Он вышел, а за ним, дружески кивнув Люси, ушел и О'Доннел. Люси, помедлив минуту, набрала номер междугородной и заказала разговор с родителями Вивьен Лоубартон.

***

О'Доннел торопливо шел по коридору. Впереди был трудный день: через полчаса операции в больнице, затем заседание медицинского совета, а потом до позднего вечера частный прием больных в городе. Вспоминая Люси, он снова невольно подумал, что общие профессиональные интересы могут осложнить их отношения. Странно, что в последнее время он так часто думает о ней и вообще о женщинах. Неужели это и есть тот пресловутый беспокойный возраст мужчины, которому повернуло на пятый десяток? Незаметно мысли его обратились к Дениз Квэнтс. Она просила позвонить, когда он будет в Нью-Йорке, и О'Доннел уже твердо решил, что поедет туда на предстоящий съезд хирургов.
Войдя в кабинет, он бросил взгляд на часы - первая операция через двадцать минут. О'Доннел снял трубку и заказал разговор с Нью-Йорком.
Он слышал, как телефонистка соединила его с Нью-Йорком и чей-то голос ответил:
- Квартира миссис Квэнтс.
- Вызывает междугородная, - сказала берлингтонская телефонистка. - Миссис Квэнтс нет в Нью-Йорке. Она в Берлингтоне, штат Пенсильвания. Вам нужен номер ее телефона в Берлингтоне?
- Да, будьте любезны. - Телефонистка свято блюла правила: клиент должен быть обслужен.
Узнав номер телефона, она осведомилась, расслышал ли его О'Доннел.
- Да, благодарю вас, - ответил он и повесил трубку. Справившись по телефонной книге и убедившись, что это телефон Юстаса Суэйна, О'Доннел набрал номер и через несколько секунд говорил с Дениз.
- Я не уверен, помните ли вы меня. Говорит Кент О'Доннел.
- Конечно, помню, доктор О'Доннел. Как мило, что вы позвонили.
- Я только что звонил вам в Нью-Йорк.
- Я прилетела сюда вчера вечером, - сказала Дениз. - У отца легкий бронхит. Решила побыть с ним пару дней.
- Надеюсь, ничего серьезного?
- Что вы? Разумеется, нет, - засмеялась Дениз. - Мой отец здоров как мул и так же упрям.
- Вы не откажетесь пообедать со мной на будущей неделе в Нью-Йорке?
- Позвоните, как только приедете, - ответила она.
- Может быть, нам не откладывать до Нью-Йорка? У вас найдется свободный вечер, пока вы в Берлингтоне?
- Пожалуй, только сегодня, - после минутной паузы ответила Дениз, но тут же разочарованно воскликнула:
- О, я совсем забыла! Сегодня у нас обедает доктор Пирсон, и, разумеется, мое присутствие обязательно. Приходите и вы, если хотите.
О'Доннел усмехнулся, представив, как удивится Джо Пирсон. Однако благоразумие взяло верх.
- Благодарю, - ответил он. - В таком случае нашу встречу действительно придется отложить до Нью-Йорка.
- Мы можем встретиться после обеда, когда отец и доктор Пирсон засядут за шахматы. Тогда им уж никто не нужен.
- Прекрасно, - обрадовался О'Доннел. - Когда?
- В половине десятого.
- Заехать за вами?
- Не стоит. Лучше встретимся в городе. Это сэкономит время. Скажите где.
О'Доннел назвал ресторан. Повесив трубку, он посмотрел на часы. Надо спешить в операционную.

***

Шахматная партия длилась уже сорок минут. В погруженной в полумрак библиотеке стояла тишина. Свет лампы, висевшей над шахматным столиком, освещал лишь доску, оставляя лица партнеров в тени. Откинувшись на спинку кресла и вертя в руках рюмку, Суэйн изучал ситуацию, складывающуюся на шахматной доске: только что Пирсон, игравший белыми, пошел ферзем...
Оставив рюмку с недопитым коньяком, Суэйн передвинул пешку на два поля вперед.
- Говорят, в больнице перемены? - отрывисто произнес он, нарушая тишину.
Джо Пирсон тоже пошел пешкой.
- Кое-какие есть, - ворчливо ответил он. Снова воцарилось молчание. Казалось, время остановилось. Старый магнат шевельнулся в кресле.
- Вы их одобряете? - Наклонившись вперед, он подвинул слона на два поля вправо и не без злорадства посмотрел на противника.
- Не все, - сердито ответил Пирсон и занял ладьей свободную линию.
Юстас Суэйн не спешил с ответным ходом. Прошла минута, две, три. Наконец, приняв вызов, он поместил ладью черных на ту же линию.
- Если они вам не по душе, у вас есть возможность наложить вето.
- Что? Какое вето? - рассеянно переспросил Пирсон и быстро пошел конем в центр доски.
- Я обещал Ордэну Брауну и этому, как его, вашему главному хирургу четверть миллиона долларов на больничное строительство, - сказал Суэйн, поместив королевского коня перед конем противника.
Последовала длительная пауза. Наконец Пирсон через все поле взял слоном пешку черных и объявил Суэйну шах.
- Это большие деньги, - спокойно промолвил он. - Я поставил условие. Деньги дам лишь в том случае, если вы по-прежнему останетесь полновластным хозяином в своем отделении. - Черные должны были защищаться, и Суэйн подвинул короля на соседнее поле.
Пирсон задумчиво смотрел поверх головы партнера в темноту.
- Я тронут, - наконец просто сказал он.
Взгляд его снова вернулся к фигурам на доске. Подумав с минуту, он нашел для своего коня такую позицию, что и без того терпящий бедствие черный король оказался в безвыходном положении.
Суэйн наполнил рюмки.
- Мир в наше время принадлежит молодым, - сказал он. - Впрочем, так всегда было. Но у стариков осталась еще кое-какая власть.., и достаточно ума, чтобы воспользоваться ею. - Глаза Суэйна сверкнули, и королевской пешкой он снял угрожавшего его фигурам белого коня.
Пирсон задумчиво поглаживал подбородок.
- Вы говорите, Ордэн Браун и О'Доннел знают о вашем условии? - спросил он и ферзем взял королевскую пешку.
- Я прямо сказал им об этом, - ответил магнат и своим слоном побил слона белых.
Пирсон тихонько засмеялся. Трудно было понять, что так развеселило его - ход противника или только что сказанные слова. В мгновение ока ферзь белых встал рядом с черным королем.
- Шах и мат, - тихо произнес Пирсон. Хотя Суэйн проиграл партию, в его взгляде, обращенном на Пирсона, было явное одобрение.
- Вы все такой же молодчина, Джо. Ничуть не меняетесь, сколько я вас знаю.

***

Музыка умолкла, и танцевавшие пары вернулись к своим столикам.
- О чем вы думали во время танца? - с улыбкой спросила Дениз у Кента О'Доннела.
- О том, как хорошо было бы повторить этот вечер. Дениз слегка приподняла свой бокал:
- Пью за то, чтобы вам почаще приходили в голову подобные мысли.
- Я тоже с удовольствием выпью за это. Они сидели за столиком в одном из немногих фешенебельных ночных ресторанов Берлингтона.
- Вы часто бываете в Берлинггоне? - спросил О'Доннел.
- Довольно редко, - ответила Дениз. - Я приезжаю сюда, только чтобы повидаться с отцом. Я не люблю этот город. - И, рассмеявшись, спросила:
- Надеюсь, я не задела ваши патриотические чувства?
- Разумеется, нет. Но ведь вы родились здесь? Можно мне называть вас просто Дениз?
- Конечно. К чему формальности? Да, я родилась и училась здесь. Но тогда была жива моя мать.
- Почему вы выбрали именно Нью-Йорк?
- Мне кажется, это мой город. К тому же в Нью-Йорке жил муж. - Она впервые упомянула о муже и сделала это спокойно и непринужденно. - Когда мы расстались, я поняла, что не хочу покидать Нью-Йорк. Ни один город не может с ним сравниться.
- Пожалуй, вы правы, - согласился О'Доннел. Дениз очень красивая женщина, подумал он. И вместе с тем она проста и естественна. Ей очень идет это платье, элегантное и, без сомнения, дорогое. О'Доннел вдруг подумал, что Дениз, в сущности, очень богата. Разумеется, как он мог забыть, что она единственная наследница старого Суэйна. Нет, эта мысль особенно не волновала его. Он просто подумал, что впервые ухаживает за богатой женщиной.
- Расскажите о себе, - сказала Дениз. - Я умею слушать.
- В сущности, рассказывать нечего.
Но О'Доннел не заметил, как с увлечением начал рассказывать о работе в больнице Трех Графств, о своих планах и надеждах. Дениз слушала с интересом, лишь изредка задавая вопросы. Ее интересовало его прошлое, друзья и знакомые. О'Доннел ей нравился, ее удивляла глубина его суждений и оценок.
Когда официант вежливо напомнил им, что бар клуба закрывается, и справился, не хотят ли они заказать еще напитки, Дениз отрицательно покачала головой. Посмотрев на часы, О'Доннел с удивлением убедился, что уже час ночи. Поскольку Дениз сразу же отпустила машину, О'Доннелу предстояло доставить ее домой.
Когда они спустились в фойе, Дениз с сожалением сказала:
- Как жаль, что надо уходить. Напрасно мы не заказали еще вина.
- Мы можем заехать ко мне, если хотите, - предложил О'Доннел, сам несколько удивившись собственной дерзости.
- Прекрасная мысль, - просто сказала Дениз. Вечер был тихий и теплый. О'Доннел медленно вел машину... Пока он готовил коктейли, Дениз стояла у открытого окна, глядя на огни города и темную ленту реки.
- Давно я не готовил традиционных коктейлей. Надеюсь, вам понравится, - сказал он, передавая ей бокал.
- Как и все в вас, Кент, - сказала Дениз своим мягким глуховатым голосом. Глаза их встретились.
Телефонный звонок в соседней комнате нарушил тишину. Резкий, требовательный, он повторился, и игнорировать его было невозможно. Когда О'Доннел пересек гостиную и, войдя в спальню, снял трубку, через открытую дверь он видел, как Дениз не спеша собирает свои вещи: перчатки, сумочку, меховую накидку. Вспыхнувшее было чувство досады мгновенно улеглось: звонили из больницы. О'Доннел внимательно слушал, что говорил ему дежурный врач, задавая короткие вопросы. Состояние больного, которого он накануне оперировал, резко ухудшилось.
- Еду, - быстро сказал О'Доннел. - Приготовьте все для переливания крови.
Затем он позвонил швейцару и попросил вызвать для Дениз такси.

Глава 14

Доктор Пирсон обычно рано ложился спать, однако после игры в шахматы с Юстасом Суэйном это не всегда ему удавалось. На следующий день он чувствовал себя неважно и бывал особенно раздражительным. Шахматная партия не замедлила сказаться и в это утро.

Предыдущая страница 6 Следующая страница


7 Артур Хейли

Рассматривая заявки на покупку препаратов для лабораторий - занятие, которое он особенно недолюбливал, - он раздраженно фыркнул и отложил в сторону одну из заявок об оплате. Подписав несколько заявок, он снова вернулся к злополучной квитанции и на сей раз гневно нахмурился. Человек, хорошо знавший Пирсона, сразу бы понял, что грозы не миновать, Задержав взгляд еще на одной заявке, он отшвырнул карандаш, схватил бумаги и устремился к двери. Войдя в серологическую лабораторию, он стал искать глазами Баннистера. Старший лаборант находился в дальнем углу лаборатории, где готовил анализы.
- Иди сюда! - приказал Пирсон и бросил бумаги на стол.
- Что случилось? - спросил Баннистер, подходя к Пирсону. Он привык к подобным вспышкам. В известной степени они даже успокаивали его.
- Что случилось? Что это за заявки? - Пирсон немного отошел, хотя все еще был разгневан. - Ты, должно быть, считаешь, что мы с тобой работаем не в захолустной больнице Трех Графств, а в какой-нибудь столичной клинике.
- Но нашей лаборатории нужны эти материалы. Пирсон пропустил возражение мимо ушей.
- Иногда мне кажется, что ты все просто съедаешь. Кроме того, разве я не просил прилагать объяснительную записку к необычным заявкам?
- Я забыл об этом, - покорно повинился Баннистер.
- Пора бы запомнить, что тебе говорят. - Пирсон взял первую заявку. - Зачем нам окись кальция?
На лице Баннистера появилась ехидная улыбка.
- Вы сами попросили заказать. Разве это не для вашего сада? - И старший лаборант тактично, как только мог, напомнил Пирсону, что тот, будучи членом общества садоводов, частенько выписывал химикалии за счет больничной лаборатории. Из вежливости Баннистер даже изобразил смущение.
- А.., да... Хорошо.., оставим эту заявку. - Пирсон положил ее на стол, но тут же взял другую. - А это что? Для чего нам понадобилась сыворотка Кумбса? Кто ее заказал?
- Доктор Коулмен, - поспешил ответить Баннистер. Услышав это, Джон Александер насторожился.
- Когда? - резко спросил Пирсон.
- Вчера. Доктор Коулмен сам подписал заявку. - Баннистер, указав на заявку, не без удовольствия добавил:
- Поставил свою подпись там, где обычно подписываетесь вы.
Пирсон взглянул на заявку. Подписи он как раз и не заметил.
- Для чего она ему?
Старший лаборант понял, что гроза миновала. Теперь он мог насладиться ролью зрителя.
- Расскажи-ка ему сам, - обратился он к Александеру. Слегка растерявшись, Александер стал объяснять:
- Это для пробы на сенсибилизацию, доктор Пирсон. Анализ крови моей жены, для доктора Дорнбергера.
- Зачем тогда вам сыворотка Кумбса?
- Для косвенного теста Кумбса, доктор.
- Почему такой анализ нужен вашей жене? Особый случай? - В голосе Пирсона звучал сарказм. - Разве недостаточно проб физиологическим раствором и высокомолекулярным белком? Мы их делаем всем.
Александер нервно глотнул и промолчал.
- Я жду ответа, - промолвил Пирсон.
- Дело в том, сэр... - Александер сначала поколебался, но потом прямо сказал:
- Это я сказал доктору Коулмену, что необходима еще третья проба по Кумбсу, и он со мной согласился.
- Вот оно что? - Тон, которым это было сказано, не предвещал ничего хорошего, но Александер продолжал:
- Да, сэр. Мы считаем, что необходим еще один анализ...
- Хватит! - Окрик был громким и властным. Пирсон ударил кулаком по куче заявок на столе. В лаборатории воцарилась тишина.
Тяжело дыша, старик молча глядел на Александера. Наконец, несколько успокоившись, он проговорил:
- Вся беда в том, что вы злоупотребляете тем, чему вас учили в школе.
В словах Пирсона были гнев и горечь против, должно быть, всей той молодежи, которая вмешивалась и посягала на его авторитет. Будь это в другое время, он, пожалуй, не придал бы этому такого значения. Но теперь все приобретало иной смысл. Пора раз и навсегда поставить выскочку-лаборанта на свое место.
- Слушайте и запоминайте! Я уже говорил вам и больше не собираюсь повторять. - Это были слова разгневанного начальника, облеченного властью, который разъяснял нерадивому подчиненному его проступок. - Отделение возглавляю я, доктор Пирсон, и если у вас или еще кого-либо имеются вопросы, будьте добры адресовать их мне. Ясно?
- Да, сэр. - Александер ничего так не хотел сейчас, как скорейшего прекращения этой ужасной сцены. Он уже твердо решил, что в этой больнице ему следует молчать. Если такова цена права на сомнения, он будет впредь держать их при себе. Пусть другие беспокоятся.
Но Пирсону показалось мало того, что он сказал.
- Я не разрешаю пользоваться тем, что доктор Коулмен здесь человек новый. Александер вспыхнул.
- Я ничем не пользовался, сэр.
- А я говорю, что пользовались! Прошу впредь этого не делать! - Старик опять разъярился.
Александер подавленно умолк.
В течение нескольких мгновений Пирсон мрачно глядел на него. Затем, видимо, решив, что внушение достигло цели, сказал:
- И вот еще что. Анализы крови, то есть пробы физиологическим раствором и высокомолекулярным белком, дают исчерпывающие данные. Это говорит вам старый патологоанатом, и он знает, что говорит. Понятно?
- Да, сэр, - тихо ответил Александер.
- Ну и ладно. - Казалось, Пирсон предлагает перемирие. - Поскольку вас так беспокоит этот анализ, я его сделаю сам. И прямо сейчас. Где проба крови?
- В холодильнике, - ответил Баннистер.
- Давайте ее сюда.
Доставая пробирку из холодильника, Баннистер уже сожалел, что все приняло такой оборот. Александеру следовало дать нагоняй, но старик немного погорячился. Баннистеру скорее хотелось бы, чтобы часть гнева пала на голову зазнайки Коулмена. Но старик сделает это позднее. Он достал пробирку с надписью “Миссис Э. Александер” и захлопнул дверцу холодильника. Пирсон тут же занялся анализом. Баннистер, заметив на полу заявку, явившуюся причиной только что произошедшей сцены, поднял ее.
- А что делать с заявкой? - спросил он Пирсона. Тот был поглощен работой.
- С какой заявкой? - раздраженно спросил он.
- На сыворотку Кумбса.
- Теперь она не нужна. Можешь ее выбросить.

***

Сколько он ни проработает анатомом, он никогда не привыкнет к вскрытию детских трупов, подумал Роджер Макнил. Вид мертвого ребенка лишал его сна. Особенно если становишься свидетелем такой нелепой смерти, как эта.
Майк Седдонс стоял рядом.
- Бедняжка, - промолвил он, глядя на тело мальчика, распростертое на столе.
- Полиция все еще здесь? - спросил Макнил. Седдонс кивнул:
- Отец тоже здесь.
- Позовите Пирсона.
Седдонс направился к телефону. Макнил корил себя за малодушие. Надо выйти и что-то сказать тем, кто ждет за дверью.
- Пирсон в лаборатории серологии, - сказал Майк. - Сейчас он будет здесь.
Они молча ждали. Наконец послышались шаркающие шаги Пирсона. Макнил доложил ему подробности. Час назад мальчика сшибла машина. Когда его привезли в больницу, он был мертв. Полицейский следователь приказал сделать вскрытие. И врач рассказал Пирсону, что показало вскрытие.
- И это все? - спросил старик. Он с трудом поверил услышанному.
Пирсон шагнул к секционному столу, но остановился. Нет, Макнил не мог допустить ошибки.
- В таком случае они просто стояли.., и наблюдали, - промолвил он.
- Должно быть, так, - сказал Седцонс. - Они не понимали, что происходит.
Пирсон сокрушенно покачал головой.
- Сколько лет мальчику?
- Четыре года. Красивый мальчик.
Пирсон опять сокрушенно покачал головой и пошел к выходу:
- Хорошо, я им скажу сам.
В приемной ждали трое: полицейский, высокий мужчина с красными от слез глазами и испуганно сжавшийся в углу человек небольшого роста, похожий на взъерошенную мышь.
- Вы были свидетелем несчастного случая? - спросил Пирсон полицейского, представившись всем троим.
- Я прибыл вскоре после того, как это случилось, - ответил полицейский и, указав на высокого мужчину, добавил; - Это отец мальчика, а этот господин вел машину.
Похожий на мышь человек поднял голову и, обращаясь к Пирсону, залепетал:
- Он выбежал из-за угла дома прямо на меня. Я очень осторожный водитель. У меня у самого дети. Да и ехал я не быстро. Я совсем остановился, когда его увидел...
- Это ложь! - вдруг выкрикнул отец ребенка, задыхаясь от рыданий. - Вы убили его! И вам это не пройдет даром.
- Пожалуйста, успокойтесь, - произнес Пирсон и обратился к полицейскому:
- Следователь получит исчерпывающее заключение, но я вам могу уже сейчас сообщить наше предварительное мнение. - Он сделал паузу. - Вскрытие показало, что смерть наступила не от удара машиной.
- Но я сам видел!.. - воскликнул отец мальчика.
- Я вам очень сочувствую, но пока это все, что я могу сказать вам, - промолвил Пирсон. - Машина всего лишь сбила мальчика с ног. У него было небольшое сотрясение мозга, поэтому он потерял сознание, а также небольшой ушиб носа, совсем небольшой. Но, к сожалению, он вызвал сильное носовое кровотечение.
Пирсон повернулся к полицейскому:
- Насколько я понимаю, вы оставили мальчика лежать там, где он упал? И он лежал на спине?
- Совершенно верно, сэр, - сказал ничего не понимающий полицейский. - Мы не хотели его трогать до прибытия кареты “скорой помощи”.
- И как долго он лежал так?
- Минут десять.
Пирсон печально покачал головой. Этого времени было больше чем достаточно. Да и пяти минут хватило бы.
- Боюсь, именно это и явилось причиной смерти, - сказал он. - Кровь из носа текла в горло ребенка. Он умер от удушья. На лице отца отразился ужас.
- Вы хотите сказать, что.., что если бы мы только перевернули...
- Я хотел сказать только то, что уже сказал. Ничего другого, к сожалению, я сказать не могу.
Лицо полицейского стало белым как мел.
- Доктор, - произнес он растерянно, - ведь если бы мы только его перевернули.., только бы сделали это... Я не знал... Я прошел курс по оказанию неотложной помощи. Нам всегда говорили: ни в коем случае не трогать пострадавших, ни в коем случае...
- Да, но только не в тех случаях, когда у пострадавшего носовое или горловое кровотечение, - тихо произнес Пирсон, с сожалением глядя на него.

***

Дэвид Коулмен увидел Пирсона, когда тот выходил из приемной. Коулмену сначала показалось, что главный патологоанатом болен. Он выглядел как-то странно, словно не понимал, где находится. Но, заметив Коулмена, быстро пошел ему навстречу.
- Доктор Коулмен, что-то я хотел сказать вам... Коулмен понял, что Пирсон не может собраться с мыслями. Думая о чем-то своем, он протянул руку и машинально взял Коулмена за лацкан халата - рука Пирсона дрожала. Коулмен осторожно высвободился.
- Вы что-то хотели мне сказать?
- Да, о лаборатории. - Пирсон рассеянно покачал головой. - Забыл. Ладно, потом вспомню. - Он быстро повернулся, чтобы уйти, но вдруг вспомнил:
- Вам, пожалуй, следует взять на себя контроль над вскрытиями с завтрашнего же дня.
- Хорошо. Я сделаю все, что смогу. - У Коулмена были свои, совершенно четкие представления, как следует организовать работу, и теперь наконец представлялась возможность осуществить свои идеи. Он подумал, что, раз они уже начали этот разговор, неплохо обсудить и другие вопросы.
- Могу я поговорить с вами о лабораториях? - спросил он.
- О лабораториях? - Мысли старика, казалось, были по-прежнему далеко.
- Очевидно, вы помните, что в своем письме я просил поручить мне заведование лабораториями. - Конечно, несколько странно обсуждать такие вопросы в коридоре, но Коулмен опасался, что иной возможности может не представиться.
- Да, да, припоминаю. - Пирсон проводил глазами печальную группу - полицейский и владелец машины, сбивший мальчика, поддерживали под руки убитого горем отца. Они медленно удалялись по коридору, направляясь к выходу.
- Нельзя ли мне начать с серологической лаборатории? - продолжал Коулмен. - Я хотел бы проверить методы лабораторных исследований.
- Что?
Коулмен почувствовал раздражение от того, что вынужден повторять свои слова.
- Я сказал, что хотел бы проверить методы исследований в серологической лаборатории.
- Да, да, конечно, - рассеянно ответил Пирсон. Он все еще смотрел в конец коридора, когда Коулмен ушел.

***

Элизабет Александер чувствовала себя хорошо. Собираясь позавтракать в кафетерии больницы Трех Графств, она вдруг ясно ощутила, что уже несколько дней чувствует себя хорошо, и особенно хорошо сегодня. Она только что была в универмаге на распродаже и купила очень красивые занавески. Она радовалась тому, что они подойдут для спальни малютки.
В кафетерии она встретилась с Джоном, чтобы позавтракать вместе.
Увидев, сколько блюд ставит на поднос Элизабет, Джон добродушно спросил ее:
- А не слишком ли?
- Мой маленький очень голоден, - ответила она.
Джон улыбнулся. Несколько минут назад он чувствовал себя угнетенным и подавленным. Он еще не забыл утреннего нагоняя, полученного от доктора Пирсона, но, увидев бодрую и веселую Элизабет, отогнал мрачные мысли. Теперь у него не будет больше неприятностей. Он хорошо подумает, прежде чем высказывать свое мнение.
Доктор Пирсон сам сделал анализы на сенсибилизацию и заверил его, что ему нечего беспокоиться. Он был почти любезен. Доктор Пирсон опытный патологоанатом, а Джон пока еще ничто. Может быть, доктор Пирсон прав в том, что Джон слишком полагался на знания, полученные в медицинской школе. В школах людей начиняют теориями, которые в жизни часто оказываются совсем ненужными. Доктор Пирсон с его опытом знает лучше, что нужно. Он так и сказал, когда производил анализ крови Элизабет. Если менять лабораторные методы каждый раз, когда появится что-нибудь новое, то этому конца-краю не будет. Каждый день совершаются новые открытия в медицине. Но все они нуждаются в длительной проверке. На карту ставится жизнь человека, и здесь, в больнице, ни у кого нет права на риск.
И все же Джону было непонятно, почему лишний тест Кумбса вызвал такое сопротивление у Пирсона. Например, доктор Коулмен тоже был убежден в необходимости третьей пробы.
- Твой суп остынет, - прервала его раздумья Элизабет. - О чем ты думаешь?
- Так, ничего, дорогая.
Джон Александер заметил доктора Коулмена. Он направлялся к столикам, за которыми обычно завтракали врачи. Поддавшись внезапному чувству, Александер вдруг вскочил со стула и окликнул его:
- Доктор Коулмен! Я хочу познакомить вас с моей женой. Элизабет, это доктор Коулмен.
- Здравствуйте, миссис Александер, - сказал Коулмен. Он держал в руках поднос с едой.
Джон смутился от собственной дерзости.
- Помнишь, дорогая, я тебе рассказывал, что доктор Коулмен тоже из Нью-Ричмонда.
- Здравствуйте, доктор Коулмен, - радостно сказала Элизабет. - Я вас очень хорошо помню. Вы заходили в магазин моего отца.
- А ведь верно. - Коулмен вдруг тоже вспомнил ее: она была тогда веселой длинноногой девочкой, ловко и быстро находившей в магазине нужные товары. - Помню, однажды вы, кажется, продали мне бельевую веревку, не так ли?
- Неужели! - воскликнула она весело. - Надеюсь, она оказалась достаточно крепкой.
- Ну, раз уж вы спрашиваете, то скажу откровенно - она сразу же разорвалась в нескольких местах. Элизабет звонко расхохоталась.
- Ну тогда вы должны вернуть ее, и моя мать даст вам взамен другую. Она по-прежнему держит магазин, и порядка в нем еще меньше, чем при отце. - Ее смех был столь заразительным, что Коулмен тоже заулыбался. Джон придвинул стул и пригласил доктора сесть за их столик.
Коулмен мгновение колебался, но, поняв, что это будет просто невежливо с его стороны, согласился. Элизабет ему понравилась, и, глядя на нее, он вернулся в прошлое, вспомнил юность в штате Индиана, старую, видавшую виды автомашину отца, в которой тот ездил к пациентам...
- Я давно не был в Нью-Ричмонде. Отец умер, мать живет на Западном побережье. Вам нравится быть замужем за врачом? - вдруг спросил он Элизабет.
- Не за врачом, - вмешался Джон, - а всего лишь за лаборантом.
- Не преуменьшайте значения вашей профессии, - заметил Коулмен.
- Да, я знаю, он предпочел бы быть врачом, - сказала Элизабет.
Коулмен посмотрел на Джона:
- Это верно?
Джон был недоволен, что Элизабет заговорила об этом.
- Одно время у меня было такое желание, - сказал он неохотно.
- Почему же вы не поступили в медицинский институт?
- Обычные причины. В основном, конечно, деньги, которых у меня нет. Мне хотелось как можно скорее начать зарабатывать.
- Сколько вам лет?
- Через два месяца Джону исполнится двадцать три года, - ответила за него Элизабет.
- Да, преклонный возраст, - заметил Коулмен, и все рассмеялись. - И все-таки у вас есть еще время.
- Не знаю, - сказал Джон, раздумывая. - Беда в том, что все это повлечет дополнительные расходы, а мы только-только начинаем устраиваться. И кроме того, у нас будет ребенок... - закончил он как-то неуверенно.
- Многие смогли окончить медицинский институт, имея семью, детей и множество таких же проблем.
- Я ему все время это твержу, - с чувством сказала Элизабет. - Я очень рада, что вы разделяете мое мнение.
Коулмен посмотрел на Джона. Он был уверен, что его первое впечатление о нем было правильным. Джон оказался добросовестным специалистом, любящим свою работу.
- Знаете, Джон, если не поступите в медицинский институт, пока у вас есть такая возможность, я уверен, вы будете жалеть об этом всю жизнь.
Джон молчал, но Элизабет наивно спросила:
- Правда, ведь нужно много врачей-патологоанатомов?
- Конечно. Пожалуй, даже больше, чем врачей каких-либо других специальностей.
- Почему?
- Во-первых, нужны исследователи, чтобы двигать медицину вперед и заполнить оставшиеся в ней пробелы. В медицине как на войне. Бывают рывки вперед, и тогда врачи устремляются к новым рубежам, оставляя позади много брешей. Их-то и предстоит потом заполнить тем, кто идет следом. В медицине еще множество белых пятен, неразработанных проблем.
- И все это должны сделать патологоанатомы? - спросила Элизабет.
- Нет, это долг всех медиков, но у нас, патологоанатомов, иногда больше возможностей для этого. - Коулмен задумался, и затем продолжал:
- И еще. Исследовательская работа в медицине подобна возведению здания. Каждый кладет по кирпичу, и в результате вырастает стена. И наконец кто-то кладет последний кирпич. - Он улыбнулся. - Правда, не всем удастся сделать столь эффективные вклады в медицину, как, скажем, Флемингу или Солку. Но каждый патологоанатом может и должен сделать свой скромный вклад.
Джон Александер с интересом слушал.
- Вы собираетесь посвятить себя исследовательской работе? - спросил он.
- Да, если мне это удастся.
- В какой области?
Коулмен ответил не сразу.
- Ну, например, липомы, доброкачественные опухоли из жировой ткани. Мы о них знаем так мало. - Его обычное хладнокровие и сдержанность исчезли. Он говорил с воодушевлением. Вдруг он испуганно умолк.
- Миссис Александер, что с вами?
Элизабет вскрикнула от боли и закрыла лицо руками.
- Что с тобой, Элизабет? - Перепуганный Джон бросился к ней.
Элизабет на мгновение закрыла глаза.
- Ничего, ничего. Какая-то боль и головокружение. Но уже все прошло. - Она выпила воды. - Да, прошло, но это было ужасно - какие-то горячие иголки внутри, потом закружилась голова, и все куда-то поплыло.
- С вами это раньше бывало? - заботливо спросил Коулмен. Она покачала головой:
- Нет.
- Ты уверена, дорогая? - Джон все еще не мог успокоиться.
- Не волнуйся. Маленькому слишком рано. По меньшей мере еще два месяца.
- И все же я советую вам показаться врачу, - озабоченно сказал Коулмен.
- Я обязательно это сделаю. - Элизабет улыбнулась. - Обещаю вам.
Обращаться к доктору Дорнбергеру по такому пустяку! Если повторится, тогда конечно. Она решила подождать.

Глава 15

- Что-нибудь известно? - Сидя в кресле-каталке, Вивьен вопросом встретила доктора Люси Грэйнджер. Прошло уже четыре дня после биопсии и три дня с тех пор, как Пирсон послал срезы в Нью-Йорк и Бостон.
Люси покачала головой:
- Я немедленно скажу тебе, Вивьен, как только что-нибудь узнаю.
- Когда.., когда же это будет?..
- Может быть, сегодня. - Люси старалась казаться спокойной. Она не хотела показать, что задержка ответов ее тоже беспокоит. Вчера вечером она снова разговаривала с доктором Пирсоном.
Самой ужасной была эта неизвестность. Ожидание угнетало не только Вивьен, но и ее родителей, немедленно приехавших из Орегона.
Убедившись, что ранка на колене у Вивьен после биопсии заживает хорошо, Люси ласково сказала девушке:
- Постарайся думать о чем-нибудь другом, если можешь. Девушка слабо улыбнулась.
- Но это так трудно.
Уже у самой двери Люси сказала:
- Кстати, к тебе гость.
Майк проскользнул в палату, как только Люси вышла.
- Я минут на десять. И все они твои, - целуя ее, шепнул он. - Нелегко тебе.., ждать?
- Это ужасно, Майк. Я готова к худшему, только бы поскорее кончилось, чтобы больше не ждать, не думать... Он пристально посмотрел на нее.
- Как бы я хотел что-нибудь сделать для тебя, Вивьен. Помочь тебе...
- Ты и так мне помогаешь, Майк. Тем, что ты есть, что приходишь ко мне. Я не знаю, что бы я делала, если бы... Он легонько прижал палец к ее губам.
- Не надо, не говори так. То, что я здесь, с тобой, учти, было давным-давно предопределено там, в космосе. - И он улыбнулся своей широкой мальчишеской улыбкой. Но он-то знал, какой страх и какое отчаяние терзают его самого. Майк, так же как и Люси Грэйнджер, прекрасно понимал, что означает задержка с ответом.

Предыдущая страница 7 Следующая страница


Окончательный диагноз 8

Однако он был рад, что Вивьен хотя бы улыбнулась. Он принялся болтать разную чепуху веселым беспечным голосом и почти развеселил Вивьен.
- Какой ты хороший, Майк. И я так люблю тебя.
- Еще бы! - Он поцеловал ее. - И мне кажется, я твоей маме тоже понравился.
- Да, я совсем забыла спросить. Все в порядке? Что было, когда вы ушли вчера?
- Я проводил их в отель. Мы посидели еще немножко, поболтали о том о сем. Твоя матушка все больше молчала, а вот отец прощупал меня как следует: а ну посмотрим, кто собирается отнять у меня красавицу дочь?
- Я скажу ему сегодня.
- Что скажешь?
- О, я сама еще не знаю. - Она взяла Майка за уши и притянула к себе. - Скажу, что у моего любимого рыжие вихры, в которые так приятно запускать пальцы, они мягкие, как щелк... - И она ласково растрепала его шевелюру.
- А еще?
- Еще скажу, что хотя он и неказист на вид, но у него золотое сердце и он обязательно будет блестящим хирургом.
- Может, лучше сказать “выдающимся”?
- Хорошо, скажу так.
- А дальше?
- А дальше поцелуй меня.

***

Люси Грэйнджер постучалась в дверь кабинета главного хирурга и, не дожидаясь ответа, вошла.
Кент О'Доннел поднял голову от бумаг, разложенных на столе.
- Здравствуй, Люси. Садись. Устала?
- Немного. - Она тяжело опустилась в кресло у стола.
- Сегодня утром у меня был некий мистер Лоубартон. Хочешь сигарету? - Обойдя стол, он присел на ручку ее кресла и протянул ей портсигар.
- Спасибо. Да, это отец Вивьен. Ее родители приехали вчера. Они меня не знают, и, разумеется, это их беспокоит. Я сама посоветовала мистеру Лоубартону поговорить с тобой.
- Я это сделал, - сказал О'Доннел. - Я заверил его, что его дочь в самых надежных, самых опытных руках. Он был вполне удовлетворен.
- Спасибо. - Люси неожиданно обрадовали эти слова.
- Не стоит. - О'Доннел улыбнулся. - Я сказал только правду. А теперь рассказывай по порядку.
Люси вкратце изложила историю болезни, предполагаемый диагноз и сказала, что ответов от специалистов до сих пор нет. Это ее очень тревожит.
- Сколько, ты сказала, девочке лет?
- Девятнадцать. - Люси внимательно следила за лицом Кента. Она прочла в нем понимание и сочувствие. Сколько тепла и симпатии было в его голосе, когда он только что высоко оценил ее как хирурга. Почему это так важно для нее? Она вдруг поняла, что любит этого человека, что просто сама боится признаться себе в этом. Почувствовав внезапную слабость, Люси испугалась, что выдала себя и О'Доннел все понял.
Но он неожиданно поднялся и извиняющимся тоном сказал:
- Прости, Люси, я очень занят. Дела. - Он улыбнулся. Как всегда.
Люси встала, чувствуя, как отчаянно бьется сердце. Открывая ей дверь, О'Доннел легонько обнял ее за плечи. Это был ничего не значащий дружеский жест, но Люси совсем растерялась.
- Держи меня в курсе, Люси. И если ты не возражаешь, я взгляну сегодня на твою больную.
- Разумеется. Она будет только рада, и я тоже, - овладев собой, сказала Люси.

***

Вернувшись от Вивьен в патологоанатомическое отделение, Майк Седдонс внезапно почувствовал облегчение, будто кто-то снял с него давивший его груз тревоги и опасений. Жизнерадостный и беспечный по натуре, Майк не мог долго находиться в непривычном для него нервном напряжении. Он вдруг поверил, что все будет хорошо. Это состояние легкости и оптимизма не покидало его и тогда, когда он начал ассистировать доктору Макнилу при очередном вскрытии. Вот почему он по привычке начал рассказывать анекдот, которых знал множество, а затем вдруг попросил у Макнила сигарету. Тот, не отрываясь от работы, кивком указал на свой пиджак, висевший в дальнем конце секционного зала.
Раскуривая сигарету, Майк громким голосом досказал анекдот, и Макнил от души расхохотался. Но не успел его смех умолкнуть под гулкими сводами зала, как открылась дверь и вошел Дэвид Коулмен.
- Доктор Седдонс, прошу вас погасить сигарету, - услышал Майк тихий, но твердый голос. Он обернулся.
- А, доброе утро, доктор Коулмен. Простите, я вас не заметил.
- Погасите сигарету, доктор Седдонс, - уже ледяным тоном повторил Коулмен.
- О, конечно, пожалуйста... - Майк не вполне еще понимал, чего от него хотят, и направился с сигаретой прямо к анатомическому столу.
- Нет, не сюда. - Слова прозвучали резко, как щелканье хлыста. Седдонс пересек зал и наконец нашел пепельницу.
- Доктор Макнил!
- Да, доктор Коулмен, - тихо ответил Макнил.
- Анекдоты и смех в анатомическом зале во время вскрытия неуместны. Будьте добры помнить, что вы на работе. Благодарю вас, джентльмены, продолжайте вашу работу. - Коулмен кивнул и вышел.
- Здорово он нас, а? - сказал Седдонс.
- И поделом, как мне кажется, - с досадой произнес Макнил.

***

Убирая свою квартирку, Элизабет Александер подумала, что им обязательно следует купить пылесос - эта щетка никуда не годится. Надо сказать Джону. Пылесосы теперь не так дороги. Как все же надоедает постоянно отказывать себе в самом необходимом! Джон, возможно, прав. Нельзя все время экономить, Джону незачем учиться дальше, он и так неплохо зарабатывает. Медицинский факультет - это еще четыре года лишений, а потом стажировка в больнице, специализация, если Джон решит выбрать какую-нибудь одну область медицины. Стоит ли все это таких жертв? А ребенок? Чем больше Элизабет думала о будущем, тем меньше знала, что все-таки делать. Может быть, стоит пожить немного для себя, хотя бы сейчас, пока они еще молоды? Или лучше, чтобы Джон получил высшее медицинское образование? Доктор Коулмен прямо сказал, что Джону следует учиться дальше, иначе он будет сожалеть всю жизнь. Элизабет помнит, какое впечатление произвели на Джона эти слова. Да и на нее тоже. Она нахмурилась. Надо все хорошенько еще раз обдумать. Поставив щетку на место, Элизабет принялась вытирать пыль. Протянув руку к вазе с цветами, чтобы вынуть два увядших бутона, она вдруг почувствовала резкую боль в пояснице. Боль была настолько неожиданной и сильной, что Элизабет застыла на месте. Она не сразу сообразила, что это, но когда боль повторилась и стала нестерпимой, Элизабет все поняла.
- Нет! О нет, нет! - громко, протестующе закричала она. С трудом превозмогая повторяющиеся приступы боли, она наконец сообразила, что надо делать. Телефон больницы был записан и висел на самом видном месте. Подняв трубку, она набрала номер.
- Доктора Дорнбергера... Скорее, пожалуйста! Это миссис Александер... Роды.., роды начались!..

***

Доктор Коулмен постучался в кабинет Пирсона и вошел. Главный патологоанатом сидел за столом, рядом стоял Карл Баннистер. Увидев Коулмена, он демонстративно отвернулся.
- Вы хотели меня видеть, доктор Пирсон?
- Да. - Пирсон был сдержан и официален. - На вас жалуется кое-кто из персонала отделения. Например, вот мистер Баннистер.
- Да? - Коулмен удивленно поднял брови.
- Как я понимаю, между вами произошла сегодня размолвка.
- Я бы не назвал это размолвкой. - Коулмен старался говорить как можно спокойнее.
- Что же это было? - В голосе старика звучала ирония.
- Я сам хотел доложить вам, но поскольку это сделал уже мистер Баннистер, то мне остается только разъяснить, как все было на самом деле.
- Если это вам не трудно.
Коулмен, стараясь не замечать сарказма, изложил суть своего столкновения с Баннистером. Все было очень просто - старший лаборант перепутал препараты и неверно записал анализы в регистрационный журнал. Коулмен, решивший проверить работу лаборатории серологии, обнаружил небрежности, ошибки и сделал замечание. В свое время он предупреждал лаборантов Александера и Баннистера, что периодически будет проверять их работу. В этом нет ничего необычного, таков порядок во всех лабораториях.
Пирсон круто повернулся и воззрился на Баннистера.
- А ты что скажешь, Карл?
- Я не люблю, когда за мной шпионят, - грубо огрызнулся тот. - Я не привык так работать.
- Идиот! - Пирсон уже не владел собой. - Мало того, что делаешь ошибки, еще приходишь и жалуешься.
Разгневанный патологоанатом тяжело дышал. Коулмен понимал, что гнев старика направлен не только против незадачливого лаборанта, но и против него, Коулмена. Пирсон вынужден был против своей воли отчитывать лаборанта.
- Может, прикажешь выдавать тебе медали за ошибки? Ты свободен! - сказал Пирсон Баннистеру и, как только тот вышел, обрушил весь свой гнев на Коулмена:
- Что все это значит? Кто позволил вам проверять работу лаборантов?
Коулмен понял, что взбучка, данная Баннистеру, ничто по сравнению с тем, что ждет его. Но он решил держать себя в руках.
- Разве на это нужно специальное разрешение? Это входит в мои обязанности, - сказал он сдержанно.
- Когда будет нужно, я сам проверю. - Пирсон даже стукнул кулаком по столу.
- Кстати, вы мне сами это разрешили, - напомнил ему Коулмен. - Вчера я сказал вам, что намерен проводить периодическую проверку анализов в лаборатории серологии, и вы одобрили это.
- Я не помню такого разговора, - с недоверием посмотрел на него Пирсон.
- Уверяю вас, такой разговор был. Мне несвойственно утверждать то, чего не было. Просто вы были слишком заняты и, возможно, забыли. - Коулмен чувствовал, как ему изменяют хладнокровие и выдержка.
Его слова несколько умиротворили Пирсона.
- Возможно, раз вы утверждаете, - недовольно проворчал он. - Но предупреждаю: пусть это будет в последний раз.
- Тогда будьте добры определить более точно мои обязанности, - сухо сказал Коулмен.
- Будете делать то, что я вам скажу.
- Боюсь, это меня не устроит.
- Вот как! Меня тоже кое-что не устраивает.
- Например? - Коулмен не мог допустить, чтобы его запугивали. Если старик идет на откровенную ссору, тем хуже.
- Например, порядки, которые вы устанавливаете в секционном зале.
- Вы мне сами поручили контроль за вскрытиями.
- Да, но вы вмешиваетесь в другие дела. Запрещаете, например, врачам курить. Это, разумеется, относится и ко мне тоже, не так ли?
- Оставляю это на ваше усмотрение, доктор Пирсон.
- Так вот что, молодой человек. - Спокойствие и выдержка молодого врача окончательно вывели из себя Пирсона. - У вас могут быть прекрасные аттестации и свои принципы и понятия о работе, но вам еще учиться и учиться, молодой человек. Отделением руковожу я и буду еще долго руководить им, уверяю вас! Поэтому лучше сейчас решить, хотите вы работать здесь или нет!
Коулмен так и не успел ответить: в дверь кабинета постучали.
- Да! - нетерпеливо крикнул Пирсон.
Вошла девушка-секретарь и с любопытством посмотрела на них. Без сомнения, громкий голос Пирсона был слышен даже в коридоре.
- Простите, доктор Пирсон. Вам телеграммы, - сказала она, передавая Пирсону два конверта.
Когда девушка вышла, Коулмен хотел было продолжить разговор, но Пирсон уже торопливо распечатывал один из конвертов.
- Это ответы на наш запрос - консультация больной доктора Люси Грэйнджер. - В голосе его не было уже ни раздражения, ни гнева. - Мы так давно их ждем.
Коулмен понял, что неприятный разговор отложен, и молча согласился с этим. Его тоже интересовало содержание долгожданных телеграмм. Не успел Пирсон прочесть первую из них, как зазвонил телефон.
- Слушаю!
- Говорят из родильного отделения. Передаю трубку доктору Дорнбергеру.
В трубке послышался взволнованный голос Чарльза Дорнбергера:
- Джо, в чем дело? Что у вас там происходит? Моя пациентка миссис Александер на пути в больницу - преждевременные роды. А вы до сих пор не дали мне ее анализ крови. Пришлите немедленно!
- Хорошо, Чарли. - Бросив трубку на рычаг, Пирсон стал рыться в бумагах на столе. Телеграммы он протянул Коулмену:
- Читайте, что они там пишут.
Отыскав наконец нужный анализ, он вызвал по телефону Баннистера. Тот немедленно явился.
- Вы меня звали? - В голосе Баннистера все еще звучала обида.
- Звал, звал. Немедленно отнеси этот анализ доктору Дорнбергеру. У жены лаборанта Александера преждевременные роды.
- Он знает об этом? - Тон и выражение лица Баннистера мгновенно изменились.
- Иди! - нетерпеливо сказал Пирсон. Баннистер поспешно вышел.
Дэвид Коулмен едва ли видел все это, ибо пытался понять смысл двух противоречивых телеграмм, которые держал в руках.
- Ну что там пишут? - повернулся к нему Пирсон. - С ногой или без ноги останется наша больная?
“Вот где начинается и кончается патанатомия, - подумал Коулмен. - Мы всегда должны помнить, как мало, в сущности, мы знаем”.
- Доктор Коллингем из Бостона считает, что опухоль злокачественная, а по мнению доктора Эрнхарта из Нью-Йорка, она доброкачественная, - тихо произнес Коулмен.
В кабинете на мгновение воцарилась тишина. Затем Пирсон с горечью произнес:
- Два светила медицинской науки! Один говорит - да, другой - нет. - Он посмотрел на Коулмена. В голосе его не было ни прежней иронии, ни враждебности. - Итак, мой юный друг патологоанатом, доктор Люси Грэйнджер ждет нашего ответа. Она должна получить его сегодня же. И ответ должен быть окончательным. Как вам нравится, подобно судьбе, брать в свои руки жизнь человека, а? - спросил он с невеселой улыбкой.

Глава 16

На перекрестке главной улицы и улицы Свободы дежурный полицейский уже за несколько кварталов услышал вой сирены. Взмахом палочки он тут же остановил движение, и, когда появилась “скорая помощь”, перекресток был пуст, и машина беспрепятственно проследовала дальше. Пешеходы с испугом и любопытством провожали ее взглядом.
Элизабет Александер лишь смутно сознавала, что происходит вокруг. Жестокая боль отпускала ее лишь на секунду, чтобы обрушиться с новой силой, жечь и терзать ее тело. Она судорожно вцепилась в чью-то протянутую руку, чье-то лицо с жесткой короткой бородкой заботливо склонилось над ней, и голос успокаивающе произнес:
- Держитесь за меня, вам будет легче.
На мгновение Элизабет показалось, что это ее отец, но ведь отца нет, он давно умер. Когда боль немного отпустила ее, она увидела немолодого санитара и поняла, что с бешеной скоростью мчится в машине по улицам города. И тогда весь ужас свершившегося оглушил ее.
- Мой ребенок! О Боже, не дайте ему погибнуть. Нет, нет!..

***

В родильном отделении больницы Трех Графств доктор Дорнбергер готовился к приему роженицы. Когда старшая сестра показала ему анализ крови, только что полученный из лаборатории, старый акушер, взглянув на него, облегченно вздохнул:
- Наконец-то. Кровь резус-отрицательная. Ну что ж, хотя бы здесь можно не опасаться осложнений. Вы приготовили инкубатор?
- Да, доктор. Все готово.
В это время носилки с Элизабет Александер уже проносили по шумному коридору первого этажа к лифту.
Быстрота, спокойствие и привычная четкость действий персонала невольно успокоили Элизабет. Хотя боли не утихали, она уже почти привыкла к ним, и состояние страха и отчаяния не было таким сильным, как в первые минуты. Она понимала, что роды начались, и смирилась с неизбежным. Еще немного, и она увидит доктора Дорнбергера.

***

Доктор Пирсон все еще не выпускал из рук телеграмм, словно не верил тому, что в них написано.
- Злокачественная. Доброкачественная. И оба уверены в своей правоте. А мы? Мы снова там, где были, - наконец промолвил он, кладя телеграммы на стол.
- Нет, - тихо сказал Коулмен. - Мы потеряли два дня.
- Да, да! - воскликнул доктор Пирсон, в сердцах ударив кулаком по ладони. - Я и без вас это прекрасно знаю. - В голосе его была несвойственная ему растерянность. - Если опухоль злокачественная, необходимо срочно оперировать, иначе будет поздно. - Он повернулся и в упор посмотрел на Коулмена. - Больной всего девятнадцать лет, вы понимаете? Если бы ей было пятьдесят! Но в девятнадцать лет остаться без ноги!
Несмотря на отсутствие особой симпатии к доктору Пирсону и свою почти полную уверенность в том, что опухоль доброкачественная, Коулмен проникся к нему сочувствием. В этой нелегкой ситуации вся ответственность за окончательный диагноз ложилась на старого патологоанатома.
- Надо иметь мужество, чтобы в таком сложном случае взять на себя ответственность... - нерешительно начал было он, чтобы успокоить старого врача, но это было подобно зажженной спичке, брошенной в бак с бензином. Пирсон буквально взвился.
- Мне не нужны избитые, ничего не значащие фразы! Брать ответственность! А что я делаю все эти тридцать лет? В эту минуту зазвонил телефон.
- Да? - схватив трубку, резко сказал Пирсон, а затем лицо его смягчилось. - Люси, пожалуй, вам следует спуститься к нам. Я вас жду. - Положив трубку, не глядя на Коулмена, он сказал:
- Сейчас сюда придет доктор Люси Грэйнджер. Если хотите, можете остаться.
Словно не слыша этих слов, Коулмен вдруг медленно произнес, как бы повторяя вслух свои мысли:
- Пожалуй, есть еще один выход... Пирсон резко вскинул голову.
- Что?
- Рентгеновский снимок был сделан две недели назад. - Коулмен говорил все так же медленно, как бы размышляя вслух. - Если опухоль злокачественная и она растет, новый снимок покажет изменения...
Пирсон без слов взял трубку и тут же попросил соединить его с доктором Беллом, рентгенологом. Затем посмотрел на Коулмена острым, оценивающим взглядом и одобрительно произнес:
- Что-что, но мыслить вы умеете - это уже хорошо.

***

Джон Александер нервно погасил окурок о край пепельницы и, поднявшись с кресла, подошел к окну комнаты ожидания, шутливо именуемой “чистилищем для будущих папаш”. Двор больницы, простирающиеся за ним улицы и крыши домов, а еще дальше - длинные крыши сталеплавильных заводов тускло поблескивали от недавно прошедшего дождя. Значит, подумал Джон, за то время, что он здесь, прошел дождь, а он этого даже не заметил. Сообщение о том, что Элизабет доставлена в больницу, застало его в кухне. Туда послал его доктор Пирсон взять пробы на анализ. Сестра Строуган опять жаловалась на антисанитарию в кухне, виной чему были старые посудомоечные аппараты. Джон смотрел на серый асфальт в лужах и мокрые крыши, и никогда еще Берлингтон не казался ему таким безотрадным и унылым местом.
Стайка ребятишек резвилась, прыгая через лужи. Вот какой-то подросток умышленно толкнул девочку, и она угодила прямо в лужу. Плача, она неловко выжимала ручонками мокрый подол платья.
- Дети, все они одинаковы, - вдруг произнес голос рядом. Джон Александер только тогда осознал, что он не один в комнате. Произнесший эти слова сутулый худой мужчина отвернулся от окна и, порывшись в кармане, достал кисет и стал сворачивать папиросу. - Ждете первенца? - спросил он, бросив быстрый взгляд на Джона.
- Нет. Второго. Первый умер.
- Мы тоже потеряли одного. Между нашим четвертым и пятым. У вас не найдется огонька?
Джон вынул зажигалку.
- Значит, вы ждете уже шестого? - из вежливости спросил он худого мужчину.
- Если бы шестого. Этот будет уже наш восьмой... - Мужчина задымил папиросой. - Вы очень хотите ребенка?
- Да, конечно, - ответил Джон, немного удивившись странному вопросу.
- А вот мы уже нет. С нас хватило бы одного. И отец многочисленного семейства так горестно вздохнул, что Джон с трудом сдержал улыбку. Мужчина отошел в дальний угол комнаты и, порывшись в газетах, разложенных на столике, уткнулся в одну из них.
Джон посмотрел на часы. Он здесь почти два часа. Очевидно, скоро все решится. И действительно в эту минуту отворилась дверь и вошел доктор Дорнбергер, Джон испуганно посмотрел на него.
- Вы Джон Александер?
- Да, сэр. - Джон не раз видел акушера в больнице, но впервые разговаривал с ним.
- Ваша жена чувствует себя хорошо. У вас сын. Роды преждевременные. Ребенок очень слаб.
- Он будет жить? - Только сейчас Джон осознал, как много теперь зависит от ответа старого акушера.
Дорнбергер вынул трубку и стал медленно набивать ее.
- Скажем так: у него сейчас меньше шансов, чем если бы он родился в положенное время, - произнес он ровным голосом.
Джон убито кивнул.
Старый врач, пряча кисет в карман, таким же ровным голосом добавил:
- Ребенку тридцать две недели. Он родился на восемь недель раньше срока. Он не готов еще вступить в этот мир, Джон. Всех детей, весящих при рождении менее двух килограммов, мы считаем недоношенными. Ваш весит один килограмм двести.
- Я понимаю. - Теперь все мысли Джона были об Элизабет. Перенесет ли она это?
- Мы поместили ребенка в инкубатор.
- Значит, есть надежда, доктор! - воскликнул Джон, посмотрев в лицо акушеру.
- Надежда всегда должна быть, - тихо ответил Дорнбергер.
- Могу я видеть жену? - после небольшой паузы спросил Джон.
- Да. Я провожу вас.

***

Вивьен не совсем поняла, чего от нее хотят, когда вошла сестра и сказала, что сейчас ее отвезут к рентгенологу. Она почти не помнила, как ее доставили туда. В голове была одна мысль - сегодня доктор Люси Грэйнджер должна получить окончательный ответ.
Доктор Грэйнджер встретила ее у входа в отделение.
- Мы решили сделать еще один снимок, Вивьен, - пояснила она девушке. - Это доктор Белл. - И она повернулась к мужчине в белом халате.
- Здравствуйте, Вивьен, - улыбнулся доктор Белл и попросил у сестры историю болезни. Быстро пробежав ее глазами, он внимательно посмотрел на Люси:
- Как я понимаю, вы хотите сделать контрольный снимок. Мне звонил доктор Пирсон.
- Да. Джо находит это нужным. - Затем, покосившись на Вивьен, Люси тихо добавила:
- Возможны, изменения.
- Проверим. Кто из лаборантов свободен? - спросил доктор Белл у сестры и, получив ответ, быстро написал направление. Вместе с Люси он проводил Вивьен до дверей рентгеновского кабинета.
- Вы в надежных руках, Вивьен, - ободряюще улыбнулся он девушке, передав ее лаборанту Карлу Фирбену.
Вивьен, несмотря на не покидавшую ее тревогу и страх, с уважением наблюдала за уверенными действиями лаборанта. Все в этой комнате с громоздкой и какой-то неправдоподобной аппаратурой было особенным, принадлежащим скорее науке вообще, чем тому знакомому шумному миру больницы, который остался за дверью. От этих зловещих тяжелых аппаратов и приспособлений зависит теперь ее судьба, подумала Вивьен. Если бы Майк был здесь, ей не было бы так страшно.
Доктор Белл и Люси Грэйнджер ждали, когда будут готовы контрольные снимки. Наконец, вот они - один за другим. Вкладывая каждый из них в негатоскоп, доктор Белл внимательно сравнивал их с теми, что были сделаны две недели назад. После него снимки так же тщательно изучала Люси.
- Вы видите какие-либо изменения? - наконец спросила она.
- Боюсь, я ничего не вижу.
- Вот здесь есть небольшое, - указал ей доктор Белл. - Но возможно, это след вашей биопсии. А так особых изменений я тоже не нахожу. Мне очень жаль, Люси, но, кажется, мы мало чем смогли помочь вам, - добавил он почти виноватым голосом. - Вы сами скажете Джо Пирсону или мне сделать это? - спросил он, собирая снимки в папку.
- Я сама скажу ему, - промолвила Люси, думая о чем-то своем. - Пожалуй, я сделаю это сейчас же.

Глава 17

Предыдущая страница 8 Следующая страница


9 Артур Хейли

Сестра Уайлдинг, отбросив со лба седую прядь, упрямо выбивавшуюся из-под белой шапочки, быстро шла по коридору четвертого этажа. За ней следовал Джон Александер. Наконец она остановилась у одной из дверей и заглянула в палату.
- К вам посетитель, миссис Александер, - бодрым голосом воскликнула она и, отступив, пропустила Джона.
- Джонни, родной мой! - Элизабет радостно протянула к нему руки, слегка поморщившись от боли, вызванной резким движением. Джон наклонился и нежно обнял ее. На минуту она успокоенно и облегченно замерла в его объятиях, а затем отстранилась. Оба вдруг почувствовали натянутость, словно давно не виделись, и от неожиданности этой встречи не знали, о чем говорить.
- Я выгляжу ужасно, - наконец растерянно сказала Элизабет.
- Ты прекрасно выглядишь.
- Все получилось так неожиданно. - Она смущенно посмотрела на свое неуклюжее больничное одеяние. - Я ничего не захватила с собой, даже ночной рубашки.
- Я понимаю, дорогая.
- Я составлю список, и ты все мне принесешь. Сестра Уайлдинг задернула штору, отделявшую койку Элизабет от еще одной койки в палате.
- Ну вот, теперь вы совсем одни и можете поболтать вдоволь. А потом, мистер Александер, я покажу вам вашего малютку, - приветливо сказала она и вышла.
Лицо Элизабет мгновенно изменилось, в глазах были страдание и тревога.
- Джонни, родной, он будет жить?
- Видишь ли, детка... - И Джон растерянно умолк.
- Я хочу знать правду. Сестры не говорят мне... - Голос Элизабет задрожал.
Джон понял, что сейчас она разрыдается.
- Я видел доктора Дорнбергера, - начал он, осторожно подбирая слова. - Он сказал, что есть надежда. Ребенок сможет выжить, но шансов у него... - Он удрученно умолк.
Руки Элизабет бессильно упали на подушку.
- Значит, надежды нет?
Что он должен сказать ей, мучительно думал Джон. Вселить ненужную надежду? Ну а если ребенок умрет?
- Он, знаешь.., очень маленький. Родился слишком рано. Если какая-нибудь инфекция, он может не выдержать... - тихо сказал он.
- Спасибо, Джонни. - Элизабет крепко ухватилась за его руку. Глаза ее были полны слез, и Джон почувствовал, что сам близок к тому, чтобы расплакаться, как мальчишка.
- Что бы ни случилось, Элизабет, родная, у нас еще все впереди. Мы еще молоды... - сдерживая дрожь в голосе, утешал он ее.
- Но это.., это уже второй, Джонни... - безутешно разрыдалась она. - Это так несправедливо...
- Ну поплачь, поплачь, моя маленькая. Тебе станет легче, - нежно успокаивал он, обхватив руками и прижимая ее голову к своей груди. Рыдания понемногу затихли.
- Дай мне носовой платок, - наконец промолвила Элизабет и вытерла мокрые глаза.
- Ну вот видишь, теперь тебе легче. Элизабет с трудом заставила себя улыбнуться.
- Знаешь, Джонни, пока я здесь лежала, я все обдумала...
- Что, родная?
- Ты должен учиться дальше.
- Ну зачем ты опять об этом? Мы ведь все решили.
- Нет, Джонни. - В голосе Элизабет, все еще слабом, прозвучали твердые нотки. - Я всегда этого хотела, да и доктор Коулмен советует.
- Ты представляешь, во что это нам обойдется?
- Да. Я пойду работать.
- А маленький как же? - нежно спросил он. На секунду воцарилось молчание. Затем Элизабет тихо сказала:
- Все еще может случиться, Джонни.
Дверь тихо отворилась, пропустив сестру Уайлдинг. Она сделала вид, что не замечает заплаканного лица Элизабет, и профессионально бодрым голосом сказала, обращаясь к Джону:
- А теперь, мистер Александер, я позволю вам взглянуть на вашего сына.

***

Передав Джона Александера сестре Уайлдинг, доктор Дорнбергер направился в палаты для новорожденных. Они находились в дальнем конце длинного, окрашенного в светлые тона коридора. Это отделение больницы было заново отремонтировано и несколько перестроено всего два года назад и выгодно отличалось от других отделений обилием света и простора. По привычке доктор Дорнбергер останавливался почти у каждой двери и смотрел через ее стеклянную верхнюю часть на ряды крохотных кроваток, где лежали младенцы.
Они выиграли свою битву за жизнь, думал он. Теперь их ждут дом, родительская ласка и забота, а затем школа и потом уже еще более жестокая борьба за свое место под солнцем. Они познают все - радость успеха, горечь поражений. Но пока первый свой бой они выиграли - они живут.
А вот этим, по другую сторону коридора, упрятанным в инкубаторы, не повезло с самого начала. Им предстоит еще нелегкая борьба за жизнь. И доктор Дорнбергер, пройдя мимо общих палат, направился в палату особых случаев. Осмотрев последнего, самого слабенького и крохотного, младенца Александера, он сокрушенно покачал головой и методично, как всегда, написал на карте все необходимые назначения.

***

В то время как доктор Дорнбергер покидал палату через одну дверь, сестра Уайлдинг уже вводила Джона Александера через другую.
Как и все, кто входил в палату слабых и недоношенных младенцев, они облачились в стерильные халаты и закрыли лица марлевыми повязками, хотя посетителей от младенцев отделяла перегородка из толстого стекла. Сестра Уайлдинг постучалась в нее, чтобы привлечь внимание дежурной сестры.
- Покажите младенца Александера! - громко крикнула она, чтобы та ее услышала. Сестра кивнула и прошлась по рядам инкубаторов, а затем остановилась и указала на один, слегка повернув его, так чтобы Джону было лучше видно.
- Боже мой! - Этот похожий на тихий стон возглас сорвался с губ Александера совершенно непроизвольно, хотя он готовил себя к самому худшему.
- Да, он очень маленький, - сочувственно произнесла сестра Уайлдинг.
- Но я.., я никогда не представлял, что могут быть такие, - растерянно проговорил Джон, глядя на младенца. Он лежал неподвижно, с закрытыми глазами, и лишь еле заметное колебание крохотной грудки свидетельствовало о том, что он дышит. Он был таким маленьким, беззащитным и жалким, его сын.
Дежурная сестра, увидев замешательство и растерянность Джона, подойдя поближе, стала профессионально объяснять режим ухода, температуру инкубатора и другие подробности.
- Да, да, понимаю, - пробормотал Джон, не отрывая глаз от крохотного тельца. - Он будет жить? - наконец, собравшись с силами, спросил он. - У вас бывали такие случаи?
- Бывали, - серьезно, с сознанием ответственности ответила сестра. Она была совсем юной, небольшого роста, с рыжими волосами, но в ней уже чувствовалась профессиональная уверенность. - И многие из них выживали, если боролись за жизнь.
- А этот.., он борется?
- Еще рано делать выводы, - уклончиво ответила сестра. - Но борьба будет для него нелегкой, - добавила она.
Джон еще раз посмотрел на крохотное личико, тщедушное тельце и вдруг остро осознал, что это частица его самого, его плоть, это его сын, и ему захотелось крикнуть ему: “Ты не один, сынок, я пришел к тебе, я здесь! Вот мои руки, вот весь я сам. Возьми мои силы, мою кровь, мое дыхание, но только борись, только выживи. Я твой отец, и я люблю тебя!”
Джон почувствовал на своем рукаве пальцы сестры Уайлдинг.
- Пойдемте.
Он покорно кивнул и, бросив еще один прощальный взгляд на младенца, дал себя увести.

***

Люси Грэйнджер постучалась и вошла. Доктор Пирсон сидел за своим столом, углубившись в бумаги, а в дальнем углу доктор Коулмен проглядывал папку с историями болезни. Как только Люси вошла, он обернулся.
- Я принесла рентгеновские снимки, - сказала Люси.
- Ну и что в них нового? - живо спросил Пирсон, отодвигая какие-то бумаги и освободив место на столе.
- Боюсь, почти ничего. - Люси подошла к негатоскопу, висевшему на стене. Пирсон вышел из-за стола, и Коулмен быстро включил негатоскоп.
Все трое принялись просматривать снимки, сравнивая обе пары. Люси указала место, на которое обратил ее внимание доктор Белл, и высказала свои соображения.
Доктор Пирсон задумчиво потер подбородок и, посмотрев на Коулмена, сказал:
- Боюсь, ваша идея не дала результатов.
- Видимо, нет, - уклончиво ответил Коулмен. Он не забывал, что мнения его и доктора Пирсона относительно диагноза разошлись. Он ждал, что старший врач скажет дальше.
- Но я считаю, что мы поступили правильно. - В голосе Пирсона были знакомые ворчливые нотки, но Коулмену показалось, что он просто хочет выиграть время, прежде чем вынести окончательное решение. “Старик все еще не уверен полностью в своей правоте”, - подумал Коулмен.
- Итак, рентгенологи тоже спасовали, - ехидно заметил Пирсон, повернувшись к Люси.
- Да, - ответила она ровным голосом.
- Значит, решать должны патологоанатомы?
- Да, Джо. - Голос Люси прозвучал совсем тихо. На мгновение воцарилось молчание. Наконец старый патологоанатом произнес:
- Вот вам мое мнение, Люси. У вашей пациентки злокачественная опухоль. Костная саркома.
Люси, выдержав его взгляд, спросила:
- Это окончательный диагноз?
- Да. - Теперь в голосе Пирсона не было и тени сомнения. - Я опасался этого уже в самом начале. Я думал, снимки дополнительно подтвердят это.
- Хорошо, - кивнула головой Люси. Мысленно она уже обдумывала, что ей следует делать.
- Когда операция? - спросил Пирсон.
- Завтра утром. - Люси собрала снимки и направилась к дверям. - Надо предупредить больную. Это будет нелегко.
Когда за ней закрылась дверь, Пирсон с неожиданной галантностью обратился к Коулмену:
- Кому-то надо было решать, не так ли. Я не спрашивал вашего мнения, коллега, ибо не хотел, чтобы Люси знала о том, что у вас сомнения. Ей пришлось бы сказать родителям, а в таких случаях все они требуют отсрочки, выяснения. Я их понимаю. - Он вздохнул. - потом, как опасно ждать в таких случаях, мне не надо вам говорить.
Коулмен все понимал. Он не в обиде на старика. Кто-то действительно должен взять на себя ответственность. И все же он не был полностью уверен в необходимости ампутации. Только последующее лабораторное исследование покажет, кто из них прав. Но будет уже поздно. Пациенту, в сущности, будет все равно. Хирурги научились успешно ампутировать конечности, но медицина еще не знает случаев их приживления.

***

Самолет приземлился в нью-йоркском аэропорту Ла-Гуардия в четыре часа пополудни. О'Доннел, взяв такси, дал адрес отеля в Манхэттене и с облегчением откинулся на спинку сиденья.
Последняя неделя выдалась особенно тяжелой. Готовясь к поездке в Нью-Йорк, он спешил закончить все неотложные дела в больнице и провел ряд операций, которые нельзя было откладывать до возвращения. Кроме того, состоялось наконец заседание медперсонала, где обсуждался вопрос о добровольных взносах в фонд больничного строительства. И хотя Гарри Томаселли провел немалую работу, все прошло не так гладко, как хотелось бы. Многие из врачей откровенно выражали недовольство, и это понятно. Но О'Доннел не сомневался, что в итоге можно будет рассчитывать на их поддержку.
Несмотря на все эти мысли, он не забывал смотреть в окно на знакомые ломаные линии города, который словно двигался ему навстречу.
Он подумал, что каждый раз, когда он снова видит этот город, его неприятно поражают его грязь, скученность и безобразие. Но через день-другой все, что раздражало, становится знакомым и привычным и даже удобным, как старый сюртук, в который приятно облачиться дома. Он улыбнулся пришедшему на ум сравнению и пожурил себя за сентиментальность. Он медик, а такие города - враги человека. Да и сентиментальность не способствует прогрессу мысли.
Машина свернула на 59-ю улицу, затем на Седьмую и, минуя Центральный парк, подкатила к отелю “Парк Шератон”.
Поднявшись в номер, О'Доннел быстро привел себя в порядок после дороги, сменил сорочку и бегло проглядел программу работы съезда хирургов. Он заметил, что из всех докладов его могут интересовать, пожалуй, только три: два по открытой хирургии сердца и один по пересадке артерий. Первый из докладов начнется завтра в одиннадцать утра. Следовательно, у него масса свободного времени. Он взглянул на часы. Скоро семь, а в восемь у него встреча с Дениз. Он спустился в бар отеля.
Был час коктейлей, и бар был полон. О'Доннел заказал виски с содовой и с любопытством окинул взглядом зал. Он подумал, какими, в сущности, редкими бывают в Берлингтоне минуты, когда он не думает о больнице. А как необходимо отрываться от рутины больничных дел и забот, чтобы не потерять чувство перспективы, сознание того, что существуют и другой мир, другие люди и интересы. Больница Трех Графств, по сути дела, стала смыслом его жизни. Хорошо это или плохо, скажем, с профессиональной точки зрения? О'Доннел никогда не испытывал особой симпатии к фанатикам идеи. Не становится ли он одним из них?
Например, эта проблема с Джо Пирсоном. Не преувеличивает ли он ее значение? Какое-то время мысль заменить Пирсона новым патологоанатомом просто не давала ему покоя, став чем-то вроде навязчивой идеи. Это было еще до того, как Юстас Суэйн поставил свой ультиматум. Кстати, старый магнат так и не подтвердил своего обещания о крупном взносе в фонд больницы. Пожалуй, Юстас Суэйн здесь ни при чем. Просто О'Доннел хорошо понимает, что Джо Пирсон опытный патологоанатом и все еще нужен больнице. На расстоянии, вырвавшись из привычной сутолоки больничного дня, как-то легче привести в порядок свои мысли, даже если ты сидишь в таком шумном месте, как этот бар.
О'Доннел расплатился с официантом и в половине восьмого вышел из отеля. Дениз ждала его у себя дома, и он дал шоферу ее адрес. На 86-й улице у серого дома машина остановилась. Квартира Дениз находилась на двенадцатом этаже. О'Доннел, выйдя из лифта, прошел по мягкому ковру большого холла к двойным дверям из резного дуба, которые предупредительно распахнул перед ним лакей.
- Добрый вечер, сэр. Миссис Квэнтс просит вас подождать в гостиной. Она сейчас выйдет, - промолвил он и провел его в большую гостиную с темной ореховой мебелью. Гостиная выходила на широкую террасу на крыше, на которую падали последние лучи заходящего солнца. Дениз не заставила себя ждать.
- Кент, дорогой, я так рада тебя видеть. С минуту он просто глядел на нее, затем сказал вполне искренне:
- Я тоже. Я только сейчас это по-настоящему понял. Дениз улыбнулась и непринужденно коснулась губами его щеки. Она была очень красива в черном кружевном платье.
Взяв его за руку, она вывела его на террасу. Лакей принес уже готовые напитки.
- Мартини? Или что-нибудь другое? - спросила она у О'Доннела.
- Мартини.
- Добро пожаловать в Нью-Йорк, - подняв бокал, улыбнулась она. Взгляды их встретились. Глаза Дениз тепло мерцали.
Взяв его под руку, Дениз подошла к балюстраде террасы. Спускались мягкие летние сумерки, внизу зажигались огни Нью-Йорка. С улиц доносился ровный гул уличного движения, вдали виднелись темная полоса реки Гудзон и гирлянды огней.
- Как твой отец, Дениз? - спросил О'Доннел.
- О, вполне здоров. Мне кажется, он переживет всех нас. Такие не умирают. Знаешь, я очень привязана к нему.
- А ты не подумываешь о возвращении в Берлингтон?
- Зачем? Чтобы жить там?
- Да.
- Нет, в прошлое нет возврата, - задумчиво сказала Дениз. - Это одна из немногих истин, которую я хорошо усвоила. Мое место здесь, в Нью-Йорке. Я ужасно трезвая особа, не так ли?
- Нет, просто мудрая.
Он чувствовал теплоту ее руки, - Еще глоток мартини, и мы можем отправиться ужинать.

***

Они ужинали в небольшом модном клубе на Пятой авеню.
- Ты надолго в Нью-Йорк? - спросила Дениз, когда после очередного танца они вернулись к своему столику.
- На три дня.
- Так мало.
- Я работаю, Дениз, - улыбнулся О'Доннел. - Меня ждут больные, ждут дела в больнице.
- Мне будет не хватать тебя, - просто сказала она. Он помолчал, словно обдумывая что-то, затем посмотрел ей в лицо.
- Я не женат, ты это знаешь, - без всяких обиняков сказал он.
- Знаю.
- Мне сорок два года. В этом возрасте у человека масса привычек, с которыми трудно расстаться. - Он помолчал. - Я просто хочу сказать, что могу оказаться совсем не таким приятным человеком, как ты думаешь.
Дениз накрыла его руку ладонью.
- Кент, милый, ты мне делаешь предложение? - лукаво спросила она.
Лицо О'Доннела расплылось в широкой мальчишеской улыбке. Он почувствовал лихое отчаяние, почти юношескую легкость и задор.
- Раз ты об этом заговорила, то почему бы и нет, Дениз? Наступила пауза, и О'Доннел почувствовал, что Дениз не торопится с ответом.
- Я польщена, но не слишком ли это поспешно? Мы едва знакомы.
- Я люблю тебя, Дениз.
Он увидел ее пристальный изучающий взгляд.
- Я тоже могла бы полюбить тебя, Кент. - Затем медленно, словно подбирая слова, которые наиболее точно могли бы выразить то, что она чувствует, она сказала:
- Все во мне сейчас кричит: “Бери, бери его, не упускай”. Но какой-то голос предостерегающе шепчет: “Не спеши, ты уже ошиблась один раз”.
- Да. Я тебя понимаю.
- Я не сторонница быстрых решений в данном случае, Кент. Вот почему я до сих пор не развелась с мужем. Кроме того, ты - в Берлинггоне, я - в Нью-Йорке.
- Значит, ты не допускаешь мысли о возвращении в Берлингтон?
- Я никогда не смогу жить там. Зачем лукавить, Кент. Я слишком хорошо себя знаю.
Официант принес кофе и вновь наполнил бокалы.
О'Доннел почувствовал непреодолимое желание увести отсюда Дениз.
- Давай уйдем, - предложил он. Дениз не возражала, и он подозвал официанта.
Уже в машине Дениз вдруг спросила:
- С моей стороны это ужасно эгоистично, но почему бы тебе не работать в Нью-Йорке?
- Да, я сам иногда думаю об этом, - вдруг неожиданно для себя сказал О'Доннел.
“В Нью-Йорке немало первоклассных больниц, - думал он, пока они ехали к дому Дениз. - Здесь прекрасная частная практика. Этот город славится своими медицинскими силами. Что держит меня в Берлинггоне? Больница, коллеги по работе, общая атмосфера интенсивной напряженной жизни? Я сделал немало для больницы Трех Графств, этого никто не станет отрицать. А Нью-Йорк? Здесь Дениз. Достаточно ли этого?”
Дениз сама отперла дверь квартиры. Лакея не было видно.
- Хочешь выпить, Кент?
- Сейчас нет. Возможно, потом. Он обнял ее и привлек к себе ее податливое тело. Но Дениз спустя минуту легонько высвободилась из его объятий.
- Столько всяких проблем, - неопределенно промолвила она.
- Каких же?
- Ты совсем не знаешь моих недостатков. Например, я ужасная собственница.
- Мне не кажется это таким уж большим пороком.
- Если мы поженимся, - сказала она, - я не захочу тебя делить - ни с кем и ни с чем, даже с твоей больницей. Он рассмеялся:
- Мы могли бы найти разумный компромисс. Как все это делают.
Она посмотрела на него.
- Когда ты так говоришь, я почти верю, что это возможно. Когда ты снова будешь в Нью-Йорке?
- Как только я тебе буду нужен.
Поддавшись чувству, она вдруг быстро поцеловала его в губы. Но в это мгновение Кент и Дениз услышали звук отворяемой двери. Луч света из коридора упал на ковер. Дениз, отстранившись от него, обернулась.
- Я подумала, кто это разговаривает? - услышал О'Доннел детский голос.
- А ты разве не спишь еще? Познакомься, Кент, это моя дочь Филиппа.
Кент увидел худенькую девочку-подростка.
- Здравствуй, Филиппа. Прости, что разбудили тебя.
- Я читала. Это стихи. Вы их любите?
- Боюсь, что у меня не было времени на поэзию.
- Вот здесь есть кое-что для тебя, мама.
- Должна сказать, Кент, что мои дети решительно настаивают на том, чтобы я снова вышла замуж, - сказала Дениз, взглянув на открытую страницу. - Они ужасные реалисты. - А затем, повернувшись к дочери, спросила:
- А что ты скажешь, если я действительно выйду замуж за доктора Кента О'Доннела?
- Он сделал тебе предложение? - живо поинтересовалась девочка. - Ну конечно, выходи.
- Иногда я просто сомневаюсь в пользе современного прогрессивного воспитания, - сказала Дениз, подходя к Филиппе. - Спокойной ночи, детка.
- Мамочка, ты ужасно отстала, просто ископаемое.
- Спокойной ночи, Филиппа, - строго повторила Дениз.
- Хорошо. Но можно мне его поцеловать, раз он будет моим отчимом?
- Филиппа!
Девочка, рассмеявшись, чмокнула мать и, прихватив книжку, исчезла.
О'Доннел от души расхохотался.
Жизнь холостяка в эту минуту показалась ему бесцветной и неинтересной.

Глава 18

Операция началась ровно в 8.30. Точность расписания работы в операционной была одним из непременных требований, которые ввел О'Доннел, став главным хирургом.
Ампутация конечности не предвещала особых осложнений, но Люси Грэйнджер еще и еще раз тщательно обдумывала операцию во всех деталях. Сначала она решила отнять ногу по бедро, думая о том, что это увеличит шансы Вивьен на полное выздоровление. Но следовало помнить о протезе, и Люси наконец пришла к выводу, что можно отнять ногу чуть выше колена.
Осматривая еще раз больное колено Вивьен Лоубартон, она мысленно прикинула, где сделать надрезы.
Жестокую весть девушка приняла сначала мужественно, а потом, словно в ней что-то сломалось, горько и безутешно рыдала на руках у Люси. Привычная ко всему, Люси Грэйнджер почувствовала, как сжалось сердце от сострадания. Объяснение с родными Вивьен было не менее мучительным. И Люси с горечью подумала, что никогда не сможет заставить себя оставаться только хирургом, не имеющим права давать волю нервам и эмоциям. Холодной, собранной, невозмутимой она становилась только у операционного стола. Здесь все было подчинено одной цели.
Анестезиолог дал знак, что больная готова. Ассистент Люси, молодой врач-стажер, почти вертикально поднял ногу оперируемой, чтобы была возможность свободного оттока крови, и Люси наложила жгут у самого бедра. Получив от Люси молчаливое указание, анестезиолог стал осторожно нагнетать воздух в полый резиновый жгут, пока он туго не стянул ногу у самого основания, остановив циркуляцию крови. Ассистент медленно опустил ногу на стол и вместе с операционной сестрой быстро обложил стерильными салфетками. Люси протерла место надреза спиртовым раствором зефирана. В операционной присутствовали два студента-медика, и Люси знаком пригласила их подойти поближе. Операционная сестра подала инструменты. Операция началась.

***

В холле для свиданий Майк Седдонс и родители Вивьен ждали исхода операции. Утром Майк встретил их у главного входа в больницу и проводил в палату Вивьен. Но девушку готовили к операции, она была под действием транквилизаторов и почти не воспринимала окружающее. А через несколько минут ее уже увезли в операционную.
И вот сейчас Майк, мистер и миссис Лоубартон ждали, машинально перебрасываясь отрывочными фразами. Высокий плотный Генри Лоубартон с обветренным от постоянного пребывания на воздухе лицом то и дело вскакивал, подходил к окну и смотрел в него, ничего не видя, затем возвращался, садился на стул, чтобы опять вскочить и совершить свой путь к окну.
“Хотя бы перестал ходить взад и вперед”, - в отчаянии подумал Майк, нервы которого были напряжены до предела.
Мать Вивьен, в противоположность мужу, застыла на стуле, устремив в пространство немигающий взгляд и сжав руки на коленях. Видимо, Майк не ошибся, когда заключил, что не мужественный с виду мистер Лоубартон был опорой семьи; все трудности, должно быть, ложились на плечи этой хрупкой на вид женщины. Он невольно подумал о себе и Вивьен. У кого из них больше воли и характера? Накануне операции Майк зашел к девушке в палату. Оба уже знали, какой приговор вынесли врачи. Но против всякого ожидания Вивьен встретила Майка улыбкой.
- Заходи, Майк, - приветствовала она его. - И пожалуйста, не надо так огорчаться. Доктор Грэйнджер мне все сказала, и я уже выплакала все свои слезы. Я лишусь ноги и не буду уже той Вивьен, которую ты встретил и полюбил. И.., ты можешь оставить меня, я пойму это.
- Не говори так! - воскликнул Майк в искреннем негодовании.
- Почему? Ты боишься думать, что это возможно? - Вивьен была права, он действительно боялся. Сомнения впервые овладели им.
- Прошло уже больше часа! - не выдержал мистер Лоубартон, остановившись на полпути между окном и стулом. - Сколько еще ждать, Майк?
- Доктор Грэйнджер сказала, что сама придет сюда.., сразу же... - с трудом произнес Майк, чувствуя на себе пристальный взгляд матери Вивьен. - Скоро мы все узнаем.

Глава 19

Предыдущая страница 9 Следующая страница


Окончательный диагноз 10

Через два небольших отверстия в инкубаторе, напоминающих амбразуры, доктор Дорнбергер осторожно обследовал новорожденного. Прошло более трех с половиной суток, и это само по себе уже обнадеживало. Но акушера беспокоили некоторые симптомы: они вызывали тревогу.
Дежурная сестра выжидательно смотрела на доктора. - Он дышал все время ровно, потом вдруг дыхание стало ослабевать. Я решила вызвать вас, доктор, - взволнованно проговорила она.
- Да, ему плохо. Прочтите-ка мне еще раз данные анализа крови ребенка.
Сестра, взяв карточку, прочитала ее вслух.
“Чем объяснить признаки анемии?” - тревожно раздумывал Дорнбергер.
- Если бы не результаты анализа на сенсибильность крови матери, я сказал бы, что у младенца эритробластоз.
- Но, доктор... - испуганно воскликнула сестра и растерянно умолкла.
- Да, да, разумеется, анализ не дает нам оснований опасаться этого, однако... Покажите-ка мне еще раз лабораторное исследование крови матери. Сестра протянула его доктору Дорнбергеру. Заключение лаборатории не давало поводов для тревоги: у матери кровь резус-отрицательная. Неужели лаборатория могла допустить ошибку? Сердце сжалось от недоброго предчувствия, и старый акушер решил сам поговорить с Пирсоном.
- Если будут резкие изменения, немедленно сообщите мне.
- Что такое эритробластоз? - спросила молоденькая сестра-практикантка, как только доктор вышел.
- Болезнь крови у младенцев. Она случается, если у матери отрицательный резус, а у отца положительный, - разъяснила дежурная сестра.
- Нам говорили, что в таких случаях ребенку делают переливание крови.
- Обменное переливание. Вы это хотели сказать? Да, в некоторых случаях оно необходимо: если, например, у матери положительный резус и ребенок рождается с эритробластозом. Однако при отрицательном резусе обменное переливание крови не обязательно. В данном случае анализ не подтвердил необходимости переливания, - заключила дежурная сестра и недоуменно добавила:
- Но почему такие симптомы?

***

После неприятного разговора с Пирсоном, вызванного тем, что Коулмен проверил работу лаборантов, прошло уже несколько дней. Старый патологоанатом, казалось, не замечал своего заместителя. Коулмен так и не знал, как это следует понимать - может ли он теперь считать, что лаборатория серологии полностью передана в его ведение, или же Пирсон готовит ему новый сюрприз и ждет только случая. Что касается Баннистера, то между ним и Коулменом установились отношения, которые лучше всего было бы назвать вооруженным перемирием. И только Джон Александер старался всячески показать, что он на стороне патологоанатома и полностью поддерживает его начинания. Он и сам внес ряд предложений, и Коулмен одобрил их.
- Мне нужен доктор Пирсон или же доктор Коулмен, - обратилась к сидевшему за микроскопом Александеру вошедшая в лабораторию дородная матрона в белом медицинском халате. Александер не успел ответить, как появился Коулмен.
- Вы доктор Коулмен? Здравствуйте. Я Хилда Строуган, старшая диетсестра.
- Очень рад. - Коулмен с интересом смотрел на диетсестру. - Чем могу быть полезен? - Хотя по опыту прежней работы он прекрасно понимал, где могут смыкаться их интересы: разумеется, пищеблок, вопросы санитарии и гигиены в подведомственном диетсестре хозяйстве.
- За последние несколько недель участились случаи кишечных заболеваний, особенно среди персонала больницы, - как бы подтверждая его догадки, сказала диетсестра.
- Назовите мне такую больницу, где не бывает подобных случаев, - пошутил Коулмен.
- Видите ли, мистер К., я опасаюсь, что источник инфекции - наши старые посудомоечные машины.
Коулмена несколько озадачила подобная форма обращения - мистер К. Только что вошедший Баннистер и Джон Александер с интересом прислушивались к разговору.
- Кроме того, неполадки с подачей горячей воды. Я неоднократно говорила об этом с нашим главным администратором мистером Томаселли. Последний раз он дал указание доктору Пирсону проверить мои посудомоечные аппараты на болезнетворные микробы.
- Ну и как, - повернулся Коулмен к Александеру, - вы проверили?
- Да, доктор. Температура воды, которой моется посуда, действительно недостаточно высока. Но это еще не все. - Александер достал из ящика стола предметное стекло. - Боюсь, что это микробы кишечной группы. Я обнаружил их на чистых, вымытых тарелках.
Коулмен посмотрел в микроскоп. Сомнений быть не могло. Патогенные кишечные бактерии. Они резко отличались своей характерной формой от других. Эти микробы быстро погибали в воде высокой температуры. При неисправности посудомоечных машин они, вероятно, и стали источником заражения кишечными заболеваниями, о которых только что говорила старшая диетсестра.
- Это очень серьезно, доктор? - с тревогой спросила она. Коулмен ответил не сразу.
- Что вам сказать? И да, и нет. Самое опасное в данной ситуации - это скорее бациллоносители. Человек сам вполне здоров, но он - источник инфекции. Это встречается гораздо чаще, чем мы предполагаем. Надеюсь, вы регулярно проводите медицинские обследования персонала, работающего на кухне? - Он повернулся к лаборантам.
- О да! - поспешил заверить его Баннистер. - Доктор Пирсон сам следит за этим.
- Когда это было в последний раз?
- Сейчас проверю. - Баннистер поспешил в другой конец лаборатории. - Вот, 24 февраля, - сказал он.
- Что вы сказали? Февраля? - изумленно переспросил Коулмен. - Шесть месяцев назад? Скажите, миссис Строуган, за это время вы приняли много новых работников на кухню?
- Да, доктор К., к сожалению, немало.
- Вы не могли ошибиться? - снова обратился Коулмен к Баннистеру. Он все еще не верил, что возможна подобная халатность. - А что сказано о тех новых, что поступили на работу после февраля?
- О них здесь ничего не сказано, - с нарочитым безразличием ответил старший лаборант и пожал плечами. Коулмен с трудом подавил раздражение.
- Думаю, нам следует в этом хорошенько разобраться, - сказал он старшей диетсестре.
Хилда Строуган была вполне удовлетворена, впервые встретив полное понимание. Проникшись доверием к новому патологоанатому, она величественно выплыла из лаборатории.
Коулмен понимал серьезность упущений лаборатории и уже обдумывал, какие меры следует немедленно принять.
Ему показалось, что старший лаборант впервые испугался.
- Почему лаборатория не выполняет элементарных требований, являющихся законом? - Во взгляде патологоанатома, брошенном на Баннистера, сквозило презрение. - Я иду к доктору Пирсону, - резко сказал он, направляясь к двери.
Старший лаборант, побледнев, смотрел на захлопнувшуюся дверь.
- Подумать только, каждую проклятую мелочишку видит... - сокрушенно прошептал он.

***

Джо Пирсон, вынужденный прервать работу, недовольно посмотрел на Коулмена.
- Лаборант Александер обнаружил болезнетворные микробы на тарелках, прошедших через мойку, - начал Коулмен без всяких предисловий.
- Надо повысить температуру воды, вот и все. - Услышав это сообщение, Пирсон не выразил ни малейшего удивления.
- Мне это известно. - Коулмен не мог скрыть иронии. - Но кто-нибудь пытался это сделать?
- Вы считаете, что именно мне следует этим заниматься? Так вот, потрудитесь ознакомиться с этим. - Порывшись в бумагах, Пирсон извлек целую кипу. - Вы убедитесь, кстати, что я это делаю уже в течение нескольких лет. - Пирсон по обыкновению начал повышать голос.
Коулмен проглядел бумаги.
Действительно, в своих докладных главный патологоанатом, не стесняясь в выражениях, подробно описывал антисанитарное состояние больничной кухни.
- Так что вы скажете на это? - Пирсон не сводил глаз с Коулмена, читавшего одну докладную за другой.
- Извините, доктор!
- Ладно уж. - Пирсон миролюбиво махнул рукой. - У вас есть другие вопросы ко мне?
Тогда Коулмен решил проинформировать главного патологоанатома о том, что новый персонал кухни не прошел необходимого медицинского осмотра.
- Что? - грозно воскликнул Пирсон. - Вы хотите сказать, что в нашем отделении этим никто не занимался?
- По-видимому, так.
- Все этот дурак Баннистер! Это уже серьезно. - Пирсон не скрывал тревоги. Его враждебность к Коулмену исчезла. Рука его потянулась к телефону. - Главного администратора, пожалуйста, - крикнул он в трубку.
Разговор был кратким и по существу. Закончив, Пирсон предложил Коулмену пройти с ним в лабораторию, куда он вызвал Томаселли.
В лаборатории, когда все собрались, Джон Александер доложил о результатах исследований. Пирсон просмотрел предметные стекла с образцами культур. Едва он оторвался от микроскопа, как дверь с шумом распахнулась и в лабораторию вошла взволнованная старшая диетсестра.
- Это невероятно! - В голосе ее были гнев и недоумение. - Из-за халатности нового сотрудника отдела санитарии медицинское обследование нового персонала не было проведено.
- Следовательно, как я понимаю, в течение шести месяцев вообще не было медицинского осмотра персонала кухни, - сказал молчавший до этого Томаселли. - Что вы предлагаете делать? - Он посмотрел на Пирсона.
- Сначала проверить всех вновь поступивших. - Главный патологоанатом снова был хозяином положения. - После этого всех остальных - бактериологическое исследование кала, рентген, осмотр терапевтом и все прочее. Всех, кто имеет хоть какое-то отношение к пищеблоку.
- Вы сможете обеспечить явку, миссис Строуган? - спросил Томаселли. - У вас есть еще вопросы ко мне? - Это уже относилось к главному патологоанатому.
- Да, нам нужны новые бойлеры - необходимо наладить подачу горячей воды для мытья посуды. В крайнем случае срочно отремонтировать старые. Сколько лет уже я твержу об этом всем и каждому!
- Знаю, знаю, - миролюбиво сказал Томаселли. - От моего предшественника мне в наследство досталась пачка ваших докладных. Дело в том, что, как вы знаете, большая часть наших средств на капитальный ремонт уже израсходована. Сколько, по-вашему, потребуется на переоборудование кухни?
- Откуда мне знать? - возмутился Пирсон. - Я не водопроводчик!
- Может быть, я могу быть полезен. Я немного разбираюсь в этом, - раздался за их спиной голос. Это был доктор Дорнбергер. Он вошел в лабораторию в самый разгар спора. - Надеюсь, я не помешал? - поклонился он Томаселли.
- Нет, не помешали, - ворчливо ответил Пирсон. Увидев немой вопрос в глазах Александера, акушер подошел к нему.
- Я видел вашего малыша, Джон. Боюсь, он неважно себя чувствует.
- Есть ли хоть какая-нибудь надежда, доктор? - И хотя это было сказано очень тихо, все присутствующие повернулись к ним, и лица их смягчились. Даже обиженный Баннистер подошел поближе.
- Боюсь, что нет, - так же тихо ответил Дорнбергер. В лаборатории воцарилась тревожная тишина. Акушер повернулся к Пирсону.
- Скажите, Джо, в исследовании крови миссис Александер не могло произойти ошибки?
- Ошибки? Что вы имеете в виду, Чарли?
- Я просто спрашиваю.
- Нет, Чарли. Я сам провел анализ и сделал это со всей тщательностью. Почему у вас возникли сомнения?
- Хотел уточнить, и только. - Дорнбергер по привычке не выпускал трубку изо рта. - Утром мне показалось, что у ребенка признаки эритробластоза. Это только предположение, но...
В лаборатории стало странно тихо. Все невольно посмотрели на Джона Александера. И вдруг Коулмен, чтобы как-то разрядить обстановку и вывести Александера из горестного оцепенения, сказал, обращаясь к Дорнбергеру:
- Когда мы сделали тесты на сенсибилизацию, у нас возникли кое-какие сомнения и мы решили дополнительно сделать тест по Кумбсу. Ошибка абсолютно исключена.
Сказав это, Коулмен вдруг вспомнил, что в лаборатории сыворотку Кумбса применили лишь по его настоянию. Он сам подписал требование. Коулмен отнюдь не собирался упрекать в чем-то старого патологоанатома. Он даже надеялся, что тот не обратит внимания на его слова. Они достаточно ссорились, и сейчас не следует подливать масла в огонь.
- Но доктор... - Коулмен увидел испуганные глаза Александера. - Мы так и не сделали тест Кумбса.
Коулмена раздражала забывчивость Александера. Не ко времени снова начинать этот разговор.
- Как же так? - сказал он. - Я хорошо помню, как сам подписывал требование на сыворотку.
- Доктор Пирсон сказал, что делать этот тест не обязательно. Достаточно обычного анализа... - В голосе Джона было откровенное отчаяние.
Коулмен сразу не понял, что говорит лаборант, настолько это казалось невероятным. Томаселли недоуменно переводил глаза с одного на другого, смутно понимая, что случилось что-то неладное. Чарли Дорнбергер насторожился.
Пирсон казался явно растерянным.
- Да, да, я хотел вам сказать, но как-то вылетело из головы... - Он повернулся к Коулмену.
Мозг Коулмена работал четко, как всегда в минуты опасности. Но ему надо было уточнить еще один момент.
- Если я вас правильно понял, - сказал он, обращаясь к Александеру, - косвенная проба по Кумбсу не была сделана? Александер удрученно кивнул.
- Постойте! - не выдержал доктор Дорнбергер. Сознание свершившейся роковой ошибки было подобно удару, оглушившему его. - Значит, анализы ошибочны и у роженицы все-таки сенсибилизированная кровь?
- Да! - не мог сдержать себя Коулмен. - В данном случае проба по Кумбсу была необходима. Каждый, кто хотя бы элементарно знаком с основами современной гематологии, должен знать это! - Он бросил гневный взгляд в сторону Пирсона. - Вот почему я сделал заказ на сыворотку Кумбса. - Эти слова были уже обращены к акушеру.
Наконец Томаселли решил, что пора уяснить для себя суть этого спора.
- Почему же не были сделаны все анализы? - Ему действительно было непонятно, почему люди не выполняют своих обязанностей и не делают то, что положено.
- Где требование на сыворотку, которое я подписал? - Коулмен смотрел теперь на Баннистера. В его глазах не было ни капли жалости, хотя вид старшего лаборанта мог вызвать только сожаление. Баннистера буквально била дрожь.
- Я разорвал его, - едва слышно пробормотал он.
- Что? - Дорнбергер не верил своим ушам. - Вы посмели сделать это, не сказав мистеру Коулмену?
- Кто разрешил вам разорвать заявку? - неумолимо прозвучал голос Коулмена.
Баннистер потерянно уставился на пол:
- Доктор Пирсон...
- Значит, у ребенка все-таки эритробластоз, - сказал Дорнбергер, обращаясь к Коулмену.
- Необходимо срочное обменное переливание крови.
- Это надо было сделать сразу же. Время упущено. - В голосе Дорнбергера была смертельная усталость. Он чувствовал себя старым, больным и бессильным. - Выдержит ли младенец? Он очень слаб.
- Мы должны немедленно взять кровь у ребенка и сделать тест по Кумбсу, - сказал Коулмен. Невольно получилось, что вопрос теперь решали он и Дорнбергер. - У нас есть сыворотка?
Но сыворотки Кумбса не оказалось ни в лаборатории, ни в самой больнице. Пришлось позвонить в больницу университета. Доктор Франц любезно согласился помочь коллегам и срочно сделать пробу по Кумбсу в университетской лаборатории, если ему доставят кровь.
- Я сам возьму кровь у новорожденного, - сказал Коулмен и направился к двери.
- Можно я помогу вам, доктор? - Баннистер уже держал в руках поднос с инструментами.
Коулмен хотел было отказаться, но, увидев немую просьбу в глазах старого лаборанта, согласился:
- Хорошо, идемте.
- Позвольте мне поехать к доктору Францу, - взмолился Джон Александер, глядя на Томаселли.
- Хорошо, когда получите пробирки с кровью, внизу вас будет ждать машина, - коротко сказал Томаселли.
Тяжкие сомнения терзали старого акушера. За долгие годы врачебной практики у него были случаи смертельного исхода. Некоторые из его маленьких пациентов были заранее обречены, но он всегда вступал в яростную схватку со смертью и не отступал до самого конца, пока была еще хоть капля надежды. Как врач он всегда честно выполнял свой долг. Он знавал врачей, не любящих свою профессию, но подобного случая гибели пациента из-за преступной халатности и врачебной некомпетентности Дорнбергер за всю свою долгую практику еще не помнил.
- Джо, я должен поговорить с вами, - наконец, собравшись с силами, повернулся он к Пирсону. Тот с потухшим взором как-то неловко обмяк на стуле. - Младенец родился раньше срока, во всем же остальном он абсолютно нормальный ребенок, и мы вовремя могли бы сделать ему обменное переливание крови... - Голос старого акушера прервался от волнения, ему было трудно говорить. - Мы друзья с вами, Джо. Уже много лет. Я не раз защищал вас, хотя вы не всегда были правы. Но этот случай... Послушайте, Джо! Если ребенок погибнет, вы будете отвечать перед больничным советом. Я потребую этого. И да поможет мне Бог.

Глава 20

“Чего они там тянут! Почему молчат?” Пальцы Пирсона нервно барабанили по крышке стола. Прошел уже час с четвертью, как кровь новорожденного была доставлена в университетскую больницу. Старый патологоанатом и доктор Коулмен ждали ответа в кабинете Пирсона.
- Я уже дважды звонил доктору Францу, - тихо сказал Коулмен. - Он заверил меня, что сообщит немедленно. Быть может, мы пока решим вопрос об обследовании персонала кухни? - нерешительно предложил он, видя, сколь мучительным является это ожидание для Пирсона.
- Потом, потом. Я ни о чем сейчас не могу думать. Впервые за весь день после разыгравшихся в лаборатории драматических событий Коулмен подумал о состоянии Пирсона. Что испытывал старый врач? Ведь он, Коулмен, при всех обвинил его в невежестве. Пирсон не сказал ни слова в свою защиту. Молчание главного патологоанатома было похоже на признание того, что его молодой коллега оказался более компетентным врачом. С этим нелегко смириться.

***

Томясь тревожным ожиданием, доктор Дорнбергер ждал в малой операционной родильного отделения.
- Ответа нет? - спросил он у вошедшей дежурной сестры.
- Нет, доктор.
- У вас все готово для переливания?
Сестра наполнила две резиновые грелки горячей водой и положила их под одеяло, которым был накрыт небольшой операционный стол:
- Еще несколько минут, доктор.
Вошел врач-стажер, который должен был ассистировать.
- Вы хотите начать полную замену крови, не дожидаясь результатов анализа, доктор Дорнбергер?
- Мы и так потеряли много времени. У ребенка ярко выраженная анемия, и обменное переливание крови в таких случаях всегда оправданно.
- Кстати, доктор, - заметила дежурная сестра, - вы не забыли, что пуповина у ребенка коротко отрезана?
- Да, благодарю, я помню об этом. - И по привычке пояснил стажеру:
- Когда мы знаем, что новорожденному предстоит переливание крови, мы оставляем пуповину определенной длины. В данном случае мы, к сожалению, этого не сделали.
- Как вы будете делать переливание? - Стажер был пытливым юнцом и вникал во все детали.
- Я произведу надрез над пупочной веной под местной анестезией. Кровь подогрета? - спросил он сестру. - Очень важно, чтобы температура переливаемой крови соответствовала температуре тела, иначе возрастает опасность шока.
Дорнбергер в глубине души понимал, что говорит все это скорее для собственного успокоения, чем для просвещения стажера. Это отвлекало от тягостных мыслей. Для Дорнбергера теперь уже не имело значения, кто виноват. Сейчас он отвечает за жизнь ребенка. Но странная апатия вдруг охватила его, и Дорнбергер прикрыл глаза, почувствовав неприятную слабость. Что это? Головокружение? Это длилось всего лишь секунды, но когда акушер посмотрел на свои руки, они дрожали.
В операционную ввезли инкубатор с ребенком.
- Вам плохо, доктор? - услышал он, словно издалека, встревоженный голос врача-стажера.
Ему хотелось сказать: “Нет”. Незачем рассказывать о том, что он почувствовал несколько минут назад. Но старый врач вдруг вспомнил свое решение - уйти с поста при первых признаках немощи и слабости. Не настало ли это время именно сейчас? Руки все еще дрожали.
- Да, - наконец с усилием произнес он. - Я, кажется, не совсем здоров. Пусть кто-нибудь позовет доктора О'Доннела. Скажите ему, что я не могу оперировать.
В эту минуту старый акушер Чарльз Дорнбергер мысленно и фактически сам дал себе отставку.

***

Трубку зазвонившего телефона снял доктор Пирсон. Поблагодарив говорившего, он попросил телефонистку немедленно соединить его с доктором Дорнбергером.
- У ребенка резус-конфликт, эритробластоз, - коротко сказал он и положил трубку.
Доктор О'Доннел, только сегодня вернувшийся из Нью-Йорка, направлялся в отделение неврологии на консультацию, когда по внутреннему радио услышал вызов. Его требовали в операционную родильного отделения. Он поднялся на лифте на четвертый этаж.
Слушая докладывавшего ему Дорнбергера, он уже тщательно, как это умеют делать хирурги, мыл руки.
Потребовалось не так много времени, чтобы понять, зачем его вызвали в операционную. Не драматизируя события, но ничего и не скрывая, старый акушер рассказал О'Доннелу все.
О'Доннел едва скрыл, как потрясло его все услышанное. Невежество и небрежность, за которые он тоже отвечает, могли стоить жизни невинному младенцу. “Надо было давно уволить Джо Пирсона, - думал он, - но я не сделал этого, откладывал со дня на день, играл в политику, убеждал себя, что действую разумно, а на самом деле я просто предавал интересы медицины”.
Он взял протянутое стерильное полотенце, вытер руки и дал надеть на них перчатки.
- Ну что ж, можно начинать, - сказал он Дорнбергеру. Крохотное существо, вынутое из инкубатора, лежало на подогретом операционном столе.
Окруженный врачами-стажерами, сестрами и практикантками, О'Доннел начал операцию, привычно объясняя свои действия. Таких операций он провел немало, и движения его были точны и уверенны, голос ровен и бесстрастен. Он работал и он учил.
- Полное замещение крови, как вы, должно быть, знаете, - О'Доннел окинул быстрым взглядом сестер-практиканток, - это, в сущности, процесс медленного сцеживания крови пациента и одновременной замены ее кровью донора. При условии полной совместимости групп крови. Процедура повторяется многократно равными дозами, пока кровь больного, содержащая антитела, не будет замещена свежей кровью донора.
Операционная сестра перевернула бутыль с кровью, закрепленную на подвижной подставке над операционным столом.
О'Доннел взглянул на лицо младенца и с удивлением подумал, что оно отнюдь не безобразно, как это часто бывает у недоношенных детей. Малыш, пожалуй, был хорошеньким. Мысли на секунду отвлеклись - как несправедливо, что все обращено против него, такого слабого и беззащитного.
Минут через двадцать тельце ребенка затрепетало, и он неожиданно подал голос. Это был слабый, беспомощный писк, скорее вздох, но это уже был признак жизни, и глаза присутствующих радостно потеплели - в них появилась надежда.
Но О'Доннел лучше других знал, какой обманчивой бывает надежда. И все же, не удержавшись, сказал Дорнбергеру:
- Похоже, что он сердится на нас. А это уже хорошо.
- Может быть, немного глюконата кальция? - с надеждой предложил старый акушер.
О'Доннел почувствовал, как разрядилась напряженная обстановка в операционной. “Может, мы все же вытащим малыша”. Он помнил еще более невероятные случаи из своей практики. Возможности медицины, в сущности, неисчерпаемы, надо только понять это.
- Продолжаем. - Постепенно, по десять миллилитров, сцеживал он кровь ребенка, заменяя ее другой. Десять, десять, еще десять...
- Температура падает, доктор, - вдруг встревоженно сказала сестра.
- Проверьте венозное давление, - распорядился О'Доннел.
- Слишком низкое.
- Ухудшилось дыхание. Изменился цвет лица.
- Пульс?
- Пульс падает!
- Кислород!
- Температура падает!
- Дыхание?
- Он перестал дышать!
О'Доннел схватил стетоскоп и услышал слабые, еле различимые удары сердца.
- Корамин! - отрывисто сказал он. - Укол в сердце - это единственный шанс!

***

Беспокойство Дэвида Коулмена возрастало. После звонка из университетской больницы они с Пирсоном попытались заняться просмотром хирургических отчетов, но работа не шла. Мысли обоих врачей были далеко отсюда - в маленькой операционной, где решалась судьба ребенка. Прошел уже час, но известий не было.
- Я зайду в лабораторию. Может, они что-нибудь знают, - поднялся Коулмен.
- Останьтесь. - Это не был приказ. В глазах Пирсона была скорее просьба.
- Хорошо, - удивленно согласился Коулмен. Ожидание порядком взвинтило и ему нервы, хотя он прекрасно понимал, что это ничто в сравнении с тем, что испытывал старый патологоанатом. Впервые Коулмен подумал и о своей моральной причастности. И то, что Пирсон ошибся, а он оказался прав, требуя теста по Кумбсу, не принесло удовлетворения. Он поймал себя на мысли, что хочет только одного - чтобы ребенок выжил. Желание было настолько сильным, что он даже несколько растерялся. Еще ничто не задевало его так глубоко. Он старался объяснить это своей симпатией к Джону Александеру. Чтобы хоть как-то скоротать мучительно тянувшееся время, он стал мысленно анализировать случай. Если у ребенка резус-конфликт, то, выходит, у матери сенсибилизированная кровь. Как же это могло случиться? Во время первой беременности, однако, это не повлияло на ребенка. Кажется, он умер от бронхита. И вдруг догадка сверкнула, как молния. Джон говорил о катастрофе, Элизабет чуть не умерла. Ей делали переливание крови. И кажется, неоднократно. В небольших провинциальных больницах переливание крови нередко делали без предварительного определения резус-фактора, особенно при оказании немедленной помощи. Да и о самом резус-факторе медицине стало известно лишь в сороковых годах. Прошло еще десять лет, прежде чем проверка на резус-фактор стала обязательной для всех больниц. Когда Элизабет попала в катастрофу? Кажется, Джон говорил, в 1949 году. Это было в Нью-Ричмонде. Кто оказывал первую помощь? Откуда Джон знает его отца, доктора Байрона Коулмена? Неужели он? Элизабет переливали кровь неоднократно, от разных доноров. Весьма возможно, что у кого-то из них кровь была сенсибилизированной. Видимо, так. А потом в ее крови незаметно образовались антитела, и теперь, спустя девять лет, они угрожали жизни ее ребенка.
Его отец был старым врачом, он много и честно работал. Было ли у него время следить за новыми открытиями, читать свежие медицинские журналы? Он лечил, как лечили в те времена все врачи в маленьких городках Америки. Молодые врачи, возможно, уже знали о новых открытиях в гематологии, о редких группах крови. А его отец? Он был уже стар и слишком много работал... “Что это я? - подумал Коулмен. - Разве это может служить оправданием?”
Коулмен почувствовал неприятную неуверенность и тревогу. “Не ищу ли я оправдания врачу Байрону Коулмену, который был моим отцом? Вправе ли я судить его так, как судил бы другого на его месте?”
И он почти обрадовался, когда вопрос Пирсона прервал его мысли.
- Сколько это уже длится?
- Всего немногим более часа, - ответил Коулмен, взглянув на часы.
- Я позвоню туда. - Рука Пирсона потянулась к телефонной трубке. - Нет, подождем еще, - вдруг сказал он.

***

Лоб Кента О'Доннела покрылся крупными каплями пота, сестра то и дело вытирала его марлевой салфеткой. Прошло пять минут, как он начал делать ребенку искусственное дыхание, но жизнь уходила из этого крохотного тельца, и О'Доннел с горечью все больше ощущал свое бессилие. Он понимал, что будет означать эта смерть для больницы Трех Графств. Больница не выполнила свой первейший долг - она не обеспечила правильное лечение и уход этому больному и слабому существу. Врачебная ошибка перечеркнула врачебный опыт и знания. О'Доннел делал искусственное дыхание ребенку и, казалось, пытался вдохнуть в слабеющего младенца все свое страстное желание дать ему победить и выжить.
“Ты нуждался в нас, а мы предали тебя. Ну пожалуйста, попробуем еще разок, вместе. Мы выходили и из худших положений, поверь мне. Не суди нас так строго за этот один наш промах. В этом мире еще так много невежества, косности, предубеждения и халатности. Ты сам убедился в этом. Но есть еще и другое - есть хорошее, прекрасное, доброе, ради чего стоит жить. Так что, пожалуйста, дыши. Это ведь так просто, но как это важно сейчас...”
Руки О'Доннела методично двигались, продолжая делать искусственное дыхание. Ассистент приложил к груди новорожденного стетоскоп. Он долго и внимательно слушал и наконец, отняв стетоскоп, выпрямился. Увидев встревоженный, вопрошающий взгляд О'Доннела, он горестно пожал плечами. Главный хирург понял, что бессмысленно продолжать. Повернувшись к Дорнбергеру, он тихо произнес:
- Боюсь, все кончено.

Предыдущая страница 10 Следующая страница


11 Артур Хейли

Их глаза встретились, и О'Доннел вдруг почувствовал, как его заливает горячая волна гнева. Сорвав маску и перчатки, он швырнул их на пол.
- Если я кому-нибудь понадоблюсь, я у доктора Пирсона, - сказал он и вышел из операционной.

Глава 21

В кабинете Пирсона раздался резкий телефонный звонок. Патологоанатом вздрогнул, протянул руку к трубке, но так и не решился ее снять.
- Лучше вы, - тихо сказал он Коулмену.
Коулмен подошел к телефону.
Лицо его оставалось бесстрастным, пока он слушал.
- Благодарю вас, - наконец сказал он и повесил трубку. Посмотрев в глаза Пирсону, он тихо произнес:
- Малыш умер.
Пирсон молча принял это известие. Ссутулившись в кресле, с глубокими тенями под глазами, он казался очень старым и больным.
- Я, пожалуй, пойду в лабораторию. Кто-то должен сообщить Джону, - сказал Коулмен.
И, не дождавшись ответа, оставил Пирсона одного, воплощение немощи и отчаяния.
Джон Александер был один в лаборатории. Он даже не повернулся, услышав медленные шаги Коулмена.
- Все?.. - с усилием произнес он. Коулмен положил ему руку на плечо.
- Да, Джон. Он умер. Мне очень жаль.

***

Гнев О'Доннела, направленный против Пирсона, сменился глубоким недовольством и презрением к себе самому. Он, О'Доннел, доктор медицины, член Английского королевского и Американского обществ хирургов, главный хирург больницы Трех Графств и председатель ее больничного совета, оказался слишком занятым человеком, чтобы навести элементарный порядок в подведомственной ему больнице. Он, предпочитая от многого отворачиваться, кое на что закрывать глаза, делал вид, что все благополучно, хотя его опыт и совесть подсказывали, что все обстоит далеко не так. Он увяз в хитросплетениях закулисной игры, ужинал с Ордэном Брауном, заискивал перед Юстасом Суэйном в ожидании щедрых пожертвований старого магната, мечтая о новых, красивых зданиях для больницы, в то время как в ней самой у него под носом творилось черт знает что. Теперь больница то ли получит юстасовскую подачку, то ли нет, но цена за нее слишком высока - детский труп в операционной на четвертом этаже.
Перед дверью кабинета Пирсона О'Доннел несколько остыл и взял себя в руки. Гнев сменился усталостью. Он пропустил Дорнбергера вперед.
Пирсон продолжал сидеть в той же позе, в которой оставил его Коулмен. Взглянув на вошедших, он даже не попытался встать.
Дорнбергер заговорил первый. В его тихом голосе не было ни гнева, ни возмущения.
- Он умер, Джо. Ты, наверно, уже знаешь, - просто сказал он.
- Да, знаю, - медленно ответил Пирсон.
- Я все рассказал доктору О'Доннелу. - На мгновение Дорнбергер запнулся. - Мне очень жаль, Джо, но я не мог поступить иначе.
Пирсон вяло махнул рукой. От его былой агрессивности не осталось и следа.
- Ничего, - сказал он почти безразлично.
- Вы что-нибудь хотите сказать, Джо? - спросил О'Доннел ровным голосом.
Пирсон медленно покачал головой.
- Джо! - О'Доннелу вдруг стало трудно найти нужные слова. - Мы все можем ошибаться...
“Нет, это совсем не то, что следует говорить”, - подумал он и, собравшись с мыслями, продолжал уже твердым голосом:
- Если я доложу об этом больничному совету, вы знаете, Джо, что за этим последует. Мы можем избежать ненужных испытаний и для вас, и для нас всех, если завтра в десять часов утра вы сами подадите заявление об уходе.
- В десять, - так же безразлично повторил Пирсон, посмотрев на О'Доннела. - Хорошо, я это сделаю.
В эту минуту в кабинет поспешно вошел Гарри Томаселли. Администратор вошел, даже не постучав, и, видимо, был чем-то взволнован. Он смотрел на Пирсона и лишь потом заметил Дорнбергера и О'Доннела.
- А, Кент, хорошо, что и вы здесь. Прежде чем О'Доннел успел ему ответить, он опять повернулся к Пирсону.
- Джо, через час у меня состоится экстренное совещание всего врачебного персонала. До этого я хотел бы поговорить с вами.
- Экстренное совещание? - резко спросил О'Доннел - Что случилось?
Лицо Томаселли помрачнело.
- В больнице брюшной тиф. Доктор Чандлер доложил о двух случаях. Есть подозрения еще на четыре. Это эпидемия.

***

Зал совещаний был переполнен. Весть об эпидемии брюшного тифа быстро стала известна не только всему персоналу больницы, но и врачам города. Вместе с нею полз и упорный слух о падении Джо Пирсона, о его уходе в отставку. Собравшиеся шумно обсуждали обе новости, когда в зал вошли Пирсон, Томаселли и Дэвид Коулмен.
О'Доннел уже занял свое место во главе длинного стола. Не было только Чарли Дорнбергера, который также кое-кому уже сообщил о своем намерении уйти в отставку.
О'Доннел увидел входившую Люси Грэйнджер, которая приветливо улыбнулась ему. И вдруг вспомнил, что за все утро ни разу не подумал о Дениз, настолько больничные дела заполнили все его мысли. “Понравится ли Дениз то, что она все же оказалась на втором месте? - подумал он. - Сможет ли она понять и примириться? А Люси?” Ему стало как-то не по себе. Почему он всегда их сравнивает? Мысль об одной сразу же вызывала в памяти образ другой. Нет, сейчас не время для этого, пристыдил он себя. Пора начинать совещание.
Он постучал молоточком по столу и подождал, пока стихнут разговоры.
- Леди и джентльмены, мы все знаем, что эпидемии в больницах - это не такое уж уникальное явление. Они, к сожалению, имеют место гораздо чаще, чем думают обыватели. Это, если можно выразиться, зло нашей профессии. В стенах нашей больницы таится, увы, немало болезней. Они наши враги и только выжидают, чтобы напасть на нас. Я отнюдь не хочу преуменьшать опасности того, что произошло, но нам не следует ее и преувеличивать. Будем соблюдать чувство меры. Доктор Чандлер, прошу вас доложить собранию.
Главный терапевт поднялся.
- Для начала подведем кое-какие итоги. - Чандлер, держа свои записки, многозначительно обвел глазами присутствующих.
“Любит производить впечатление, - подумал О'Доннел. - Но ведь и мне самому внимание публики тоже доставляет удовольствие”.
Главный терапевт продолжал:
- Пока что у нас два явных случая брюшного тифа и четыре сомнительных. Все больные из персонала больницы, и наше счастье, что пока никто из пациентов не заболел. Судя по числу случаев, мне, как и вам, ясно, что эпидемиологический очаг - в больнице. Должен заметить, что меня, как, наверное, и вас, неприятно поразил тот факт, что обслуживающий кухню персонал не прошел в свое время необходимого медицинского обследования...
- Простите, доктор... - остановил его О'Доннел.
- Да? - Тон Чандлера свидетельствовал о его явном неудовольствии.
- Этот вопрос мы обсудим потом, - успокоил его О'Доннел. - Расскажите о клинических данных.
Но самолюбие Чандлера было задето. Он считал себя равным О'Доннелу в больничной иерархии. Кроме того, он не умел говорить кратко.
- Если вам так угодно, - проворчал он и после паузы продолжал:
- Симптомы брюшного тифа вам известны, но я вкратце повторю главные из них в ранней стадии болезни. Быстрый подъем температуры, озноб и медленный пульс, пониженное число красных кровяных шариков в крови и характерные розовые пятна на коже. Больные жалуются на тупую головную боль, потерю аппетита и общее недомогание. Некоторые сонливы днем, но не могут спать ночью. Следует также обратить внимание на сопутствующий бронхит. У некоторых больных бывают кровотечения из носа. И разумеется, определяется болезненная на ощупь и увеличенная селезенка.
Главный терапевт сел на свое место.
- Вопросы есть?
- Предполагается ли делать прививку против брюшного тифа? - спросила Люси Грэйнджер.
- Да, - ответил Чандлер, - всему больничному персоналу поголовно и тем больным, кому это не противопоказано.
- А как будет с кухней? - спросил Билл Руфус.
- Мы вернемся еще к этому вопросу, - остановил его О'Доннел. - Есть чисто медицинские вопросы? - Увидев по лицам присутствующих, что вопросов нет, он сказал:
- В таком случае попрошу патологоанатомическое отделение высказаться. Доктор Пирсон.
До этого в зале было довольно шумно, двигали стульями, переговаривались Сейчас наступила полная тишина, и все взгляды обратились к Джо Пирсону. Впервые он сидел без привычной сигары в уголке рта. Даже когда О'Доннел назвал его имя, он не пошевельнулся.
О'Доннел хотел было повторить свое приглашение, но Пирсон, словно опомнившись, встал и отодвинул стул. Медленно оглядев собравшихся и посмотрев в упор на О'Доннела, он сказал:
- Этой эпидемии не должно было быть, и она не произошла бы, если бы наше отделение своевременно приняло меры. Ответственность за это ложится полностью на отделение и, следовательно, на меня лично.
В зале снова стало неправдоподобно тихо. Произошло невероятное. Сколько раз здесь Джо Пирсон яростно обличал других, а теперь он сам стоял перед ними в роли обвиняемого и обвинителя одновременно.
О'Доннел хотел помочь старику, но потом передумал. Не надо ему мешать.
Пирсон опять обвел взглядом зал.
- Поскольку мы установили вину и ответственность, теперь нам необходимо подумать о том, как предотвратить развитие эпидемии. - Взглянув на Томаселли, он продолжал:
- Администратор и заведующие отделениями уже наметили некоторые меры. Я доложу вам о них.
Пирсон сделал небольшую паузу, и, когда он снова заговорил, это уже был знакомый всем ворчливый, но уверенный голос старого Джо Пирсона. Старик словно сбросил с себя груз своих лет. Вновь в его голосе звучали то нотки язвительного сарказма, то презрение и превосходство, столь хорошо знакомые всем присутствующим. Говорил человек, знающий свое дело, и говорил с равными.
- В первую очередь необходимо обнаружить источник инфекции. Поскольку в течение последних шести месяцев мы не проводили обследования работников кухни, будет логично начать наши поиски очага инфекции именно там, и в первую очередь с тех, кто имеет отношение к раздаче пищи. Сейчас четверть третьего. В нашем распоряжении два часа и сорок пять минут. За это время мы должны провести тщательный медицинский осмотр всех, кто имеет непосредственное отношение к приготовлению пищи. Мы связались с клиниками в городе. Надеюсь, все наши штатные врачи предупреждены.
В ответ на его вопросительный взгляд все присутствующие утвердительно закивали головами.
- Прекрасно. Сразу же после совещания доктор Коулмен скажет, что предстоит делать каждому. - Бросив взгляд в сторону старшей диетсестры, он добавил:
- Миссис Строуган отвечает за то, чтобы все явились на обследование в помещение больничной амбулатории, группами по двенадцать человек. В течение имеющегося в нашем распоряжении времени мы должны осмотреть девяносто пять человек. Следует помнить, что у бациллоносителя может и не быть ни одного из симптомов, о которых говорил доктор Чандлер. Обращайте особое внимание на личную гигиену каждого обследуемого. В случае сомнений немедленно отстраняйте его от работы до выяснения.
Пирсон остановился, как бы что-то обдумывая.
- Разумеется, - продолжил он, - медицинский осмотр не может дать нам полную гарантию. Может быть, нам повезет, и мы сразу же найдем бациллоносителя, но такого может и не случиться. Поэтому основная работа будет проведена в лабораториях после осмотра. А это значит - массовые анализы кала, и не позднее завтрашнего утра. Лаборатории сейчас готовятся к работе. Разумеется, нам понадобится несколько дней, не менее двух или трех, для проведения всех анализов.
Кто-то с сомнением воскликнул:
- Девяносто пять человек! Это немало...
- Да, - повторил Пирсон, - немало, но мы должны справиться. - Он закончил и сел. Люси подняла руку.
- Если источник инфекции не будет сразу обнаружен, будем ли мы пользоваться больничным пищеблоком? - спросила она.
- Пока да, - ответил О'Доннел.
- Мы сейчас наводим справки о снабжении больницы готовой пищей из города, если возникнет необходимость, - добавил Томаселли.
- А как быть с приемом новых больных? - спросил Билл Руфус.
- Прошу простить, - сказал О'Доннел. - Я забыл сказать об этом. Больница закрыта на карантин. Приемное отделение уже уведомлено. Прием больных временно прекращается. Есть еще вопросы?
Вопросов больше не было. О'Доннел закрыл совещание. Незаметно отведя Пирсона к окну, он тихо сказал:
- Джо, вы, разумеется, останетесь во главе вашего отделения, пока не кончится эпидемия. Но во всем остальном мы уже ничего не можем изменить...
- Все понимаю, - сдержанно согласился Пирсон.

Глава 22

Словно генерал, осматривающий войска перед боем, Джо Пирсон окинул взглядом свою лабораторию. Все в сборе: доктор Коулмен, патологоанатом Макнил, старший лаборант Карл Баннистер и лаборант Джон Александер.
- Наша задача, - обратился к ним Пирсон, - обнаружить бациллоносителя в больнице. Сделать это необходимо как можно скорее, чтобы не допустить распространения эпидемии.
И Пирсон стал подробно инструктировать персонал, не упуская из виду мельчайшие детали и всячески подчеркивая срочность мероприятий. Это был и прежний, и новый Пирсон.
Убитый горем Джон Александер, только что вернувшийся из палаты, где лежала измученная Элизабет, пытался понять, что же он чувствует к старику. Конечно, он должен был бы его ненавидеть, ибо халатность Пирсона явилась причиной смерти его ребенка. Но он не испытывал ненависти, а лишь глубокую печаль. Может быть, и хорошо, что им предстоит такая большая работа: это поможет забыться.
Отдав распоряжения, Пирсон принялся рассуждать вслух:
- У нас будет девяносто пять, даже сто культур. Предположим, пятьдесят процентов из них дадут отсутствие роста, значит, остальные пятьдесят исследовать дополнительно. Вряд ли больше. - Он посмотрел на Коулмена, как бы ища подтверждения.
- Пожалуй, что так, - согласился тот.
- Тогда нам надо по десять пробирок на каждую культуру. Пятьдесят культур - пятьсот пробирок. - И, обращаясь к Баннистеру, Пирсон спросил:
- Сколько у нас есть стерильных пробирок?
- Около двухсот.
- Вы уверены? - Пирсон пронзительно посмотрел на него. Баннистер покраснел.
- Ну, не меньше ста пятидесяти.
- Тогда закажите еще триста пятьдесят. Проверьте также, есть ли у нас соответствующие среды. Помните также, что нам понадобятся глюкоза, лактоза, дульцитол, сахароза, маннит, мальтоза... - быстро перечислял Пирсон. - Список и таблицу сред для брюшного тифа вы найдете на странице шестьдесят шесть лабораторных инструкций. Приступайте.

***

Медицинский осмотр работников пищеблока проходил быстро. В одном из кабинетов амбулатории доктор Гарвей Чандлер заканчивал осмотр одного из поваров.
- Можете одеваться, - сказал он ему.
Сперва главный терапевт раздумывал, не уронит ли он своего авторитета, если будет проводить медицинский осмотр персонала как рядовой терапевт. Доктор Чандлер испытывал известное раздражение от того, что инициатива как-то сама собой перешла к О'Доннелу и Пирсону. Разумеется, О'Доннел - председатель больничного совета и имеет право вмешиваться во все дела больницы, но он всего лишь хирург, а брюшной тиф - это область терапевта. И тем не менее он должен был признать, что распоряжения О'Доннела и Пирсона были безукоризненны. В сущности, у всех у них одна цель: поскорее покончить с неожиданной вспышкой брюшного тифа в больнице.
Когда пациент вышел, в кабинете появился О'Доннел.
- Привет, Гарвей, как идут дела? Кто болен?
- Две медсестры, - ответил Чандлер. - Одна из отделения психиатрии, другая из урологии. И еще двое мужчин - рабочий машинного отделения и клерк из регистратуры.
- Любопытно. Все из разных служб, расположенных на порядочном расстоянии друг от друга, - удивился О'Доннел.
- Однако у них есть один общий плацдарм - больничный кафетерий. Я не сомневаюсь, что мы на правильном пути. - Чандлер выразительно посмотрел на главного хирурга.
- В таком случае не буду вам мешать, - коротко сказал О'Доннел. - За дверью вас ждут еще двое.
Покидая амбулаторное отделение, Кент О'Доннел впервые мог более или менее спокойно окинуть взглядом все события этого дня. Их было немало, и все неприятные, если не сказать трагические. Гибель ребенка, снятие с работы Пирсона, добровольная отставка Чарли Дорнбергера, преступная халатность, в результате которой шесть месяцев в больнице грубо нарушались элементарные эпидемиологические правила, и, наконец, вспышка брюшного тифа, угрожающая превратиться в эпидемию. Угроза нависла над больницей как карающий меч.
Как могло это случиться? Не было ли все это внезапным симптомом давнего неблагополучия в больнице? И не результат ли это их общего самодовольства и самоуспокоенности?
“Мы все были уверены, что достигли многого, очень многого на пути к тому, чтобы создать некий храм здоровья и науки, где практиковалась бы настоящая медицина. Но мы потерпели неудачу. Постыдные мелочи, небрежность и халатность, столкновение с повседневными трудностями жизни - и вот уже храм превращается в гробницу, где будут похоронены все наши прекраснодушные мечты и замыслы”.
Погруженный в горькие раздумья, О'Доннел шел коридорами больницы, никого и ничего не замечая.
В кабинете его встретил резкий звонок междугородного вызова. Сняв трубку, он услышал голос Дениз:
- Кент, милый, как хорошо, что я тебя застала. Ты сможешь приехать в Нью-Йорк на уик-энд? У меня званый ужин в пятницу, и я хочу представить тебя моим друзьям.
Он колебался лишь секунду, прежде чем ответить:
- Мне очень жаль, Дениз, но я не смогу.
- Но ты должен!.. - В ее голосе послышались капризные, настойчивые нотки. - Я разослала приглашения.
- Боюсь, что это невозможно. - Он постарался вложить в слова всю свою озабоченность и тревогу. - У нас эпидемия. Я обязан быть здесь.
- Но, дорогой, ты ведь обещал приехать по первому моему зову. - В голосе Дениз звучала обида. Если бы она была здесь, он сумел бы ей все объяснить. Сумел бы?
- Я не мог предвидеть, Дениз, что так получится.
- Ты можешь оставить кого-нибудь вместо себя. - Было ясно, что Дениз не хочет его понять.
- Этого я не сделаю, Дениз, - сказал он тихо.
После паузы он услышал голос Дениз:
- Я предупреждала тебя, что я ужасная собственница.
- Дениз, дорогая, пожалуйста, пойми...
- Это все, что ты можешь мне сказать? - Голос ее был все еще мягким, почти ласковым.
- Да. Мне очень жаль. Я позвоню, как только освобожусь.
- Хорошо, Кент, - сказала она. - До свидания.
- До свидания. - Он медленно положил трубку.

Глава 23

Прошло четыре дня с тех пор, как в больнице Трех Графств обнаружились случаи брюшного тифа.
В это утро в кабинете администратора мрачные и озабоченные председатель попечительского совета больницы Ордэн Браун и Кент О'Доннел прислушивались к телефонному разговору, который вел с городом Гарри Томаселли.
- Да, - наконец сказал администратор, - я все понимаю. К пяти часам? Хорошо. До свидания. - И он положил трубку.
- Ну, что там? - взволнованно спросил Ордэн Браун.
- Городской отдел здравоохранения дает нам срок до пяти часов вечера. Если к этому времени мы не обнаружим очаг, то должны закрыть пищеблок.
- Понимают ли они, что это значит? - вскочив на ноги, воскликнул О'Доннел. - Это равносильно закрытию больницы!
- Я им все объяснил, но они боятся, как бы эпидемия не перекинулась на город, - ответил Томаселли.
- Что в лабораториях? - спросил Ордэн Браун.
- Продолжают исследования. Я был у них полчаса назад.
- Не могу понять, - расстроенно заметил председатель попечительского совета. - Уже десять случаев брюшного тифа за четыре дня, а мы до сих пор не знаем, где источник инфекции.
- Это огромная работа, и, заверяю вас, они делают все, что возможно, - успокоил его О'Доннел.
- Я никого не виню, - резко сказал Браун, - во всяком случае, пока. Но мы должны добиться результатов немедленно.
- Джо Пирсон сказал мне, что они надеются закончить всю работу завтра утром. Нельзя ли убедить отдел здравоохранения подождать хотя бы до завтрашнего дня?
Администратор отрицательно покачал головой:
- Я уже пытался это сделать. Санитарный инспектор города снова был здесь сегодня утром и придет опять к пяти часам. Если к тому времени не будет результатов, боюсь, нам придется подчиниться их решению.
- Что тогда? Ваше мнение? - спросил его Ордэн Браун.
- Придется закрыть больницу.
Наступило молчание. Затем Томаселли спросил:
- Кент, вы могли бы вместе со мной принять инспектора в пять вечера?
- Хорошо, - мрачно ответил О'Доннел. - Думаю, мне не мешает при этом присутствовать.

***

Все работавшие в лаборатории испытывали на себе результаты нервного и физического напряжения последних дней.
Доктор Пирсон осунулся, под глазами у него были красные круги, и его медленные движения свидетельствовали об усталости. Последние три ночи он не уходил из больницы и урывками спал на диване у себя в кабинете. Лишь однажды его не было в отделении в течение нескольких часов. Никто не знал, куда он ушел, и Коулмен не мог его найти, хотя администратор и О'Доннел несколько раз справлялись, где он. Затем он снова появился, никому не объяснив своего отсутствия, и продолжал руководить работой.
- Сколько мы сделали? - спросил Пирсон. Доктор Коулмен посмотрел в список и ответил:
- Восемьдесят одну пробу. Пять еще в термостате и будут готовы завтра утром.
Хотя Коулмен выглядел не таким усталым, как Пирсон, он начал сомневаться, продержится ли он еще, если работа затянется. Он спал в собственной квартире, но уходил из больницы далеко за полночь и возвращался к шести утра.
Но как бы рано он ни приходил, он заставал в лаборатории Александера, который работал с точностью хорошо отлаженного механизма, а его записи были неизменно сделаны аккуратным, разборчивым почерком. Его можно было не инструктировать, настолько хорошо он знал свое дело. Пирсон после первой проверки одобрительно кивнул и предоставил Александера самому себе, лишь спросив, какие у него цифры.
- Из восьмидесяти девяти проверенных культур выделены сорок две для посевов, сделано двести восемьдесят посевов, - сообщил тот.
Пирсон подсчитал в уме: “Значит, остается проверить еще сто десять субкультур, включая завтрашнюю партию”.
Следя за Александером, Коулмен подумал, что его увлеченность работой - это попытка забыть о личном горе. Александер сказал о своем намерении поступить в медицинский институт. Коулмен решил поговорить с ним об этом, как только минует кризис. Александеру будет нелегко, особенно материально, когда он вновь станет студентом.
А вот Карл Баннистер окончательно выдохся, и Коулмен, даже не спрашивая Пирсона, отправил его домой. Благодарный Баннистер ушел не возражая.
Все двести восемьдесят посевов, о которых говорил Александер, были распределены по полочкам в лаборатории или находились в термостатах. И хотя многие из них были полностью исследованы, ни один еще не выявил бациллоносителя.
Зазвонил телефон, и Пирсон снял трубку.
- Нет, - сказал он, - пока ничего. Я ведь сказал, что сообщу немедленно, как только обнаружим.
Закончив одну из записей, Александер закрыл глаза, наслаждаясь недолгим отдыхом.
- Отдохнули бы часок, Джон. Навестите жену, - сказал Коулмен.
- Проверю еще одну серию, а потом отдохну, - сказал он. Взяв посевы из инкубатора, он начал расставлять десять пробирок для исследования. Взглянув на часы, он с удивлением заметил, что еще один день близится к концу. Было без десяти пять.

***

О'Доннел положил трубку.
- Пока ничего.
Закрытие больницы было почти неизбежно. Уже с полудня постепенно вводился в действие план Томаселли. Больных, кого можно, выписывали домой, а тех, кто нуждался еще в больничном уходе, переводили в другие больницы в самом Берлингтоне или в округе. К завтрашнему утру в больнице должны остаться только сто самых тяжелых, нетранспортабельных больных, которые будут получать питание из двух местных ресторанов.
Час назад Томаселли дал указание начать эвакуацию. Она может продлиться до полуночи. За сорок лет своей истории больница Трех Графств впервые выпроваживала из своих стен больных людей.
В кабинет администратора вошел Ордэн Браун.
- Кент, сейчас уже это не имеет значения, но я должен вам сказать, пока не забыл. Звонил Юстас Суэйн. Он хочет, чтобы вы зашли к нему, когда мы покончим с этим делом.
На мгновение О'Доннел онемел от неожиданности. Ему было совершенно ясно, почему Суэйн хочет его видеть. Неужели даже теперь старик намерен оказывать на него давление? После всего, что произошло? О'Доннел не выдержал:
- К черту вашего Юстаса Суэйна!
- Разрешите вам напомнить, - ледяным тоном произнес Ордэн Браун, - что вы говорите об одном из членов попечительского совета больницы. Какие бы между вами ни были разногласия, он заслуживает хотя бы учтивости.
О'Доннел смерил Ордэна гневным взглядом. “Очень хорошо, - подумал он, - если надо помериться силами, я готов. Хватит с меня вашей большой политики”. Звонок секретаря Томаселли известил о приходе санитарного инспектора.
Было без трех минут пять.

***

Предыдущая страница 11 Следующая страница


Окончательный диагноз 12

Небольшая группа во главе с О'Доннелом, состоявшая из Ордэна Брауна, Гарри Томаселли, городского санитарного инспектора доктора Норберта Форда, диетсестры миссис Строуган и помощника санитарного инспектора, чье имя О'Доннел так и не расслышал, направилась в патологоанатомическую лабораторию.
Пирсон поднялся и пошел им навстречу, сопровождаемый Коулменом.
О'Доннел представил всех друг другу.
- Джо, - сказал О'Доннел, - я должен сообщить вам, что у доктора Форда есть предписание закрыть пищеблок больницы.
- Сегодня?
Санитарный инспектор утвердительно кивнул.
- Но это нелепость! - не удержался Пирсон. К нему вернулся его воинственный вид, глаза грозно сверкали на усталом лице. - Мы будем работать всю ночь и завершим все к завтрашнему утру. Если в больнице есть бациллоноситель, я уверен, мы его обнаружим.
- Очень сожалею. - Санитарный инспектор был непреклонен. - Мы больше не можем рисковать.
- Но закрывать пищеблок - значит закрыть больницу! - негодовал Пирсон. - Неужели вы не можете подождать до утра?
- Боюсь, что нет. - Доктор Форд был непреклонен. - Это не только мое решение. Вспышка брюшного тифа может в любую минуту распространиться на город.
На щеках Пирсона заходили желваки. Из его глубоко посаженных, покрасневших от бессонницы и усталости глаз, казалось, вот-вот хлынут слезы.
- Я никогда не думал, что доживу до такого... - почти шепотом выговорил он.
Все молча повернулись, чтобы уйти, как вдруг раздался торжествующий крик Александера:
- Есть!
- Что есть? - не понимая, резко спросил Пирсон.
- Бациллоноситель, - пояснил взволнованный Александер, указывая на пробирки, которые только что осмотрел. Пирсон почти подбежал к его столу и осмотрел ряд пробирок.
- Прочтите вслух ваши записи, - приказал он.
Александер раскрыл тетрадь.
Пирсон взял первую из десяти пробирок.
- Глюкоза, - сказал он.
- Образовалась кислота, газа нет, - прочел Александер. Пирсон кивнул. Взяв вторую пробирку, он сказал:
- Лактоза.
- Ни кислоты, ни газа, - ответил Александер.
- Верно. Дульцитол.
- Ни кислоты, ни газа, - прочел Александер.
- Сахароза.
- Ни кислоты, ни газа. - Еще одна правильная реакция на брюшнотифозные бациллы. Напряжение в лаборатории нарастало. Пирсон взял следующую пробирку.
- Маннит.
- Образовалась кислота, газа нет.
- Правильно. Мальтоза.
- Кислота есть, газа нет.
Пирсон кивнул. Шесть, осталось еще четыре.
- Ксилоза.
- Есть кислота, газа нет.
- Аравиноза.
- Должно быть так: кислота без газа, либо вообще отсутствие реакции, - прочел Александер.
- Реакции нет, - объявил Пирсон. Оставалось две пробирки.
- Рамиоза?
- Без реакции.
Пирсон посмотрел на пробирку и тихо повторил:
- Реакции нет.
Осталась последняя пробирка.
- Производство индола.
- Отрицательно, - ответил Александер и отложил тетрадь. Пирсон повернулся к присутствующим.
- Вне всякого сомнения, - сказал он, - мы нашли носителя тифа.
- Кто он? - спросил администратор. Пирсон перевернул чашку Петри и прочел:
- Номер семьдесят два.
Коулмен пробежал глазами регистрационный журнал:
- Шарлотта Бэрджес.
- Я ее знаю! - воскликнула миссис Строуган. - Она стоит на раздаче!
Как бы по команде все взглянули на часы. Было семь минут шестого.
- Ужин! - крикнула миссис Строуган. - Начинается раздача ужина!
- Скорее в столовую! - промолвил Томаселли и первым бросился к двери.

***

Сестра Пэнфилд собиралась войти в кафетерий, когда в коридоре увидела группу людей, среди которых узнала администратора Томаселли, главного хирурга больницы О'Доннела и диетсестру миссис Строуган.
Они быстро вошли в кухню через служебную дверь.
Заметив сестру Пэнфилд, О'Доннел попросил ее присоединиться к ним.
Все произошло очень быстро. Миссис Бэрджес, пожилая женщина, обслуживавшая обедающих на раздаче, через несколько минут уже сидела в кабинете миссис Строуган, расположенном в самом конце кафетерия.
О'Доннел как можно спокойнее разъяснил ей все, а сестре Пэнфилд отдал распоряжения отвести больную в изолятор, запретив ей какие-либо контакты.
Сестра Пэнфилд увела испуганную женщину.
- Что с ней будет, доктор? - спросила О'Доннела расстроенная миссис Строуган.
- Мы будем ее лечить, вот и все, - ответил О'Доннел. - Она будет в изоляторе, ее будут обследовать терапевты. Иногда у носителей брюшного тифа бывает поражен желчный пузырь, в таком случае ей, возможно, понадобится операция. Разумеется, все, кто с ней общался, будут взяты под наблюдение. Об этом позаботится доктор Чандлер.
Уже из кабинета диетсестры Томаселли по телефону отменял перевозку и выписку больных, за исключением тех, кто так или иначе подлежал выписке. Отдав распоряжения, администратор облегченно улыбнулся О'Доннелу. И в заключение крикнул в трубку:
- Скажите им всем, что больница Трех Графств не закрывается!
Томаселли положил трубку и с благодарностью принял из рук миссис Строуган чашку горячего кофе.
- Кстати, миссис Строуган, - промолвил он, - я не имел возможности сообщить вам раньше: на днях вы все-таки получите ваши новые посудомоечные машины.

Глава 24

В огромной мрачной прихожей лакей принял от О'Доннела пальто и шляпу. Что заставляет людей богатых и независимых жить в этих угрюмых стенах, подумал О'Доннел, оглядываясь вокруг. Хотя такому человеку, как Юстас Суэйн, эти темные панели, оленьи рога, тяжелый мрамор стен напоминают о собственном величии и создают, должно быть, иллюзию феодальной власти.
Что станет с этим домом, когда умрет его владелец? Скорее всего здесь откроют музей или художественную галерею или он просто будет стоять, пустой и заброшенный, как многие подобные здания. О'Доннел подумал, что в этих стенах прошло детство Дениз. Была ли она счастлива здесь?..
- Мистер Суэйн немного устал сегодня, сэр, - прервал его раздумья лакей, - он просил узнать, не возражаете ли вы, если он примет вас в спальне?
- Пожалуйста. - О'Доннел проследовал за лакеем по широкой крутой лестнице в огромную спальню Суэйна.
Старый магнат полулежал в старинной кровати с пологом. Подойдя поближе, О'Доннел заметил, как сильно сдал Суэйн с того памятного обеда, на котором произошла его встреча с Дениз.
- Благодарю вас, что пришли, - произнес Суэйн слабым голосом, указывая на кресло у кровати.
- У меня был Джо Пирсон, - промолвил он, когда О'Доннел сел. - Дня три назад.
- Это хорошо, что он навестил вас, сэр.
- Он сказал, что уходит из больницы. - Голос старика звучал устало, в нем не было и тени упрека. - Должно быть, есть вещи, которые от нас не зависят. - Теперь в его голосе слышалась горечь.
- Да, - тихо согласился О'Доннел.
- У Джо Пирсона было две просьбы ко мне, - продолжал Суэйн. - Первая касалась моих пожертвований в фонд больничного строительства. Он просил, чтобы я не ставил больнице никаких условий. Что ж, я согласен.
Суэйн умолк. О'Доннел также не произнес ни слова. Слишком неожиданным был этот поворот. Идя сюда, он ожидал другого.
- Вторая просьба Пирсона носит личный характер. У вас в больнице работает, если я не ошибаюсь, некий Александер?
- Да. - О'Доннел был совсем озадачен. - Это наш лаборант.
- Это у него погиб ребенок?
- Да. - Джо Пирсон просил, чтобы я субсидировал его учебу на медицинском факультете университета. Так вот, я решил учредить такой фонд и передать его в распоряжение больничного совета. Но я ставлю условие. - Суэйн взглянул в лицо О'Доннелу. - Это будет фонд имени Джозефа Пирсона. У вас есть возражения?

***

- Майк, пожалуйста, скажи мне правду, - говорила Вивьен. Они смотрели друг на друга. Девушка лежала на больничной кровати, Майк Седдонс стоял рядом.
После операции, перенесенной Вивьен, они виделись впервые. Вивьен пристально вглядывалась в лицо Майка. Ей было страшно поверить в то, о чем она уже догадывалась.
- Вивьен, - начал Майк. Было заметно, что он волнуется. - Я должен сказать тебе...
- Кажется, я знаю, что ты хочешь сказать мне, Майк. - Голос звучал безжизненно. - Ты раздумал жениться на мне. Боишься, я буду тебе обузой...
Больше всего Майку хотелось убежать от этих устремленных на него страдальческих глаз. Но он еще медлил.
- Я хотел спросить: что ты теперь думаешь делать?
- Право, не знаю. - Вивьен прилагала заметное усилие, чтобы голос ее звучал ровно. - Если возьмут, буду опять медсестрой. Ведь еще неизвестно, чем все кончится. Вот так, Майк!
У него хватило такта промолчать. Подойдя к двери, Седдонс обернулся.
- Прощай, Вивьен.
Девушка попыталась ответить, но выдержка изменила ей, и она разрыдалась.

***

- Доктор Коулмен! Прошу вас, заходите. - Кент О'Доннел учтиво приподнялся, приветствуя молодого врача. - Курите? - О'Доннел протянул Коулмену портсигар.
- Благодарю. - Коулмен взял сигарету и прикурил ее от зажигалки, предложенной О'Доннелом. Он откинулся на спинку кресла. Чутье подсказывало ему, что разговор предстоит серьезный.
О'Доннел встал из-за стола. Его широкоплечая фигура почти закрыла собой окно, в которое светили яркие лучи утреннего солнца.
- Вы, разумеется, уже слышали, что Пирсон уходит из больницы? - сказал он, обращаясь к патологоанатому.
- Да, - сдержанно ответил Коулмен. И к собственному удивлению, добавил:
- В последние дни он не жалел себя, работал днем и ночью, почти не покидая больницы.
- Да, да, я знаю. - Главный хирург пристально разглядывал тлеющий кончик своей сигареты. - Но это уже ничего не может изменить. Джо хочет уйти немедленно, - продолжал он. - А это означает, что должность главного патологоанатома остается вакантной. Что вы скажете, если я предложу ее вам?
Секунду Дэвид Коулмен не знал, что ответить. Это было то, о чем он всегда мечтал, - свое отделение, возможность поставить работу так, как он считает нужным, используя все современные достижения.
Но какая огромная ответственность ляжет на его плечи! Он будет совсем один. Без старшего, с кем можно посоветоваться. Его слово, его решение будет последним. Окончательный диагноз будет теперь зависеть от него. Готов ли он к этому? Если бы можно было выбирать, Коулмен предпочел бы еще несколько лет работы под руководством более опытного патологоанатома. Но ему предлагают выбор уже сейчас. Надо решать.
- Если бы вы мне предложили эту должность, - твердо сказал он, - я бы принял ее.
- Отлично. Я предлагаю ее вам, - улыбнулся О'Доннел.
Главный хирург испытывал чувство удовлетворения. Он не сомневался, что сделал правильный выбор. К тому же они отлично сработаются, а это пойдет только на пользу больнице Трех Графств. И чтобы помочь своему молодому коллеге избавиться от некоторой натянутости, задал Коулмену несколько вопросов. Вскоре их беседа приняла тот непринужденный характер, который свидетельствует о том, что люди прекрасно понимают друг друга.

***

Была вторая половина дня. О'Доннел, шедший по коридору главного здания больницы, замедлил шаги.
- Устал, Кент? - услышал он голос.
Задумавшись, он не заметил, как доктор Люси Грэйнджер поравнялась с ним.
Они пошли рядом.
Милая, добрая, все понимающая Люси. Какими далекими казались теперь мысли о Дениз в Нью-Йорке. Как он этого не понимал? Его место здесь, в Берлингтоне, в больнице Трех Графств.
- Люси, мне так много надо тебе сказать. Где я могу тебя видеть?
- Пригласи меня пообедать, Кент, - ласково сказала Люси.

***

В подвальном этаже больницы, там, где находилось патологоанатомическое отделение, темнело рано. Повернув выключатель, Дэвид Коулмен подумал, что сразу же поставит вопрос о предоставлении отделению более удобного помещения. Свет и воздух здесь так же необходимы, как и в других отделениях.
Только сейчас Коулмен заметил доктора Пирсона. Он разбирал ящики своего стола.
- Удивительно, - заметил Пирсон, поднимая голову, - сколько ненужного хлама может накопиться за тридцать лет!
Пирсон задвинул последний ящик и переложил часть бумаг в небольшой чемоданчик.
- Вы получили новое назначение, я слышал. Поздравляю вас.
- Поверьте, мне бы хотелось, чтобы все это произошло как-то иначе! - искренне воскликнул Коулмен.
- Что говорить об этом! - Пирсон защелкнул чемоданчик и оглянулся вокруг. - Кажется, все. Если я что-нибудь забыл, можно прислать мне вместе с чеком на получение пенсии.
- Я хотел бы вам кое-что сказать, если позволите, - промолвил Коулмен.
- Слушаю.
- Речь идет о диагнозе. Помните сестру-практикантку, у которой ампутировали ногу? Сегодня утром я исследовал ампутированную конечность. Правы были вы, а я ошибался. Это костная саркома.
Пирсон не ответил. Казалось, мысленно он был уже где-то за пределами больницы и ее интересов.
- Я рад, что не ошибся хотя бы в этом случае, - наконец тихо сказал он и, взяв пальто, сделал несколько шагов к двери, но вдруг остановился, словно раздумывая. - Позвольте дать вам совет?
- О, конечно!
- Вы еще молоды, - сказал Пирсон, - у вас есть характер, вы знаете свое дело. Вы знаете то, чего я уже, пожалуй, не смогу узнать. Но примите мой совет и постарайтесь следовать ему. Это будет нелегко, но вы не сдавайтесь.
Пирсон указал рукой на стол, за которым только что сидел.
- Вот вы приходите на работу, садитесь за этот стол, и тут же начнет звонить телефон. Администратор больницы хочет выяснить вопрос, касающийся бюджета. Затем кто-то из лаборантов подает заявление об уходе, и вам надо все улаживать и выяснять. А там приходят врачи и требуют заключений. - Губы его искривила горькая усмешка. - Затем является коммивояжер и предлагает небьющиеся пробирки или вечные горелки. А когда вы наконец выпроводили его, является еще кто-нибудь. И так все время. Пока наконец вы с ужасом не обнаруживаете, что день ушел, а вы ничего не сделали. - Пирсон умолк.
Коулмен понимал, что старому патологоанатому очень важно сказать все это. Ведь он рассказывал о себе.
- Так летят дни, годы. За это время вы не один десяток врачей отправляете на курсы усовершенствования, заставляете следить за всем новым, что появляется в медицине. А у вас самого все нет для этого времени. Научная и исследовательская работа заброшена: вы слишком устаете за день, вечером даже не можете читать. И вот однажды вам становится ясно, что ваши знания устарели. И уже поздно что-либо изменить.
Пирсон положил руку на рукав Коулмена.
- Прислушайтесь к словам старика, который прошел через все это и допустил непоправимую ошибку: отстал от жизни. Не повторите моей ошибки. Заприте кабинет, бегите от телефонных звонков и бумажек. Читайте, учитесь, держите глаза и уши открытыми для всего нового. Тогда вас никто не сможет упрекнуть, никто не скажет: “Он отстал, это - вчерашний день медицины”. - Голос старого врача дрогнул, и он отвернулся.
- Благодарю вас, я запомню все, что вы мне сказали, - тихо ответил Коулмен. - Я провожу вас.
Они поднялись по лестнице на первый этаж. В больнице была обычная предвечерняя суета. Наступило время ужина. Мимо, шурша накрахмаленным халатом, прошла сестра с подносом, направляясь в палату. Они посторонились, чтобы дать дорогу коляске, в которой сидел пожилой мужчина - одна нога у него была в гипсе. Весело переговариваясь, пробежала стайка сестер-практиканток. Мужчина, крепко держа в руках букет цветов, шагал к лифту. Где-то плакал ребенок. Это был привычный мир больницы, в нем, как в зеркале, отражалась жизнь, которая текла за ее стенами.
Пирсон, казалось, жадно впитывал в себя все и запоминал. “Сегодня, быть может, он видит это в последний раз, - подумал Коулмен. - Интересно, что будет со мной через тридцать лет? Вспомню ли я этот день, день прощания старого Джо Пирсона с больницей?”
- Доктор Коулмен! Доктор Коулмен! Вас требуют в отделение хирургии! - послышалось из рупора внутренней радиосети.
- Итак, ваш день начинается, - сказал Пирсон. - Вас вызывают для установления диагноза. - Он протянул Коулмену руку. - Желаю удачи.
- Благодарю вас. - Коулмен с чувством пожал ее. Старый врач направился к выходу.
- Доброй ночи, доктор Пирсон, - вежливо промолвила спешившая по коридору медсестра.
- Доброй ночи! - поклонился ей Пирсон. И, на секунду остановившись под табличкой “Не курить”, раскурил свою сигару.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 12)


Артур Хейли

Окончательный диагноз

 Читать книгу

Аннотация

Это - БОЛЬНИЦА. Больница, в которой кипит жизнь. Здесь лечат людей - и не просто лечат, но СПАСАЮТ. Однако - это ли главное в мире больницы? В мире, где интригуют и дружат, рискуют и предают, влюбляются - и теряют любовь. Изменяют. Сражаются.

Содержание

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Денис Дмитриев исправил(а) ошибки в книге. Спасибо!
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel