Артур Хейли - На высотах твоих

1 Артур Хейли

23 ДЕКАБРЯ

Во второй половине дня 23 декабря произошли три события, между собой, казалось бы, никак не связанные и разделенные в пространстве расстоянием в три тысячи миль <Миля - 1,6 километра.>. Одним из них был телефонный звонок по тщательно охраняемой линии связи от президента Соединенных Штатов премьер-министру Канады; беседа длилась около часа и была безрадостной. Вторым событием стал официальный прием в резиденции генерал-губернатора ее величества в Оттаве; третьим - прибытие торгового судна в Ванкувер на западном побережье Канады.
Первой по времени состоялась телефонная беседа. Звонил президент из своего кабинета в Белом доме; на другом конце провода в Восточном крыле офиса на Парламентском холме трубку поднял премьер-министр.
Затем последовало прибытие судна. Это был теплоход “Вастервик” водоизмещением 10 тысяч тонн под либерийским флагом, командовал им норвежец капитан Сигурд Яабек. Судно пришвартовалось в южной части гавани Бэррерд у пирса Пуант в три часа дня.
Всего через час в Оттаве, где из-за разницы во времени уже наступил вечер, в государственную резиденцию начали прибывать первые гости. Прием предназначался для узкого круга - ежегодное мероприятие, которое их превосходительства устраивали в канун Рождества для членов кабинета и их супруг.
Лишь двое из приглашенных - премьер-министр и министр иностранных дел - знали о звонке президента США. Никто из гостей никогда в жизни не слышал о теплоходе “Вастервик”, и, судя по всему, было непохоже, чтобы кто-нибудь из них когда-либо узнал о существовании этого судна.
И все же этим трем событиям невероятно сложным образом, но неотвратимо суждено было переплестись между собой - подобно тому, как планеты и их туманности, странно и загадочно пересекаясь орбитами, сливают на миг воедино свое таинственное мерцание.

ПРЕМЬЕР-МИНИСТР

Глава 1

Вечер в Оттаве выдался холодным, сгущавшиеся облака грозили разразиться снегопадом еще до утра. Столицу страны - как утверждали знатоки - ждало белое Рождество.
На заднем сиденье черного “олдсмобиля” Маргарет Хауден, супруга премьер-министра Канады, коснулась руки своего мужа.
- Джейми, - окликнула она его, - у тебя усталый вид.
Достопочтенный Джеймс Макколлам Хауден, член Тайного совета и депутат парламента, прикрыв глаза, наслаждался теплом в просторном салоне лимузина.
- Ничего, - ответил он, посмотрев на жену. Он никогда и ни за что не признавался, что утомлен. - Просто слегка расслабился. Последние сорок восемь часов...
Он оборвал себя, бросив взгляд на широкую спину шофера. Отделяющее от него стекло было поднято, но осторожность еще никому не повредила.
Свет уличного фонаря упал на стекло, и он увидел свое отражение: грубоватое ястребиное лицо, крючковатый нос и твердый выступающий подбородок.
- Хватит любоваться собой, а то еще подхватишь... Как психиатры называют эту болезнь? - шутливо поддразнила его жена.
- Нарциссизм. - Он улыбнулся, морщинки разбежались по углам тяжелых век. - Так он у меня давным-давно. Среди политиков это профессиональное заболевание.
Наступила короткая пауза.
- Что-то случилось? - спросила Маргарет тихо и уже совершенно серьезно. - Что-то важное?
Она обернулась к нему, не пряча встревоженного выражения лица, и, даже погруженный в свои мысли, он вновь восхитился классическими чертами ее лица. Маргарет все еще оставалась очаровательной женщиной, и где бы они ни появлялись, она привлекала всеобщее внимание.
- Да, случилось, - подтвердил он. На мгновение Хауден ощутил соблазн открыться Маргарет, рассказать обо всем, что происходило так стремительно, начиная с секретного телефонного звонка из Белого дома два дня назад, и о второй беседе по телефону сегодня. Но тут же решил: “Нет, еще не время”.
- Так много было всего в последнее время, - задумчиво продолжала Маргарет, - и так мало мы оставались наедине.
- Я знаю, - согласился он и взял ее за руку. Жест этот словно бы высвободил сдерживаемый поток слов:
- Да разве оно того стоит? Неужели ты мало сделал? - Маргарет Хауден спешила, зная, что дорога будет короткой: от их дома до резиденции генерал-губернатора всего несколько минут езды. Еще минута-другая, и этот миг теплой близости между ними пройдет. - Мы женаты сорок два года, Джейми, и большую часть этого времени ты никогда не принадлежал мне целиком. А жить нам осталось не так уж долго.
- Да, нелегко тебе приходилось, не так ли? - произнес он тихо и искренне: слова Маргарет действительно тронули его.
- Нет, не всегда, - ответила она не очень уверенно. Тема эта была весьма сложной, и они редко касались ее в разговорах.
- У нас еще будет время, обещаю. Если ничто другое... - он умолк, вспомнив, какую неопределенность привнесли в будущее последние два дня.
- Что другое?
- Есть еще одно дело. Возможно, крупнейшее, каким я когда-либо занимался.
- Но почему именно ты? - Она отняла руку. Ответа на этот вопрос не было. Даже Маргарет, посвященной в столь многие его мысли, он не в силах был высказать свое внутреннее убеждение: “Потому, что других таких нет, нет никого другого моего масштаба, с моим интеллектом и даром предвидения, чтобы принять решения, которые ожидают нас в ближайшем будущем”.
- Так почему ты? - настаивала Маргарет.
Автомобиль въехал на территорию государственной резиденции. Под шинами захрустел гравий. В темноте по обеим сторонам дороги разбегались деревья парка.
На мгновение он ощутил резкий укол чувства вины перед Маргарет. Она неизменно покорно принимала реалии жизни политика, хотя никогда не получала от них такого же удовлетворения, как он сам. Однако он уже давно чувствовал, как она надеется, что однажды он покончит с политикой и они снова сблизятся, как в молодые годы.
С другой стороны, он был ей хорошим мужем. В его жизни не было другой женщины.., за исключением одного случая много лет назад: любовное приключение, длившееся почти год, пока он решительно не оборвал его, не дав нанести ущерб их браку. Но порой его все же настигали угрызения совести.., и опасения, что Маргарет когда-нибудь узнает правду.
- Мы еще поговорим позже, - умиротворяюще произнес он. - Когда вернемся домой.
Автомобиль остановился. Полисмен в ярко-красной парадной форме распахнул дверцу и отточенным движением отдал честь, приветствуя премьер-министра и его супругу. Джеймс Хауден поблагодарил его улыбкой, обменялся рукопожатием и представил Маргарет полисмену. Вещи такого рода всегда удавались Хаудену весьма изящно и без малейшего намека на высокомерную снисходительность. Он прекрасно понимал, что полисмен станет без устали рассказывать об этом эпизоде; можно лишь удивляться, какой восторг вызывает такой простой жест.
Едва они вошли в здание резиденции, как навстречу им чеканным шагом выступил адъютант, молодой лейтенант Королевского канадского военно-морского флота. Раззолоченная парадная форма была ему явно тесна; вероятно, мелькнула у Хаудена мысль, слишком много времени просиживает за конторским столом в Оттаве и слишком редко бывает в море. Теперь, когда военный флот превратился в чисто символическую силу, в своего рода шутку, хотя и весьма дорогостоящую для налогоплательщиков, офицерам приходилось подолгу ждать своей очереди на выход в море.
Адъютант повел их из украшенного колоннадой холла по мраморным ступеням, выстланным роскошным красным ковром, затем широким, увешанным гобеленами коридором в Продолговатую гостиную, где обычно проводились такие небольшие приемы, как сегодняшний. Просторная, вытянутая в длину комната с высоким потолком, пересеченным оштукатуренными балками, напоминала гостиничный вестибюль, хотя и была куда более комфортабельной. На данный момент, однако, соблазнительно расставленные кресла и канапе, обитые тканью в мягких бирюзовых и бледно-желтых тонах, пустовали; человек шестьдесят гостей оставались стоять, разбились на группки и вели непринужденные разговоры. Над их головами с выполненного в полный рост портрета неулыбчивая королева вглядывалась через всю комнату в опущенные оконные шторы золототканой парчи. В дальнем конце мигали гирлянды на разукрашенной рождественской елке. Негромкий гомон переговаривающихся гостей моментально смолк, как только в гостиную вошли премьер-министр и его супруга, одетая в декольтированное бальное платье из розовато-лилового кружева.
Лейтенант провел их прямо к пятачку, освещенному переливающимися сполохами от пылающих дров камина. Там встречал прибывающих гостей генерал-губернатор. Остановившись, адъютант объявил:
- Премьер-министр и миссис Хауден!
Его превосходительство достопочтенный маршал авиации Шелдон Гриффитс, кавалер орденов “Крест Виктории" и “Крест за летные заслуги”, офицер Королевских канадских военно-воздушных сил (в отставке), генерал-губернатор ее величества в доминионе Канада, протянул руку:
- Добрый вечер, премьер-министр. Затем, склонив голову в почтительном поклоне, приветствовал его супругу:
- Маргарет!
Маргарет Хауден отвечала заученным реверансом, улыбаясь одновременно генерал-губернатору и Натали Гриффитс, стоявшей рядом с супругом.
- Добрый вечер, ваше превосходительство, - произнес Джеймс Хауден. - Выглядите вы сегодня просто отлично.
Седовласый генерал-губернатор, щеголявший, несмотря на свои годы, отменным румянцем и военной выправкой, был одет в безупречный вечерний костюм, украшенный впечатляющим рядом медалей. Он доверительно наклонился к Хауденам:
- У меня такое чувство, словно мой чертов стабилизатор так и полыхает, - и, указав на камин, попросил:
- Теперь, когда вы здесь, давайте-ка отойдем подальше от этого пекла.
Вся четверка медленно пошла через гостиную, возглавляемая генерал-губернатором, обходительным и дружелюбным хозяином.
- Видел ваш новый портрет работы Карша, - обратился он к Мелиссе Тэйн, невозмутимой и грациозной жене министра национального здравоохранения и социального обеспечения доктора Бордена Тэйна. - Очень хорош и почти вас стоит.
Стоявший неподалеку муж миссис Тэйн расцвел от удовольствия.
Беззаботная толстуха Дэйзи Коустон проворчала:
- Я все пытаюсь уговорить мужа сфотографироваться у Карша, ваше превосходительство, пока у него осталась хоть какая-то прическа...
Стюарт Коустон, министр финансов, известный среди друзей и врагов как Весельчак Сто, добродушно улыбнулся.
Генерал-губернатор с совершенно серьезным видом внимательно осмотрел лысеющую голову Коустона.
- Следуйте совету жены, старина. Пока время совсем не упустили.
Тон, которым были произнесены эти слова, лишил их даже намека на обиду; раздался дружный смех, к которому присоединился и сам министр финансов.
Джеймс Хауден постегал от величественной группы, продолжавшей обход гостей. Он перехватил взгляд Артура Лексингтона, министра иностранных дел, который об руку со своей женой Сузан стоял в некотором отдалении в группе общих знакомых, и почти неуловимо кивнул ему головой.
Не подавая виду, Лексингтон непринужденно извинился и не спеша направился к премьер-министру - приближавшемуся к шестидесяти годам мужчине, чьи раскованные манеры скрывали одного из самых острых и проницательных людей в международной политике.
- Добрый вечер, премьер-министр, - громко произнес Артур Лексингтон и, не меняя светского выражения лица, резко понизил голос:
- Все в ажуре.
- Говорили с Энфи? - нетерпеливо спросил Хауден. Его превосходительство Филипп Б. Энгроув, или Энгри для друзей, был послом США в Канаде. Лексингтон кивнул.
- Ваша встреча с президентом назначена на второе января, - сообщил он, приглушив голос. - В Вашингтоне, конечно. У нас есть десять дней.
- Нам будет нужен каждый из этих дней.
- Да, конечно.
- Процедурные вопросы обсудили?
- Но не в деталях. В первый день пребывания намечен государственный банкет в вашу честь - это обычная чепуховина, затем, на следующий день, приватная встреча, только мы четверо. Вот тогда-то, полагаю, мы и перейдем к делу.
- Как насчет объявления?
Лексингтон предостерегающе качнул головой, и премьер-министр проследил за его взглядом. К ним приближался лакей с подносом, уставленным разнообразными напитками. Среди них выделялся единственный стакан с виноградным соком - излюбленный, как утверждали, напиток Джеймса Хаудена, убежденного трезвенника. Премьер-министр бесстрастно принял предложенный сок.
Когда лакей удалился, к нему и Лексингтону, прихлебывающему разбавленное виски, подошел Аарон Голд, министр почт и единственный еврей среди членов кабинета.
- Ноги у меня так и гудят, - объявил он им. - Замолвите словечко его превосходительству, премьер-министр, попросите его, Бога ради, присесть, чтобы и мы все смогли дать отдых ногам.
- Вот уж никогда не замечал, чтобы вы торопились в кресло, Аарон, - улыбнулся ему Артур Лексингтон. - Особенно если судить по вашим выступлениям с речами.
Шутку подхватил оказавшийся неподалеку Стюарт Коустон:
- С чего бы это у вас так ноги устали, Аарон? - окликнул он. - Разносили рождественскую почту?
- Вот так всегда, - печально констатировал министр почт. - Одни юмористы мне попадаются, когда я нуждаюсь только в сострадании.
- Чего-чего, а этого вам хватает, насколько мне известно, - поддразнил его Хауден.
"Что за идиотский контрапункт, - подумалось ему, - комический диалог в макбетовском контексте. А может быть, так и нужно?” Проблемы, которые столь внезапно встали перед ними, затрагивая само существование Канады, и без того были достаточно грозными.
Кто из присутствовавших в этой гостиной, кроме Лексингтона и его самого, мог хотя бы подозревать... Они вновь остались вдвоем.
Артур Лексингтон продолжал полушепотом:
- Я говорил с Энгри об объявлении, и он еще раз запросил государственный департамент. Там ему сказали, что президент предложил пока воздержаться от обнародования этой новости. Они, похоже, считают, что из факта такой встречи сразу после русской ноты могут сделать вполне очевидные выводы.
- Не вижу в том большого вреда, - ответил Хауден, и его ястребиное лицо обрело выражение задумчивости. - В любом случае придется сообщить, и скоро. Но если ему так хочется...
Вокруг них раздавались обрывки оживленной беседы и позвякивание бокалов.
- ..Я сбросила четырнадцать фунтов <Фунт - около 453 граммов.>, а потом открыла эту божественную пекарню, и вот они все опять на мне...
- ..Пыталась объяснить, что не заметила красного сигнала светофора, потому что спешила к мужу, он у меня, видите ли, член кабинета министров...
- ..Отдаю должное “Тайме”, даже вранье у них получается интересно...
- ..Нет, правда, эти торонтцы просто несносны, у них своего рода культурное несварение, что ли...
- ..Так вот, я ему и говорю: если нам нужны дурацкие законы по поводу алкоголя, это наше личное дело, а вот вы сами попробуйте воспользоваться телефоном в вашем Лондоне...
- ..По-моему, тибетцы просто прелесть, есть в них что-то от пещерного человека...
- ..Обратили внимание, насколько быстрее универмаги теперь присылают счета? В свое время можно было свободно рассчитывать на две недели...
- ..Нам надо было остановить Гитлера на Рейне, а Хрущева - в Будапеште...
- ..И не сомневайтесь, если бы мужчины были способны забеременеть, у нас возникло бы куда меньше.., о, спасибо, джин с тоником, пожалуйста...
- Когда мы передадим сообщение, - все еще вполголоса сказал Лексингтон, - то объявим, что целью встречи будут торговые переговоры.
- Да, - согласился Хауден. - По-моему, это наилучший вариант.
- Когда вы информируете кабинет?
- Еще не решил. Думал сначала попробовать в комитете обороны. Хотелось бы посмотреть на реакцию. - Хауден угрюмо усмехнулся. - Не все так тонко разбираются в международных отношениях, как вы, Артур.
- Да, у меня, видимо, есть кое-какие преимущества. - Лексингтон помолчал, его добродушное лицо стало задумчивым, в глазах светился вопрос. - Но даже при этом к самой идее придется привыкать долго и трудно.
- Верно, - подтвердил Джеймс Хауден. - Этого и следовало ожидать.
Они расстались, и премьер-министр вновь присоединился к группе высокопоставленных лиц. Его превосходительство как раз обращался со словами соболезнования к члену кабинета, чей отец скончался неделю назад. Через несколько шагов он уже поздравлял другого, чья дочь была удостоена отличия за академические успехи. “Хорошо это у старика получается, - подумалось Хаудену, - любезность и достоинство в точно выверенных пропорциях; ему удается не переусердствовать ни в том, ни в другом”.
Тут же Джеймс Хауден поймал себя на том, что пытается прикинуть, сколько еще продержится в Канаде культ королей, королев и королевского наместника. В конце концов страна, конечно, вырвется из объятий британской монархии - подобно тому, как она сбросила с себя бремя правления британского парламента. Сама атмосфера королевского двора - вычурный протокол, раззолоченные кареты, придворные лакеи, золотые обеденные сервизы - давно отстала от времени, особенно в Северной Америке. Уже сейчас добрая часть связанных с троном церемоний казалась довольно смешной и забавной, словно остроумная головоломка. Но настанет день, а он непременно придет, когда люди станут потешаться открыто, и вот тогда начнется подлинный распад. А возможно, разразится какой-нибудь внутридворцовый королевский скандал, и крушение произойдет стремительно как в Британии, так и в Канаде.
Эти мысли о королях, королевах и монархии напомнили ему о вопросе, который он должен сегодня обязательно поднять. Их группка приостановилась, и, уводя генерал-губернатора от остальных, Хауден спросил:
- Насколько известно, сэр, вы ведь в следующем месяце отбываете в Англию?
Официальное “сэр” было лишь данью приличиям. Между собой они уже давно были на ты.
- Восьмого числа, - уточнил генерал-губернатор. - Натали уговорила меня отправиться морем из Нью-Йорка. Каково, бывший начальник штаба ВВС - и путешествует морем?!
- Вы, конечно, будете встречаться в Лондоне с ее величеством, - продолжал премьер-министр. - Мне подумалось, что во время встречи вы могли бы поднять вопрос о ее государственном визите к нам, который мы планировали на март. Считаю, что, если вы замолвите словечко, это содействовало бы положительному решению.
Приглашение королеве было направлено несколько недель назад через верховного комиссара <Так принято называть представителей британских доминионов в Англии; фактически посол.> в Лондоне. Шаг этот был предпринят - во всяком случае, так рассчитывали Джеймс Хауден и его ближайшие соратники по партии - в качестве эффектного маневра перед выборами, намеченными на конец весны или начало лета, поскольку королевский визит обычно без осечки добавлял голосов находящейся у власти партии. Сейчас, учитывая события последних нескольких дней и новые жизненно важные проблемы, о которых стране предстоит вскоре узнать, такой визит становился вдвойне важным.
- Да, я слышал, что приглашение уже ушло, - в тоне генерал-губернатора проскользнуло определенное сомнение. - Поздновато, я бы сказал. Похоже, они там, во дворце, предпочитают знать об этом как минимум за год.
- Мне это известно, - на миг Хауден почувствовал себя задетым тем, что Гриффитс счел необходимым поучать его в делах, о которых он сам прекрасно осведомлен. - Однако такие вещи можно уладить. Уверен, что визит сослужил бы стране добрую службу, сэр.
Несмотря на еще одно почтительное “сэр”, Хауден непререкаемым тоном дал понять, что он отдает приказ. “Примерно так же, - мелькнула у него мысль, - это будет воспринято и в Лондоне. Королевский двор прекрасно знал, какую позицию занимает в шатком Британском Содружестве Канада, его самый богатый и наиболее влиятельный член, и, если только будет возможно перетасовать прочие обязательства, королева и ее супруг прибудут непременно”. На самом деле, подозревал он, нынешняя задержка с принятием приглашения была лишь показной и формальной, но даже и в этом случае не помешает оказать все давление, какое он только может.
- Я передам ваше мнение, премьер-министр.
- Благодарю.
Короткий диалог напомнил Хаудену, что ему пора начинать думать о преемнике Шелдона Гриффитса, срок пребывания которого в должности, уже дважды продлевавшийся, истекал в будущем году.
В смежной с Продолговатой гостиной столовой образовалась очередь к буфетной стойке. Что было совсем неудивительно: шеф-повар государственной резиденции Альфонс Губо славился своим кулинарным искусством. Одно время ходили упорные слухи, что супруга президента США пыталась переманить Губо из Оттавы в Вашингтон. И до тех пор пока это сообщение не было решительно опровергнуто, ситуация носила все признаки назревающего международного конфликта.
Маргарет дотронулась до руки мужа, и они вместе с остальными направились в столовую.
- Натали вовсю хвастает заливным из омаров. Утверждает, что его надо обязательно попробовать.
- Предупреди, когда оно мне попадется, дорогая, - попросил ее Хауден и не смог сдержать улыбки.
Это была их обычная шутка. Джеймс Хауден никогда не проявлял ни малейшего интереса к пище и порой, если ему не напоминали, вообще забывал поесть. Обычно он садился за стол, целиком погруженный в свои мысли, и бывали случаи, когда Маргарет готовила для него особые деликатесы, а муж, рассеянно управившись с ними, не мог сказать, что именно ел. В первые годы их супружеской жизни безразличие мужа к ее стряпне, заниматься которой она очень любила, доводило Маргарет до слез, но теперь эти вспышки обиды давно уступили место несколько даже забавлявшему ее смирению.
Обозревая богато уставленную яствами буфетную стойку, за которой заботливый официант держал наготове две тарелки, Хауден заметил:
- Выглядит впечатляюще. Как тут во всем разобраться?
Обрадованный почетной возможностью обслуживать самого премьер-министра, официант скороговоркой выпалил названия блюд: малосольная белужья икра, мальпекские устрицы, паштет по-домашнему, заливное из омаров, миньон из гусиной печени, холодная грудинка, галантир из каплуна, копченая индейка, виргинская ветчина...
- Спасибо, - прервал его Хауден. - Будьте добры, ломтик говядины, хорошо прожаренной, пожалуйста, и чуточку салата.
Увидев, как разочарованно вытянулось лицо официанта, Маргарет умоляюще шепнула:
- Джейми!
И Хауден, спохватившись, торопливо добавил:
- И еще, пожалуйста, что-нибудь по рекомендации моей жены.
Когда они отходили от стойки, вновь появился адъютант.
- Извините меня, сэр. Вам звонит мисс Фридмэн. Хауден отставил нетронутую тарелку.
- Хорошо, спасибо.
- Ты действительно должен идти, Джейми? - в голосе Маргарет зазвучала досада. Он кивнул:
- Милли не стала бы звонить без неотложной надобности.
- Вы можете поговорить из библиотеки, сэр. - Поклонившись Маргарет, адъютант пошел впереди премьер-министра, указывая путь.
Несколько минут спустя Хауден взял телефонную трубку:
- Милли, я пообещал, что это важно.
- Так оно и есть, по-моему, - ответила на другом конце провода нежным контральто его личная секретарша.
Порой ему нравилось говорить с Милли лишь ради того, чтобы вслушиваться в тембр и интонации ее голоса.
- Где вы находитесь? - спросил он.
- В конторе. Пришлось вернуться. Со мной здесь Брайан. Поэтому и звоню.
Он ощутил прилив безотчетной ревности при мысли, что Милли Фридмэн осталась наедине с кем-то другим... Милли когда-то была героиней его романа, о котором он с привкусом вины вспоминал сегодня вечером. В те времена их связь была страстной и всепоглощающей, но, когда все прекратилось, как он и предвидел с самого начала, они вновь стали жить каждый своей жизнью - словно заперли на замок дверь между двумя смежными комнатами. Никто из них никогда не заговаривал о том неповторимом, особом времени. Но порой - как вот сейчас, в эту минуту - один только звук ее голоса или брошенный на нее взгляд мог снова взволновать его так, будто он опять молод и полон желаний, будто и нет стольких прожитых лет... Но потом, потом всегда побеждала робость человека, который не мог допустить - в глазах общественности - ни малейшей трещинки в своем непроницаемом панцире.
- Ладно, Милли, дайте-ка мне Брайана, - распорядился он.
Наступила пауза, он слышал шорох передаваемой из рук в руки трубки. Затем сильный мужской голос решительно и лаконично объявил:
- В Вашингтоне утечка информации, шеф. Один из канадских репортеров раскопал там, что вас ожидают для встречи с самым главным. Необходимо заявление из Оттавы. Если новость сообщат из Вашингтона, создастся впечатление, будто вас туда вызывают.
Брайан Ричардсон, энергичный, сорокалетний, один из лидеров национальной партии, редко бывал многословным. Его речь, устная и письменная, все еще напоминала четкие рекламные тексты, которые он в свое время готовил сначала как автор, потом как высокопоставленный сотрудник рекламного агентства. Теперь, правда, рекламу он оставлял другим, поскольку его главной обязанностью стало консультировать Джеймса Макколлама Хаудена по повседневным проблемам поддержания расположения общественности к правительству.
- Относительно предмета встречи утечки не было? - с беспокойством поинтересовался Хауден.
- Ни слова. Только сам факт встречи. Назначенный на эту должность вскоре после прихода Хаудена к руководству партией, Брайан Ричардсон уже провел две победоносные избирательные кампании, да и в промежутке между ними добился кое-каких успехов. Проницательный и расчетливый, находчивый и изобретательный, обладающий энциклопедическими знаниями и организаторским талантом, он был одним из трех-четырех человек в стране, чьи телефонные звонки на личном коммутаторе премьер-министра пропускались незамедлительно и безусловно в любое время дня и ночи. Он был также одной из наиболее влиятельных фигур, и никакие правительственные решения крупного масштаба и серьезного характера никогда не принимались без его участия или совета. В отличие от большинства министров Хаудена, которые пока оставались в неведении о предстоящей встрече в Вашингтоне, Ричардсон был информирован о ней сразу.
И все же за пределами узкого круга имя Брайана Ричардсона было почти неизвестно, и в тех редких случаях, когда его можно было видеть на фотографиях в газетах, он неизменно находился на весьма скромном месте - во втором или третьем ряду группы политических деятелей.
- Мы же договорились с Белым домом, что повременим с заявлением несколько дней, - сказал Хауден. - А затем сообщим легенду, что переговоры будут посвящены торговой и фискальной политике.
- Господи, шеф, так ничего ведь не меняется, - возразил Ричардсон. - Просто заявление последует немного раньше, вот и все. Скажем, завтра утром.
- А если нет?
- А если нет, то ждите кучу сплетен, слухов и домыслов, в том числе и на ту тему, которой нам хотелось бы избежать, - продолжал партийный босс. - Что сегодня разнюхал один, завтра будут знать все. В настоящий момент лишь один репортер имеет информацию о планируемой вами поездке. Ньютон из “Торонто экспресс”. Он настоящий хитрец - позвонил сначала своему издателю, а уж издатель связался со мной.
Джеймс Хауден кивнул. “Торонто экспресс” была могучим сторонником правительства, временами чуть ли не партийным органом. Они и раньше оказывали услуги друг другу.
- Я могу придержать эту новость часов на двенадцать - четырнадцать, - предложил Ричардсон. - Дальше тянуть рискованно. Не могло бы министерство иностранных дел подготовить заявление за это время?
Свободной рукой премьер-министр потер свой длинный орлиный нос. Затем решительно заявил:
- Я распоряжусь.
Его слова означали тяжелую ночь для Артура Лексингтона и его старших сотрудников. Им придется подключить к своей работе посольство США и Вашингтон, конечно, но у Белого дома не будет возражений, как только там узнают, что пресса напала на след; они привыкли к ситуациям такого рода. Кроме того, правдоподобная легенда была так же жизненно необходима президенту, как и ему самому. Подлинные вопросы в повестке дня предстоящей через десять дней встречи были слишком щекотливы, чтобы общественность в настоящий момент могла их переварить.
- Кстати, есть ли новости относительно визита королевы? - спросил Ричардсон.
- Пока нет, но я несколько минут назад переговорил с Шелдоном Гриффитсом. Он обещал сделать в Лондоне все возможное.
- Надеюсь, ему удастся, - в голосе партийного функционера звучало сомнение. - Наш старик так невыносимо корректен. Вы действительно велели ему по-настоящему нажать на леди?
- Ну, не в таких точно выражениях, - улыбнулся Хауден. - но суть моей просьбы заключалась именно в этом. На другом конце провода послышался смешок.
- Ладно, главное, чтобы она приехала. Нам это может здорово помочь в будущем году, учитывая все обстоятельства.
Когда Хауден уже почти собрался положить трубку, у него мелькнула одна мысль.
- Брайан!
- Да?
- Постарайтесь заглянуть к нам на праздники.
- Спасибо. Обязательно.
- А как насчет вашей жены?
- Думаю, вам придется довольствоваться только моей персоной, - бодро ответил Ричардсон.
- Я вовсе не хочу вмешиваться. - Джеймс Хауден заколебался, зная, что Милли слышит часть их беседы. - У вас что-нибудь изменилось?
- Элоиза и я живем в состоянии вооруженного нейтралитета, - деловито ответил Ричардсон. - Однако в этом есть свои преимущества.
Хауден догадывался, какого рода преимущества имел в виду Ричардсон, и вновь его охватила иррациональная ревность при мысли, что этот парень и Милли остались сейчас наедине. Вслух же он сказал:
- Весьма сожалею.
- Вы не поверите, к чему только человек не привыкает, - ответил Ричардсон. - По крайней мере мы с Элоизой определились, в каких отношениях находимся. Каждый сам по себе. Что-нибудь еще, шеф?
- Нет, - сказал Хауден, - все. Пойду поговорю с Артуром.
Он вернулся из библиотеки в Продолговатую гостиную, где его встретил гул голосов. Атмосфера стала куда более свободной; напитки и ужин, близившийся уже к концу, сделали свое дело, и все чувствовали себя довольно раскованно.
Премьер-министру удалось ускользнуть от нескольких групп, откуда к нему устремлялись выжидательные, вопрошающие взгляды; не останавливаясь, он отвечал на них вежливой улыбкой.
Артур Лексингтон стоял в кольце смеющихся гостей, окруживших министра финансов Стюарта Коустона, демонстрировавшего им нехитрые фокусы - его увлечение, к помощи которого он время от времени прибегал, чтобы снять напряжение в перерывах между заседаниями кабинета.
- Следите за этим долларом! - с пафосом произнес он. - Сейчас я заставлю его исчезнуть.
- Какой же это к черту фокус! - вмешался чей-то знающий голос. - У вас же доллары исчезают каждый день.
К приглушенному смеху немноголюдной аудитории присоединился и генерал-губернатор.
Премьер-министр дотронулся до руки Лексингтона и второй раз за вечер отвел министра иностранных дел в сторону. Он вкратце изложил ему содержание беседы с лидером партии и заявил, что к утру ему нужно заявление для печати. Лексингтон в типичной для него манере не стал задавать лишних вопросов. Кивнув в знак согласия, он сказал:
- Позвоню в посольство и потолкую с Энгри. Потом задам работенки своим людям, - министр коротко хохотнул. - Когда я не даю другим спать, это прибавляет мне ощущения собственной значительности.
- Эй, парочка! Сегодня вечером никаких государственных дел! - подошедшая Натали Гриффитс легко приобняла их за плечи.
Артур Лексингтон обернулся к ней, расплываясь в улыбке:
- Даже в случае мирового кризиса?
- Даже в этом случае. К тому же у меня кризис на кухне. Что гораздо серьезнее.
Супруга генерал-губернатора направилась к своему мужу.
- Только представь себе, Шелдон, у нас нет коньяка, - сообщила она отчаянным шепотом, не подозревая, что не предназначенные для посторонних ушей слова отчетливо слышны всем рядом стоящим.
- Не может быть!
- Тихо, тихо. Не знаю, как это могло случиться, но коньяка у нас нет.
- Но надо же что-то срочно предпринимать!
- Чарльз позвонил в клуб ВВС. Они обещали сейчас же прислать.
- Господи, Боже мой! - в голосе его превосходительства звучала неподдельная тоска. - Неужели мы даже гостей не можем принять как полагается?
- Боюсь, придется пить кофе в чистом виде, - пробормотал Артур Лексингтон. Он взглянул на новый стакан виноградного сока, который несколько минут назад принесли Джеймсу Хаудену. - Вам-то нечего беспокоиться. Этого добра у них, наверно, галлоны <Британский галлон - около 4,5 литра.>.
Генерал-губернатор зло буркнул:
- Ну, кто-то поплатится за это головой!

1 Следующая страница


На высотах твоих 2

- Перестань, Шелдон, - хозяин и хозяйка по-прежнему переговаривались шепотом, оставаясь в неведении, что их слушает забавляющаяся происходящим аудитория. - С кем не бывает... Не забывай, какая осторожность нужна сейчас с прислугой...
- Разрази гром всю эту прислугу!
- Мне подумалось, ты должен знать, что случилось, - терпеливо уговаривала мужа Натали. - Я все улажу, дорогой.
- Ну хорошо, ладно. - Его превосходительство улыбнулся со смешанным чувством смирения и любви, и супруги вместе направились к своему пятачку у камина.
- Sic transit gloria <Так проходит слава (лат.).>. Тот, кто поднимал в воздух тысячи аэропланов, теперь не смеет упрекнуть судомойку, - произнесено это было весьма язвительно и слишком громко.
Тирада принадлежала Харви Уоррендеру, министру по делам гражданства и иммиграции. Он стоял совсем рядом, высокий и располневший, с редеющими волосами и басовитым раскатистым голосом. Обычные для него менторские манеры остались, видимо, в память о тех временах, когда он преподавал в колледже, еще до того, как занялся политической деятельностью.
- Легче, Харви, - предостерег его Артур Лексингтон, - вы все же имеете дело с королевской властью.
- Иногда я просто не в силах переносить напоминания о том, что лишь одни “шишки” неизбежно выживают, - ответил ему Уоррендер, несколько понизив голос.
Наступило неловкое молчание. Намек был предельно понятен. Единственный сын Уоррендера, юный офицер ВВС, во время второй мировой войны пал в бою смертью героя. Отцовская гордость за сына была столь же неизбывной, сколь и его скорбь.
На его замечание можно было легко найти не один ответ. Генерал-губернатор храбро сражался в двух войнах, да и “Крест Виктории” просто так не дают... Потери и смерть на войне не признают ни возрастов, ни званий...
Однако в данный момент, похоже, лучше было вообще не отвечать.
- Ну, пошутили и хватит, - бодро произнес Артур Лексингтон. - Прошу извинить, премьер-министр, Харви...
Он кивнул им и пошел через всю гостиную к своей жене.
- Почему, интересно, кое для кого некоторые темы бывают столь неудобны? - спросил Уоррендер. - Или для памяти установлен какой-то срок?
- Здесь, по-моему, в основном вопрос выбора времени и места. - Джеймсу Хаудену не хотелось развивать эту тему. Иногда у него появлялось желание избавиться от Харви Уоррендера в качестве члена правительства, но по ряду серьезных причин он не мог этого сделать.
Стремясь сменить предмет разговора, премьер-министр сказал:
- Харви, давно хотел потолковать с вами о делах вашего министерства.
"Негоже, - подумалось ему, - во время светского раута улаживать сразу столько дел”. Но в последнее время ему приходилось ради более важных и срочных проблем откладывать в сторону множество вопросов, которые следовало бы решать за письменным столом у себя в кабинете. Среди последних были и дела, связанные с иммифацией.
- Собираетесь хвалить или, наоборот, устроите мне разнос? - В вопросе Харви Уоррендера звучали задиристые нотки. Не оставалось сомнений, что бокал, который он держал в руке, был далеко не первым.
Хауден вспомнил о беседе с Ричардсоном несколько дней назад, когда они обсуждали текущие политические проблемы. Брайан тогда заявил: “Департамент иммиграции постоянно восстанавливает против нас прессу, и, к сожалению, это один из немногих вопросов, в которых избирателям легко разобраться. Можно сколько угодно дурачить их насчет тарифов или банковской ставки - на голосах это практически не скажется. Но дайте только газетам раздобыть фотографию выдворяемой из страны матери с ребенком - вот как в прошлом месяце, - и у партии появляются все основания для беспокойства”.
На миг Хауден ощутил укол злого раздражения, что ему приходится заниматься такими обыденными вещами, когда - и сейчас особенно - куда более крупные и насущные проблемы требовали его внимания. Затем ему вспомнилось, что необходимость совмещать повседневные дела с великими свершениями всегда была участью любого политика. Зачастую в этом-то и крылся ключ к власти: никогда за крупными событиями не терять из виду мелких происшествий. К тому же вопросы иммиграции неизменно не давали ему покоя. У этого предмета было так много аспектов, таивших в себе столько же политических ловушек, сколько и преимуществ. Самым трудным было определить, какой среди них чем является.
Для многих Канада все еще слыла землей обетованной; такой скорее всего она и останется. Поэтому любое правительство должно было чрезвычайно осторожно регулировать приток населения. Слишком много иммигрантов из одного места, слишком мало из другого - даже этого было достаточно, чтобы на протяжении одного поколения изменить расстановку сил в стране. “В каком-то роде, - мелькнула у премьер-министра мысль, - мы проводим свою собственную политику апартеида, хотя, к счастью, расовые барьеры воздвигаются негласно и далеко за пределами нашей территории - канадскими посольствами и консульствами в зарубежных странах. И несмотря на всю определенность и неопровержимость этого факта, здесь, у себя дома, мы можем делать вид, что их вовсе не существует”.
Ему было известно, что некоторые круги в Канаде выступают за расширение иммиграции, есть у нее и противники. В число сторонников увеличения притока входили идеалисты, готовые открыть двери нараспашку всем желающим, и предприниматели, заинтересованные в приросте рабочей силы. Оппозиция широкой иммиграции обычно исходила от профсоюзов, привыкших стенать по поводу безработицы всякий раз, когда обсуждались проблемы иммифации, и неспособных осознать того, что безработица, по крайней мере до некоторой степени, есть необходимый экономический фактор жизни. По эту же сторону находились англосаксы и протестанты - в неожиданно большом числе, которые возражали против “засилья иностранцев”, особенно если иммигранты оказывались католиками. И зачастую правительству приходилось буквально балансировать на туго натянутом канате, чтобы не нажить себе врагов в том или другом лагере.
Хауден решил, что сейчас следует говорить без обиняков.
- Ваш департамент, Харви, плохо выглядит в прессе, и, как я считаю, во многом по вашей вине. Мне бы хотелось, чтобы вы вели дела пожестче и перестали позволять вашим чиновникам так самовольничать. Смените нескольких, если требуется, даже на самом верху; мы не можем увольнять государственных служащих, но у нас есть, куда их задвинуть. И, ради Бога, не выпускайте вы спорные иммиграционные дела на страницы газет. В прошлом месяце, например, - женщина с ребенком!
- Эта ваша женщина держала бордель в Гонконге, - парировал Харви Уоррендер, - и прикатила к нам с венерической болезнью.
- Возможно, я выбрал не лучший пример. Но есть множество других, и, когда возникают подобные щекотливые дела, правительство по вашей милости выглядит каким-то бессердечным людоедом, а это вредит всем нам.
Премьер-министр говорил тихо, но напористо, не сводя глаз со своего собеседника.
- Ясно, - притворно вздохнул Уоррендер. - На мой вопрос вы ответили. Похвалы мне сегодня не дождаться.
- Не в этом дело, - резко бросил Джеймс Хауден. - Речь идет о точном политическом мышлении.
- И ваше политическое мышление всегда было точнее моего, Джим. Не так ли? - Уоррендер дурашливо закатил глаза. - В противном случае я мог бы стать партийным лидером вместо вас.
Хауден не ответил. Совершенно очевидно, что алкоголь ударил в голову его собеседнику. Уоррендер, однако, продолжал:
- Все, что делают мои чиновники, - строго следует букве закона. Я лично считаю, что они прекрасно справляются с порученной им работой. А если вам что-то не нравится, то почему бы нам всем не собраться вместе и не внести поправки в закон об иммиграции?
Премьер-министр понял, что в выборе места и времени для этого разговора он допустил ошибку. Стремясь завершить беседу, он сказал:
- Вот этого мы сделать не можем. Наша законодательная программа и так перегружена.
- Чушь!
Слово хлестнуло по гостиной как удар бича. Вновь наступило напряженное молчание. Гости уже оборачивались в их сторону. Премьер-министр заметил, как генерал-губернатор бросил на них укоризненный взгляд. Потом гомон голосов возобновился, но Хауден чувствовал, что, вернувшись к прерванной беседе, все невольно продолжают прислушиваться.
- Вы боитесь иммиграции, - не унимался Уоррендер. - Вы все боитесь, точно так же, как и любое другое правительство. Вот почему мы упорно отказываемся признать ряд вещей, даже между собой.
Стюарт Коустон, закончивший показ фокусов, направился к ним с напускной беззаботностью.
- Харви, - дружелюбно, почти радостно произнес он, - бросьте валять дурака!
- Присмотрите за ним, Стю, - попросил премьер-министр. Он ощущал, как в нем нарастают злость и раздражение. Если он попытается уладить инцидент сам, то может сорваться, а это только усугубит ситуацию. Премьер-министр отошел от них и присоединился к Маргарет и окружившим ее гостям.
Однако он все еще мог слышать голос Уоррендера, обращавшегося на этот раз к Коустону:
- Когда дело касается иммиграции, доложу я вам, мы, канадцы, превращаемся просто в кучку лицемеров. Наша иммиграционная политика - политика, которую приходится проводить мне, друзья мои, - на словах декларирует одно, а на деле подразумевает совсем другое.
- Потом расскажете, - еще раз попробовал остановить его Стюарт Коустон. Он все еще пытался улыбаться, но давалось ему это с огромным трудом.
- Нет, сейчас! - Харви Уоррендер вцепился в рукав министра финансов. - Этой стране для дальнейшего роста и развития нужны всего две вещи, и любой из присутствующих здесь знает какие. Во-первых, многочисленная армия безработных, из которой промышленность черпала бы себе резервы, и, во-вторых, незыблемое англосаксонское большинство. Но мы когда-нибудь признавали это публично? Нет и еще раз нет! - Министр по делам гражданства и иммиграции сделал паузу, во время которой обвел гостиную яростным взглядом, затем запальчиво продолжал:
- В этих целях необходима тщательно сбалансированная иммиграция. Мы вынуждены впускать иммигрантов потому, что, когда промышленность идет на подъем, у нее под рукой должны быть трудовые ресурсы - не через неделю, не через месяц, а в тот самый момент, когда предприятиям нужна рабочая сила. Но начните открывать ворота иммиграции слишком широко или слишком часто либо то и другое одновременно - и что получится? Среди населения образуется диспропорция. Сменится несколько поколений, и такого рода ошибки приведут к тому, что дебаты в палате общин <Нижняя палата парламента.> будут вестись на итальянском, а в государственной резиденции устроится китаец.
Эти слова вызвали неодобрительные комментарии других гостей, до которых ясно доносился бас Уоррендера. Более того, генерал-губернатор четко расслышал последнюю фразу, и премьер-министр увидел, как он кивком головы подозвал своего помощника. Жена Харви Уоррендера, бледная хрупкая дама, неуверенно приблизилась к мужу и коснулась его руки. Тот не обратил на нее никакого внимания.
Доктор Борден Тэйн, министр национального здравоохранения и социального обеспечения, в прошлом чемпион колледжа по боксу, который высился над всеми присутствующими, подошел к Коустону и Уоррендеру и воззвал к последнему театральным шепотом:
- Ради Бога, прекратите вы это! Чей-то голос настойчиво предложил:
- Да уведите же вы его отсюда! Другой голос урезонивающе возразил:
- Ему же нельзя уйти. Никому нельзя, пока генерал-губернатор здесь.
Харви Уоррендер продолжал без тени смущения:
- Говоря об иммиграции, должен вам доложить, что публика жаждет эмоций, а не фактов. Факты - вещь неудобная. Людям нравится воображать, что их страна распахивает двери перед бедными и страждущими. Это наполняет их чувством собственного благородства. Они только хотели бы, чтобы, прибыв сюда, бедные и страждущие не попадались им на глаза; не искали бы вошек, рассевшись в наших ухоженных пригородах, или, не дай Бог, не натоптали бы в наших драгоценных новеньких церквах. Нет, господа хорошие, публика в этой стране на самом деле не желает беспрепятственной иммиграции. Более того, она уверена, что правительство никогда такого не допустит, так что можно без всякого риска надрывать глотку. Таким образом, любой может слыть праведником и одновременно чувствовать себя в полной безопасности.
Частично премьер-министр признавал, что все, о чем говорит Харви, не лишено здравого смысла, однако с точки зрения политики абсолютно непрактично.
- С чего все началось? - спросила какая-то женщина.
Харви Уоррендер услышал и не замедлил ответить:
- А началось все с того, что мне велели сменить стиль руководства моим министерством. Но я бы хотел напомнить всем, что я обеспечиваю соблюдение Закона об иммифации, подчеркиваю, закона, - он оглядел толпящиеся вокруг него мужские фигуры. - И я буду обеспечивать соблюдение закона до тех пор, пока вы, мерзавцы, не соблаговолите его изменить.
Кто-то обиженно заметил:
- Возможно, уже завтра у вас никакого министерства и не будет, приятель.
Один из помощников - на этот раз лейтенант ВВС - подошел к премьер-министру. Приглушенным голосом он объявил:
- Его превосходительство просил передать вам, сэр, что он удаляется.
Джеймс Хауден посмотрел в сторону дверей. Генерал-губернатор обменивался рукопожатиями с некоторыми из гостей, одаряя их широкой улыбкой. Рука об руку с Маргарет премьер-министр направился к ним через гостиную.
- Надеюсь, вы не возражаете, что мы так рано уходим, - сказал ему генерал-губернатор. - Натали и я слегка устали.
- Должен принести извинения... - начал было Хауден.
- Стоп, дружище. Лучше всего сделать вид, что я ничего не заметил, - генерал-губернатор тепло улыбнулся им обоим. - Самого счастливого Рождества вам, премьер-министр, и вам тоже, Маргарет, дорогая.
На этом их превосходительства с достоинством удалились, провожаемые реверансами дам и почтительными поклонами их мужей.

Глава 2

В автомобиле по дороге домой Маргарет спросила:
- Разве после сегодняшнего Харви Уоррендер не должен подать в отставку?
- Не знаю, дорогая, - задумчиво протянул Джеймс Хауден. - Он может и не захотеть.
- И ты не сможешь его заставить?
Он подумал, что бы сказала Маргарет, если бы он ответил ей всю правду: “Нет, я не могу заставить Харви Уоррендера уйти в отставку. По той причине, что где-то в этом городе - возможно, в банковском сейфе - лежит клочок бумаги, исписанный моим почерком. И если его достанут и обнародуют, клочок этот вполне может стать некрологом или предсмертным письмом самоубийцы по имени Джеймс Макколлам Хауден”.
Вместо этого премьер-министр вслух произнес:
- Видишь ли, у Харви много сторонников в партии.
- Но даже его сторонники, несомненно, не простят ему того, что произошло сегодня.
Хауден не ответил.
Он никогда не рассказывал Маргарет о съезде и о сделке, которую они с Харви заключили девять лет назад относительно поста лидера партии; о навязанной ему сделке, когда они остались вдвоем в тесной актерской уборной, а за ее стенами, в огромном торонтском зале, бушевали конкурирующие фракции, с нетерпением ожидавшие начала выдвижения кандидатур, которое почему-то задерживалось - задерживалось потому, что два главных претендента, укрывшись от посторонних глаз, пошли ва-банк, решив играть друг с другом в открытую.
Девять лет. Джеймс Хауден унесся мыслями в прошлое...
...Они победят на следующих выборах. Все в партии знали это. В воздухе витал аромат победы, ощущение ее неизбежности.
Партия собралась на съезд для выборов нового лидера. Было совершенно ясно, что тот, кого они изберут, в течение года станет премьер-министром. О такой возможности Джеймс Макколлам Хауден мечтал всю свою жизнь в политике.
Выбор лежал между ним и Харви Уоррендером. Уоррендер в партии возглавлял интеллектуалов. Он также пользовался мощной поддержкой рядовых членов. Джеймс Хауден держался центристской позиции. Их силы были примерно равны.
В конференц-зале нарастал шум.
- Я готов снять свою кандидатуру, - предложил Харви. - На определенных условиях.
- На каких именно? - захотел уточнить Хауден.
- Во-первых, место в кабинете по моему выбору на все время, пока мы у власти.
- Любой пост министра, кроме иностранных дел или здравоохранения. - Хауден отнюдь не собирался своими руками создавать себе конкурента. Занимаясь иностранными делами, постоянно находишься в центре внимания печати. Министерство здравоохранения распределяло денежные пособия среди населения, и возглавлявший его министр всегда пользовался особым расположением общественности. - Принимается, - ответил Харви Уоррендер, - если ты согласишься со вторым условием.
Делегаты съезда начинали терять терпение. Даже через закрытые двери к Хаудену и Уоррендеру доносились крики, свист, топот ног. - Изложи свое второе условие, - предложил Хауден.
- Когда придем к власти, - медленно выговорил Харви, - произойдет множество перемен. Возьми, к примеру, телевидение. Страна развивается, и наверняка найдется место для новых телестанций. Мы уже заявили, что намерены реорганизовать правление теле- и радиовещания. Мы можем включить в него побольше наших людей, а многие другие охотно станут сотрудничать с нами. Уоррендер умолк.
- Продолжай, - поторопил его Хауден.
- Я хочу, чтобы правительство предоставило особое право на развитие телевидения в... - он назвал город, самый преуспевающий в стране индустриальный центр, - моему племяннику.
Джеймс Хауден тихонько присвистнул. Если это произойдет, Уоррендер станет располагать огромным влиянием. Уже сейчас этой привилегии добивались многие, в том числе и весьма состоятельные круги.
- Это же два миллиона долларов, - напомнил Хауден.
- Знаю, - Харви Уоррендер, похоже, слегка смутился. - Но я должен подумать о старости. Много ли платят преподавателям колледжа, а, занимаясь политикой, денег я не скопил...
- Если только нападут на след...
- Никогда, - заверил его Харви. - Об этом я позабочусь. Мое имя никогда и нигде не всплывет. Пусть подозревают все, что угодно, доказать им ничего не удастся.
Хауден в сомнении покачал головой. До них донесся новый взрыв нетерпеливого шума, на этот раз визгливое мяуканье и издевательское пение делегатов.
- Я обещаю тебе, Джим, - продолжал Харви Уоррендер, - если я споткнусь на этом или на чем другом, всю вину возьму на себя и тебя за собой не потяну. Но если ты погонишь меня либо не окажешь поддержки по любому вопросу, где все будет честь по чести, я тебя потащу вместе с собой.
- Ты ведь не сможешь ничего доказать...
- Поэтому-то мне и нужно от тебя письменное обязательство, - Харви повел рукой в сторону конференц-зала. - Еще до того, как мы выйдем к ним. Иначе пусть все решает голосование.
Риск был велик, и оба это знали. Джеймс Хауден мысленно видел, как ускользает от него заветная цель, к которой он в мечтах стремился всю свою жизнь.
- Договорились, - решительно произнес он. - Дай-ка мне, на чем написать.
Харви протянул листок с отпечатанной повесткой дня съезда, и Хауден торопливо нацарапал на обратной стороне несколько слов. Несколько слов, которые бесповоротно его уничтожат, если когда-либо будут преданы огласке.
- Не тревожься, - успокоил его Харви, пряча листок в карман. - Он будет в безопасном месте. А когда мы оба уйдем из политики, я его тебе верну.
Они вышли вместе - Харви Уоррендер с тем, чтобы произнести речь, в которой откажется от поста лидера партии, одну из самых сильных речей за всю свою политическую карьеру, а Джеймс Хауден - чтобы быть избранным под приветственные возгласы всего зала...

***

Обе стороны выполняли условия заключенной ими сделки, даже несмотря на то что с течением времени престиж Джеймса Хаудена рос, а Харви Уоррендера - столь же неуклонно падал. Теперь уже с трудом верилось, что некогда Уоррендер мог быть серьезным претендентом на руководство партией; успех его деятельности явно не сопутствовал. Но подобное в политике случается весьма часто: как только человек выходит из борьбы за власть, его позиции со временем становятся все слабее и слабее.
Автомобиль выехал с территории государственной резиденции и повернул на запад в направлении дома премьер-министра по Сассекс-драйв, 24.
- Мне иногда приходит в голову, - сказала Маргарет словно бы про себя, - что Харви Уоррендер слегка тронулся умом.
В этом-то вся проблема, подумалось Хаудену, Харви на самом деле тронулся. Поэтому и не было никакой уверенности в том, что он не обнародует поспешно написанное соглашение девятилетней давности, даже если тем самым он уничтожит самого себя.
"А что сам Харви думает об этой старой сделке?” - мелькнуло у Хаудена. Насколько ему было известно, с того самого времени Харви Уоррендер был всегда честен в политике. Его племянник получил обещанные льготы в развитии телевидения и, если верить слухам, сколотил немалое состояние. И Харви тоже, вероятно. Во всяком случае, его образ жизни сейчас явно был не по средствам министру кабинета, хотя, к счастью, он ничего не делал напоказ, и перемены были не столь внезапными и разительными.
В то время, когда племянник прибирал к рукам ТВ, плодилось множество намеков, инсинуаций и критических выпадов. Однако доказать ничего не удалось, и правительство Хаудена, только-только избранное впечатляющим большинством в палате общин, подавило всех критиканов, и в конце концов - как Хауден и предвидел с самого начала - людям надоела эта тема, и она полностью забылась.
Но помнил ли сам Харви? И мучился ли угрызениями нечистой совести? И не пытался ли, возможно, какими-то нечестными способами свести с ним счеты?
В последнее время за Харви замечались кое-какие странности. Его, например, чуть ли не всепоглощающая страсть делать все “правильно”, неукоснительно следовать букве закона, даже по пустякам. Несколько раз в кабинете министров вспыхивали споры: Харви выступал с решительными возражениями против предлагаемых акций правительства, поскольку они несли в себе оттенок политической беспринципности ради выгоды. Харви доказывал, что каждая буква любого закона должна соблюдаться строго и всенепременно. Когда такое случалось, Хауден не обращал большого внимания на инциденты, относя их к разряду проходящих чудачеств. Теперь, вспоминая, как подвыпивший Харви настаивал сегодня на безоговорочном исполнении Закона об иммиграции в его нынешнем виде, он начал сомневаться.
- Джейми, дорогой, - обеспокоенно спросила Маргарет, - а Харви Уоррендер не держит тебя чем-нибудь в своих руках?
- Конечно, нет!
Подумав, не слишком ли торопливо и энергично прозвучал его ответ, Хауден добавил:
- Просто я не хочу, чтобы меня толкали к поспешным решениям. Завтра посмотрим, как будут реагировать. В конце концов там были только свои люди.
Он почувствовал на себе пристальный взгляд Маргарет и спросил самого себя, поняла ли она, что он ей лжет.

Глава 3

Они вошли в большой каменный особняк - официальную резиденцию премьер-министра на время его пребывания в должности - через защищенный навесом парадный подъезд. Внутри их встретил Ярроу, дворецкий, и принял пальто. Он сообщил:
- Американский посол пытался дозвониться до вас, сэр. Из посольства звонили дважды и предупредили, что дело срочное.
Джеймс Хауден кивнул. Возможно, в Вашингтоне тоже узнали об утечке информации. Если так, то задача Артура Лексингтона значительно упрощается.
- Выждите пять минут, - распорядился он, - а потом сообщите на коммутатор, что я вернулся домой.
- Подайте кофе в гостиную, мистер Ярроу, - попросила Маргарет. - И сандвичи для премьер-министра. Ему так и не удалось поужинать.
Она осталась в дамской туалетной комнате, смежной с главным холлом, чтобы поправить прическу.
Джеймс Хауден прошел вереницей коридоров в третий холл с его огромными французскими окнами, выходящими на реку и холмы Гатино. Вид этот всегда захватывал его, и даже ночью, ориентируясь по отдаленным огонькам, он мог мысленно представить себе широкую, тронутую рябью реку Оттаву, ту самую реку, по которой три с половиной века назад плыл искатель приключений Этьен Брюле <Этьен Брюле (1591 - 1633) - французский путешественник, впоследствии переводчик исследований о Канаде С. Шамплейна.>, а после него - Шамплейн <Самюэль Шамплейн (1567 - 1635) - французский исследователь Канады, основатель Квебека (1608).>, а за ними миссионеры и торговцы, прокладывавшие свой легендарный путь на запад - к Великим озерам и богатому мехами и шкурами Северу. За рекой лежал далекий квебекский берег, вошедший в предания и историю, - свидетель множества перемен, ибо то, что появляется на лице Земли, в один прекрасный день с лица Земли исчезает.
"В Оттаве. - часто думалось Джеймсу, - трудно не ощущать дыхания истории. Особенно теперь, когда город - некогда живописный, а потом обезображенный коммерцией - снова обрастает пышной зеленью: рощицами деревьев и ухоженными аллеями. Да, правительственные здания были в основном безликими, неся на себе отпечаток, как выразился один из критиков, “безжизненной руки бюрократического искусства”. Но даже при этом была в них какая-то естественная прямота и суровость, и с течением времени, когда будет возрождена ее красота, Оттава как столица сможет сравниться с Вашингтоном, а то и превзойти”.
За его спиной дважды мелодично звякнул позолоченный телефон, установленный под широкой резной лестницей на угловом столике. Звонил американский посол.
- Приветствую, Энгри, - сказал в трубку Хауден. - Слышал, ваши люди упустили-таки кота из мешка?
- Знаю, премьер-министр, - ответил ему тягучий бостонский говор достопочтенного Филиппа Энгроува, - и чертовски сожалею. К счастью, коту, похоже, удалось высунуть одну только голову, но мы все еще крепко держим его за шкирку.
- Это утешает, - сказал Хауден. - Тем не менее необходимо совместное заявление. К вам едет Артур...
- А он уже здесь, рядом со мной, - прервал его посол. - Сейчас опрокинем по паре стаканчиков и займемся. Текст сами утверждать будете?
- Нет, полагаюсь на вас с Артуром.
Они поговорили еще несколько минут, и премьер-министр положил позолоченную трубку.
Маргарет уже прошла в уютную гостиную с обитыми ситцем кушетками, креслами в стиле ампир и шторами приглушенного серого цвета. В камине ярко пылали поленья. Она поставила пластинку Чайковского. Это была самая любимая музыка Хаудена, более академическая классика редко его трогала. Спустя несколько минут горничная принесла кофе и поднос с сандвичами. Повинуясь жесту Маргарет, девушка предложила сандвичи Хаудену, и тот рассеянно взял один, едва посмотрев на поднос.
Дождавшись ухода горничной, премьер-министр развязал белый галстук, расстегнул жесткий воротничок и с благодарностью подошел к Маргарет, сидевшей у огня. Он опустился в глубокое кресло, пододвинул подставку для ног и устроил на ней уставшие ступни. С тяжелым вздохом произнес:
- Вот это жизнь. Ты, я.., и больше никого... Он опустил голову на грудь и по давней привычке начал поглаживать крючковатый нос. Маргарет едва заметно улыбнулась.
- Надо стараться, чтобы так чаще бывало, Джейми.
- Будем. Обязательно будем стараться, - ответил он искренне. Затем, меняя тон, сообщил:
- Есть новости. Мы вскоре едем в Вашингтон. Хотел, чтобы ты знала.
Держа в руках кофейник шеффилдского сервиза, жена подняла на него удивленные глаза:
- Несколько неожиданно, не правда ли?
- Да, правда, - согласился он. - Возник ряд весьма важных вопросов. Мне надо поговорить с президентом.
- Хорошо. К счастью, у меня есть новое платье. - Маргарет умолкла, обдумывая. - Но нужны туфли и сумочка к нему. Да, еще перчатки. Время-то у нас хоть какое-то будет?
Лицо ее приняло обеспокоенное выражение.
- Совсем чуть-чуть, - Хауден рассмеялся: так не соответствовал этот разговор вызвавшей его ситуации.
- Сразу после праздников съезжу в Монреаль за покупками. Там всегда выбор больше, чем у нас в Оттаве, - заявила Маргарет решительно. - Кстати, как у нас с деньгами?
Он нахмурился.
- Не очень. В банке мы перебрали. Придется продать кое-какие ценные бумаги, я полагаю.
- Опять? - встревожилась Маргарет. - У нас ведь не так уж много осталось, по-моему?
- Так-то оно так. Но ты все равно поезжай в Монреаль. - Он с нежностью оглядел жену. - Одна поездка ничего не изменит.
- Ну, если ты так уверен...
- Уверен.
Единственное, в чем он мог быть уверен, подумалось Хаудену, так это в том, что никому не придется подавать на премьер-министра в суд за задержку платежей. Нехватка денег на их личные нужды была постоянным источником беспокойства. У Хауденов не было собственных средств, кроме скромных сбережений, накопленных за время его адвокатской практики, и это было типичным для Канады - своего рода национальная узколобость, дававшая себя знать во многих проявлениях, - что страна весьма скупо платила своим руководителям.
"Сколько же горькой и обидной иронии, - часто думал Хауден, - в том факте, что канадский премьер-министр, определяющий судьбы нации, получает в виде жалованья и различных льгот и привилегий меньше, чем американский конгрессмен”. Премьер-министру не положен служебный автомобиль, а свой собственный он должен содержать за счет явно недостаточных сумм, выделяемых ему на эти цели государством. Даже обеспечение его жильем было явлением сравнительно новым. Еще в 1950 году бывшему тогда премьер-министром Луи Сен-Лорану приходилось жить в двухкомнатной квартирке, столь тесной, что мадам Сен-Лоран была вынуждена держать домашние запасы у себя под кроватью. Более того, отдав едва ли не всю жизнь парламентской деятельности, наибольшее, на что мог рассчитывать бывший премьер-министр по ее завершении и выходе в отставку, было три тысячи долларов в год согласно программе пенсионного обеспечения за счет отчислений от его собственных доходов. В прошлом одним из результатов подобного положения вещей для страны было то, что премьер-министры изо всех сил цеплялись за свой пост до глубокой старости. Другие уходили в отставку, обрекая себя на жизнь в нужде, на милости друзей-благотворителей. Министры кабинета и депутаты парламента получали еще меньше. “Примечательно, - приходило иногда Хаудену в голову, - что при всем при том многие из нас остаются честными людьми”. Где-то в глубине души он даже с некоторым сочувствием относился к тому, что сделал Харви Уоррендер.
- Тебе лучше было бы выйти замуж за бизнесмена, - сказал он Маргарет. - У вторых вице-президентов компаний больше наличности на расходы, чем у меня.
- Мне кажется, у меня есть свои преимущества, - улыбнулась ему Маргарет.
"Слава Богу, - мелькнула у него мысль, - что у нас так удачно сложилась семейная жизнь. Жизнь политика может в обмен на власть лишить человека многого - чувств, ожиданий, даже душевной цельности, - и без теплого участия близкой ему женщины человек может превратиться просто в пустую оболочку”. Он прогнал воспоминания о Милли Фридмэн с тем же чувством боязни, какое посещало его всегда...
- Я тут как-то вспоминал, - обратился он к жене, - как твой отец нас застукал. Ты-то помнишь?
- Конечно. Женщины всегда помнят такие вещи. Я думала, что как раз ты позабыл.
Это случилось сорок два года назад у подножия холмов на Западе, в городе Медисин-Хэт. Ему было двадцать два - дитя сиротского приюта, а теперь новоиспеченный адвокат без клиентуры и каких-либо перспектив в обозримом будущем. Маргарет исполнилось восемнадцать. Она была старшей из семи дочерей аукциониста по продаже скота, который во всем, что не касалось его работы, был суровым, мрачным и необщительным человеком. По понятиям того времени, семья Маргарет была обеспеченной, особенно в сравнении с той нуждой, в которой оказался Хауден по завершении своего образования.
Воскресным вечером, когда семья собиралась в церковь, им удалось каким-то образом остаться вдвоем в небольшой гостиной, куда и забрел в поисках молитвенника отец Маргарет, застигнув не вполне одетую дочь в объятиях Хаудена; парочка потеряла голову в порыве стремительно нараставшей страсти. Отец не проронил ни слова, буркнув только “извините!”, но вечером, сидя во главе стола за семейным ужином, он вперил пристальный взгляд в Джеймса Хаудена и обратился к нему со следующим заявлением:
- Молодой человек, - произнес он при заинтересованном внимании его пышнотелой и неизменно невозмутимой жены и дочерей, - в моем деле считается так: когда человек трогает вымя, это свидетельствует о чем-то большем, нежели мимолетный интерес к корове.
- Сэр, - ответил Джеймс Хауден с апломбом, не раз выручавшим его в последующие годы, - я бы хотел жениться на вашей старшей дочери!
Аукционист звучно шлепнул по столешнице:
- Заметано! - и продолжал с неожиданной для него словоохотливостью, оглядывая сидевших за ужином:
- Одной меньше, благодарение Богу! Осталось шесть.
Через несколько недель они поженились. Именно аукционист, которого теперь уже давно нет в живых, помог тогда на первых порах зятю сначала создать адвокатскую практику, а потом и заняться политической деятельностью.
У них были дети, хотя сейчас он и Маргарет редко виделись с ними. Две дочери вышли замуж и жили в Англии. Последний из детей, Джеймс Макколлам Хауден-младший, во главе группы нефтяников работал на Дальнем Востоке. Но сам факт, что у них есть дети, продолжал оказывать влияние на их жизнь, и это было очень важно.
Огонь в камине начал угасать, и он подбросил в него березовое полено. Береста с потрескиванием завилась в кольцо и выстрелила языками пламени. Сидя рядом с Маргарет, он следил, как огонь побежал по всему полену.
Маргарет тихо спросила:
- О чем вы собираетесь говорить с президентом?
- Завтра утром объявят. Будет сказано, что переговоры коснутся торговой и фискальной политики.
- В самом деле?
- Нет, - ответил он.
- Тогда о чем?
Он доверял Маргарет и прежде не раз рассказывал ей о делах государственных. У человека - у каждого человека - должен быть кто-то, кому он мог бы открыться.
- В основном об обороне. Назревает новый мировой кризис, и, прежде чем он разразится. Соединенные Штаты могут взять на себя множество дел, которыми мы до сих пор занимались самостоятельно.
- В военной области? Премьер-министр кивнул.
- Тогда, значит, они станут контролировать нашу армию.., и все остальное? - медленно произнесла Маргарет.
- Да, дорогая, - ответил он. - Похоже, что так. Жена нахмурила брови в раздумье.
- Но если это произойдет, Канада не сможет более проводить свою внешнюю политику, не так ли?
- Боюсь, если и сможет, то не очень эффективно. - Он вздохнул. - Да мы именно к этому и шли - уже давно.
Наступило молчание. Потом Маргарет спросила:
- Но ведь это будет конец нам, Джейми, как независимому государству?
- Нет, пока я премьер-министр, нет, - заявил он твердо. - Нет, если мне дадут спланировать все так, как я хочу.
Его голос звучал все громче, по мере того как в нем росла убежденность.
- Если правильно строить наши отношения с Вашингтоном, если в течение следующей пары лет принять правильные решения, если мы останемся сильными, но реалистичными, если с обеих сторон проявить дальновидность и честность, при всех этих условиях нас может ждать начало новой эры. В результате мы можем стать сильнее, а не слабее. Мы сможем значить в мире больше, а не меньше, нежели сейчас...
Он почувствовал прикосновение руки Маргарет и рассмеялся:
- Прости, я, кажется, произнес речь?
- В общем, вроде того. Съешь, пожалуйста, сандвич, Джейми. Налить еще кофе?
Наполняя ему чашку, Маргарет спросила:

Предыдущая страница 2 Следущая страница


3 Артур Хейли

- Ты действительно считаешь, что будет война? Прежде чем ответить, он потянулся всем своим длинным телом, устроился поудобнее в кресле и скрестил ноги на подставке.
- Да, - негромко ответил он. - Уверен. Думаю, однако, у нас есть хороший шанс оттянуть ее немного - на год, на два, может быть, даже на три года.
- Ну почему же все так получается? - в доселе бесстрастном голосе Маргарет зазвучало волнение, - Особенно сейчас, когда все знают, что война грозит полным уничтожением всему миру.
- Да нет, - медленно произнес Джеймс Хауден. - Какое там полное уничтожение! Это просто расхожее заблуждение.
Они помолчали, потом он продолжал, тщательно подбирая слова:
- Ты ведь понимаешь, дорогая, что если бы мне задали такой же вопрос за стенами этого дома, то ответ был бы отрицательным. Мне бы пришлось сказать, что война отнюдь не неизбежна, потому что всякий раз, когда признаешь неизбежность войны, ты как бы еще чуть-чуть нажимаешь на спусковой крючок давно взведенного курка.
Маргарет поставила перед ним чашку кофе и спросила:
- Тогда, конечно, лучше не признаваться в этом - даже самому себе. Разве не лучше продолжать надеяться!
- Если бы я был обыкновенным гражданином, - ответил муж, - я, наверное, именно так бы себя и обманывал. Думаю, это было бы нетрудно - не зная, что происходит на самом деле. Но глава правительства не может позволить себе роскоши подобного самообмана. Во всяком случае, если он намерен служить народу, который ему доверился, - так, как ему подобает.
Он помешал кофе, глотнул, не ощущая его вкуса, и отставил чашку.
- Война неизбежна. Рано или поздно, - медленно произнес Джеймс Хауден. - Война неизбежна потому, что она всегда была неизбежна. И всегда будет неизбежна. Всегда, пока человеческие существа сохраняют способность ссориться и приходить в ярость. Не важно, из-за чего. Видишь ли, война - это всего лишь ссора маленьких человечков, увеличенная в миллион раз. Для того чтобы избавиться от войн, необходимо избавиться от последних остатков человеческого тщеславия, зависти и злобы. Это же невозможно.
- Но если все обстоит именно так, - запротестовала Маргарет, - тогда ничего не имеет значения, вообще ничего.
Муж покачал головой, не соглашаясь:
- Не правда. Борьба за выживание имеет значение, потому что она сохраняет жизнь, а жизнь - это захватывающее приключение.
Он повернул голову, всматриваясь в лицо жены.
- Для нас жизнь была именно такой. Или ты хотела бы жить по-другому?
- Нет, - призналась Маргарет Хауден. - Не думаю. Его голос зазвучал с новой силой:
- О, я знаю, что говорят о ядерной войне. Она, мол, сотрет все с лица Земли и уничтожит на ней всю жизнь. Но если задуматься, то такие же предсказания конца света вызывало появление любого оружия - от заряжаемой с казенника пушки до авиационной бомбы. А знаешь ли ты, что, когда изобрели пулемет, кто-то подсчитал, что двести пулеметов за тысячу дней способны уничтожить население Земли?
Маргарет отрицательно покачала головой. Хауден продолжал, не останавливаясь:
- Человечество пережило страшные напасти вопреки всякой логике. Ледниковый период и Всемирный потоп, например, это всего лишь две, которые нам известны. Ядерная война - это, конечно, беда, и я бы отдал свою жизнь, чтобы ее предотвратить. Однако любая война - это беда, ведь все мы умираем только один раз. А ядерный взрыв, может быть, куда более легкий путь на тот свет, нежели некоторые старомодные способы - вроде стрелы в глаз или распятия на кресте.
Цивилизацию мы, правда, отбросим назад. С этим никто спорить не станет, и, возможно, мы вновь погрязнем во тьме и невежестве, если, конечно, считать, что сейчас мы из них выбрались. Мы растеряем множество умений и знаний, в том числе, надеюсь, и касающихся того, как производить атомные взрывы, что, может быть, совсем неплохо.
Но всеуничтожение? Нет! В это я не верю! Что-нибудь да выживет и выползет из-под развалин и попытается начать сначала. Вот самое худшее, что может случиться, Маргарет. Я убежден, что наша страна - свободная часть мира - заслуживает лучшей участи. Если только сейчас мы предпримем правильные шаги и используем отведенное нам время.
С последними словами Джеймс Хауден поднялся на ноги. Он пересек гостиную и обернулся.
Не сводя с него глаз, Маргарет тихо проговорила:
- Ты ведь используешь его, правда? Время, что нам осталось?
- Да, - Выражение его лица смягчилось. - Наверное, я не должен был тебе говорить всего этого. Расстроилась?
- Грустно стало. Мир, человечество - как бы ты ни называл - у нас так много всего, и все это мы хотим растерять... - После паузы она добавила с сочувствием:
- Но ведь тебе нужно было с кем-то поделиться... Он кивнул:
- Не так уж много людей, с которыми я могу говорить открыто.
- Тогда я рада, что ты выговорился. По привычке Маргарет стала приводить в порядок кофейный сервиз.
- Поздно уже. Не подняться ли нам наверх? Он покачал головой:
- Нет еще. Но ты ступай, я приду попозже. На полпути к двери Маргарет приостановилась. На ломберном столике а-ля шератон <Стиль мебели XVIII века.> лежала стопка бумаг и газетных вырезок, присланных сегодня днем из парламентской канцелярии Хаудена. Она подняла тонкую книжицу.
Название на обложке - “Звездочет” - окружали астрологические знаки Зодиака.
- Неужели ты читаешь подобные вещи, Джейми?
- Боже упаси, конечно, нет! - Хауден слегка покраснел. - Просматриваю иногда из любопытства, забавы ради.
- Но ведь та старая дама, что посылала их тебе, уже умерла, не так ли?
- Наверное, кто-нибудь продолжает слать вместо нее, - в голосе Хаудена послышалось раздражение. - Сама знаешь, раз уж попал в список адресатов...
- Но это издание распространяется по подписке, - настаивала Маргарет. - И подписка была недавно возобновлена. Смотри, вот здесь дата стоит.
- Господи, Маргарет! Откуда же мне знать, как, когда и где возобновлена подписка? Ты хоть представляешь, сколько почты мне приходит в течение одного только дня? Не то что проверять, просматривать все нет никакой возможности. Кто-нибудь в конторе мог подписать меня без моего ведома. Если это тебя так беспокоит, завтра же аннулирую.
- Зачем же так сердиться, - спокойно возразила Маргарет. - Меня это вовсе не беспокоит. Просто полюбопытствовала, и если ты даже читаешь такие вещи, то из-за чего поднимать шум? Может быть, найдешь здесь подсказку, как управиться с Харви Уоррендером. - Она положила журнал на место. - Ты точно решил еще не ложиться?
- Точно. Мне многое надо обдумать, а времени совсем мало.
Вот это уже было знакомо давно.
- Спокойной ночи, дорогой, - попрощалась она.
Поднимаясь по широкой резной лестнице, Маргарет подумала, сколько же раз за всю супружескую жизнь ей приходилось проводить вечера в одиночестве или вот так, одной, укладываться в постель. А может быть, и хорошо, что она никогда не считала. В последние годы особенно для Джеймса Хаудена стало обычным бодрствовать далеко за полночь, размышляя над политическими проблемами или государственными делами, и, когда он ложился, Маргарет уже спала и редко просыпалась. Нет, ей не хватало не интимной близости, призналась она себе с женской откровенностью, это, слава Богу, у них уже давно налажено и устроено. Но когда день подходит к концу, женщина особенно дорожит теплом общения. “В нашей семейной жизни было много хорошего, - решила про себя Маргарет, - но и много одиночества тоже”.
Разговор о войне оставил у нее чувство непривычной горечи и печали. Неизбежность войны, считала она, это нечто, что могут принять мужчины, но женщины - никогда. Воевали мужчины, не женщины, ну, может быть, за редким исключением. Почему? Не потому ли, что женщины рождаются для боли и страданий, но мужчины должны утверждать себя? На нее вдруг накатила тоска по детям, так захотелось их увидеть - не для того, чтобы их утешить, она сама бы искала в них утешения и покоя. Глаза ее наполнились слезами, Маргарет чуть не поддалась порыву вернуться вниз, в гостиную, и просить мужа, чтобы хоть в эту ночь, в этот час она не оставалась одна.
Но она одернула себя: “Глупенькая. Джейми, конечно, проявит доброту. Но никогда не поймет”.

Глава 4

Еще некоторое время после ухода жены Джеймс Хауден оставался у камина - языки пламени сникли, сменившись алым мерцанием тлеющих углей. Мысли его перебегали с одного предмета на другой. Маргарет была права: выговорившись, он почувствовал облегчение. Кое-что из сказанного ей сегодня вообще впервые было произнесено вслух. Теперь, однако, он должен продумать конкретные планы не только переговоров в Вашингтоне, но и последующего подхода к проблемам страны.
Самое главное, конечно, сохранить свою власть - получалось, будто сама судьба остановила на нем выбор. Но найдет ли он такое же понимание и среди других? Он надеялся на это, но лучше всего быть полностью уверенным. Вот почему он должен определить осторожный, тщательно выверенный и неуязвимый курс во внутренней политике. Победа его партии на выборах через несколько месяцев представлялась жизненно необходимой для блага всей страны.
Словно обрадовавшись возможности переключиться на менее серьезные проблемы, Хауден вернулся мыслями к сегодняшнему инциденту с участием Харви Уоррендера. Повторения подобного допустить нельзя. Он должен решительно поговорить с Харви. Желательно завтра же. Одного он добьется, твердо пообещал он себе, - министерство по делам гражданства и иммиграции никогда более не причинит неприятностей правительству.
Музыка смолкла, и он подошел к проигрывателю сменить пластинку. На этот раз Хауден выбрал альбом Мантовани <Популярный руководитель оркестра и композитор.> под названием “Вечные сокровища”. Возвращаясь к камину, взял журнал, вызвавший такое любопытство у Маргарет.
Все, что он сказал Маргарет, было чистейшей правдой. Его канцелярия действительно получала огромное количество почты, и журнал этот был лишь ее ничтожнейшей частичкой. Конечно, многие газеты и журналы до него просто не доходили, за исключением тех случаев, когда в них содержалось упоминание о нем или его фотография. Но в то небольшое количество, которое специально отбиралось для передачи лично ему, Милли Фридмэн вот уже несколько лет обязательно включала именно это издание. Он не помнил, чтобы когда-либо просил ее об этом, но в то же время он никогда и не возражал. Он также догадывался, что Милли автоматически возобновляла подписку всякий раз, когда истекал ее срок.
Естественно, все это дело не стоило выеденного яйца - астрология, оккультные науки и связанное с ними очковтирательство, - но ему было любопытно, насколько легковерными могут быть другие. В этом только и состоял его собственный интерес, однако объяснить все это Маргарет ему почему-то казалось сложным и затруднительным. Началось все давным-давно еще в Медисин-Хэт, когда он уже утверждался в адвокатских кругах и только начинал политическую карьеру. Он взялся оказать бесплатную юридическую помощь - одно из многих подобных дел, которыми ему доводилось заниматься в те дни. Подсудимая оказалась седовласой добродушной особой, обвиняемой в мелкой краже из магазина. Она была так очевидно виновна и имела такой послужной список аналогичных правонарушений, что единственный выход он видел в том, чтобы она чистосердечно призналась в содеянном и просила о снисхождении. Однако старушка, некая миссис Ада Зидер, придерживалась иного мнения, мечтая лишь о том, чтобы судебное заседание было отложено на неделю. Он не выдержал и спросил ее почему.
- Потому что через неделю мировой судья меня не осудит, дурачок, - и, уступая его настойчивым просьбам, снисходительно объяснила:
- Я родилась под знаком Стрельца, дорогуша. А следующая неделя очень благоприятна для всех Стрельцов. Вот увидите.
Чтобы ублажить пожилую даму, он добился-таки отсрочки слушания дела, а на суде заявил, что его подзащитная не признает себя виновной. К его величайшему изумлению, даже при явно шатких аргументах защиты обычно беспощадный мировой судья отклонил обвинение против его клиентки.
После того дня в суде он никогда более не встречался с миссис Зидер, но на протяжении многих лет до самой своей смерти она регулярно писала ему, предлагая советы и рекомендации относительно его карьеры, основанные на том факте, что, как она выяснила, он тоже был Стрельцом.
Письма он прочитывал, не уделяя, впрочем, никакого внимания их содержанию, хотя раз-другой он с некоторым замешательством отмечал, что предсказания старушки сбывались. Потом миссис Зидер оформила на его имя подписку на астрологический журнал, и, когда письма от нее прекратили поступать, журнал приходил по-прежнему исправно.
Хауден с деланной небрежностью раскрыл журнал на разделе “Ваш личный гороскоп - с 15 по 30 декабря”. Каждому дню в течение этих двух недель соответствовал короткий параграф с советами и рекомендациями. Отыскав раздел “Стрелец”, он прочитал предсказание на завтра, 24 декабря:
"Важный день для принятия решений, хорошая возможность, чтобы повернуть события в вашу пользу. Наиболее яркое проявление ваших способностей убеждать окружающих, поэтому не откладывайте тех дел, которые можно завершить сейчас. Время для встреч. Но остерегайтесь небольшого облачка, не крупнее мужской ладони”.
"Абсурдное совпадение”, - убеждал он себя. Кроме того, если разобраться, текст настолько туманен и расплывчат, что подойдет к любым обстоятельствам. Но ведь ему на самом деле надо принимать решения, и на самом деле он намечал встретиться завтра с членами комитета обороны, “убеждать окружающих”. Он прикинул, что могло подразумеваться под облачком не крупнее мужской ладони. Что-нибудь связанное с Харви Уоррендером, вероятно. Хауден приказал себе остановиться. Это же просто смешно наконец.
Премьер-министр отложил журнал, заставляя себя больше о нем не думать.
Хорошо, правда, что об одном важном деле он вспомнил - комитет обороны. Наверное, все же придется провести его заседание завтра, несмотря на Сочельник. О встрече в Вашингтоне уже станет известно, и ему надо будет добиться поддержки кабинета, убедив его в своей правоте. Он начал прикидывать, что сказать комитету. Мысли побежали вскачь.
Спустя два часа он собрался укладываться. Маргарет уже спала, и он тихо разделся, не разбудив ее. Будильник Хауден поставил на шесть утра.
Поначалу он спал крепко и спокойно, но ближе к утру премьер-министра начал тревожить один и тот же странный повторяющийся сон - цепь облачков не крупнее мужской ладони, которые быстро сгущались в мрачные грозовые тучи.

ТЕПЛОХОД “ВАСТЕРВИК”

Глава 1

23 декабря под моросящим дождем на западном побережье Канады - в 2300 милях по прямой от Оттавы - швартовался теплоход “Вастервик”.
В районе Ванкувера дул холодный порывистый ветер. Лоцман, поднявшийся на борт получасом раньше, приказал отдать три сцепки якорной цепи, и теперь “Вастервик” медленно скользил к причалу, притормаживая волочившимся по ровному илистому дну огромным якорем.
Буксир, пыхтевший впереди судна, издал один короткий гудок, и на берег, разматывая змеиные кольца, полетел причальный конец, за ним другие.
Через десять минут, в три часа дня местного времени, судно было надежно пришвартовано, якорь поднят.
Причал Пуант, к которому пристало судно, был одним из нескольких пирсов, протянувшихся, подобно растопыренным пальцам, в бухту от оживленной, застроенной зданиями береговой линии. Вокруг вновь прибывшего судна и у соседних причалов стояли его собратья, находившиеся под погрузкой или извергавшие груз из своих трюмов. Вниз-вверх стремительно скользили грузовые стропы. По рельсам громыхали платформы, между судами и складскими зданиями сновали автопогрузчики. От близлежащего причала отвалило кряжистое грузовое судно и направилось в открытое море, впереди него важно попыхивал буксир, в кильватере следовал катер сопровождения.
К “Вастервику” деловито направлялась группа из трех человек. Они шли в ногу, умело и привычно обходя препятствия и занятых работой докеров. Двое из них были в форме. Один - таможенник, второй - из канадской иммиграционной службы. Третий носил штатское платье.
- Вот черт! - выругался таможенник. - Опять дождь зарядил.
- Пожалуйте на борт нашего судна, - с усмешкой сказал штатский, агент судоходной компании. - Там посуше.
- Вот на это я бы не рассчитывал, - возразил представитель иммиграционной службы. - На некоторых ваших посудинах внутри воды больше, чем за бортом. Для меня до сих пор остается загадкой, как вы ухитряетесь держать их на плаву.
С “Вастервика” опустился ржавый металлический трап. Оглядывая высокий борт судна, агент бросил:
- Сам удивляюсь. Ну, ничего, еще троих, надо думать, выдержит.
С этими словами он начал взбираться по крутому трапу, за ним последовали остальные.

Глава 2

В своей каюте, расположенной прямо под мостиком, капитан Сигурд Яабек, ширококостный флегматичный моряк с обветренным лицом, перебирал документы на груз и экипаж, которые ему потребуются для прохождения таможенных формальностей. Перед швартовкой капитан сменил свои обычные свитер и брезентовые рабочие штаны на двубортный костюм, но остался в старомодных матерчатых тапочках, которые носил на судне почти постоянно.
"Хорошо, что прибыли днем, - подумал капитан Яабек, - значит, вечером можно поесть на берегу. Хоть на время избавиться от вони удобрений”. Капитан с отвращением сморщил нос - ох уж это всепроникающее зловоние, смесь намокшей серы и гниющей капусты. Днем и ночью оно сочилось из третьего трюма, а оттуда по трубам воздушного обогрева разгонялось по всему судну. Какое счастье, мелькнуло у капитана, что здесь он возьмет на борт канадские лесоматериалы, свеженькие, прямо с лесопилки.
Помахивая зажатыми в кулаке документами, он направился на верхнюю палубу.
В жилом отсеке для команды на корме Стабби Гэйтс, крепкий моряк, просеменил через тесную столовую, которая служила также комнатой отдыха. Он подошел к товарищу, молча прильнувшему к иллюминатору.
Гэйтс был коренным кокни <Прозвище уроженцев восточной части Лондона.>. У него были деформированное, испещренное шрамами лицо боксера и длинные свисающие руки, придававшие ему сходство с обезьяной. Он слыл самым сильным на судне и, если его не задирали, самым добрым.
Второй был молод, хрупкого телосложения. На круглом волевом лице, обрамленном темными, давно не стриженными волосами, блестели глубоко запавшие глаза. По виду его можно было принять за мальчишку.
- Что задумался, Анри? - спросил его Стабби Гэйтс. Несколько мгновений тот продолжал вглядываться в иллюминатор, словно не слышал вопроса. На его лице появилось странное завистливо-тоскливое выражение, взгляд был прикован к высоким зданиям позади доков, четко видным на фоне неба. По воде к ним через открытый иллюминатор доносился шум оживленных улиц. Вдруг молодой человек пожал плечами и обернулся.
- Я не думаю ничего, - он говорил по-английски с трудом, с сильным гортанным, но не неприятным акцентом.
- Стоять в порту будем неделю, - сообщил Стабби Гэйтс. - Бывал раньше в Ванкувере?
Молодой человек, которого звали Анри Дюваль, покачал головой.
- А я уже три раза, - похвастался Стабби Гэйтс. - Вообще-то есть места и получше. Но жратва приличная, да и девок всегда навалом.
Он искоса взглянул на Дюваля:
- Как думаешь, на этот раз тебя оставят на берегу, приятель?
Молодой человек ответил ему с явной тоской в голосе. Разобрать слова было трудно, но Стабби Гэйтс сумел понять их смысл.
- Иногда мне кажется, я никогда снова не попаду на берег, - в унынии сказал Анри Дюваль.

Глава 3

Капитан Яабек встретил поднявшуюся на борт троицу у трапа. Он пожал руку агенту компании, который, в свою очередь, представил ему офицеров таможни и иммиграционной службы. Эти последние двое - теперь воплощение серьезности и деловитости - вежливо поклонились капитану, но от рукопожатий воздержались.
- Команда собрана, капитан? - спросил представитель иммиграционной службы. Капитан Яабек коротко кивнул.
- Следуйте за мной, пожалуйста.
Процедура была давно знакома, и команде не нужно было никаких приказов, чтобы собраться у офицерской кают-компании в средней части судна. Она выстроилась у ее дверей, офицеры ждали внутри.
Стабби Гэйтс подтолкнул локтем Анри Дюваля, обращая его внимание на проходившую мимо них группу во главе с капитаном.
- Вот эти типы - самые главные начальники, - пробурчал Гэйтс. - Они скажут, можно ли тебе на берег. Анри Дюваль повернулся к старшему товарищу:
- Я хорошо постараться, - сказал он вполголоса. На смену прежнему унынию пришел мальчишеский энтузиазм. - Я стараться работать. Может быть, получится остаться.
- Вот это дело, Анри! - подбодрил его Гэйтс. - Никогда не сдавайся.
В кают-компании для офицера иммиграционной службы был приготовлен столик и стул. Он уселся и стал просматривать переданный ему капитаном машинописный список команды.
В другом углу кают-компании таможенник перелистывал грузовой манифест.
- Тридцать человек команды, включая офицеров, и один заяц, - объявил представитель иммиграционной службы. - Правильно, капитан?
- Да, - кивнул капитан Яабек.
- Где он к вам подсел?
- В Бейруте. Его зовут Дюваль, - пояснил капитан. - Он у нас уже давно. Даже слишком.
Выражение лица офицера иммиграционной службы оставалось бесстрастным.
- Так. Сначала командный состав. - Он кивком головы пригласил первого помощника капитана, который подошел к столику, протягивая шведский паспорт.
После командиров в кают-компанию по одному потянулись матросы. Беседа с ними была непродолжительной. Имя, гражданство, место рождения, несколько поверхностных вопросов. Затем каждый из них переходил к таможеннику.
Дюваль подошел последним. Вопросы, которые задавал ему сотрудник иммиграционной службы, были уже не столь поверхностными. Он отвечал на них серьезно и вдумчиво, с трудом подбирая английские слова. Несколько матросов, среди них и Стабби Гэйтс, задержались в кают-компании, прислушиваясь к беседе.
Да, его имя Анри Дюваль. Да, он тайком пробрался на судно. Да, в Бейруте, Ливан. Нет, он не ливанский гражданин. Нет, паспорта у него нет. И никаких других документов тоже нет. У него никогда не было паспорта. Свидетельства о рождении тоже никогда не было. У него никогда не было никаких документов. Да, он знает, где родился. Французское Сомали. Мать француженка, отец - англичанин. Мать умерла, отца он никогда не видел. Нет, он не может представить доказательства того, что говорит правду. Да, ему отказали в разрешении на въезд во Французское Сомали. Нет, сомалийские власти не поверили его утверждениям. Да, в других портах ему запрещали сходить на берег. В каких? Их было столько, что он все не помнит. Да, он уверен, что у него нет никаких документов. Никаких.
Это было повторением тех же вопросов, которые ему задавали во многих других местах. К концу собеседования надежда, мимолетно осветившая лицо молодого человека, сменилась унынием и подавленностью. Но он все же предпринял еще одну попытку.
- Я работать, - Дюваль не сводил умоляющих глаз с лица сотрудника иммиграционной службы, ища сочувствия. - Пожалуйста - я уметь хорошо работать. Работать в Канаде.
Он выговорил последнее слово с запинкой, словно недостаточно хорошо заучил, как оно произносится.
- Только не в Канаде, - покачал головой офицер иммиграционной службы и обратился к капитану Яабеку:
- Я выдам ордер на арест вашего зайца, капитан. Вы отвечаете за то, чтобы он не сошел на берег.
- Об этом мы позаботимся, - заверил его агент судоходной компании.
Сотрудник иммиграционной службы кивнул:
- Остальные свободны.
Задержавшиеся в кают-компании матросы потянулись к выходу, но Стабби Гэйтс шагнул к офицеру иммиграционной службы.
- Можно на пару слов, начальник?
- Да, - ответил удивленный офицер. У выхода произошла заминка, и несколько матросов вернулись в кают-компанию.
- Насчет нашего Анри.
- А что насчет него? - в голосе сотрудника иммиграционной службы зазвучало раздражение.
- Да понимаете, Рождество ведь через пару дней, а мы будем в порту, так кое-кто из нас тут подумал, может, возьмем Анри с собой на берег, на один вечер.
- Я ведь только что сказал, что ему придется оставаться на судне, - резко оборвал офицер.
- Да знаем мы это все, - повысил голос Стабби Гэйтс. - Неужели на какие-то чертовы пять минут нельзя забыть о ваших треклятых запретах?
Гэйтс не хотел горячиться, но не совладал с обычной моряцкой неприязнью к береговым крысам, особенно начальникам.
- Ну, все, хватит! - зло сверкнул глазами сотрудник иммиграционной службы.
Капитан Яабек неспешно выступил вперед. Матросы в кают-компании замерли в напряженном ожидании.
- Тебе, педику тупому, может, и хватит, - в ярости сорвался Стабби Гэйтс, - а когда мужик почти два года не сходил с посудины, да тут еще ваше Рождество хреново...
- Гэйтс, - спокойно, но властно одернул его капитан. - Все, кончили.
Наступило молчание. Залившийся краской офицер иммиграционной службы взял себя в руки. С сомнением глядя на Стабби Гэйтса, он спросил:
- Вы хотите сказать, что этот Дюваль не был на берегу два года?
- Ну, не совсем два, - с невозмутимым спокойствием вмешался капитан. Он говорил на хорошем английском с едва уловимым норвежским акцентом. - С тех пор как этот молодой человек очутился на моем судне двадцать месяцев назад, его ни в одной стране не пускали на берег. В каждом порту, повсюду мне говорили одно и то же: “У него нет паспорта, нет документов. Поэтому он не может расстаться с вами. Он ваш”, - Капитан вопрошающим жестом поднял свои здоровенные ручищи моряка. - Что же мне теперь, скормить его рыбам только потому, что ни одна страна его не принимает?
Напряжение в кают-компании спало. Стабби Гэйтс отступил к стене, храня молчание из уважения к капитану.
Смягчившись, офицер иммиграционной службы с ноткой сомнения произнес:
- Он утверждает, что француз. Родился во Французском Сомали.
- Верно, - согласился капитан. - Но французы, к сожалению, тоже требуют документы, а у него их нет. Дюваль клянется, что у него никогда не было никаких документов, и я ему верю. Он честный человек и хороший работник. Что-что, а уж это за двадцать месяцев понять можно.
Анри Дюваль вслушивался в их диалог, с надеждой переводя глаза с одного на другого. Сейчас его напряженный взгляд остановился на сотруднике иммиграционной службы.
- Очень сожалею. Он не может остаться в Канаде. - Офицеру, похоже, было не по себе. Несмотря на внешнюю суровость, он не был злым человеком, и порой ему хотелось, чтобы правила, которым приходилось следовать в его работе, не были столь жесткими. Почти извиняющимся тоном он добавил:
- Боюсь, я ничего не могу сделать, капитан.
- Даже одну ночку на берегу? - с упрямством типичного кокни сделал еще одну попытку Стабби Гэйтс.
- Даже этого, - в голосе офицера послышалась непререкаемая решительность. - Сейчас выпишу ордер на арест.
После швартовки прошел уже целый час, и вокруг судна начали сгущаться сумерки.

Глава 4

Часов в одиннадцать вечера по ванкуверскому времени, то есть примерно два часа спустя после того, как премьер-министр в Оттаве отошел ко сну, к темному пустынному пирсу Пуант под проливным дождем подъехало такси.
Из него вышли двое: репортер и фотограф газеты “Ванкувер пост”.
У репортера, Дана Орлиффа, грузного мужчины далеко за тридцать, были грубоватое широкоскулое лицо и спокойные расслабленные манеры, что придавало ему обманчивое сходство с дружелюбным простодушным фермером и уж никак не указывало, что за этой внешностью скрывается преуспевающий и порой беспощадный журналист. В отличие от него фотограф Уолли Де Вир, тощий верзила - больше шести футов <Фут - около 30 сантиметров.>, отличался быстрыми и порывистыми нервными движениями и нес на себе печать несгибаемого пессимизма.
Пока такси разворачивалось, Дан Орлифф осмотрелся вокруг, придерживая у горла воротник пальто в чисто символической попытке защититься от дождя и ветра. Сначала - после режущего света фар такси - он почти ничего не мог разглядеть. Их окружал плотный сумрак, призрачные силуэты и формы, черные пятна теней, и лишь впереди вода мерцала тусклыми бликами. Смутными очертаниями высились молчаливые безлюдные здания. Постепенно, однако, его глаза привыкли к темноте, и он увидел, что они стоят на широком бетонном пандусе, протянувшемся параллельно береговой линии.
Сзади, там, откуда они подъехали, темнели высоченные цилиндры элеватора и портовые постройки. Ближе к ним по всему пандусу тут и там громоздились покрытые брезентом груды груза, а от самого пандуса уходили в море два причала. По обеим сторонам каждого из них были пришвартованы суда, и в тусклом свете нескольких фонарей они подсчитали, что судов всего было пять. Людей, однако, не было видно, не было никаких признаков жизни.
Де Вир забросил на плечо ремень своего кофра с фотоаппаратурой. Ткнув рукой в направлении судов, спросил:
- Какое из них?
Дан Орлифф посветил карманным фонарем на записку, полученную часом раньше от ночного редактора городских новостей, которому передали информацию по телефону.
- Нам нужен “Вастервик”, - ответил он. - Сдается, им может оказаться любое из этих.
Он повернул направо, фотограф побрел за ним следом. Уже через минуту-другую после того, как они вышли из такси, их пальто промокли насквозь. Дан почувствовал, как брюки липнут к ногам, противная струйка холодной воды скользнула за воротник.
- Им бы тут справочную поставить с хорошенькой барышней, - пожаловался Де Вир.
Они осторожно пробирались между разбитыми ящиками и металлическими бочками из-под горючего.
- Кстати, что это за тип, которого мы ищем? - поинтересовался фотограф.
- Какой-то Анри Дюваль, - сказал Дан. - В редакции сказали, что у него нет гражданства и ни в одной стране его не пускают на берег.
- Жалостная история, а? - понимающе кивнул фотограф. - Рождество на носу, а бедняге негде приклонить голову и все такое прочее...
- Что-то в этом духе, - согласился Дан. - Может, ты и напишешь?
- Только не я, - решительно возразил фотограф. - Как только здесь закончим, я вместе со снимками залезаю в сушильный шкаф. К тому же ставлю десять против пяти, что все это вранье.
Дан покачал головой:
- Не пойдет. Еще выиграешь.
Они уже прошли половину правого причала, внимательно выбирая путь вдоль вереницы железнодорожных вагонов. В пятидесяти футах под ними мрачно отсвечивала черная вода, дождь звучно барабанил по ленивой прибрежной зыби.
У первого судна они задрали головы, чтобы прочитать название. Что-то по-русски.
- Не то, - сказал Дан. - Пошли дальше.
- Вот увидишь, наше окажется последним, - предсказал фотограф. - Всегда так бывает.
На этот раз нужное им судно оказалось вторым. Название “Вастервик” ясно читалось на освещенном носу. Ниже букв шла облупленная ржавая обшивка.
- Неужто эта корзина заклепок и впрямь плавает? - в голосе Де Вира слышалось неподдельное изумление. - Или нас кто-то дурачит?
Они взобрались по хлипкому трапу и очутились на главной палубе.
Еще в некотором отдалении, с причала, “Вастервик” даже в темноте выглядел потрепанным и неухоженным. Теперь же, вблизи, его дряхлость и следы годами копившегося небрежения особенно бросались в глаза. Облупившаяся краска обнажала огромные пятна ржавчины, покрывающей надстройки, двери, переборки. Кое-где пожухлыми струпьями свисали последние клочки краски. В свете одинокого фонаря над трапом они увидели у себя под ногами слой жирной пыли, а неподалеку - ряд ящиков без крышек, переполненных отбросами. Чуть впереди валялся изъеденный ржавчиной покоробленный вентилятор, выломанный из корпуса. Вероятно, не подлежащий ремонту, он тем не менее был бессмысленно, но крепко принайтовлен к палубе.
Дан повел носом и шумно потянул воздух.
- Ага, - подтвердил фотограф, - я тоже чую. Вонь удобрений тягуче поднималась откуда-то из нутра судна.
- Попробуем сюда, - Дан потянул металлическую дверь прямо перед собой и пошел по узкому проходу.
Через несколько ярдов <Ярд - около 91 сантиметра.> проход раздваивался. Направо шел ряд кают - очевидно, командного состава. Дан повернул налево, направляясь к приоткрытой двери, откуда лился свет. За дверью оказался камбуз.
За столом в промасленном комбинезоне сидел Стабби Гэйтс, увлеченный иллюстрированным журналом с пикантными картинками.
- Привет, дружище! Ты кто такой? - встретил он Дана вопросом.
- Я из “Ванкувер пост”, - представился репортер. - Ищу человека по имени Анри Дюваль.
Моряк расплылся в улыбке, обнажив покрытые темным налетом зубы.
- Анри недавно здесь крутился, но вроде пошел спать.
- Как, по-вашему, ничего, если мы его разбудим? - поинтересовался Дан. - Или нам лучше повидать капитана?
Гэйтс покачал головой:

Предыдущая страница 3 Следущая страница


На высотах твоих 4

- Шкипера лучше не трогать. Он не любит, когда его будят на стоянке. А вот Анри мы сей момент вытащим из койки. - Он взглянул на Де Вира. - А это кто?
- Он будет делать снимки.
Моряк поднялся из-за стола, запихивая журнал в карман комбинезона.
- Ладно, джентльмены. Пошли со мной. Они спустились по двум трапам и прошли к носовой части судна. В полутемном коридоре, едва освещенном одинокой маломощной лампой, Стабби Гэйтс громыхнул кулаком в дверь и, повернув ключ, распахнул ее. Пошарив рукой по переборке внутри каюты, включил свет.
- Подъем, Анри! - скомандовал он. - К тебе пара джентльменов.
Отступив от двери, Гэйтс кивком головы пригласил Дана войти.
Шагнув к дверному проему, Дан увидел заспанную фигурку, пытавшуюся сесть на узкой металлической койке. Он оглядел каюту.
"Боже милостивый, - мелькнуло у него в голове, - неужели человек может здесь жить!"
Каюта представляла собой металлическую коробку не более шести квадратных футов. Когда-то давным-давно переборки были выкрашены унылой охрой, но краска сошла, уступив место ржавчине. И ржавчина, и остатки краски были покрыты сплошной пленкой влаги, гладь которой кое-где нарушалась более тяжелыми каплями, собиравшимися в стекавшие вниз струйки. Большую часть внутреннего пространства занимала тянувшаяся вдоль одной из переборок металлическая койка. Над ней находилась полочка около фута длиной и дюймов <Дюйм - около 2,5 сантиметра.> шесть шириной. Под койкой стояло железное ведро. И все.
Иллюминатора в каюте не было, только в верхней части одной из переборок виднелось что-то похожее на вентиляционное отверстие.
Воздух в каюте был тяжелым, спертым.
Анри Дюваль потер кулаками глаза и уставился на посетителей. Дан Орлифф про себя удивился, как молодо выглядел этот заяц. У него правильные черты круглого лица и глубоко посаженные темные глаза. На Дювале была майка под расстегнутой фланелевой рубахой и грубые брезентовые штаны. Под одеждой угадывались сильные мускулы.
- Добрый вечер, месье Дюваль, - обратился к нему по-французски Дан. - Извините за беспокойство. Мы из газеты. Нам кажется, что ваша история заинтересует читателей.
Дюваль медленно покачал головой.
- С французским у вас ничего не выйдет, - вмешался Стабби Гэйтс. - Анри не понимает ни слова. Сдается, у него все языки в голове перемешались еще с пеленок. Лучше попробуйте на английском, только помедленнее.
- Хорошо, - согласился Дан и, повернувшись вновь к Анри, повторил по-английски, тщательно выговаривая слова:
- Я из “Ванкувер пост”. Из газеты. Хотим, чтобы вы рассказали о себе. Понимаете?
Наступила пауза. Дан сделал новую попытку.
- Я бы хотел побеседовать с вами. Потом напишу о вас в газете.
- Почему написать? - В этой первой произнесенной Дювалем фразе прозвучали неуверенность и подозрение.
Дан терпеливо объяснил:
- Возможно, я смогу вам помочь. Вы ведь хотите сойти с судна на берег?
- Вы помочь мне уйти с корабль? Взять работу? Жить на Канада? - коверкая слова, но с откровенной надеждой выговорил Анри.
- Нет, этого я не могу, - покачал головой Дан. - Но то, что я напишу, прочитает множество людей. Кто-нибудь из них, возможно, возьмется вам помочь.
Стабби Гэйтс внушительно добавил:
- А что тебе терять, Анри? Вреда от этого не будет, а может, и к лучшему обернется.
Анри Дюваль погрузился в раздумье.
Внимательно приглядываясь к нему. Дан пришел к выводу, что вне зависимости от прошлого молодого человека в нем, несомненно, чувствовалось природное внутреннее достоинство.
Дюваль наконец кивнул головой в знак согласия:
- О'кей, - просто сказал он.
- Вот что я тебе скажу, Анри, - вступил Стабби Гэйтс. - Ступай-ка умойся, а мы пока с ребятами поднимемся и подождем тебя в камбузе.
Молодой человек вновь согласно кивнул и молча спустил ноги с койки.
Сделав несколько шагов по коридору, Де Вир с нескрываемым сочувствием пробормотал:
- Вот бедняжка, это ж надо...
- Он у вас что, всегда под замком? - спросил Дан.
- Только по ночам, пока мы в порту, - ответил Стабби Гэйтс. - Приказ капитана.
- Что так?
- А чтобы не улизнул на берег. Капитан за него отвечает, понял? - Моряк приостановился на верхней ступеньке трапа. - Здесь-то еще ничего. В Штатах было похуже. Когда стояли во Фриско <Так сокращенно называют город Сан-Франциско.>, его наручниками к койке приковали.
Они вошли в камбуз.
- Как насчет чайку по глоточку? - гостеприимно предложил Стабби Гэйтс.
- Спасибо, с удовольствием, - сказал Дан. Моряк достал три кружки и пошел к эмалированному чайнику, стоявшему на конфорке. Налил из него крепчайшей темно-бурой жидкости, в которую, по всей видимости, уже было добавлено молоко. Расставляя чашки на столе, Гэйтс жестом пригласил газетчиков садиться.
- На таком судне, как я понимаю, можно встретить множество самых разных людей? - спросил Дан.
- И не говори, дружище, - улыбнулся моряк. - Всех видов, цветов и размеров. А также со странностями, понял? Гэйтс многозначительно подмигнул собеседникам.
- А что вы думаете об Анри Дювале? - поинтересовался Дан.
Прежде чем ответить, Стабби Гэйтс сделал большой глоток из своей кружки.
- Приличный парнишка. У нас тут почти все его любят. Не отказывается повкалывать, когда просят. Хотя зайцы и не обязаны. Морской закон, - информировал он их с видом знатока.
- Вы уже были в команде, когда он пробрался на судно? - задал новый вопрос Дан.
- А то! Мы обнаружили его через два дня, как ушли из Бейрута. Тощий, что твоя палка, вот какой он был. Сдается, поголодал, пока не прыгнул на борт.
Де Вир прихлебнул из кружки и поспешно отставил ее в сторону.
- Жуть, а? - радостно спросил гостеприимный хозяин. - Мы этой штукой загрузились в Чили. Пролазит повсюду, куда хочешь: в рот, в нос, в глаза, даже вот в чай!
- Ну, спасибо, - заметил фотограф. - Теперь хоть смогу сказать в больнице, от чего помираю.
Спустя минут десять в камбузе появился Анри Дюваль. Он успел умыться, побриться и причесать волосы. Поверх рубашки надел синюю матросскую фуфайку. Вся одежда на нем была поношенной, но чистой и опрятной. Прореха в штанине, заметил Дан, аккуратно залатана.
- Давай садись, Анри, - пригласил Стабби Гэйтс. Он налил еще одну кружку чая и поставил перед зайцем, который поблагодарил его застенчивой улыбкой. Он впервые улыбнулся в присутствии газетчиков, и улыбка сразу осветила все его лицо, придав ему еще большее сходство с мальчишкой.
Дан начал с простых вопросов:
- Сколько вам лет?
После едва заметной паузы Дюваль ответил:
- Я двадцать три.
- Где родились?
- На корабль.
- Как называется судно?
- Я не знать.
- Откуда же вы тогда знаете, что родились на судне? Вновь пауза. Потом:
- Мне не понимать.
Дан терпеливо повторил вопрос. На этот раз Дюваль кивнул в знак того, что понял. Он сказал:
- Мой мать говорить мне.
- Кто ваша мать по национальности?
- Она французский.
- И где она сейчас?
- Она умереть.
- Когда она умерла?
- Давно очень тому назад. Аддис-Абеба.
- Кто ваш отец?
- Я его не знать.
- Разве ваша мать не рассказывала о нем?
- Он английский. Моряк. Я никогда не видеть.
- И никогда не знали его имени? Дюваль молча покачал головой.
- У вас есть братья, сестры?
- Нет брат, нет сестра.
- Когда умерла ваша мать?
- Извинять. Мне не знать.
Перефразируя вопрос, Дан поинтересовался:
- А вы помните, сколько вам было лет, когда умерла ваша матушка?
- Я шесть лет.
- И кто заботился о вас после ее смерти?
- Я заботиться сам.
- Когда-нибудь учились в школе?
- Нет школа.
- Читать, писать умеете?
- Я писать имя - Анри Дюваль.
- И больше ничего?
- Я писать имя хорошо, - настаивал Дюваль. - Сейчас показать.
Дан протянул ему через стол листок бумаги и карандаш. Медленно, спотыкающимся детским почерком Дюваль вывел свое имя. Расшифровке эти каракули поддавались с большим трудом.
Дан повел рукой вокруг себя:
- Зачем вы сели на это судно?
Дюваль пожал плечами:
- Я пытаться находить страну. Мучительно подыскивая слова, добавил:
- Ливан нехорошо.
- Почему нехорошо? - Дан невольно сам перешел на усеченный английский.
- Я не гражданин. Полиция ловить - я уходить тюрьма.
- А как вы попали в Ливан?
- Я плыть корабль.
- На каком судне?
- Итальянский. Извинять, я не помнить название.
- Вы пассажиром плыли на этом итальянском судне?
- Я заяц. Я быть итальянский корабль один год. Пытаться уходить на берег. Никто не хотеть. Никто не пускать.
Вмешался Стабби Гэйтс:
- Как я понимаю, он был на этой итальянской посудине, так? Они ходили взад-вперед по Ближнему Востоку, понял? Так вот, он соскочил с него в Бейруте и пробрался к нам. Доходит?
- Доходит, - ответил Дан и вновь обратился к Дювалю:
- А что вы делали до того, как сели на итальянское судно?
- Я ходить с люди, верблюды. Они давать еда. Я работать. Мы ходили Сомали, Эфиопия, Египет, - названия стран давались ему нелегко, и он бессознательно помогал себе жестами. - Когда я маленький, ходить граница чепуха, никто нет дела. Когда я побольше, они останавливать - никто не хотеть. Никто не пускать.
- И тогда вы забрались на итальянское судно, правильно?
Дюваль кивнул.
- У вас есть паспорт, бумаги, ну, что-нибудь, подтверждающее, откуда ваша матушка родом?
- Бумаги нет.
- У вас есть гражданство?
- Страна нет, гражданство нет.
- Вы хотите получить гражданство?
Дюваль озадаченно взглянул на него в полном недоумении.
- Я имею в виду, - еще медленнее, чуть ли не по слогам, повторил Дан, - что вы хотите сойти наконец с этого судна. Вы сами мне сказали об этом.
Энергичный, преувеличенно энергичный кивок в знак подтверждения.
- Значит, вам нужна родина, страна, место, где жить?
- Я работать, - настойчиво заявил Дюваль. - Я работать очень хорошо.
Дан Орлифф вновь пытливо оглядел молодого человека. Была ли его история бездомных скитаний правдой? Действительно ли он изгой, отверженный, которого нигде не признают своим и нигде не хотят приютить? Действительно ли он человек без родины? Или все это выдумка, искусное хитросплетение лжи и полуправды, рассчитанное на пробуждение сочувствия?
Юноша выглядел достаточно простодушным и бесхитростным. Но так ли это на самом деле?
Выражение его глаз казалось умоляющим и трогательным, но где-то в их глубине таилась завеса непроницаемости. Не крылся ли за ней намек на коварную хитрость - или это лишь игра воображения?
Дан Орлифф колебался. Он знал, что написанное им будет разобрано по буковке и перепроверено конкурирующей с “Ванкувер пост” дневной газетой “Ванкувер колонист”.
Поскольку в редакции срока сдачи материала ему не установили, он мог сам определять, сколько времени потратить на подготовку статьи. И поэтому решил тщательно разобраться во всех своих сомнениях.
- Анри, - спросил он, - вы мне доверяете? На миг во взгляде Дюваля промелькнула прежняя подозрительность. Потом он кивнул головой.
- Я доверять, - коротко произнес он.
- Хорошо, - продолжал Дан. - Думаю, я все же смогу помочь. Но мне нужно знать о вас все-все, с самого начала.
Он взглянул на Де Вира, который проверял вспышку.
- Сейчас сделаем снимки, а потом поговорим. И не упускайте ничего, ни малейшей подробности. И не спешите, потому что говорить мы с вами будем долго.

Глава 5

Измученный Анри Дюваль все еще бодрствовал в камбузе “Вастервика”.
Этот газетчик без устали задавал и задавал ему вопросы.
"Иногда даже трудно угадать, - подумал Дюваль, - чего он добивается”. Спрашивал обо всем, требуя ясных ответов. И каждый ответ Анри газетчик быстро записывал на листе бумаги, который лежал перед ним на столе. Ему порой казалось, что это его самого, Анри Дюваля, по капельке переносит на бумагу торопливый карандаш, аккуратно раскладывая всю его жизнь по полочкам. А на самом-то деле в его жизни не было никакого порядка - одни разрозненные отрывки. И так много всего, что трудно выразить ясными простыми словами - словами, понятными этому газетчику, - или даже просто вспомнить, что и как с ним происходило.
Если бы только он сам выучился читать и писать, пользоваться карандашом и бумагой, чтобы сохранять для памяти все, что было у него на уме, - вот как этот газетчик и другие ему подобные. Тогда бы и он, Анри Дюваль, мог копить мысли и воспоминания о прошлом. И не пришлось бы держать их все в голове, как на полке, в надежде, что они не забудутся, как случилось, похоже, со многими эпизодами.
Его мать однажды заговорила о школе. Сама она в детстве научилась читать и писать. Но это было так давно, и мать его умерла еще до того, как он мог бы приступить к учебе. А после ее смерти не было никого, кого заботило бы, чему он учится и учится ли вообще.
Он сдвинул брови и наморщил лоб, пытаясь найти ответы на вопросы, мучительно вспоминая, вспоминая, вспоминая...
Сначала было судно. О нем ему рассказывала мать. На судне он и родился. За день до его рождения они вышли из Джибути, Французское Сомали, и, как ему казалось, однажды мать даже упоминала, куда они направлялись, но с тех пор название порта забылось. И если она и рассказывала, под чьим флагом плавало судно, припомнить этого он не мог.
Роды оказались трудными, а врача на судне не было. Мать страшно ослабла, у нее начался жар, и капитан распорядился повернуть обратно в Джибути. В порту мать и новорожденного отправили в больницу для бедных. Денег у них было совсем немного - и тогда, да и потом тоже.
Анри помнил свою мать заботливой и нежной. У него сохранилось впечатление, что она была красивой, но, возможно, это была только его фантазия, поскольку в памяти то, как она выглядела, стерлось, и теперь, когда он думал о ней, ее лицо рисовалось его мысленному взору неясными, расплывчатыми чертами. Она любила его, уж в этом-то он был уверен и твердо помнил потому, что это была единственная любовь, которую он когда-либо знал.
Годы детства остались в его памяти разрозненными фрагментами. Он знал, что мать работала, когда могла, чтобы добыть денег на пропитание, хотя порой им случалось голодать. Он не мог вспомнить, чем именно она занималась, но одно время считал, что мать была танцовщицей. Они часто переезжали с места на место - из Французского Сомали в Эфиопию, сначала в Аддис-Абебу, потом в Массауа. По маршруту Джибути - Аддис-Абеба они прошли два или три раза.
Поначалу Анри с матерью жили - хотя и в суровой нужде - среди других французов. Потом они вконец обнищали, и туземный квартал стал им единственным домом. Когда Анри Дювалю исполнилось шесть лет, мать умерла.
События после смерти матери совсем перепутались в его голове. Какое-то время - он затруднялся припомнить, как долго, - он жил на улице, добывая еду попрошайничеством и устраиваясь на ночлег в первом попавшемся укромном уголке. Он никогда не обращался к властям, ему и в голову это не приходило, поскольку в том окружении, где он обитал, полицию считали отнюдь не друзьями, а врагами.
Потом его подобрал одинокий старик сомалиец, чья жалкая лачуга в туземном квартале стала для Анри кровом. Так длилось пять лет, а затем старик куда-то исчез, и Анри Дюваль вновь остался один.
На этот раз он перебрался из Эфиопии в Британское Сомали, подрабатывая, где только мог, и в течение четырех следующих лет ему довелось быть и помощником пастуха, и самому пасти коз, и ворочать тяжелым веслом в лодке, перебиваясь кое-как и редко получая за труд что-либо, кроме пищи и ночлега.
Тогда переходить международные границы было для него простым делом. В оживленном потоке многодетных семей власти на пропускных пунктах крайне редко утруждали себя проверкой каждого ребенка в отдельности. В такие моменты он просто пристраивался к какой-нибудь семье и спокойно проходил мимо пограничников, не привлекая их внимания. Со временем он привык к этому.
Даже когда Анри стал постарше, малый рост и хрупкое телосложение по-прежнему помогали ему обманывать бдительность стражей. До тех пор, пока в возрасте двадцати лет его впервые не остановили в группе арабских кочевников и не пропустили через границу Французского Сомали.
Вот тогда Анри Дювалю открылись две истины. Первая: счастливым дням, когда он безмятежно пересекал границы в компании других детей, пришел конец. Вторая:
Французское Сомали, которое он доселе считал своей страной, стало для него закрытым и недоступным. Первого он уже давно подсознательно ждал, второе оказалось для него внезапным потрясением.
Как и было предначертано судьбой, Анри неизбежно столкнулся с одним из устоев современного общества: без документов, этих первостепенной важности клочков бумаги, как минимум без свидетельства о рождении - человек ничто, официально его не существует, ему нет места на этой территориально разделенной земле.
И если даже для просвещенных мужчин и женщин подобное открытие порой трудно осознать и принять, то для Анри Дюваля, не получившего никакого образования и вынужденного влачить существование безродного бродяги, оно было сокрушительным ударом. Кочевники продолжали свой путь, оставив Дюваля в Эфиопии, где, как он теперь понял, тоже не имел права находиться. Весь день и всю ночь скорчившийся Анри просидел у пограничного пропускного пункта в Хаделе Губо...

***

...В прокаленной солнцем и иссеченной ветрами скале образовалась неглубокая выемка. В ней и нашел укрытие двадцатилетний юноша - во многих отношениях еще ребенок, - застыв в каменном мешке в неподвижном одиночестве. Прямо перед ним простирались безводные равнины Сомали, леденяще холодные при лунном свете и бесплодно пустынные в режущем сиянии полуденного солнца. Через равнины серовато-коричневой змеей прихотливо извивалась пыльная дорога в Джибути - последняя тонкая нить между Анри Дювалем и его прошлым, между его детством и зрелостью, между его телесным существованием, ничем документально не подтвержденным, кроме самого факта физического наличия, и опаленным солнцем приморским городом, чьи пропахшие рыбой закоулки и покрытые соляной пылью причалы он считал своей родиной и единственным домом.
Пустыня перед ним вдруг показалась знакомой, желанной и зовущей землей. Подобно существу, влекомому первородным инстинктом к месту рождения и материнской любви, Анри страстно потянуло вернуться в Джибути, но теперь город стал для него недосягаемым - как и многое другое, что стало для него недосягаемым и таким останется навсегда.
Жажда и голод наконец вывели его из оцепенения. Анри поднялся на ноги. Повернувшись спиной к запретной для него земле, Анри двинулся на север - просто потому, что должен был куда-то идти, - в направлении Эритреи и Красного моря...

***

Путь в Эритрею, на западном побережье Эфиопии, запомнился ему крепко и отчетливо. Он также помнил, что во время этого перехода он впервые начал воровать систематически. Он и прежде крал пищу, но лишь с отчаяния, когда не удавалось раздобыть еду попрошайничеством или работой. Теперь он уже не пытался искать заработка и жил одним воровством. Он по-прежнему при любой возможности крал пищу, не брезговал и всем прочим, что можно было сбыть по дешевке. Те небольшие суммы денег, которые ему удавалось выручить, имели обыкновение расходиться в один момент, но в глубине души он постоянно хранил надежду скопить достаточно денег, чтобы купить билет на пароход - и обрести место, где мог бы обосноваться и начать жизнь сначала.
Через какое-то время он попал в Массауа, знаменитый кораллами порт, ворота Эфиопии в Красное море.
Именно здесь, в Массауа, его едва не настигло возмездие за воровство. Толкаясь среди покупателей у рыбных рядов, он стянул рыбину, но бдительный торговец заметил его проделку и бросился вдогонку. К торговцу присоединились несколько добровольцев из базарного люда, а также полицейский, и уже через несколько секунд у перепуганного и улепетывавшего без оглядки Анри создалось впечатление, что, судя по топоту ног, его преследует огромная разъяренная толпа. Подстегиваемый ужасом и отчаянием, он с невероятной скоростью мчался мимо коралловых домов Массауа, потом углубился в хитросплетения улочек туземных кварталов. Наконец, оторвавшись от погони, он устремился к портовым причалам, где и спрятался среди множества кип груза, ожидавших отправки на суда. Прильнув к узкой щелочке, он наблюдал, как запыхавшиеся преследователи взялись было за поиски, но вскоре сдались и удалились восвояси.
Пережитое, однако, потрясло его, и Анри бесповоротно решил любым возможным путем покинуть Эфиопию. Прямо перед его укрытием стояло какое-то грузовое судно, и, когда наступила ночь, он украдкой пробрался на борт и забился в темный сундук, на который наткнулся, спустившись с нижней палубы. Утром судно отчалило. А через два часа Анри обнаружили и доставили к капитану.
Судно оказалось дряхлым итальянским пароходом, который в изнурительной борьбе с постоянной течью совершал неспешные рейсы между Аденским заливом и Восточным Средиземноморьем.
Охваченный неодолимой дрожью, Анри Дюваль стоял перед апатичным капитаном-итальянцем, со скучающим видом вычищавшим из-под ногтей обильную грязь.
Так прошло несколько минут, и вдруг капитан резко выпалил что-то по-итальянски. Не получив ответа, перешел на английский, потом на французский, но все попытки были одинаково бесплодными. Дюваль давно уже забыл те немногие французские слова, которым научился у матери, и теперь его речь являла собой невообразимо многоязычное смешение арабского, сомалийского, амхарского, пересыпанное отдельными словечками из семидесяти языков и вдвое большего числа наречий Эфиопии.
Выяснив, что общение между ними невозможно, капитан бесстрастно пожал плечами. Зайцы на его судне были не в новинку. Не стесненный соблюдением духа и буквы морских законов, капитан приказал поставить Дюваля на работу, с намерением избавиться от него в первом же порту.
Капитан, однако, не мог предвидеть, что Анри Дюваль, человек без родины, будет решительно отвергнут иммиграционными властями в каждом порту захода, включая и Массауа, куда пароход вернулся спустя несколько месяцев.
По мере того как длилось пребывание Дюваля на борту, прямо пропорционально нарастало озлобление капитана, и через десять месяцев он призвал на совещание своего боцмана. Они выработали план - содержание его боцман любезно и с удовольствием разъяснил через переводчика Дювалю, - посредством которого жизнь зайца на пароходе должна быть сделана настолько невыносимой, что рано или поздно он почтет за счастье сбежать на берег. Что Дюваль в конечном итоге и совершил месяца через два непосильной работы, избиений и полуголодного пайка.
Анри до мельчайших подробностей помнил ту ночь, когда он бесшумно скользнул на причал с шаткого трапа итальянского парохода. Это случилось в порту Бейрута в Ливане - крошечном буферном государстве между Сирией и Израилем, где некогда, как гласит предание, святой Георг одолел дракона.
Он покинул судно так же, как и прокрался на него, - в ночной темноте; уходить ему было легко и просто, поскольку все его имущество состояло из надетой на нем потрепанной одежды. Очутившись на берегу, Анри поначалу заметался по порту, пытаясь выйти в город. Но один только вид мелькнувшей под фонарем фигуры в форме лишил его самообладания и вынудил броситься искать укрытия в глубокой тени. Робкая разведка с его стороны выявила, что порт обнесен проволочной оградой и охраняется патрулем. Он чувствовал, как его охватывает дрожь; ему был всего двадцать один год, он ослаб от голода, был измучен одиночеством и объят безысходным страхом.
Пробираясь причалами, он увидел выросшую перед ним высоченную тень. Судно.
Анри подумал было, что опять попал к итальянскому пароходу, и первым его побуждением было прокрасться, не мешкая, на борт. Уж лучше жалкая жизнь, которую он познал на пароходе, чем, как он полагал, неизбежно ждавшая его тюрьма, если он будет арестован полицией. Тут он разглядел, что нависшая над ним тень была вовсе не итальянским пароходом - тот был гораздо меньших размеров - и, не раздумывая более, бросился по трапу наверх. И оказался на “Вастервике” - о чем ему предстояло узнать через два дня в двадцати милях от берега, когда голод победил страх и погнал трепещущего Анри из его укрытия.
Капитан “Вастервика” Сигурд Яабек ничем не походил на его итальянского коллегу. Немногословный седовласый норвежец был суров, но справедлив и свято чтил библейские заповеди и морские законы. Капитан Яабек строго, но терпеливо разъяснил Анри Дювалю, что заяц на судне не может быть принужден к работе, но может работать добровольно, хотя и бесплатно. В любом случае, станет ли он трудиться или отлынивать, он будет получать обычный рацион наравне с командой. Дюваль предпочел работать.
Как и итальянский шкипер, капитан Яабек собирался высадить зайца в первом же порту захода. В отличие от итальянца, однако, узнав, что быстро избавиться от Дюваля не удастся, он и не подумал прибегнуть к дурному с ним обращению.
Таким образом, Анри Дюваль оставался на судне двадцать месяцев, в течение которых “Вастервик”, перевозя грузы, бороздил моря и океаны. Они с удручающей монотонностью ковыляли по Средиземному морю, Атлантическому и Тихому океанам. Заходили в Северную Африку, Северную Европу, Южную Европу, Англию, Южную Америку, в Соединенные Штаты и Канаду. И повсюду обращение Анри Дюваля за разрешением сойти на берег и остаться встречало твердый отказ. Причина - когда портовые власти утруждали себя ее изложением - всегда была одной и той же. У зайца не было документов, никто не мог удостоверить его личность; не имевший родины, он не обладал и никакими правами.
По истечении некоторого времени, когда на “Вастервике” привыкли воспринимать Дюваля как некую данность, юный заяц стал чем-то вроде любимого судового щенка.
Команда “Вастервика” представляла собой великое смешение народов, состоявшее из поляков, скандинавов, индийцев, китайца, армянина и нескольких англичан - признанным вожаком последних являлся Стабби Гэйтс. Именно возглавляемая им группа матросов приняла Дюваля под свою опеку и создала ему если не приятную, то вполне сносную жизнь - насколько позволяли стеснен ные условия на судне. Они учили его говорить по-английски, и сейчас, несмотря на сильный акцент и неуклюжие фразы, он по крайней мере был способен - при наличии терпения с обеих сторон - объясниться с собеседником.
Это был один из немногих случаев, когда Анри Дюваль столкнулся с искренней добротой. Он отвечал на нее так же охотно, как щенок на похвалу хозяина. Он выполнял личные просьбы команды, помогал стюарду в офицерской кают-компании, брался за любую работу на судне. В награду матросы приносили ему с берега сигареты и сладости, а капитан Яабек иногда выдавал мелкие суммы денег, которые другие матросы тратили по просьбе Дюваля на его нужды. При всем том заяц оставался пленником, а “Вастервик”, некогда казавшийся Анри убежищем, стал ему тюрьмой.
Так Анри Дюваль, кому единственным домом было море, прибыл в канун Рождества к берегам Канады.

Глава 6

Походившая на допрос беседа длилась почти два часа. Где-то с ее середины Дан Орлифф начал повторять некоторые из поднимавшихся ранее вопросов, пытаясь поймать Анри на неточностях. Уловка, однако, не удалась. Если не считать определенного недопонимания из-за языковых трудностей, которое устранялось по мере их дальнейшего разговора, в своей основе история Анри оставалась неизменной.
Ближе к концу, после того как Дан задал наводящий вопрос, намеренно допустив неточность, Анри замолчал. После паузы он поднял свои темные глаза на собеседника:
- Вы мне ловчить. Вы думать, я врать. И вновь газетчик ощутил в этом молодом человеке то же безотчетное достоинство, что подметил и раньше. Пристыженный разоблачением неловкой хитрости, Дан Орлифф объяснил:
- Просто хотел еще раз проверить. Больше не буду. И они перешли на другую тему.

***

Сейчас, за своим письменным столом в битком набитой и трещавшей пулеметными очередями пишущих машинок редакции “Ванкувер пост”. Дан разложил свои записи и потянулся за стопкой писчей бумаги. Перекладывая листы копиркой, он окликнул ночного редактора городских новостей Эда Бенедикта:
- Эд, у меня отличный материал. Сколько дашь слов? Редактор задумался. Потом отозвался:
- Не более тысячи.
Пододвинув стул ближе к пишущей машинке, Дан удовлетворенно кивнул. Годится. Конечно, хотелось бы побольше, но, умело и крепко сколоченная, тысяча слов может сказать многое. Он принялся печатать.

Предыдущая страница 4 Следущая страница


5 Артур Хейли

ОТТАВА, КАНУН РОЖДЕСТВА

Глава 1

В шесть пятнадцать утра 24 декабря Милли Фридмэн разбудили настойчивые звонки телефона, раздавшиеся в ее квартире в фешенебельном жилом доме Тиффэни-билдинг на Оттавском шоссе. Накинув бледно-желтый махровый халат поверх шелковой пижамы, она попыталась нащупать ногами старенькие стоптанные мокасины, которые небрежно сбросила вчера вечером. После нескольких неудачных попыток личный секретарь премьер-министра босиком прошлепала в смежную комнату и включила свет.
Даже в такое раннее время и даже спросонья, освещенная вспыхнувшей люстрой комната показалась столь же милой и уютной, как и всегда. Конечно, ей было далеко до изысканной элегантности апартаментов для одиноких девушек, что так часто рекламируются в иллюстрированных журналах, и Милли понимала это. Но она любила возвращаться сюда каждый вечер, обычно едва не падая от усталости, и сразу проваливаться в пухлые подушки “честерфилда” <Большой мягкий диван с подлокотниками.> - того самого, что доставил столько хлопот грузчикам, когда она перевозила его из родительского дома, оставленного в Торонто.
С тех пор старинный диван подвергся перетяжке - обивка в любимых Милли зеленоватых тонах - и был дополнен двумя креслами, немного потертыми, но замечательно удобными, которые она купила на аукционе в пригороде Оттавы. Она все собиралась как-нибудь заказать чехлы для кресел, обязательно из ситца в пожухлых цветах осени. Такие чехлы будут отлично смотреться в сочетании с теплыми “грибными” тонами стен и оконных рам. Их Милли выкрасила сама, пригласив в один из выходных дней пару друзей на обед и уговорив их помочь ей завершить эту работу.
В дальнем углу комнаты стояла старая качалка, к которой она испытывала самые сентиментальные чувства, - в ней она ребенком проводила целые дни, забываясь в мечтах. Рядом с качалкой на обтянутом тисненой кожей кофейном столике, стоившем ей бешеных денег, звонил телефон. Устроившись в качалке, Милли подняла трубку. Звонил Джеймс Хауден.
- Доброе утро, Милли, - бодро приветствовал ее премьер-министр. - Хочу провести заседание комитета обороны сегодня в одиннадцать.
Он не извинился за ранний звонок, да Милли и не ждала этого. Она уже давно привыкла к тому, что ее работодатель был ранней пташкой.
- Сегодня в одиннадцать утра? - повторила Милли, свободной рукой поплотнее запахивая халат. Вчера она оставила окно приоткрытым, и в комнате было холодно.
- Точно, - подтвердил Хауден.
- Кое-кто будет недоволен, - отметила Милли. - Завтра ведь Рождество.
- Я помню. Дело слишком важное и не терпит отлагательства.
Положив трубку, она посмотрела на маленькие дорожные часы в кожаном футляре, стоявшие рядом с телефоном, и после некоторого колебания поборола соблазн вернуться в кровать. Вместо этого она прикрыла окно, потом прошла в крошечную кухоньку и поставила на огонь кофейник. Вернувшись в гостиную, включила портативный радиоприемник. В шесть тридцать, как раз когда поспел кофе, по радио передали официальное сообщение о предстоящих переговорах премьер-министра в Вашингтоне.
Спустя полчаса, все еще в пижаме, но уже в обнаруженных таки под кроватью мокасинах, она начала звонить домой пяти членам комитета обороны.
Первым был министр иностранных дел. Артур Лексингтон ответствовал ей с радостным оживлением:
- Нет вопросов, Милли. Я всю ночь провел на заседаниях, так что одним меньше, одним больше, какая разница? Кстати, слышали объявление?
- Да, - ответила Милли. - Только что передали по радио.
- Не против прокатиться в Вашингтон, а?
- Все, что я вижу в этих поездках, - пожаловалась Милли, - это клавиши моей пишущей машинки.
- Вам бы надо разок со мной съездить, - пригласил Лексингтон. - Мне пишущие машинки не нужны. Все мои речи составляются на сигаретных пачках.
- Может, поэтому они и звучат лучше многих других, - предположила Милли.
- Главное, я никогда ни о чем не беспокоюсь, - объяснил министр иностранных дел. - Исхожу из того, что любое мое заявление ситуации уже не ухудшит.
Она рассмеялась.
- Ну, я пошел, - извинился Лексингтон. - У нас сегодня большой семейный праздник - завтракаю с детьми. Им не терпится посмотреть, сильно ли я изменился с тех пор, когда последний раз был дома.
Она не удержалась от улыбки, пытаясь представить себе сегодняшний завтрак Лексингтона в кругу семьи. Вероятно, что-то близкое к бедламу. Сузан Лексингтон, которая в далеком прошлом была секретаршей своего мужа, слыла изумительно неумелой домашней хозяйкой, однако, когда бы им ни удавалось собраться всем вместе - если министру доводилось бывать дома в Оттаве, - их семья казалась дружной и сплоченной. Мысль о Сузан Лексингтон напомнила Милли о когда-то услышанной шутке: судьбы разных секретарш складываются по-разному - одни залезают к шефу в постель и выходят замуж, другие стареют и становятся занудами. “Пока я где-то посередине, - подумала Милли, - еще не старуха, но и не замужем тоже”.
Конечно, она могла бы выйти замуж, если бы не связала свою жизнь с жизнью Джеймса Макколлама Хаудена...
Примерно с десяток лет назад, когда Хауден был еще только одним из рядовых депутатов парламента, хотя и набирал силу в партии, слывя ее восходящей звездой, Милли, молоденькая секретарша, влюбилась в парламентария без оглядки и без памяти. До такой степени, что не могла дождаться наступления каждого нового дня, а с ним - нового восторга от их физической близости. Тогда ей было чуть за двадцать, она впервые покинула родительский дом в Торонто, и Оттава представлялась волнующим миром волнующих мужчин.
Она показалась еще более завлекательной в тот вечер, когда Джеймс Хауден, догадавшись о чувствах Милли, овладел ею в первый раз. Даже сейчас, десять лет спустя, она ясно помнила, как это случилось: ранний вечер, в заседании палаты общин объявлен обеденный перерыв, она разбирает письма в кабинете Хаудена в здании парламента, неслышно входит Джеймс Хауден...
Не произнеся ни слова, он запер дверь на ключ и, взяв Милли за плечи, повернул лицом к себе. Они оба знали, что коллега Хаудена, с которым он делил кабинет, был в отъезде.
Он поцеловал ее, и Милли ответила на поцелуй пылко, без тени жеманства или колебаний, а потом он увлек ее на кожаный диван. Ее пробудившаяся, рвущаяся наружу страсть и полное отсутствие сдержанности удивили даже саму Милли.
Так началась та пора в жизни Милли, радостнее которой она не знавала ни прежде, ни теперь. День за днем, неделю за неделей они проявляли чудеса изобретательности, устраивая тайные свидания, выдумывая для них предлоги, урывая любую возможную минуту... Временами их роман напоминал тонкую, искусную и расчетливую игру. В иные же моменты казалось, что жизнь и любовь сотворены для их наслаждения. Обожание Джеймса Хаудена со стороны Милли было глубоким и всепоглощающим. И хотя он часто заявлял, что испытывает к ней такие же чувства, в его отношении к себе она была не столь уверена. Однако Милли гнала прочь сомнения, предпочитая с благодарностью принимать все, как есть. Она сознавала, что недалек тот день, когда наступит критический момент либо для семейной жизни Хаудена, либо для Хаудена и ее самой. По поводу исхода она лелеяла смутные надежды, но не тешила себя иллюзиями.
И все же в какой-то момент - почти через год после начала их романа - надежды эти в ней укрепились.
Близилось время съезда, который должен был решить вопрос о лидере партии, и однажды вечером Джеймс Хауден сказал ей: “Я подумываю уйти из политики и попросить у Маргарет развод”. После первого всплеска радостного возбуждения Милли спросила, а как же насчет съезда, где будет решаться, кто из них, Хауден или Харви Уоррендер, займет пост лидера партии - пост, которого они оба так вожделели.
"Да, - согласился он, нахмурившись и поглаживая свой орлиный нос. - Об этом я тоже думал. Если Харви победит, я ухожу”.
Затаив дыхание, Милли следила за ходом съезда, даже не смея помышлять о том, чего она желала более всего - победы Уоррендера. Потому что, если Уоррендер возьмет верх, ее будущее можно считать обеспеченным. Но если Уоррендер проиграет и победу одержит Джеймс Хауден, их любви, Милли это предчувствовала, придет неизбежный конец. Личная жизнь партийного лидера, который вот-вот станет премьер-министром, должна быть безупречной, не омраченной даже малейшим намеком на какой-либо скандал.
К концу первого дня работы съезда шансы Уорренцера казались явно предпочтительнее. Но вдруг по причинам, которых Милли так никогда и не поняла, Харви Уоррендер снял свою кандидатуру, и Хауден одержал победу.
Через неделю в том же самом кабинете, где все и началось, их роман оборвался.
- Другого выхода нет, Милли, дорогая, - сказал ей Джеймс Хауден.
Милли поборола соблазн возразить, что другой выход таки есть, - она понимала, что это будет пустая трата времени и сил. Джеймс Хауден оказался на коне. Со времени его избрания на пост лидера партии он пребывал в лихорадочном возбуждении, и даже теперь, когда его огорчение было неподдельным, за ним таилось нетерпение, словно он стремился поскорее разделаться с прошлым, чтобы открыть дорогу будущему.
- Останешься работать у меня, Милли? - спросил он.
- Нет, - ответила она сразу. - Не смогу. Он кивнул в знак понимания.
- Я тебя не осуждаю. Но если только передумаешь...
- Не передумаю, - твердо заявила Милли, но передумала уже через полгода.
После отдыха на Бермудах и недолгой, тут же опостылевшей ей работы на новом месте она вернулась и осталась с Хауденом. Поначалу ей приходилось нелегко - посещали воспоминания о несбывшихся надеждах. Но горечь и не видимые никому одинокие слезы не обратились в озлобление, и в конце концов любовь переросла в искреннюю преданность.
Порой Милли задумывалась, знала ли Маргарет Хауден о той длившейся почти год поре и о силе чувств молоденькой секретарши к ее мужу; в отличие от мужчин женщины постигают такие вещи интуитивно. Но даже если Маргарет и догадывалась, она мудро не обмолвилась ни одним словом - ни тогда, ни после.
Вновь вернувшись мыслями из прошлого к сегодняшнему дню, Милли набрала новый номер.
Теперь настала очередь Стюарта Коустона, чья жена сонным голосом сообщила Милли, что министр финансов принимает душ. Милли попросила ее передать сообщение и расслышала, как Весельчак Стю прокричал: “Скажи Милли, что я буду”.
Следующим в ее списке значился Адриан Несбитсон, министр обороны, и ей пришлось ждать несколько минут, вслушиваясь, как старик шаркающей походкой подходит к телефону. Когда она известила его о заседании, тот ответил безропотно и обреченно:
- Ну, если шеф того желает, я, думается, должен присутствовать. Жаль, конечно, что нельзя отложить заседание на после праздника.
Милли произнесла несколько сочувственных междометий, хотя и понимала, что присутствие или отсутствие Адриана Несбитсона никак не повлияет на решения, которые предстоит принять на сегодняшнем заседании.
Знала она и еще кое-что, о чем Несбитсон пока не подозревал: в будущем году Джеймс Хауден планировал произвести ряд изменений в составе кабинета, и среди тех, кто будет смещен, числился и нынешний министр обороны.
Сейчас уже даже как-то странно вспоминать, подумалось Милли, что в свое время генерал Несбитсон слыл национальным героем - легендарный ветеран второй мировой войны, удостоенный многочисленных наград и отличившийся если не творческой фантазией, то дерзостью. Это он однажды повел своих моторизованных стрелков в атаку на танки, стоя во весь рост в открытом джипе, на заднем сиденье которого его личный волынщик наигрывал воинственные марши. И если существует такое понятие, как любовь к генералам, то Несбитсона служившие под его началом любили.
После войны, однако, Несбитсон в роли штатского стал бы никем, если бы Джеймсу Хаудену не потребовалась фигура, хорошо известная стране, хотя и не обладающая административным даром. Целью Хаудена было создать видимость, что в составе кабинета имеется несгибаемый министр обороны, а на самом деле контролировать этот портфель самому.
Первая часть плана осуществлялась довольно успешно, а временами - даже слишком. Адриан Несбитсон, храбрый солдат, оказался не в своей тарелке в эру ракет и ядерной энергии и проявлял порой даже чрезмерную готовность послушно исполнять все, что ему говорили, не утруждая себя возражениями и спорами. К несчастью, ему не всегда удавалось уловить смысл докладов и донесений своих собственных подчиненных, и в последнее время он частенько производил на прессу и общественность впечатление усталого и растерянного простака.
Разговор со стариком расстроил Милли, и она, налив себе еще кофе, зашла в ванную, чтобы освежиться прежде, чем покончить с двумя оставшимися звонками. Там она задержалась у высокого зеркала под ярким неоновым сиянием светильника. В зеркале она увидела высокую привлекательную женщину, все еще молодую, если употреблять это слово в широком смысле, с высокой упругой грудью. “Вот бедра слегка полноваты”, - критически отметила она про себя. Но в общем-то фигура хорошая, правильный овал лица с классическими высокими скулами и густыми бровями, которые она эпизодически “приводила в порядок”, выщипывая всякий раз, когда ей удавалось об этом вспомнить. Большие, лучистые, широко расставленные серо-зеленые глаза. Прямой нос, полные чувственные губы. Очень короткие темно-каштановые волосы: Милли испытующе оглядела прическу, прикидывая, не настало ли время очередной стрижки. Она терпеть не могла салонов красоты и предпочитала мыть, укладывать и причесывать волосы сама по своему вкусу. Хотя это и требовало искусной и, похоже, слишком частой стрижки.
У короткой прически, однако, было одно великое преимущество - в ответственные моменты ее можно ерошить растопыренной пятерней, и Милли частенько прибегала к этому приему. Джеймсу Хаудену тоже нравилось гладить ее волосы - так же, как ему нравился ее старый желтый халат, который она носила до сих пор. Раз уже, наверное, в двадцатый она решила избавиться от него в самое ближайшее время.
Возвратившись в гостиную, Милли вновь взялась за телефон: ей осталось сделать еще два звонка. Один - Люсьену Перро, министру оборонной промышленности, который и не пытался скрыть своего раздражения из-за того, что его подняли в такую рань, и Милли, в свою очередь, говорила с ним резко настолько, насколько, по ее мнению, ей могло сойти с рук. Она сразу немного пожалела об этом, вспомнив, что кто-то назвал право быть поутру сварливым “шестой гражданской свободой”, а Перро - лидер франкоязычного населения Канады - по большей части обращался с Милли достаточно вежливо и приветливо.
Последним она позвонила Дугласу Мартенингу, председателю Тайного совета, третейскому судье по всем процедурным вопросам, возникавшим в ходе заседаний кабинета. С Мартенингом Милли разговаривала куда более уважительно, чем с другими. Министры приходят и уходят, а председатель Тайного совета как-никак являлся старшим в Оттаве государственным чиновником. Мартенинг также был известен своей замкнутостью и высокомерием, и, когда бы Милли с ним ни разговаривала, у нее создавалось впечатление, что он едва ее замечает. Сегодня, однако, он был для разнообразия разговорчив, хотя и мрачноват.
- Думаю, нам предстоит долгое заседание. Возможно, и праздничный день прихватим.
- Меня бы это не удивило, сэр, - согласилась Милли. Затем рискнула осторожно пошутить:
- Если так и произойдет, я в любой момент могу послать за сандвичами с индейкой.
Мартенинг раздраженно хмыкнул и, к ее удивлению, продолжил беседу:
- Да мне вовсе не сандвичи нужны, мисс Фридмэн. А какая-нибудь другая работа, чтобы время от времени побольше бывать дома.
Повесив трубку, Милли задумалась, а не заразительно ли разочарование? Не хочет ли сам великий мистер Мартенинг присоединиться к веренице высокопоставленных государственных чиновников, покидающих правительственную службу ради более высокооплачиваемой работы в промышленности? Такой вопрос заставил ее вспомнить и о самой себе. Не пришло ли время и ей подумать об уходе, не настала ли пора предпринять какие-то перемены, пока еще не поздно?
Эти мысли не покинули ее и четыре часа спустя, когда члены комитета обороны начали собираться в офисе премьер-министра на Парламентском холме. Одетая в безукоризненно сшитый серый костюм поверх белой блузки, Милли приветствовала их в приемной.
Последним прибыл генерал Несбитсон, закутанный в толстый шарф и тяжелое пальто. Помогая ему раздеться, Милли поразилась нездоровому виду лысеющего грузного старика. Словно в подтверждение этого впечатления генерал зашелся в приступе кашля, прижимая к бледным губам носовой платок.
Милли поспешно плеснула в стакан воды из графина и протянула его Несбитсону. Дряхлеющий воин отхлебнул, благодарно кивнув головой. Справившись с новым приступом кашля, он с трудом выдавил из себя:
- Извините... Проклятый катар. Всегда донимает меня, если я остаюсь на зиму в Оттаве. Обычно я в это время уезжаю в отпуск на юг. А вот сейчас не смог вырваться - столько всего навалилось.
"Ничего, в будущем году вырвешься”, - утешила его про себя Милли.
- Веселого Рождества, Адриан! - к ним подошел Стюарт Коустон, как всегда сияющий дружелюбием.
За его спиной появился Люсьен Перро, язвительно произнесший:
- И этого вам желает тот, чьи налоги, как меч, бьют прямо в наши сердца и души!
Изысканный красавец, брюнет с буйной кудрявой шевелюрой, щеточкой усов и искрящимися юмором глазами, Перро по-английски говорил так же свободно, как и по-французски. Временами, правда, не в данный момент, его манеры выдавали высокомерие и надменность - напоминание о высокородных феодальных предках. В свои тридцать восемь лет этот самый молодой член кабинета в действительности обладал куда большей властью, чем можно было предположить, судя по относительно второстепенному посту, который он занимал. Однако Перро сам выбрал портфель министра оборонной промышленности, и, поскольку возглавляемое им ведомство являлось одним из трех, распределявших контракты (наряду с министерствами общественных работ и транспорта), то, обеспечивая наивыгоднейшие заказы тем, кто оказывал партии финансовую поддержку, он пользовался среди партийной иерархии весьма значительным влиянием.
- Ну, Люсьен, между вашей душой и банковским счетом должна же быть какая-то дистанция, - парировал министр финансов. - Как бы то ни было, для вас-то обоих я просто Санта-Клаус. Ведь именно вы с Адрианом покупаете столь дорогостоящие игрушки.
- Но они так замечательно бабахают, когда взрываются! - ответил Люсьен Перро. - К тому же, друг мой, мы в оборонной промышленности создаем множество рабочих мест, что приносит вам больше налогов, чем когда бы то ни было.
- О, здесь, видимо, речь пошла уже об экономической теории, - сказал Коустон. - Жаль, что я так и не смог в ней разобраться.
Зажужжал зуммер интеркома <Система внутренней связи.>, и Милли ответила. Металлический голос Джеймса Хаудена объявил:
- Заседание состоится в зале Тайного совета. Я буду там через минуту.
Милли заметила, как министр финансов удивленно поднял брови. Большинство узких совещаний - за исключением заседаний кабинета в полном составе - проводилось в неофициальной обстановке в кабинете премьер-министра. Тем не менее собравшиеся безропотно потянулись через коридор к залу Тайного совета, расположенному в нескольких ярдах от приемной.
Когда Милли закрывала дверь за Перро, который покидал приемную последним, знаменитые куранты Бурдон-белл на башне Пис-тауэр начали мелодично вызванивать одиннадцать часов.
К удивлению для себя, она обнаружила, что не может найти, чем заняться. Работы, конечно, накопилось много, однако в канун Рождества ей не хотелось браться ни за что новое. Все предпраздничные дела были закончены - обычные рождественские телеграммы с поздравлениями королеве, премьер-министрам стран Британского Содружества и главам правительств дружественных государств составлены, отпечатаны и подготовлены к отправке завтра рано утром. “Все остальное, - решила она, - подождет до после праздника”.
Она сняла серьги, маленькие перламутровые пуговки, от которых у нее разболелись мочки ушей. Милли никогда не увлекалась украшениями и знала, что ее внешности они ничего не добавляют. Единственное, что ей было доподлинно известно, - мужчины считают ее привлекательной, с украшениями или без них, хотя она так и не могла до конца понять почему...
Телефон на ее письменном столе коротко звякнул, и она подняла трубку. Звонил Брайан Ричардсон.
- Милли, - выпалил он, - началось заседание?
- Только что зашли.
- Вот черт! - Ричардсон тяжело и прерывисто дышал, словно в спешке бежал к телефону. - Шеф говорил что-нибудь о вчерашней заварушке?
- О какой заварушке?
- Значит, не говорил. Вчера вечером в государственной резиденции чуть до драки не дошло. Харви Уоррендер разбушевался - крепко перебрал, как я полагаю.
Потрясенная, Милли переспросила:
- В государственной резиденции? На приеме?
- Весь город об этом говорит.
- Но почему вдруг мистер Уоррендер?
- Я сам бы хотел знать, - признался Ричардсон. - У меня есть подозрение, что, возможно, из-за того, что я тут на днях высказался.
- По поводу?
- По поводу иммиграции. Из-за ведомства Уоррендера нас на все лады кроют в печати. Я попросил шефа сказать ему пару теплых слов.
Милли улыбнулась.
- Вероятно, он выбрал слишком теплые, - Совсем не смешно, детка. Склока между членами кабинета не помогает победе на выборах. Я должен поговорить с шефом, как только он освободится, Милли. И еще одно. Предупредите шефа, что, если Уоррендер не предпримет немедленных мер, нас ждут новые неприятности с иммиграцией. На Западном побережье. Я понимаю, что дел и без того хватает, но это тоже важно.
- Что за неприятности?
- Сегодня утром оттуда позвонил один из моих людей, - объяснил ей Ричардсон. - “Ванкувер пост” опубликовала историю о некоем судовом зайце, который утверждает, что иммиграционная служба обошлась с ним якобы несправедливо. Мне доложили, что какой-то треклятый писака развез жалостливые слезы по всей первой полосе. А ведь именно о таком случае я и предупреждал всех - и неоднократно.
- А вы думаете, что на самом деле к зайцу отнеслись справедливо?
- Господи, Боже мой! Да кого это волнует? - резко взорвался голос директора в телефонной трубке. - Мне только надо, чтобы он не был в центре внимания. И если единственный способ заткнуть глотку газетам состоит в том, чтобы впустить этого ублюдка в Канаду, так надо впустить его и покончить с этой историей!
- Ого! - воскликнула Милли. - Решительно же вы настроены!
- Если вам так показалось, то только потому, что мне до смерти надоели эти захолустные старперы вроде Харви Уоррендера с их политической вонью. Оппердятся сначала, а потом посылают за мной расчищать их дерьмо.
- Не говоря уж о вульгарности, - отметила Милли, - в вашей метафоре все перепутано.
Она находила, что на фоне профессиональной гладкости затертых словесных клише, которыми грешило большинство знакомых ей политиков, грубость речи, манер и характер Брайана Ричардсона действовали освежающе. Возможно, именно поэтому мелькнула у Милли мысль о том, что она в последнее время с теплотой думала о нем - гораздо большей теплотой, нежели ей бы хотелось.
Впервые она поймала себя на этом чувстве полгода назад, когда Ричардсон стал приглашать ее на свидания. Поначалу, не уверенная в том, нравится он ей или нет, Милли соглашалась из любопытства. Однако затем любопытство переросло в симпатию, а в один прекрасный вечер, примерно с месяц назад, и в физическое влечение.
Сексуальный аппетит Милли был достаточно здоровым, но не чрезмерным, что порой, как она считала, оказывалось совсем неплохо. После бурного года с Джеймсом Хауденом она знала нескольких мужчин, но случаи, когда встречи с ними завершались в ее спальне, были немногочисленными и редкими и выпадали они только тем, к кому Милли испытывала искренние чувства. В отличие от некоторых она не считала, что постель должна служить средством выражения благодарности за приятно проведенный вечер, и, возможно, именно эта неприступность привлекала к ней мужчин столь же сильно, сколь и ее безыскусное чувственное обаяние. Как бы то ни было, тот столь неожиданно закончившийся вечер с Ричардсоном нисколько ее не удовлетворил и всего лишь продемонстрировал, что грубость Брайана Ричардсона распространяется не только на его речь. Впоследствии она думала об этом эпизоде как о своей ошибке...
С той поры они больше не встречались, и Милли в связи с этим твердо пообещала себе, что еще раз в женатого мужчину она уже не влюбится.
Тем временем Ричардсон продолжал:
- Если бы они все были такими умницами, как вы, лапушка, у меня была бы не жизнь, а мечта. А ведь кое-кто из них взаправду думает, что связи с общественностью - это не что иное, как массовое совокупление. Ладно, обеспечьте, чтобы шеф позвонил мне сразу, как закончится заседание, а? Буду ждать у себя в конторе.
- Сделаю.
- Да, Милли!
- Слушаю?
- Как вы посмотрите, если я заскочу сегодня вечерком? Около, скажем, семи?
Наступило молчание. Потом Милли ответила с сомнением в голосе:
- Ну... Я не знаю...
- Что не знаете? - в голосе Ричардсона звучала непререкаемость, тон, не допускающий возражений или отказа. - У вас что-нибудь уже намечено?
- Да нет, - призналась Милли, затем, поколебавшись, все-таки сказала:
- Мне казалось, что по традиции вечер перед Рождеством проводят дома, разве не так?
Ричардсон рассмеялся, хотя смех у него получился довольно деланным.
- Если вас беспокоит только это - не берите в голову. Заверяю вас, что у Элоизы свои планы на этот вечер - и я в них отнюдь не вхожу. Более того, она только будет вам благодарна, что вы не позволите мне, не дай Бог, ей помешать.
Милли все еще колебалась, вспомнив о своем решении. Но сегодня... Она дрогнула. Когда-то еще доведется... Пытаясь выиграть время, она спросила:
- Вы думаете, все это разумно? У коммутаторов есть уши, знаете ли.
- Вот и не будем давать им слишком много работы, - резко бросил Ричардсон. - Так, значит, в семь?
- Ну хорошо, - наполовину против своей воли согласилась Милли и повесила трубку. Как всегда после телефонных разговоров она по привычке вновь вдела серьги в уши.
Минуту-другую она оставалась сидеть за столом, не снимая руки с телефонной трубки, словно пытаясь сохранить контакт с Ричардсоном. Потом в задумчивости подошла к высокому окну, выходящему на передний двор парламентского комплекса.
С того времени, как она пришла на работу, небо потемнело, повалил снег. Сейчас он густыми пышными хлопьями укрывал столицу страны. Через окно она видела самое сердце города: Пис-тауэр, прямую и легкую на фоне свинцового неба, суровый кряж палаты общин и сената, готические башни Западного блока и за ними Дом конфедерации, громоздившийся наподобие мрачной крепости; колоннаду Ридо-клуба, стоявшего бок о бок со зданием посольства США из белого песчаника; Веллингтон-стрит с ее как всегда беспорядочным движением и пробками. Временами эта картина могла казаться угрюмой и серой, символизирующей, как иногда думалось Милли, канадский климат и характер. Сейчас же зимние покровы уже начали смягчать присущую ландшафту жесткость и прямолинейность. “Предсказатели не ошиблись, - мелькнула у нее мысль. - Оттаву ждет белое Рождество”.
Уши у нее болели по-прежнему. Милли опять сняла серьги.

Глава 2

Джеймс Хауден, храня серьезное выражение лица, вошел в зал Тайного совета с его бежевыми коврами и высоченным потолком. Коустон, Лексинггон, Несбитсон, Перро и Мартенинг уже сидели за огромным овальным столом, окруженным двадцатью четырьмя обтянутыми кожей креслами резного дуба; место, где принималось большинство решений, определявших историю Канады со времен Конфедерации. Несколько в стороне от него за маленьким столиком устроился стенографист - невзрачный, старающийся держаться незаметно человечек в пенсне, который разложил перед собой раскрытый блокнот и множество остро заточенных карандашей.
При появлении премьер-министра собравшиеся стали было приподниматься из кресел, но он жестом руки попросил их сидеть. Хауден прошел к установленному во главе стола креслу с высокой спинкой, сильно смахивающему на трон.
- Курите, кто пожелает, - предложил он и отодвинул кресло. Но не сел в него, а продолжал стоять, храня молчание. Потом начал говорить деловым тоном:
- Я распорядился провести это заседание в зале Тайного совета, джентльмены, с одной только целью: напомнить вам о клятве хранить тайну, которую вы все принесли, становясь членами совета. То, что будет здесь сказано, совершенно секретно и должно оставаться таковым до надлежащего момента даже для ваших ближайших коллег. - Джеймс Хауден сделал паузу, взглянув на официального стенографиста. - Думается, нам лучше обойтись без стенограммы.
- Извините, премьер-министр, - подал голос Дуглас Мартенинг, умному лицу которого толстые линзы очков в роговой оправе придавали сходство с совой. - По-моему, следует протоколировать ход заседания. Это поможет впоследствии избежать разногласий по поводу того, кто и что именно сказал.
Все сидевшие за овальным столом обернулись к стенографисту, который скрупулезно записывал дискуссию, касавшуюся его собственного присутствия. Мартенинг добавил:
- Протокол будет засекречен, а мистеру Маккуиллэну, как вы знаете, и в прошлом доверялось немало секретов.
- Это действительно так, - в ответе Джеймса Хаудена прозвучала искренняя сердечность. - Мистер Маккуиллэн наш старый и верный друг.
Слегка зардевшись, объект дискуссии поднял глаза, перехватив взгляд премьер-министра.
- Что ж, хорошо, - согласился Хауден. - Пусть ход заседания протоколируется, однако ввиду его особой важности я должен напомнить стенографисту о законе о государственной тайне. Я полагаю, вам известно его содержание, мистер Маккуиллэн?
- Да, сэр. - Стенографист добросовестно записал вопрос премьер-министра и свой собственный ответ.
Переводя взгляд на присутствовавших, Хауден собрался с мыслями. Готовясь вчера ночью к заседанию, он выстроил четкую последовательность шагов, которые следовало предпринять до встречи в Вашингтоне. Одна жизненно важная задача, которую было необходимо решить на самой ранней стадии, заключалась в том, чтобы убедить других членов кабинета в своей правоте. Именно поэтому в первую очередь он собрал здесь этих людей в узком кругу. Если он добьется одобрения среди них, он заручится надежной поддержкой, которая сможет оказать нужное воздействие и склонить к согласию остальных министров.
Джеймс Хауден надеялся, что сидевшие перед ним пятеро коллег смогут разделить его взгляды и разберутся в возникших проблемах и альтернативах. Если же из-за недостатков чьих-то умов, менее острых, чем его собственный, произойдет совершенно ненужная затяжка с решением, это может привести к катастрофе.
- Не может быть более никаких сомнений, - начал премьер-министр, - в ближайших намерениях России. Если когда-либо и существовали какие-то сомнения, события последних месяцев рассеяли их полностью. Достигнутый на прошлой неделе альянс между Кремлем и Японией; предшествовавшие ему коммунистические перевороты в Индии и Египте, где установлены сателлитные режимы; наши дальнейшие уступки по Берлину; ось Москва - Пекин с ее угрозой Тихому океану; рост числа ракетных баз, нацеленных на Северную Америку, - все это приводит к одному только выводу. Советская программа мирового господства приближается к кульминационной точке - и не через пятьдесят или двадцать лет, как мы, успокаивая самих себя, некогда полагали, а уже при жизни нашего поколения, в текущем десятилетии.
Естественно, Россия предпочла бы одержать победу, не прибегая к войне. Но в такой же степени очевидно, что она рискнет развязать войну, если Запад будет стоять на своем до конца, и Кремль не сможет достичь желаемых целей иными средствами.
За столом прокатился сдержанный шумок вынужденного согласия. Премьер-министр продолжал:
- Россия в своей стратегии никогда не боялась жертв. Исторически у них человеческая жизнь ценится куда дешевле, чем у нас, и они и теперь не побоятся никаких жертв. Многие люди, конечно, - в нашей стране и за ее пределами - будут сохранять надежду, точно так же, как они не теряли надежды, что Гитлер добровольно перестанет пожирать Европу. Я не хочу принижать значение надежды - это чувство необходимо уважать и лелеять. Но здесь, среди нас, мы не можем позволить себе такой роскоши, мы должны составить ясный и недвусмысленный план нашей обороны и выживания.
Произнося эту фразу, Джеймс Хауден вспомнил свои слова, сказанные Маргарет вчера вечером. Что именно он сказал? “Борьба за выживание должна вестись, потому что она сохраняет жизнь, а жизнь - это захватывающее приключение”. Он надеялся, что сказанное им окажется правдой - теперь и в будущем. Он продолжал:
- То, что я сейчас изложил, конечно, не новость. Не новость и то, что наша оборона до определенной степени интегрирована с обороной Соединенных Штатов. Новостью для вас будет то, что в последние сорок восемь часов мне было сделано лично президентом США предложение повысить степень этой интеграции до столь же высокого, сколь и драматичного уровня.
Сидевшие за столом встрепенулись с нескрываемым и острым интересом.
- Прежде чем изложить вам суть предложения, - сказал Хауден, тщательно подбирая слова, - мне бы хотелось коснуться еще одного аспекта. - Он повернулся к министру иностранных дел. - Артур, незадолго до того, как мы собрались здесь, я попросил вас дать оценку нынешней ситуации в мире. Я бы хотел, чтобы сейчас вы повторили ваш ответ.
- Хорошо, премьер-министр. - Артур Лексингтон отложил зажигалку, которую задумчиво вертел в руках. Его розовощекое лицо было необычайно серьезным. Оглядев своих соседей слева и справа, он заявил ровным негромким голосом:
- По моему мнению, в данный момент международная напряженность столь серьезна и опасна, какой она не бывала в любой другой период с 1939 года.
Спокойные, точно выверенные слова вызвали у присутствующих тревогу. Люсьен Перро спросил вполголоса:
- Неужели все действительно так плохо?
- Да, - ответил Лексингтон. - Я убежден в этом. Согласен, осознать это нелегко, поскольку мы так долго балансировали на лезвии ножа, что кризисы вошли у нас в привычку. Но в конце концов наступает момент, когда положение выходит за пределы кризиса. Думаю, сейчас мы весьма близки к этой черте.
Стюарт Коустон мрачно прокомментировал:
- Пятьдесят лет назад все было легче. По крайней мере каждая новая угроза войны следовала через какой-то пристойный промежуток времени.
- Все так, - в голосе Лексингтона звучала усталость. - Полагаю, вы правы.
- Тогда, значит, новая война... - Люсьен Перро оставил свой вопрос незаконченным.
- Я лично считаю, - ответил ему Лексингтон, - что, несмотря на нынешнюю ситуацию, войны не будет как минимум еще год. Возможно, больше. Однако из предосторожности я уже проинструктировал наших послов в любой момент быть готовыми жечь документы.
- Ну, это сгодилось бы для старомодных войн, - заметил Коустон. - Со всякими этими вашими дипломатическими выкрутасами.
Он достал кисет и стал набивать табаком трубку.
Лексингтон пожал плечами.
- Возможно, - согласился он с мимолетной усмешкой.
В течение этого точно рассчитанного отрезка времени Джеймс Хауден намеренно ослабил свое влияние на собравшихся, оставаясь молчаливым свидетелем дискуссии. Сейчас он вновь взял бразды правления в свои руки.
- Моя личная точка зрения, - твердо заявил премьер-министр, - совпадает с тем, что изложил Артур. Настолько, что я распорядился о немедленном частичном переезде правительственных служб в помещения, подготовленные на случай чрезвычайного положения. Секретный меморандум по этому поводу ваши ведомства получат в течение ближайших нескольких дней. - Расслышав нескрываемо изумленные восклицания, Хауден жестко добавил:
- Лучше слишком рано, чем слишком поздно. - Не ожидая комментариев присутствующих, он продолжал:
- То, что я сейчас скажу, для вас будет новостью, но прежде мы должны напомнить самим себе о том положении, в котором окажемся, когда начнется третья мировая война.
Сквозь пелену табачного дыма, который постепенно наполнял зал, премьер-министр внимательно оглядел присутствующих.
- В нынешнем состоянии Канада не способна ни вести войну - во всяком случае, самостоятельно, - ни оставаться нейтральной. Во-первых, мы не располагаем для этого необходимой мощью и, во-вторых, нам не позволяет этого наше географическое положение. И это не просто мое мнение, а реальный факт нашей жизни.
Сидевшие за столом не сводили глаз с его лица. “Пока, - отметил он про себя, - нет никаких признаков их несогласия. Оно может возникнуть позднее”.
- Наша оборона, - заявил Хауден, - носила и носит лишь символический характер. Ни для кого не секрет, что ассигнования Соединенных Штатов на оборону Канады хотя и не столь велики, как обычно бывают военные расходы, но все же превосходят весь наш бюджет в целом.
Впервые с начала заседания подал голос Адриан Несбитсон.
- Но это вовсе не благотворительность, - заявил старик угрюмо и надменно. - Американцы станут защищать Канаду только потому, что у них нет другого выхода: они тем самым будут защищать самих себя. Мы не обязаны быть благодарными им за это.
- Благодарность никогда не испытывают по обязанности, - резко возразил Джеймс Хауден. - Хотя должен признаться: иногда благодарю судьбу за то, что у наших границ находятся достойные друзья, а не враги.
- Что правда, то правда! - воскликнул Люсьен Перро; зажатая в зубах сигара дернулась вверх. Отложив ее в пепельницу, Перро хлопнул по плечу сидевшего рядом Адриана Несбитсона. - Не беспокойтесь, дружище, я буду благодарен за нас обоих.
Эпизод удивил Хаудена. По традиции он предполагал, что самая серьезная оппозиция его ближайшим планам будет исходить из Французской Канады, которую представлял Люсьен Перро, из Французской Канады с ее исконным страхом перед посягательствами и вторжением, с ее укоренившимся историческим недоверием к влиянию извне. Неужели он просчитался? А может быть, и нет, сейчас судить еще рано.
- Позвольте мне напомнить вам некоторые факты, - в голосе Хаудена вновь зазвучали твердые командные нотки. - Нам всем известны возможные последствия ядерной войны. После такой войны выживание будет зависеть от наличия продовольствия и его производства. Страны, чьи производящие продовольствие районы будут отравлены радиоактивными осадками, можно считать уже проигравшими битву за выживание.
- Но уничтожено будет не только продовольствие, - вставил Стюарт Коустон без тени своей обычной улыбки.
- Однако производство продовольствия имеет решающее значение, - Хауден повысил голос. - Города могут быть превращены в руины, и с доброй частью из них так и случится. Но если впоследствии обнаружится чистая, неотравленная земля, земля, которая даст продовольствие, то те, кто останется невредимым, смогут выбраться из-под завалов и руин и начать заново. Продовольствие и земля, чтобы его производить, - вот что будет действительно иметь значение. Мы вышли из земли, к земле и вернемся. Вот где лежит путь к выживанию! Единственный путь!
На стене зала Тайного совета висела карта Северной Америки. Джеймс Хауден подошел к ней, провожаемый взглядами своих коллег.
- Правительство Соединенных Штатов, - сказал Хауден, - осознает, что производящие продовольствие регионы должны быть защищены и сохранены в первую очередь. Они намерены обезопасить такие области на своей территории любой ценой.
Премьер-министр повел рукой по карте.
- Молочное производство - северный Нью-Йорк <Имеется в виду штат.>. Висконсин, Миннесота; многопрофильные фермерские хозяйства Пенсильвании; пшеничный пояс - обе Дакоты и Монтана; кукуруза Айовы; животноводство Вайоминга; специализированные культуры Айдахо, северной части Юты и к югу от нее; ну, и все остальное, - рука Хаудена соскользнула с карты. - Вот что они будут оберегать в первую очередь, а уж только потом - города.
- Земли Канады при этом во внимание не принимаются, - негромко произнес Люсьен Перро.
- Здесь вы не правы, - возразил Джеймс Хауден. - Канадские земли принимаются-таки во внимание. Им отведена роль полей сражений.
Он вновь обернулся к карте. Указательным пальцем правой руки отметил цепь пунктов вблизи южной границы Канады, продвигаясь от Атлантического побережья в глубь американской территории.
- Вот линия расположения ракетных пусковых установок Соединенных Штатов - установок для запуска ракет ПРО и межконтинентальных ракет, с помощью которых США намерены обеспечивать защиту своих производящих продовольствие областей. Вам они известны так же хорошо, как и мне, как любому начинающему в русской разведке.
Артур Лексингтон едва слышно перечислил:
- Буффало, Платтсберг, Прескьюайл...
- Совершенно точно, - подтвердил Хауден. - Эти пункты составляют передовую американскую оборону и как таковые станут первыми и главными объектами советского удара. И если эта атака - русскими ракетами - будет отражена перехватом, то произойдет он прямо над Канадой.
Театральным жестом Хауден словно стер ладонью обозначение канадской территории с карты.
- Вот оно, поле боя! Именно здесь, исходя из нынешнего положения дел, будет вестись война.
Глаза присутствующих неотрывно следили за движениями его руки. Она описала широкую петлю к северу от границы, разрезая хлебородный Запад и промышленный Восток. На ее пути встречались города: Виннипег, Форт-Уильям, Гамильтон, Торонто, Монреаль и более мелкие населенные пункты.
- Именно здесь количество осадков будет наибольшим, - указал Хауден. - Мы можем ожидать, что в первые же несколько дней войны наши города будут разрушены, а производящие продовольствие зоны - отравлены.
За стенами зала куранты на Пис-тауэр отбили четверть часа. В самом же зале слышались только тяжелое хриплое дыхание Адриана Несбитсона и шорох перевернутого стенографистом блокнотного листа. “Интересно, - спросил себя Хауден, - о чем думает этот человек, если он, конечно, вообще сейчас думает; и если он думает, то способен ли разум, не подготовленный к этому заранее, ухватить предостережение во всем том, что здесь говорится? И уж если на то пошло, способен ли кто-нибудь из всех них по-настоящему понять - до того, как это случится, - ход предстоящих событий?"

Предыдущая страница 5 Следущая страница


На высотах твоих 6

Основная схема, конечно, была ужасающе проста. Оставляя в стороне какую-либо случайность или ложное объявление тревоги, русские почти определенно нанесут удар первыми. И тогда траектория их ракет пройдет прямо над Канадой. Если объединенная система предупреждения и оповещения сработает эффективно, у американского командования будет в запасе несколько минут - вполне достаточно времени - для запуска их ракет ПРО ближнего действия. Первоначальная серия перехватов произойдет где-то к северу от Великих озер над южной частью Онтарио и Квебека. Американские ракеты ближнего действия не будут оснащены ядерными боеголовками, но советские ракеты понесут ядерные боеголовки с контактными взрывателями. Поэтому результатом каждого успешного перехвата станет ядерно-водородный взрыв, по сравнению с которым атомная бомбардировка Хиросимы покажется пшиком лежалой шутихи. И под каждым взрывом - а надеяться на то, что их будет всего два, слишком легкомысленно - окажется пять тысяч квадратных миль разрушений и радиоактивности.
Резко, короткими рублеными фразами он описал эту картину.
- Как видите, - закончил он, - возможности нашего выживания в качестве дееспособной нации далеко не блестящи.
И снова ответом ему было молчание. На этот раз его прервал Стюарт Коустон.
- Я знал все это. Думаю, мы все знали. Но правде в глаза никогда не смотришь.., гонишь от себя эти мысли.., отвлекаешься на другие вещи.., скорее всего потому, что уж очень хочется отвлечься...
- Это наша общая вина, - заметил Хауден. - Все дело в том, сможем ли мы сейчас посмотреть правде в глаза?
- Как я понимаю, в том, что вы говорили, подразумевается невысказанное “если не”, не правда ли? - Люсьен Перро испытующе вглядывался в лицо премьер-министра.
- Да, - подтвердил Хауден. - Есть такое “если не”. Он оглядел сидевших за столом, потом снова перевел взгляд на Перро. Голос его не дрогнул.
- Все, что я описал, неизбежно произойдет, если мы не предпочтем без промедления объединить нашу государственность и суверенитет с государственностью Соединенных Штатов.
Реакция последовала незамедлительно. Адриан Несбитсон с трудом поднялся из кресла.
- Никогда! Никогда! Никогда! - бессвязно выкрикивал он с налившимся кровью лицом. Коустон потрясение воскликнул:
- Страна выбросит нас вон!
- Премьер-министр, не может быть, чтобы вы серьезно... - начал было Дуглас Мартенинг, но так и не закончил фразу.
- Тихо! - грохнул здоровенным кулачищем по столу Люсьен Перро.
От неожиданности все остальные разом смолкли. Несбитсон тяжело опустился на свое место. Лицо Перро под смоляными кудрями было искажено злобной гримасой. “Ну вот, - подумалось Хаудену, - Перро я потерял, а вместе с ним и всякую надежду на национальное единство. Теперь Квебек - Французская Канада - будет стоять сам по себе. Так уже бывало. Квебек был тем еще камешком - зазубренным и несдвигаемым, - о который в прошлом спотыкалось не одно правительство”.
Других он уговорить сегодня сможет, хотя бы большинство из них - в этом-то он был уверен. В конце концов англосаксонская логика и склад ума помогут им разобраться и понять все, как надо, и потом, если уж на то пошло, одна англоязычная Канада смогла бы обеспечить ему необходимую поддержку. Но раскол будет глубоким, с горечью и раздорами, и оставит незаживающие раны. Он ждал, что Люсьен Перро покинет зал в знак протеста. Вместо этого Перро заявил:
- Я бы хотел дослушать все остальное, - и мрачно добавил:
- И, пожалуйста, без вороньего карканья.
Джеймс Хауден вновь поразился такой его реакции, но времени терять не стал.
- Существует одно предложение, которое в случае войны может в корне изменить наше положение. Это предложение потрясающе просто. Состоит оно в передислокации ракетных баз Соединенных Штатов - межконтинентальных ракет и ракет ближнего действия - на север Канады. Если оно будет осуществлено, большая часть радиоактивных осадков, о которых я упоминал, выпадет на необитаемые земли.
- А ветры! - возразил Коустон.
- Правильно, - согласился Хауден. - Если подует северный ветер, какого-то уровня осадков нам не избежать, но не забывайте, что ни одной стране не удастся выйти из ядерной войны целой и невредимой. Лучшее, на что мы можем надеяться, - это смягчение ее наиболее вредоносных последствий.
Адриан Несбитсон запротестовал:
- Но мы и так уже оказывали содействие... Хауден оборвал дряхлеющего министра обороны:
- То, что мы делаем, - это полумеры, четвертьмеры, лавирование! Если завтра грянет война, вся наша хилая подготовка окажется бессмысленной. - Он возвысил голос. - Мы уязвимы и буквально беззащитны. Нас подавят и пройдут, как Бельгию во время прошлой войны в Европе. В лучшем случае нас захватят и поработят. В худшем - мы станем ареной ядерного сражения, нация будет уничтожена, а земля наша останется бесплодной на века. Однако этого можно избежать. Времени у нас мало. Но если мы будем действовать быстро, честно, а самое главное, реалистично, мы сможем выжить, обеспечить продолжение жизни и, быть может, даже обрести величие, о котором никто из нас не мечтал.
Премьер-министр перевел дыхание, взволнованный собственными словами. На мгновение у него захватило дух от сознания значимости своего лидерства и грозной картины предстоящих событий. “Может быть, - подумалось ему, - то же самое чувствовал Уинстон Черчилль, когда, преодолевая сопротивление других, вел их к судьбе и величию”. Мимолетно он задумался над параллелью между Черчиллем и собой. Так ли уж она трудноразличима? Другие, полагал он, могут ее сейчас и не разглядеть, хотя впоследствии она наверняка бросится в глаза.
- Я изложил вам предложение, выдвинутое сорок восемь часов назад президентом Соединенных Штатов. - Джеймс Хауден сделал паузу. Затем, подчеркнуто четко выговаривая слова, продолжил:
- Предложение подписать официальный союзный акт. По его условиям Соединенные Штаты берут на себя всю полноту ответственности за оборону Канады; вооруженные силы Канады распускаются и их личный состав немедленно вливается в вооруженные силы США с принесением совместной присяги на верность; вся территория Канады открывается для передвижения и маневров американской армии и, что самое важное, осуществляется передислокация с максимально возможной быстротой всех пусковых ракетных установок на крайний север Канады.
- Боже! - чуть ли не простонал Коустон. - Боже милостивый!
- Минутку, - попросил Хауден, - это еще не все. Союзный акт предполагает также слияние таможенных служб и совместное проведение внешней политики. За пределами этих и упомянутых мною ранее сфер наши национальное существование и независимость остаются в неприкосновенности.
Он сделал шаг вперед, разорвав наконец сцепленные за спиной руки, и уперся кончиками пальцев в овальную столешницу. Впервые в его голосе зазвучало волнение.
- Как видите, это предложение представляется одновременно и ужасным, и радикальным. Однако могу сказать вам, что я тщательно его взвесил, оценил все последствия, и, по-моему, для нас это единственный курс, если мы как нация хотим выжить в будущей войне.
- Но почему именно таким путем? - голос Стюарта Коустона звенел, как натянутая струна.
Никогда ранее министр финансов не казался более встревоженным и растерянным. Словно вокруг него рушился весь старый, устоявшийся и такой привычный мир. “Не только вокруг него одного, - подумал Хауден, - мир рушится вокруг нас всех. Так бывает с мирами, хотя каждому человеку кажется, что целостность его собственного мирка гарантирована”.
- Потому что нет другого пути и нет другого времени! - Хауден выстрелил словами, как автоматной очередью. - Потому что наша готовность является жизненно важной, а на это нам отведено всего триста дней, возможно, - если будет угодно Богу - чуть больше, но не намного. Потому что наши действия должны быть молниеносными! Потому что время робкой умеренности прошло! Потому что доныне на каждом заседании совета совместной обороны над нами довлел дух национальной гордости и парализовывал принятие решений. И он станет довлеть над нами и парализовывать нас до тех пор, пока мы будем пытаться отделываться новыми компромиссами и латанием дыр!
Спокойным голосом искушенного миротворца вмешался Артур Лексингтон:
- Как я себе представляю, большинство людей захочет знать, останемся ли мы по такому соглашению существовать как государство или станем всего лишь американским сателлитом - своего рода незарегистрированным пятьдесят первым штатом. Как только мы уступим контроль над нашей внешней политикой - а это, конечно, так и случится, признаемся мы в этом вслух или нет, - многое будет покоиться на доверии. - В маловероятном случае, если подобное соглашение когда-либо будет ратифицировано, - медленно произнес Люсьен Перро, не сводя темных задумчивых глаз с Хаудена, - в него, несомненно, будет включено особое условие.
- Предполагаемый срок действия - двадцать пять лет, - объяснил премьер-министр. - Соглашение, однако, будет содержать статью, предусматривающую, что союзный акт может быть расторгнут по взаимному согласию сторон, но не в одностороннем порядке какой-либо из двух стран. Что же касается того, что многое придется принимать на веру, - да, с этим нам придется смириться. Вопрос заключается в том, что вы предпочтете; верить в тщетную надежду на то, что войны не будет, или в клятвенное слово соседа и союзника, чье понятие международной этики совпадает с нашим собственным.
- А про страну вы забыли? - воскликнул Коустон. - Сможете ли вы убедить страну?
- Да, - ответил Хауден. - Полагаю, нам это удастся. И он стал объяснять им, почему он так считает; рассказал о выработанных им подходах: об ожидаемой оппозиции, о необходимости всемерно и энергично бороться за победу на выборах. Обсуждение продолжалось. Прошел час, два, два с половиной. Им принесли кофе, но дискуссия, за исключением короткого момента, не прерывалась. Бумажные салфетки на подносе с кофейными чашками были украшены изображением венков из ветвей остролиста <Традиционное рождественское украшение.>, заметил Хауден. Ему это показалось странным напоминанием о том, что через несколько часов наступит Рождество. День рождения Христово. “То, чему он учил нас, - подумал Хауден, - так просто; любовь есть единственное достойное чувство - разумное и логичное учение, вне зависимости от того, веришь ли ты в Христа, сына Божьего, или в Иисуса, святого, но смертного человека. Но такое животное, как человек, никогда не верило в любовь - в чистую любовь - и никогда не поверит. Человек извратил слово Христово предрассудками и предубеждениями, а его церкви это учение затуманили и запутали. И вот мы сейчас, в Сочельник, занимаемся здесь такими делами”.
Стюарт Коустон уже в десятый раз принялся набивать трубку. У Перро кончились сигары, и он курил сигареты Дугласа Мартенинга. Артур Лексингтон, который так же, как и премьер-министр, был некурящим, на некоторое время открыл было окно, но из-за сквозняка вскоре вновь захлопнул его. Клубы дыма спустились над овальным столом, и, подобно дыму, над ним повисло ощущение нереальности. То, что здесь происходило, казалось невозможным, не могло быть правдой. И все же, чувствовал Джеймс Хауден, реальность медленно входила в сознание присутствовавших, ими постепенно овладевала убежденность - точно так же, как она овладела им самим.
Лексингтон был с ним; для министра иностранных дел все произнесенное здесь было не внове. Коустон колебался. Адриан Несбитсон большей частью хранил молчание, но старик не в счет. Дуглас Мартенинг поначалу казался потрясенным, но в конце концов он государственный служащий и будет делать то, что ему скажут.
Оставался Люсьен Перро - оппозиция с его стороны ожидалась, но пока никак не проявилась. Председатель Тайного совета сказал:
- Возникнут некоторые конституционные проблемы, премьер-министр. - В его голосе звучали нотки неодобрения, но вполне умеренного, словно он возражал против каких-то процедурных нарушений.
- Тогда мы их уладим, - решительно заявил Хауден. - Я лично не могу предложить смириться с уничтожением только потому, что пути спасения закрыты сводом законов.
- Квебек, - произнес Коустон. - Квебек нам не дастся.
Вот и наступил этот момент. Джеймс Хауден тихо проговорил:
- Признаюсь, я тоже об этом подумал. Медленно взгляды остальных обратились на Люсьена Перро - избранника, идола и представителя Французской Канады. Как и другие до него: Лорье, Ляпуент, Сен-Лоран - он один в ходе двух выборов обеспечивал правительству Хаудена поддержку Квебека. А за спиной Перро - трехсотлетняя история: Новая Франция. Шамплейн, королевское правительство Людовика XIV, британское вторжение - и ненависть французских канадцев к завоевателям. Со временем ненависть прошла, но недоверие - причем с обеих сторон - осталось. Дважды разногласия и споры вокруг двух войн в двадцатом веке, в которые была вовлечена Канада, приводили к расколу в стране. Компромиссы и сдержанность помогли спасти зыбкое единство. Но теперь...
- Мне, похоже, нет нужды говорить, - язвительно заявил Перро. - Сдается, вы, коллеги, способны читать мои мысли.
- Трудно игнорировать факты, - бросил Коустон. - Или историю.
- Историю, - тихо протянул Перро и вдруг обрушил кулак на столешницу. Стол затрясся. - А вам не доводилось слышать, что история не стоит на месте? - сердито гремел его голос. - Что в умах людей происходят перемены, что раскол не может длиться вечно? Или вы все проспали - почивали себе мирно, пока лучшие умы обретали зрелость?
Атмосфера в зале наэлектризовалась. Неожиданные слова обрушились на собравшихся подобно грому.
- Кем вы считаете нас - нас в Квебеке? - яростно вопрошал Перро. - Вечными мужиками, глупцами, невеждами! Мы что, несведущи, слепы и не замечаем происходящих в мире изменений? Нет, друзья мои, мы разумнее вас и менее одурманены прошлым. Если надо что-то сделать, мы сделаем это - пусть через боль, муки и страдания. Но муки и страдания Французской Канаде не в новинку, кстати, и реализм тоже.
- А правильно говорят, - пробормотал Стюарт Коустон, - никогда не угадаешь, куда кот прыгнет.
Больше ничего и не требовалось. Сгустившаяся напряженность словно чудом растаяла во взрыве смеха. Заскрипели отодвигаемые стулья. Перро, у которого от хохота брызнули слезы, чувствительно хлопнул Коустона по спине. “Странные мы люди, - подумалось Хаудену, - непредсказуемая смесь заурядной посредственности и гениальности с проблесками величия”.
- А может, это станет моим концом. - Перро пожал плечами - типично галльский жест бесшабашного безразличия. - Но я буду поддерживать премьер-министра, и, возможно, мне удастся уговорить и других.
Это была выдающаяся по сдержанности и скромности оценка своих возможностей, и Хауден ощутил искреннюю благодарность.
Один только Адриан Несбитсон хранил молчание. И вдруг министр обороны заявил с неожиданной силой в голосе:
- Если вы все так настроены, то чего уж останавливаться на полпути? Почему бы не продаться Соединенным Штатам целиком со всеми потрохами?
Все присутствовавшие разом уставились на генерала. Старик залился румянцем, но продолжал с несгибаемым упрямством:
- Я настаиваю на том, что мы должны сохранить свою независимость любой ценой.
- Вплоть до того момента, когда дело дойдет до отражения ядерного нападения, - ледяным тоном заметил Джеймс Хауден.
Слова Несбитсона, последовавшие сразу после выступления Перро, произвели отрезвляющее действие, подобно холодному душу.
С едва сдерживаемым раздражением Хауден добавил:
- Или, может быть, у нашего министра обороны имеются такие способы отразить ядерный налет, о которых мы еще не слышали?
Хауден мысленно напомнил себе с горечью, что перед ними образчик той самой слепой и тупой глупости, с которой ему еще предстоит столкнуться в ближайшие недели.
На мгновение перед его взором мелькнули эти будущие несбитсоны: оловянные солдатики, колоннами марширующие под развернутыми линялыми знаменами прямо в небытие. Ну разве не смешно, подумалось ему, что он должен растрачивать свой интеллект на то, чтобы убедить таких глупцов, как Несбитсон, в необходимости спасать саму их жизнь.
Не меняя сурового выражения ястребиного лица, Хауден продолжал, подчеркнуто обращаясь только к Адриану Несбитсону:
- В прошлом наше правительство уделяло огромное внимание обеспечению национальной независимости страны. И я сам неоднократно демонстрировал свое личное отношение к этой проблеме.
За столом прокатился шепоток одобрения.
- Решение, к которому я сейчас пришел, было нелегким и, смею утверждать, потребовало кое-какого мужества. Легкий путь есть опрометчивый и безрассудный путь, кому-то он может показаться смелым, но в конечном итоге такая смелость обернется величайшей трусостью.
При слове “трусость” лицо генерала Несбитсона побагровело, однако премьер-министр еще не закончил.
- И вот еще что. Какими бы ни были наши дискуссии в ближайшем будущем, я не потерплю от членов правительства таких политически грязных фраз, как “продаваться Соединенным Штатам”.
Хауден всегда руководил своим кабинетом железной рукой, не выбирая порой выражений в адрес министров, причем не всегда высказываемых с глазу на глаз. Но никогда ранее его раздражение не было столь явным и подчеркнутым.
В неловком молчании участники заседания разглядывали Адриана Несбитсона.
Поначалу казалось, что старый боец готов дать отпор. Он подался вперед, лицо налилось злым румянцем. Генерал начал было говорить. Но вдруг - словно внутри у него лопнула самая главная пружина - он обмяк и вновь превратился в старика, беззащитного и заблудившегося среди проблем, весьма далеких от его опыта. Пробормотав что-то вроде: “Вероятно, меня не правильно поняли.., не совсем удачное выражение”, - Несбитсон расслабленно откинулся на спинку кресла, явно не желая оставаться в центре внимания.
Словно сочувствуя ему, Стюарт Коустон поспешно проговорил:
- С нашей точки зрения, слияние таможенных служб весьма привлекательно, поскольку наибольшую выгоду от него получим мы.
Под обратившимися на него взглядами коллег министр финансов сделал паузу, его острый ум прикидывал все открывающиеся возможности.
- Однако соглашение должно идти еще дальше. В конце концов речь идет не только о нашей обороне, но и об их собственной тоже. Нам нужны гарантии расширения отечественного производства и дальнейшего роста нашей промышленности...
- Требования наши не будут для них легкими, и я намерен ясно заявить об этом в Вашингтоне, - заверил их Хауден. - Сколько бы времени у нас ни оставалось, мы должны успеть так укрепить нашу экономику, чтобы выйти из войны более сильными, чем любой из наших главных соперников.
Коустон тихо проговорил;
- А что, может сработать. В конечном итоге действительно может получиться.
- И еще одно, - обратился к ним Хауден. - Еще одно требование - самое серьезное из всех, которое я намерен предъявить.
Наступило молчание, которое прервал Люсьен Перро:
- Мы слушаем вас внимательно, премьер-министр. Вы упомянули еще какое-то требование.
Артур Лексингтон задумчиво вертел в руках карандаш, храня непроницаемое выражение лица.
"Нет, он не посмеет сказать им, - решил Хауден. - Во всяком случае, сегодня”. Идея была слишком смелой, в каком-то смысле даже сумасшедшей. Он вспомнил реакцию Лексингтона, когда вчера в частной беседе открыл ему свои мысли. Министр иностранных дел сразу запротестовал:
"Американцы никогда не пойдут на это. Никогда”. А Джеймс Хауден медленно произнес в ответ: “Если окажутся в безвыходном положении, то могут и согласиться”.
Сейчас он твердо смотрел в глаза коллегам.
- Я не могу вам ничего сказать, - заявил он решительно, - кроме того, что, если наше требование будет удовлетворено, это станет величайшим достижением Канады за все нынешнее столетие. А пока не состоится встреча в Белом доме, вы должны просто довериться мне. - Повысив голос, в котором зазвучали приказные нотки, премьер-министр закончил:
- Вы доверяли мне прежде. Я вновь требую вашего доверия.
Сидевшие за столом поочередно кивнули в знак согласия.
Наблюдая за ними, Хауден ощутил нахлынувшую волну возбуждения и восторга. Они с ним - теперь он знал это. Убеждением, логикой и силой своего лидерства он доказал здесь свою правоту, а то, что сделано однажды, может быть повторено где угодно.
Лишь Адриан Несбитсон, не шелохнувшись, в мрачном молчании сидел в кресле, опустив глаза. Хаудена охватил приступ злости. Пусть Несбитсон глупец, но символическая поддержка министра обороны просто необходима. Потом раздражение спало. От старика можно быстро избавиться, а там уж от него никаких неприятностей больше не будет.

СЕНАТОР РИЧАРД ДЕВЕРО

Глава 1

"Ванкувер пост”, газета, отнюдь не склонная к чинности и благопристойным недомолвкам, подала статью Дана Орлиффа о потенциальном иммигранте Анри Дювале как материал, представляющий высокий общественный интерес. История Анри помещалась в левом верхнем углу первой полосы всех вышедших в канун Рождества выпусков и уступала первое место только вчерашнему убийству на сексуальной почве, которое оставалось гвоздем номера. Разверстанный на четыре колонки заголовок гласил:
БЕЗДОМНОГО ОКЕАНСКОГО СКИТАЛЬЦА ЖДЕТ МРАЧНОЕ ОДИНОКОЕ РОЖДЕСТВО

Под заголовком была напечатана большая - на четыре колонки по сорок строк каждая - фотография молодого зайца на фоне судовой спасательной шлюпки. В отличие от обычных газетных снимков на этот раз объектив поймал всю глубину экспрессии, которую не смогла испортить даже грубая офортная печать; в выражении лица Дюваля ясно виделись тоска, надежда и что-то похожее на душевную чистоту.
В общем, статья и снимок производили такое сильное впечатление, что выпускающий редактор нацарапал на сигнальном экземпляре: “Отлично, будем продолжать тему”, - и отослал его в отдел городских новостей. Редактор отдела позвонил Дану Орлиффу домой и предложил: “Постарайся раскопать что-нибудь еще к четвергу, Дан, и посмотри, что можно вытянуть из иммиграционной службы, кроме их обычной чепухи. Похоже, эта история может вызвать огромный интерес”.
В самом городе интерес возник сразу на высоком уровне и не стих даже во время рождественского праздника. По всему Ванкуверу и в его окрестностях история зайца с “Вастервика” стала главной темой разговоров в домах, клубах и барах. У некоторых скитания молодого человека пробудили чувство жалости, другие зло критиковали “проклятых чинуш” и “бюрократическую бесчеловечность”. Тридцать семь телефонных звонков, первые из которых начали поступать в редакцию уже через час после публикации, содержали поздравления в адрес “Пост” за ее инициативу в привлечении общественного интереса к этому делу. Как обычно в таких случаях, все звонки были тщательно записаны и зарегистрированы с тем, чтобы впоследствии продемонстрировать рекламодателям, какое воздействие на общественное мнение оказывает типичная для “Пост” информация.
Были и другие признаки. Пять местных диск-жокеев <Здесь - ведущие музыкальных радиопрограмм.> сочувственно упомянули историю Дюваля в своих передачах по радио, а один из них посвятил запись “Тихой ночи” <Рождественский хорал Ф. Грубера и Дж. Мора.> Анри Дювалю, “если наш друг из-за семи морей настроился сейчас на самую популярную в Ванкувере радиостанцию”. В одном из ночных клубов Чайнатауна исполнительница стриптиза под гром аплодисментов объявила, что очередное свое раздевание посвящает “тому одинокому парнишке на корабле”. В церквах были поспешно пересмотрены и переписаны по меньшей мере восемь рождественских проповедей, главной темой которых теперь стал “странник, стоящий у врат твоих”.
Пятнадцать читателей были настолько тронуты публикацией, что написали письма редактору; четырнадцать посланий были опубликованы. Пятнадцатое, отличавшееся изумительной бессвязностью, разоблачало эпизод как часть заговора с целью внедрения инопланетян, а самого Анри Дюваля - как марсианского агента. За исключением автора этого последнего письма, остальные в своем большинстве были единодушны в том, что кто-то просто обязан предпринять что-либо, однако не разъясняли, кто и каким образом.
Несколько человек предприняли практические шаги. Активист Армии спасения и католический священник наметили посетить Анри Дюваля и впоследствии осуществили эти планы. Богатая вдова некоего золотоискателя собственноручно завернула в подарочную бумагу посылку с едой и сигаретами и отправила ее со своим одетым в форму шофером за рулем белого “кадиллака” на “Вастервик”. В последний момент она, спохватившись, добавила виски любимого ее покойным супругом сорта. Шофер сначала решил было стянуть бутылку, но по дороге обнаружил, что напиток по своим качествам сильно уступает той марке, которую он предпочитал, и потому вновь небрежно обернул бутылку в нарядную бумагу и доставил по назначению.
Торговец электротоварами, терзаемый предчувствием неизбежного банкротства, снял с полки новый портативный радиоприемник и, сам даже не зная почему, написал на коробке имя Анри Дюваля и привез его на судно. Железнодорожник-пенсионер, коротающий свой век на месячную сумму, которая, может быть, и была достаточной, если бы стоимость жизни оставалась на уровне 1940 года, вложил в конверт два доллара и отправил их почтой в редакцию “Ванкувер пост” для передачи зайцу. Группа водителей автобусов, прочитавших до выхода на смену статью в “Пост”, пустили по кругу форменную фуражку и собрали семь долларов тридцать центов. Владелец фуражки вручил их лично Анри Дювалю рождественским утром.
Волны поднялись и далеко за пределами Ванкувера. В первый раз статья появилась в десятичасовом выпуске “Пост” утром 24 декабря. К десяти часам десяти минутам телеграфное агентство Канэдиан Пресс переработало и сократило сообщение и передало его для печати и радиостанций Западного полушария. Еще одна телеграмма доставила изложение статьи газетам Восточной Канады, а отделение Канэдиан Пресс в Торонто переправило ее нью-йоркским службам Ассошиэйтед Пресс и Рейтер. Эти информационные агентства, сидевшие в праздничные дни на голодном пайке новостей, еще слегка сократив историю Анри Дюваля, распространили ее по всему миру.
Йоганнесбургская “Стар” уделила этой новости около дюйма пространства на своей полосе, а стокгольмская “Еуропа пресс” - четверть колонки. Лондонская “Дэйли мэйл” расщедрилась на четыре строки; “Тайме оф Индиа” выразила свое отношение в редакционной статье. Мельбурнская “Геральд” опубликовала целый абзац, так же поступила и “Прэнса” в Буэнос-Айресе. В Москве “Правда” цитировала сообщение в качестве образчика “капиталистического лицемерия”.
В Нью-Йорке постоянный представитель Перу в ООН, узнав об истории Дюваля, исполнился решимости выступить с запросом к Генеральной Ассамблее, что можно предпринять по этому поводу. В Вашингтоне британский посол услышал сообщение по радио и нахмурил брови.
Новость достигла Оттавы во второй половине дня - как раз вовремя, чтобы попасть в последние выпуски двух столичных вечерних газет. “Ситизен” опубликовала телеграмму Канэдиан Пресс на первой полосе под заголовком:
ЧЕЛОВЕК БЕЗ СТРАНЫ УМОЛЯЕТ: "ВПУСТИТЕ МЕНЯ”
Более умеренная “Джорнэл” поместила сообщение на третьей странице, озаглавив его:
СУДОВОЙ ЗАЯЦ ПРОСИТ РАЗРЕШЕНИЯ НА ВЪЕЗД

Брайан Ричардсон, погруженный в размышления о проблемах, которые встанут перед партией, когда секретные вашингтонские предложения будут преданы гласности, прочитал обе газеты в своем скудно обставленном офисе на Спаркс-стрит. Он был крупным голубоглазым и рыжеватым мужчиной атлетического телосложения. Лицо его по большей части хранило выражение добродушного скептицизма; Ричардсон, однако, мог неожиданно вспылить; от него исходило ощущение скрытой силы. Сейчас его тяжелая широкоплечая фигура расслабленно возлежала в кресле, ноги удобно устроены на обшарпанном столе, в зубах зажата трубка.
В пустом офисе стояла тишина. Его заместитель и сотрудники, составлявшие довольно многочисленный штат партийной штаб-квартиры, разошлись по домам - многие нагруженные коробками с рождественскими подарками - еще несколько часов назад.
Тщательно прочитав обе газеты от корки до корки, он вновь вернулся к статье о злополучном зайце. Богатый опыт наделил его тонким чутьем на политические неприятности. По сравнению с куда более крупными грядущими проблемами упомянутое дело казалось малозначительным. Но в то же время за такого рода эпизод публика, вероятнее всего, ухватится. Он вздохнул; временами ему казалось, что досадным неприятностям не будет конца. Премьер-министр после утреннего разговора Ричардсона с Милли пока еще ему не звонил. Раздраженно отложив газеты, Брайан набил трубку и приготовился ждать.

Глава 2

Менее чем в четверти мили от Брайана Ричардсона сенатор Ричард Деверо, коротавший время до вылета в Ванкувер в священных и неприступных стенах Ридо-клуба на Веллингтон-стрит, также прочитал обе газеты. Он аккуратно положил сигару в пепельницу и с блаженной улыбкой вырвал статью о судовом зайце из газетной страницы. В отличие от Ричардсона, страстно надеявшегося, что этот эпизод не причинит правительству беспокойства, сенатор, являвшийся председателем организации оппозиционной партии, был радостно уверен в противоположном.
Сенатор Деверо совершил эту мелкую кражу в читальном зале Ридо-клуба - квадратном просторном помещении, окна которого выходили на Парламентский холм, а двери охранялись бронзовым бюстом королевы Виктории. Для стареющего сенатора и читальный зал, да и сам клуб были давно освоенной средой обитания.
Члены Ридо-клуба Оттавы (иногда они особо подчеркивают его географическую принадлежность) стремятся напрочь отгородиться от окружающего мира и проявляют при этом такую осмотрительность, что нигде на стенах клуба не найти даже таблички с его названием. Прохожий нипочем не определит, что именно помещается в этом здании, и вполне может принять его за частный, может быть, несколько староватый особняк.
Внутри клуба царит утонченная атмосфера, несущая отпечаток избранности. И хотя члены клуба не дают обета молчания, большей частью в нем стоит гробовая тишина, так что новички невольно переходят в разговорах на шепот.
Членство в Ридо-клубе формально не ограничено никакими цензами, но составляет его в основном политическая элита Оттавы - министры кабинета, судьи, сенаторы, дипломаты, военачальники в чинах, высокопоставленные чиновники, горстка доверенных журналистов, а также несколько рядовых депутатов парламента, которые могут позволить себе высокие взносы. Несмотря на декларируемое стремление клуба оставаться вне политики, в его стенах улаживается множество политических дел. Фактически некоторые из серьезнейших решений, затрагивающих развитие Канады, были выработаны закадычными друзьями по клубу за бренди и сигарами вот в этих глубоких, обтянутых красной кожей креслах, в одном из которых сейчас умиротворенно развалился сенатор Ричард Деверо.
Перешагнувший несколько лет назад семидесятилетний рубеж, Ричард Бордем Деверо являл собой весьма импозантную фигуру - высокий рост, прямая спина, ясные глаза, здоровая полнота, благоприобретенная в течение жизни, начисто лишенной физических усилий. У него было заметно выпуклое брюшко, не достигавшее, однако, неприличных размеров. Манеры его представляли добродушную смесь грубоватой резкости и откровенной прямолинейности, которые приводили сенатора к желаемой цели, но редко кого обижали. Он был весьма словоохотлив и, казалось, никогда не слушал собеседника, хотя на самом деле мало что проходило мимо его ушей. Сенатор обладал престижем, влиянием и огромным богатством, которое обеспечивалось лесодобывающей империей в Западной Канаде, завещанной ему предыдущими поколениями Деверо.
Поднявшись из кресла и не вынимая изо рта сигары, сенатор прошел к двум телефонным аппаратам, связанным с городом напрямую и укромно установленным в самой глубине клубных помещений. Ему пришлось набрать два номера, прежде чем он нашел нужного абонента. Со второго раза сенатор обнаружил-таки достопочтенного Бонара Дейтца, лидера парламентской оппозиции. Дейтц находился в своем офисе в Центральном блоке.
- Бонар, мальчик мой, - приветствовал его сенатор Деверо, - я весьма рад, хотя и немало удивлен такому вашему усердию в канун Рождества.
- Писал письма, - коротко ответил Дейтц, - уже собираюсь домой.
- Прекрасно! - возрадовался сенатор. - Не заглянете ли в клуб по дороге? Тут кое-что возникло, и нам необходимо встретиться.
На другом конце провода была предпринята попытка протестовать, но сенатор решительно ее пресек:
- Ну-ну, мальчик мой, разве так поступают, если хотят, чтобы мы победили на выборах и сделали вас премьер-министром вместо этого пустозвона Джеймса Хаудена. А вы ведь хотите стать премьер-министром, так ведь? - голос сенатора обрел медоточивые нотки. - Не беспокойтесь, Бонар, мальчик мой, вы им будете. Теперь уже скоро. Итак, жду.
С коротким смешком сенатор повесил трубку и прошествовал к одному из кресел, расставленных в главной гостиной клуба. Его хитрый и изворотливый ум уже напряженно обдумывал способы, как обратить прочитанное им в газете сообщение на благо оппозиции. Вскоре, по мере того как он все глубже погружался в свои излюбленные интеллектуальные экзерсисы, его окутало плотное облако сигарного дыма.
Ричард Деверо так и не стал государственным деятелем, не был он и подлинным законодателем. Его коронной сферой являлись политические махинации, которыми он и занимался всю свою жизнь. Он наслаждался полуанонимной властью. В своей партии сенатор очень редко занимал выборные должности (его нынешний пост председателя организации был запоздалым исключением), и все же в партийных кругах пользовался таким авторитетом и властью, которых до него удостаивались немногие. Ничего дурного или бесчестного в этом не было. Его положение просто основывалось на двух факторах - природная политическая проницательность, благодаря которой коллеги охотно прибегали к его советам, плюс разумное и расчетливое использование денег.
По истечении какого-то времени, в один из периодов пребывания его партии у власти, эти два фактора принесли ему наивысшее вознаграждение, какого удостаиваются самые преданные ее сыны, - пожизненное назначение в канадский сенат, члены которого однажды были очень точно названы одним из сенаторов “высшим классом среди пенсионеров Канады”.
Подобно большинству в братстве сенатских старейшин Ричард Деверо весьма редко посещал немногие поверхностные обсуждения, которые верхняя палата проводила в подтверждение своего существования, и всего дважды брал там слово. В первый раз для того, чтобы предложить выделить сенаторам дополнительные места на автостоянке на Парламентском холме. Во второй - заявить жалобу на сквозняк, производимый вентиляционной системой в помещении сената. Оба его выступления привели к практическим результатам, чего, как сухо заметил сам сенатор Деверо, “нельзя сказать о большинстве речей в сенате”.
Со времени его телефонного звонка прошло уже десять минут, а лидер оппозиции еще не появлялся. Сенатор, однако, не сомневался, что Бонар Дейтц не преминет прибыть, и смежил веки, решив слегка вздремнуть. Почти мгновенно - сказались возраст и плотный ленч - он погрузился в глубокий сон.

Глава 3

Достопочтенный Бонар Дейтц прикрыл за собой тяжелую дверь своего офиса - комнаты 407-С в безлюдном и безмолвном Центральном блоке парламентского комплекса. Его легкие шаги отдавались резким эхом в длинном коридоре, их звук летал меж сводчатыми готическими арками и бился об облицованные известняком стены. Он оставался, чтобы написать несколько личных писем, и задержался за этим занятием дольше, чем предполагал. Теперь еще придется заехать в Ридо-клуб, где его ждет сенатор Деверо, а это значит, что домой он вернется с большим опозданием. “Но лучше все же, - решил Дейтц, - повидаться со стариком и узнать, что ему понадобилось”.
Не дожидаясь лифта, он начал спускаться по широкой мраморной лестнице, ведущей в коридор первого этажа. Пройти надо было всего два пролета, и он быстро сбегал по ступенькам; его длинная костлявая фигура резко и судорожно дергалась, и поэтому он напоминал заводного игрушечного солдатика. Тонкая изнеженная ладонь легко касалась бронзовых перил.
Тот, кто не был знаком с Дейтцем, поначалу мог принять его за ученого - каковым он, впрочем, и был, - но уж никак не за политического лидера. Лидеры традиционно источают силу и власть, а во внешнем облике Дейтца не было и признака того или другого. Не обладало его длинное треугольное лицо - однажды далеко не симпатизирующий Дейтцу карикатурист изобразил его с миндалевидной головой на фасолевом стебле - и ни малейшей физической привлекательностью, которая некоторым политическим деятелям помогает набирать голоса независимо от того, что они говорят или делают.
И все же в стране у него было на удивление много сторонников - среди искушенных знатоков, кто способен куда глубже и тоньше разбираться в человеческих качествах, нежели те, кто поддерживал его главного политического оппонента Джеймса Макколлама Хаудена. И тем не менее на последних выборах Хауден и его партия нанесли Дейтцу весьма ощутимое поражение.
Войдя в зал Конфедерации - сводчатый наружный вестибюль с его взмывающими ввысь колоннами из темного полированного сиенита <Декоративный и строительный камень.>, - Дейтц услышал разговор одетого в форму привратника с молодым - почти подростком - человеком в бежевых брюках и куртке.
- Извиняюсь, - убеждал юношу привратник, - не я выдумываю правила, сынок.
- Да я понимаю, но неужели вы не могли бы сделать исключение. - Паренек говорил с американским акцентом; если уж не самой глубинки Юга, то где-то очень близко. - У меня всего-то два дня. Родители уже собираются возвращаться в Штаты...
Бонар Дейтц невольно приостановился. Это, конечно, не его дело, но что-то такое в мальчугане... Он спросил:
- В чем, собственно, проблема?
- Молодой человек хотел бы осмотреть здание, мистер Дейтц, - объяснил привратник. - Я уже сказал ему, что это невозможно, поскольку сегодня праздник и...
- Я из университета Чаттануги, сэр, - представился паренек. - Изучаю конституционную историю. Мне подумалось, что, пока я здесь...
Дейтц взглянул на часы.
- Ну, если мы поторопимся, я покажу вам. Пойдемте со мной.
Кивнув привратнику, он повернулся к лестнице, по которой только что спустился.
- Вот это здорово! - долговязый второкурсник шел рядом с ним легким размашистым шагом. - Просто потрясающе!
- Если вы изучаете конституционную историю, - обратился к нему Дейтц, - то, значит, понимаете различия между канадской системой правления и вашей.
Юноша кивнул:
- По-моему, да. В основном. Главное различие в том, что у нас президент избирается, а ваш премьер-министр - нет.
- Да, как премьер-министр он не избирается, - согласился Дейтц. - Однако чтобы попасть в палату общин, он должен выставить свою кандидатуру и добиваться избрания членом парламента наравне с другими депутатами. После выборов лидер партии парламентского большинства становится премьер-министром и формирует кабинет из числа своих сторонников, - Лекторским голосом Дейтц продолжал объяснять:
- Канадская система представляет собой парламентскую монархию с единой непрерывной вертикальной линией власти, идущей снизу вверх от рядового избирателя через правительство до короны. Ваша система отличается разделением власти: часть принадлежит президенту, другая - конгрессу.
- Система “сдержек и противовесов”, - уточнил студент. - Только порой “сдержек” бывает столько, что просто ничего не делается.
Бонар Дейтц усмехнулся.
- От комментариев по этому поводу я воздержусь. Чтобы не подорвать двусторонние отношения.
Они вошли в вестибюль палаты общин. Бонар Дейтц распахнул одну из тяжелых двустворчатых дверей и провел юношу в зал заседаний. Они остановились, обволакиваемые глубокой - почти физически ощущаемой - тишиной. В зале горело всего несколько ламп, и его дальние углы и убегающие вверх ярусы кресел терялись в темноте.
- Когда палата заседает, здесь гораздо оживленнее, - сухо заметил Дейтц.
- А я рад, что увидел ее именно такой, - почти шепотом признался юноша. - В этом есть что-то от храма, своеобразное благолепие...
Дейтц улыбнулся:
- У палаты очень давние традиции.
Они пошли в глубину зала, и Дейтц стал объяснять, как премьер-министр и лидер оппозиции - в данном случае он сам - ежедневно встречаются здесь лицом к лицу.
- Понимаете, - сказал он, - мы считаем, что в отсутствии промежуточных звеньев есть много преимуществ. При нашей системе правления исполнительная власть непосредственно подотчетна прямо парламенту за все свои действия.
Студент с любопытством взглянул на своего гида.
- Значит, если бы от вашей партии было избрано больше депутатов, сэр, вы бы сейчас были премьер-министром, а не лидером оппозиции?
- Да, - коротко ответил Дейтц.
С простодушной прямотой юноша спросил:
- И как вы думаете, вам это когда-нибудь удастся?
- Иногда я сам себя спрашиваю о том же, - с кривой усмешкой признался Дейтц.
Поначалу он намеревался уделить экскурсии всего несколько минут, но поймал себя на том, что паренек нравится ему все больше и больше, и, когда осмотр закончился, оказалось, что он занял гораздо больше времени. Опять он позволил себе увлечься, подумалось Дейтцу. С ним это частенько случалось. Порой он задавал себе вопрос, а не в этом ли кроется подлинная причина того, что он не добился больших успехов в политике. Другие - и Джеймс Хауден был одним из них - видели перед собой прямую дорогу и шли по ней, не уклоняясь в сторону. Дейтцу это никогда не удавалось, ни в политике, ни в чем ином.
В Ридо-клуб он прибыл с опозданием на час. Снимая пальто, он вдруг удрученно вспомнил, что обещал жене большую часть дня провести дома. В гостиной сенатор Деверо тихонько похрапывал в блаженном сне.
- Сенатор! - вполголоса окликнул его Бонар Дейтц. - Сенатор!
Старик открыл бессмысленные со сна глаза.
- Боже! - он выпрямился в кресле. - Похоже, я уснул.
- Вам, наверное, показалось, что вы в сенате, - предположил Бонар Дейтц. Он угловато сложился пополам, усаживаясь в кресло рядом с сенатором.
- Тогда бы вам не удалось так легко меня разбудить, - со смешком парировал Ричард Деверо. Поерзав в кресле, он достал из кармана клочок газеты, который вырвал в читальном зале. - Почитайте-ка вот это, мальчик мой.
Дейтц пристроил на носу очки без оправы и внимательно прочитал предложенный текст. Сенатор же в это время обрезал кончик сигары и начал ее раскуривать.
Подняв глаза от газетной вырезки, Дейтц сдержанно сказал:
- У меня два вопроса, сенатор.
- Так не стесняйтесь, мальчик мой, задавайте ваши вопросы.
- Вопрос первый. Поскольку мне уже шестьдесят два года, вы не посчитали бы возможным перестать говорить мне “мальчик мой”?
Сенатор насмешливо хмыкнул.
- Вот от этого у вас, у молодежи, половина неприятностей. Вы все торопитесь стать стариками. Да не тревожьтесь и не спешите так - возраст возьмет свое, и скорее, чем вы думаете. Теперь, мальчик мой, что у вас еще за вопрос?
Бонар Дейтц отрешенно вздохнул. Уж он-то знал, что спорить со стариком бесполезно, тем более что, как он подозревал, сенатор просто его поддразнивает. Он закурил сигарету и спросил:

Предыдущая страница 6 Следущая страница


7 Артур Хейли

- Так что там с этим парнем в Ванкувере, как его - Анри Дюваль? Вы что-нибудь знаете?
Сенатор Деверо энергично помахал сигарой.
- Абсолютно ничего. Кроме того, что в ту же секунду, как я прочитал о несчастном юноше и его отвергнутом обращении за разрешением на въезд в нашу страну, я сказал себе: “Вот возможность копнуть как следует грязи и досадить нашим оппонентам”.
В гостиной появилось еще несколько завсегдатаев, которые, входя, здоровались с Дейтцем и сенатором Деверо. Сенатор заговорщически понизил голос.
- Слышали, что произошло вчера в государственной резиденции? Драка между членами кабинета! Бонар Дейтц кивнул.
- И отметьте себе - прямо на глазах у законно назначенного представителя нашего милостивого суверена!
- Бывает, - обронил Дейтц. - Помнится, однажды и наши затеяли потасовку...
- Остановитесь, мальчик мой! - Сенатор Деверо казался совершенно потрясенным. - Вы совершаете непростительный для политика грех - пытаетесь быть честным!
- Послушайте, - посерьезнел Бонар Дейтц, - я обещал жене...
- Буду предельно краток, - перекатив сигару в левый угол рта, сенатор поднял пухлую ладонь и стал загибать на ней толстые пальцы. - Пункт первый - мы знаем, что среди наших оппонентов возникли разногласия, о чем свидетельствует вчерашний инцидент. Пункт второй - из того, что мне донесли мои осведомители, явствует, что искра, приведшая к взрыву, имела отношение к иммиграции и Харви Уоррендеру, этому нашему интеллектуалу с протухшими мозгами. Вы следите за моей мыслью?
- Я слушаю, - кивнул Дейтц.
- Прекрасно. Пункт третий - что касается иммиграции, то отдельные случаи, попавшие за последнее время в поле зрения общественности - мы можем назвать их волнующими и трогательными, - продемонстрировали ужасающее небрежение.., ужасающее, конечно, со стороны наших оппонентов, отнюдь не с нашей.., ужасающее небрежение практическими аспектами политики и воздействием подобных случаев на общественное сознание. Согласны?
- Согласен, - вновь кивнул Дейтц.
- Великолепно! - просиял сенатор Деверо. - А вот теперь мы подошли к пункту четвертому. Очень вероятно, что наш бесталанный министр по делам иммиграции проявит в случае с этим несчастным юношей Анри Дювалем то же самое пагубное неумение, что и в остальных. Во всяком случае, будем надеяться.
Бонар Дейтц ухмыльнулся.
- Поэтому, - сенатор вещал все еще таинственно приглушенным голосом, - поэтому, говорю я вам, давайте мы - оппозиционная партия - выступим в поддержку этого молодого человека. Давайте обратим его дело в общественную проблему и нанесем удар неуступчивому правительству Хаудена. Давайте...
- Я вас понял, - прервал его Бонар Дейтц. - А заодно и наберем немного голосов. Что ж, неплохая идея.
Лидер оппозиции задумчиво разглядывал через стекла очков сенатора Деверо. “Слов нет, - мелькнула у него мысль, - сенатор сильно сдает во многих отношениях, но, если не обращать внимания на его надоедливый микоберизм <Производное от имени персонажа романа Диккенса “Дэвид Копперфильд” Микобера, отличавшегося неунывающим оптимизмом.>, сенатор все еще обладает по-прежнему замечательной политической прозорливостью и хитроумием”. Вслух же Дейтц произнес:
- Меня все же больше заботит утреннее сообщение об этой встрече Хаудена с президентом в Вашингтоне. Говорят, что ее целью будут торговые переговоры, но я-то чувствую, что здесь нечто куда более серьезное. Я подумываю потребовать исчерпывающих разъяснений по поводу того, что они намерены обсуждать.
- Настоятельнейше вас прошу не делать этого, - сенатор Деверо отчаянно затряс головой. - Симпатий общественности нам такой шаг не добавит, а в глазах определенных кругов вы можете показаться просто вечно всем недовольным склочником. Ну, что вам жалко, что Хауден время от времени немного проветрится в увеселительной поездке на казенный счет? Это одна из прерогатив власти. Когда-нибудь сами будете так поступать.
- Если и взаправду для торговых переговоров, - медленно проговорил Бонар Дейтц, - то почему именно в это время? Никаких неотложных проблем не существует; нет ничего нового, что вызывало бы споры и разногласия.
- Совершенно верно! - в голосе сенатора зазвучали триумфальные нотки. - Более подходящего времени - когда в его собственном логове все спокойно - Хаудену и не найти, чтобы заработать пару-другую газетных заголовков крупным шрифтом да попасть на фото в такой почетной компании. Нет, мальчик мой, атака в этом направлении вам ничего не даст. Кроме того, если они собираются обсуждать торговлю, то кого это волнует, помимо нескольких импортеров-экспортеров?
- Меня это волнует, - возразил Бонар Дейтц. - Всех это должно волновать.
- Ах-ах! Между тем, что люди должны делать, и тем, что делают на самом деле, большая разница. Нам приходится думать об обычных, средних избирателях, а средние избиратели не разбираются в международной торговле и, более того, не имеют никакого к этому желания. Их волнует то, что поддается их пониманию, - человеческие проблемы, которые будоражат их чувства, чтобы они могли всплакнуть или посмеяться. Что-нибудь вроде вот этого одинокого юноши Анри Дюваля, который так нуждается в друге. Вы ведь станете ему другом, мальчик мой?
- А что, - задумчиво проговорил Бонар Дейтц, - может быть, в этом что-то есть.
Он помолчал, размышляя. Старик Деверо прав в одном: оппозиции необходим хороший, доходчивый для массового сознания повод, чтобы дать крепкого тумака правительству, поскольку в последнее время такие возможности выпадали слишком редко.
Существовала и еще одна причина. Бонар Дейтц остро осознавал, что и среди сторонников с недавнего времени начала усиливаться критика в его адрес. Слишком он умерен, заявляли они, как лидер оппозиции в своих атаках против правительства. Ладно, здесь, возможно, критики правы: он действительно порой проявлял сдержанность и умеренность, которые, по его мнению, были следствием его способности всегда понять точку зрения оппонента. В политических стычках подобное благоразумие может оказаться помехой.
Но ярко выраженная проблема из области прав человека - если, конечно, этот эпизод вписывается в нее, а, похоже, он вписывается - совершенно другое дело. Тут он может сражаться жестоко, нанося правительству удары в уязвимые и болезненные места, и, возможно, поправить свою репутацию. Что еще более важно: схватка такого рода обязательно захватит внимание и вызовет одобрение прессы и публики.
Но поможет ли это его партии на следующих выборах? Они станут подлинным испытанием, прежде всего для него самого. Он вспомнил вопрос, который сегодня днем ему задал юноша-американец. “И как вы думаете, вам это когда-нибудь удастся?” Правдивый ответ на него заключался в том, что все решит следующая избирательная кампания. Бонар Дейтц уже возглавлял оппозицию в ходе одних выборов, которые закончились для нее поражением. Новое ощутимое поражение будет означать конец его пребыванию в лидерах и его амбициям стать премьер-министром.
Так выгодно ли ему ввязываться в бой, как предлагает сенатор? “Да, - решил он, - вероятнее всего, выгодно”.
- Благодарю, сенатор, - произнес вслух Бонар Дейтц. - Весьма ценное предложение. Если только есть шанс, мы раздуем из инцидента с этим Дювалем целую проблему; к тому же одновременно мы можем поднять множество других неприятных вопросов, связанных с иммиграцией.
- Вот теперь вы дело говорите. - расцвел сенатор.
- Придется подумать о кое-каких мерах предосторожности, - предупредил Дейтц. Он оглядел гостиную, убеждаясь, что его никто не услышит. - Мы должны быть уверены, что этот малый в Ванкувере на самом деле тот, за кого себя выдает, и что у него действительно неплохая репутация. Это, надеюсь, ясно?
- Естественно, мальчик мой, естественно.
- С чего, по-вашему, следует начать?
- В первую очередь нужно найти этому молодому человеку адвоката. Этим завтра в Ванкувере я займусь сам. Затем мы предпримем ряд юридических шагов, которые, будем надеяться, иммиграционное ведомство встретит со своим обычным и губительным бессердечием. А потом... Все остальное за вами.
Лидер оппозиции кивнул в знак согласия.
- Что ж, пока все звучит логично. Хотя по поводу адвоката есть одно соображение.
- Я найду подходящего человека - такого, чтобы мы могли на него положиться. Будьте уверены.
- Лучше всего, чтобы адвокат не принадлежал к нашей партии, - Бонар Дейтц медленно ронял слова, словно размышляя вслух. - В таком случае, когда мы выйдем на сцену, не будет столь очевидно, что все это подстроено. Вообще говоря, желательно, чтобы адвокат не принадлежал ни к какой партии.
- Разумно. Проблема, однако, в том, что большинство адвокатов поддерживает ту или иную партию.
- Но не все, - осторожно возразил Бонар Дейтц. - Новички, например. Те, кто только-только начинает практиковать, прямо со студенческой скамьи.
- Блестяще! - Лицо сенатора Деверо расплылось в широкой улыбке. - Вот это вы молодец! Мы отыщем непорочного девственника. Этакого ягненочка - и будем водить его на веревочке.

Глава 4

Когда Брайан Ричардсон, натянув боты, плотно обмотав шею шарфом и подняв воротник пальто, вышел из своего офиса на Спаркс-стрит и направился пешком к Парламентскому холму, по-прежнему шел снег, теперь, правда, он падал тяжелыми мокрыми хлопьями. Премьер-министр все-таки позвонил наконец и пригласил: “Вам лучше бы зайти. Есть о чем поговорить”. Проталкиваясь сквозь толпы алчущих рождественских покупок, Ричардсон дрожал от холода, который, казалось, еще усиливался свинцово-серыми сумерками, опускавшимися на город.
Ричардсон в равной степени не любил ни зиму, ни Рождество - первую из-за природной физической тяги к теплу, второе по причине агностицизма, который, по его убеждению, разделяло большинство других людей, не желающих, однако, в этом признаться. Однажды он даже заявил Джеймсу Хаудену: “В этом вашем Рождестве в десять раз больше фальши, нежели в политике - в любом из известных вам ее проявлений, только об этом никто не смеет сказать вслух. Знай себе бубнят: “Рождество слишком коммерциализировано”. Какого черта! Как раз лишь коммерческая сторона и имеет во всем этом хоть какой-то смысл”.
Эта мысль не случайно пришла сейчас на ум Ричардсону - он оказался рядом с ослепительно освещенными витринами, убранство которых было выдержано в традиционном рождественском духе. Вспомнив попавшееся ему на глаза сочетание рекламных объявлений, он улыбнулся. В витрине магазина электротоваров ярко-зелеными неоновыми буквами горело: “Мир земле, добро людям”. Ниже его не менее ярко сияло: “Купите сейчас - заплатите потом”.
Кроме нескольких подарков, в том числе и для Милли Фридмэн, которые ему предстояло приобрести сегодня вечером, ничто более, к великой радости Брайана Ричардсона, не обязывало его принимать участие в этом рождественском действе. Не в пример, скажем, Джеймсу Хаудену, который должен завтра утром - впрочем, как и почти каждое воскресенье - непременно показаться в церкви, несмотря на едва ли не столь же полное отсутствие у него религиозных убеждений, как и у самого Ричардсона.
Когда-то, несколько лет назад, еще в бытность Ричардсона сотрудником рекламного агентства, один из крупных клиентов-промышленников заказал ему проведение кампании под лозунгом “Идите в церкви”. В какой-то момент заказчик настоятельно предложил, чтобы Ричардсон сам последовал призыву собственной блестяще составленной рекламы и начал посещать церковь. Он уступил - рисковать потерять такого важного клиента он не решился. Потом, когда деловые связи агентства с промышленником прекратились, Ричардсон почувствовал тайное облегчение от того, что ему не требовалось более ублажать этого привередливого клиента.
Поэтому-то Ричардсону так нравилась его нынешняя работа. Ему лично не приходилось никого ублажать, а если возникала такая необходимость, то этим по его указанию занимались другие. Не вставала перед ним и необходимость постоянно заботиться о том, как он выглядит в глазах публики, - это дело политиков. У избавленного от подобных хлопот партийного лидера оставалась одна обязанность - держаться в тени, и под ее покровом он вполне мог жить так, как ему нравилось.
По этой именно причине Ричардсон в отличие от Милли Фридмэн не особенно опасался, что их телефонная беседа, когда они договаривались о свидании, могла быть подслушана; хотя, наверное, подумалось ему, в следующий раз надо будет проявить большую осторожность. Если, конечно, у них будет этот самый следующий раз.
Раз уж на то пошло, об этом следует хорошенько подумать, и, вероятно, разумнее всего после сегодняшнего вечера положить конец эпизоду с Милли Фридмэн.
"Бери и бросай”, - мелькнула у него мысль. В конце концов всегда найдется множество женщин, которые могут составить ему приятную компанию - в постели или вне ее.
Милли ему, конечно, нравилась; в ней чувствовались индивидуальность, душевная теплота и глубина характера, которые его привлекали. Да и в тот единственный раз в постели она была неплоха, хотя на его вкус и чересчур сдержанна. Но как бы то ни было, если они будут продолжать встречаться, это грозит эмоциональной привязанностью - нет, не ему, поскольку Ричардсон твердо решил как можно дольше избегать подобного рода вещей. Но вот Милли может пострадать - женщины склонны куда более серьезно воспринимать то, что мужчины считают простой и обычной любовной забавой. И Ричардсону очень не хотелось, чтобы с Милли это случилось.
Простоватая девушка в форме Армии спасения затрясла колокольчиком под самым его носом. Рядом с ней на подставке стоял стеклянный сосуд, в котором виднелись монеты: медь и мелкое серебро.
- Уделите толику от щедрот ваших, сэр, - обратилась она к Ричардсону. - На радость бедным в Рождество.
Голос ее звучал пронзительно, словно истончился от усталости, лицо покраснело от холода. Ричардсон сунул руку в карман и нащупал среди мелочи банкноту. Это оказалась десятидолларовая бумажка, и, повинуясь внезапному порыву, он опустил ее в стеклянный сосуд.
- Господь не оставит вас, - благодарно произнесла девушка. - Да благословит он вашу семью!
Ричардсон улыбнулся. Начни он объяснять, подумалось ему, и вся душещипательная сцена будет испорчена; начни он объяснять, что той семьи - жена, дети, - как он некогда ее себе воображал в моменты, которые сейчас считал приступами слюнявой сентиментальности, у него никогда не было. Зачем объяснять, что между ним и его женой Элоизой достигнуто рабочее соглашение, по которому они жили каждый своей жизнью, каждый своими интересами, но сохраняли внешнюю оболочку супружества - в том смысле, что делили кров, иногда пищу и еще реже - при соответствующих обстоятельствах - утоляли свои сексуальные аппетиты, учтиво пользуясь телом друг друга.
Помимо этого, между ними ничего не было, не осталось уже ничего общего, даже вспыхивавших когда-то горьких ссор. Теперь они с Элоизой никогда не ссорились, осознав, что пропасть между ними настолько глубока, что им не устранить даже мелких разногласий. А в последнее время, когда на первый план начали выходить другие интересы - главным образом его работа в партии, - остальное стало казаться все менее и менее значительным.
Кое-кто мог бы удивиться, почему они так старались сохранить видимость супружеской жизни, поскольку развод в Канаде (за исключением двух провинций) является делом относительно простым. Как правило, судьи довольствовались умеренно лживыми заявлениями сторон. Но, сказать по правде, они с Элоизой в браке чувствовали себя более свободно, нежели если бы его расторгли. В сложившейся ситуации каждый из них мог иметь связи на стороне - что они и делали. Но если такая связь начинала грозить осложнениями, супружеские узы всегда служили весьма удобным поводом, чтобы ее оборвать. Более того, опыт убеждал в том, что новый брак для любого из них, вероятнее всего, окажется не более успешным, чем первый.
Он ускорил шаги, стремясь как можно скорее укрыться от снега и холода. Войдя в безмолвный, пустынный Восточный блок, Ричардсон поднялся по лестнице в офис премьер-министра.
Милли Фридмэн в шерстяном пальто кораллового цвета и меховых сапожках на высоком каблуке надевала перед зеркалом белую норковую шапочку.
- Мне ведено идти домой, - она обернулась, улыбаясь Ричардсону. - Вы заходите. Боюсь, если речь пойдет о заседании комитета обороны, то это надолго.
- Не выйдет, - возразил Ричардсон. - У меня назначена встреча.
- Может, вам ее отменить? - предложила Милли.
Она отошла от зеркала: шапочка сидела как надо. “Изумительно красивая, весьма практичная и очень привлекательная вещичка”, - подумал Ричардсон. Лицо Милли сияло, на нем искрились большие серо-зеленые глаза.
- Черта с два! - воскликнул Ричардсон. В его ощупывающем взгляде виделось нескрываемое восхищение. Но тут он напомнил себе о принятом только что решении.

Глава 5

Закончив свой рассказ, Джеймс Хауден устало отодвинул кресло. Напротив него через старомодный письменный стол на четырех ножках, переходивший по наследству от одного премьер-министра к другому, на отведенном для посетителей кресле в молчаливом раздумье сидел Брайан Ричардсон. Его живой, острый ум впитывал и сортировал только что услышанные факты. В общих чертах предложения Вашингтона ему были известны, но подробности он сегодня узнал впервые. Хауден также ознакомил его с реакцией комитета обороны. Сейчас он с привычным мастерством занимался мысленной оценкой выгод и потерь, осложнений и случайностей, действий и противодействий. Детали можно обдумать потом, их будет несметное множество. В данный момент был необходим широкий стратегический план, который - и Ричардсон прекрасно это сознавал - станет наиважнейшим из всех, что ему когда-либо доводилось разрабатывать. Ибо если он потерпит неудачу, это будет означать поражение партии, а может быть, и гораздо больше, нежели поражение - ее полный крах.
- И еще одно, - прервал молчание Джеймс Хауден. Он поднялся из кресла и подошел к окну, выходящему на Парламентский холм. - Адриан Несбитсон должен уйти, - Нет! - Ричардсон энергично затряс головой. - Может быть, позднее, но только не сейчас. Если вы сейчас уберете Несбитсона, то какую бы причину мы ни назвали, его отстранение воспримут как следствие раскола в кабинете. А хуже этого для нас ничего и быть не может.
- Я опасался, что вы именно так и скажете, - признался Хауден. - Беда в том, что он совершенно бесполезен. Ладно, уж если нет другого выхода, как-нибудь обойдемся.
- Думаете, вам удастся держать его в руках?
- Надеюсь, - премьер-министр потер свой длинный крючковатый нос. - Сдается мне, он чего-то хочет. Можно этим воспользоваться, чтобы с ним поторговаться.
- Я бы не стал на него очень нажимать, - с сомнением в голосе произнес Ричардсон. - Не забывайте, что старик знаменит своей прямотой и упрямством.
- Хорошо, запомню ваш совет, - улыбнулся Хауден. - Есть еще вопросы?
- Да, - отрывисто бросил партийный функционер. - И довольно много. Но прежде всего давайте обсудим расклад по времени. Полагаю, что на такую крупную акцию мы должны получить мандат от народа. Во многих отношениях осенние выборы будут для нас наилучшей возможностью.
- Так долго мы ждать не можем, - решительно возразил Хауден. - Придется решать весной.
- А точнее?
- Я думаю распустить парламент сразу после визита королевы, тогда выборы проведем в мае. Ричардсон кивнул:
- Может получиться.
- Должно получиться.
- Что вы намерены предпринять после встречи в Вашингтоне?
Премьер-министр задумался.
- Хотел бы информировать парламент, скажем, недели через три.
- Вот тогда все и начнется, - усмехнулся Ричардсон.
- Думаю, вы правы. - На губах Хаудена мелькнула ответная улыбка. - К тому же это даст народу время привыкнуть до выборов к идее союзного акта.
- Если удастся заполучить королеву, это нам здорово поможет, - сказал Ричардсон. - Она побывала бы у нас в промежутке между обнародованием предложений и выборами.
- Мне тоже так подумалось, - согласился Хауден. - Она будет символом всего того, что мы сохраним за собой, и убедит людей по обе стороны границы, что мы не собираемся расставаться с нашей национальной самобытностью и самостоятельностью.
- Надеюсь, до выборов никакого соглашения подписано не будет?
- Нет. Им придется понять, что фактически все будет решаться на выборах. Но все переговоры мы завершим заблаговременно, с тем чтобы потом не терять времени. Время - наиважнейший для нас фактор.
- Как всегда, - согласился Ричардсон. Наступила пауза, потом он задумчиво продолжил:
- Значит, три недели до того, как все это выйдет наружу, потом четырнадцать недель до выборов. Немного, но, может быть, в этом есть и свои преимущества. Завершить все дело до тех пор, пока раскол не обрел широкие масштабы. - В его голосе зазвучали деловитые интонации. - Вот что я думаю.
Хауден вернулся от окна в свое кресло. Откинувшись на спинку, он сложил кончики пальцев и приготовился слушать.
- Все - я особо подчеркиваю, абсолютно все - зависит только от одного - доверия. - продолжил Ричардсон. - От полного доверия к одному-единственному человеку - к вам. По всей стране и на всех уровнях. Не будет такого доверия - мы проиграли. Если же мы его завоюем - можем победить. - Он умолк, тщательно обдумывая слова, и после недолгой паузы продолжил:
- Союзный акт.., кстати, по-моему, название надо менять.., в союзе такого рода, что вы предлагаете, нет ничего ужасного. В конце концов мы шли к этому на протяжении полувека, и в какой-то степени было бы неразумно от него отказываться. Но оппозиция приложит все силы, чтобы представить такой союз оскорбительным, и, думается, едва ли их можно за это осуждать. Впервые за долгие годы они заимеют настоящую проблему, за которую, конечно, уцепятся зубами и когтями, и Дейтц со своей компанией не преминут выжать из нее все, что смогут. Будут бросаться такими словами, как “предательство” и “продались”, а уж вас точно назовут Иудой.
- Меня и раньше обзывали по-всякому, а я тем не менее все еще здесь, не так ли?
- Весь фокус в том, чтобы остаться, - без улыбки ответил Ричардсон. - Нам совершенно необходимо так однозначно укрепить ваш образ в общественном мнении, чтобы народ испытывал к вам абсолютное доверие и был убежден, что все, что бы вы ни предлагали, ему во благо.
- Сейчас, считаете, нам до этого еще далеко?
- Самоуспокоение ни мне, ни вам пользы не принесет, - отрезал Ричардсон, и премьер-министр покраснел, но промолчал. Брайан же продолжал как ни в чем не бывало:
- Наш последний частный опрос общественного мнения свидетельствует, что по сравнению с тем же периодом прошлого года популярность правительства - и ваша тоже - упала на четыре процента. Ваша позиция слабее всего на Западе. К счастью, сдвиги, как видите, не очень существенные, но все же тенденция очевидна. Мы способны преодолеть эту тенденцию, но лишь при одном условии - если будем работать изо всех сил и, главное, быстро.
- Какие у вас предложения?
- Послезавтра я представлю вам список - причем длинный. В основном, правда, предложения будут сводиться к тому, что вам придется на время расстаться со всем этим, - Ричардсон обвел рукой кабинет, - покататься по стране: выступления перед публикой, освещение поездки в прессе, подключим и телевидение повсюду, где удастся заполучить эфирное время. Начать поездку надо бы как можно скорее - сразу после вашего возвращения из Вашингтона.
- Но вы не забыли, что парламент возобновляет работу менее чем через две недели?
- Отнюдь. В какие-то дни вам придется бывать одновременно в двух местах. - Здесь Ричардсон позволил себе подобие улыбки. - Надеюсь, вы не утратили умения высыпаться в самолетах.
- Вы, таким образом, предусматриваете, что часть этой поездки должна состояться перед обнародованием предложений в парламенте?
- Да. Если будем действовать быстро, мы это устроим. Я бы хотел в максимально возможной степени подготовить страну к тому, что ее ожидает, и в этом смысле ваши речи приобретают особую важность. Думается, нам следует подыскать для подготовки текстов новых людей, людей по-настоящему высшего класса, которые помогут вам выступать подобно Черчиллю, Рузвельту и Билли Грэму <Уильям Франклин Грэм - баптистский проповедник, организатор миротворческих “походов” в различные страны мира, дважды (1982 и 1984 гг.) побывавший в СССР.>; вместе взятым.
- Ладно. Теперь все?
- На данный момент все. - подтвердил Ричардсон. - Ах да! Кроме одной, боюсь, неприятной штуки. Небольшой скандальчик в Ванкувере из области иммиграции.
- Опять! - раздраженно воскликнул Хауден.
- Там обнаружился судовой заяц без гражданства, который хочет остаться в Канаде. Печать, похоже, уцепилась за это дело. Думаю, нам лучше уладить его как можно скорее. - Ричардсон изложил премьер-министру подробности сообщений, появившихся в дневных выпусках газет.
В какой-то момент Хауден решил было выбросить инцидент из головы. В конце концов есть пределы круга вопросов, которые должны решаться при личном вмешательстве премьер-министра, да еще в такое время, когда у него выше головы других важных дел... Но тут он напомнил себе о своем намерении решить вопрос с Харви Уоррендером.., о своей убежденности в том, что порой незначительные на первый взгляд эпизоды, бывает, обретают чрезвычайную важность.
- Вчера я говорил с Харви Уоррендером.
- Как же, как же, наслышан, - сухо ответил Ричардсон.
- Хотелось бы быть справедливым, - Хауден все еще вел мысленный спор сам с собой. - Кое-что из сказанного Харви не лишено смысла - в частности, об отказе в разрешении на въезд в страну. Вот тот случай, о котором вы мне рассказывали - ну, о депортированной женщине. Она же, оказывается, держала бордель в Гонконге, да к тому же венерическая больная.
- Так ведь газеты не станут этого печатать, даже если мы снабдим их такой информацией, - раздраженно возразил Ричардсон. - Люди поэтому знают одно - правительство, это жестокосердное чудовище, выкинуло вон из страны мать и дитя. Сами понимаете, как оппозиция сыграла на этом. Столько слез в парламенте пролили, хоть галоши надевай.
Премьер-министр усмехнулся.
- Именно поэтому ванкуверское дело надо решать - и быстро, - настаивал партийный организатор.
- Но ведь нельзя же впускать нежелательных лиц - вот как та женщина, например, - в качестве иммигрантов?
- А почему нет? - стоял на своем Ричардсон. - Особенно если тем самым можно избежать невыгодной нам шумихи? Все можно уладить по-тихому. В конце концов в прошлом году мы выдали тысячу двести специальных разрешений на въезд, в основном чтобы ублажить наших парламентариев. И можете быть уверены, что среди этого множества попадались и подозрительные личности. Так что изменится, если таких будет чуть больше?
Цифра тысяча двести поразила Хаудена. Он, конечно, знал, что иммиграционные законы в Канаде частенько обходятся, и подобная практика стала общепринятой среди политических партий формой оказания покровительства и услуг своим членам. Но масштабы его удивили. Он спросил:
- Действительно так много?
- Если по правде, то даже побольше, - сухо объяснил Ричардсон. - Под каждое специальное разрешение попадает от двадцати до пятидесяти иммигрантов, а общее число никто, к счастью, не подсчитывает.
Наступила пауза, потом премьер-министр сдержанно заметил:
- Харви и его заместитель считают, что мы должны неукоснительно соблюдать закон об иммиграции.
- Если бы вы не были королевским первым министром, - бросил Ричардсон, - я бы ответил вам одним коротким ясным словом.
Джеймс Хауден сдвинул брови. “Иногда, - подумал он. - Ричардсон уж слишком много себе позволяет”.
Не замечая недовольного выражения на лице премьер-министра, Ричардсон продолжал:
- В последние пятьдесят лет каждое правительство использовало закон об иммиграции для помощи членам своей партии. С чего бы нам вдруг отказаться от этой практики? С политической точки зрения в этом нет никакого смысла.
"Да, - мелькнула у Хаудена мысль, - все это так”. Он потянулся к телефонной трубке.
- Хорошо, - сказал он Ричардсону. - Будь по-вашему. Я сейчас же приглашу Харви Уоррендера. - Он попросил оператора на парламентском коммутаторе:
- Соедините меня с министром Уоррендером. Возможно, он дома.
Прикрыв ладонью микрофон, премьер-министр спросил Ричардсона:
- Что еще, по-вашему, кроме того, что мы обсуждали, нужно ему сказать?
Ричардсон расплылся в улыбке:
- Попробуйте посоветовать ему потверже стоять на земле обеими ногами. Может, тогда он не будет так часто попадать впросак.
- Если я скажу это Харви, - в свою очередь, ухмыльнулся Хауден, - он засыплет меня цитатами из Платона.
- А вы тогда ответьте ему из Менандра <Менандр (ок. 343 - ок. 291 гг. до н.э.) - древнегреческий поэт-комедиограф.>: “Чем выше поднимешься, тем больнее падать”.
Брови премьер-министра изумленно поползли вверх. Все-таки в Брайане Ричардсоне было немало такого, чему он не переставал удивляться.
На другом конце провода послышался голос телефонистки, и Хауден, выслушав ее, положил трубку и сообщил:
- Уоррендеры отбыли на праздник в загородный коттедж, и телефона там у них нет.
- А вольготно же вы даете ему жить - не то, что другим, - заметил на это Ричардсон.
- Но уж не в этот раз, - твердо пообещал Джеймс Хауден. - Послезавтра он будет здесь, и мы не дадим раскрутить этот ванкуверский инцидент. Это я вам гарантирую.

Глава 6

До квартиры Милли Фридмэн Брайан Ричардсон добрался в половине восьмого. Руки его были заняты двумя пакетами: один содержал одну унцию <Унция - примерно 28 граммов.> духов “Гирлен”, которые, как ему было известно, нравились Милли, второй - двадцать шесть унций джина.
К его приходу она переоделась, сменив строгий костюм, в котором была днем, на оранжевые брюки и незатейливый черный свитер, оживляемый лишь тройной ниткой жемчуга. “А в результате, - решил про себя Ричардсон, - изысканная и волнующая простота”.
Когда она входила в гостиную, он отметил ее необыкновенную грациозность. Каждое движение Милли отличалось выразительной ритмичностью и экономностью, она редко злоупотребляла жестикуляцией.
- Милли, - произнес он вслух, - вы удивительная девушка.
Позвякивая кубиками льда в бокалах, она принесла коктейли. Под оранжевыми брюками Ричардсон угадывал стройные ноги, упругие бедра, и опять эта бессознательная естественная ритмичность в каждом шаге... “Она похожа на молодую длинноногую скаковую лошадь”, - пришло ему в голову абсурдное сравнение.
- В каком смысле удивительная? - поинтересовалась Милли, протягивая ему бокал. Их пальцы соприкоснулись.
- Ну, вам без всяких там обычных прозрачных рубашечек и трусишек с кружавчиками и всего такого прочего удается быть самой сексуальной штучкой из двуногих.
Ричардсон поставил свой бокал, поднялся и поцеловал ее. На мгновение Милли замерла, потом осторожно высвободилась из его объятий и отвернулась.
- Брайан, - спросила она, - думаете, это правильно?
Девять лет назад она познала любовь и непереносимую боль утраты. Она полагала, что не любит Брайана Ричардсона, во всяком случае, так, как Джеймса Хаудена, но относилась к нему с теплотой и нежностью; эти чувства, она знала, могли перерасти в нечто гораздо большее, если позволят время и обстоятельства. Что, как подозревала Милли, едва ли произойдет: Ричардсон женат.., очень практичен.., и в конечном итоге еще один разрыв.., расставание.
- Что правильно, Милли? - решил уточнить Брайан Ричардсон.
- Думаю, вы сами знаете, - ровным голосом ответила она.
- Да, знаю. - Он взял в руки бокал, поднял его к свету, рассматривая содержимое, вновь поставил на столик.
Она хочет любви, призналась себе Милли. Все ее тело до боли жаждет любви. Но внезапно всю ее охватила тоска по чему-то большему, чем одна только физическая близость. Должны же быть какое-то постоянство, определенность. Да так ли они ей нужны в самом деле? Когда-то, когда она любила Джеймса Хаудена, она готова была довольствоваться куда меньшим.
Брайан Ричардсон медленно произнес:
- Я мог бы дурачить вас массой красивых слов, Милли. Но мы оба взрослые люди. Не думаю, чтобы вам это было нужно.
- Нет, - согласилась она. - Дурачить меня не нужно. Но и просто животным я тоже не хочу быть. Должно же существовать что-то большее.
- Для многих людей ничего большего не существует, - резко парировал он. - Если они честны сами с собой.
Через мгновение Ричардсон сам поразился, зачем он это сказал - из-за чрезмерной правдивости и прямоты, а может быть, из жалости к самому себе, из чувства, столь решительно осуждаемого им в других. Но действия, которое произвели его слова на Милли, он не ожидал. Ее глаза заблестели разом навернувшимися слезами.
- Милли, - с трудом выговорил он, - извините. Она отчаянно затрясла головой, и он решился подойти к ней. Вынув носовой платок, осторожно промокнул ей глаза и мокрые щеки.
- Послушайте же, - настаивал он, - я действительно не должен был так говорить.
- Все в порядке, - овладела собой Милли. - Похоже, вспомнилось, что я женщина.
"Боже ты мой, - подумала она, - что же это со мной происходит, со мной - такой всегда уверенной в себе Миллисент Фридмэн.., разревелась как девчонка... Что же этот человек для меня значит? Почему я не могу просто переступить через это, как бывало прежде?"
Ричардсон обнял ее.
- Я хочу тебя, Милли, - прошептал он. - Не знаю других слов, чтобы выразить иначе, но я хочу тебя, Милли.
Он приподнял ее лицо и поцеловал.
А на Милли вновь нахлынули сомнения и нерешительность.
- Нет, Брайан! Ну пожалуйста, не надо! - запротестовала она, но не сделала ни малейшей попытки вырваться из его объятий.
Его ласки пробудили в ней желание, все более острое и жгучее. Вот теперь ей все равно. “Потом опять будет одиночество, - робко шевельнулась у Милли мысль, - и чувство утраты, но это потом...” А сейчас.., сейчас, вот оно.., глаза закрылись, тело охватила дрожь.., сейчас, Брайан, сейчас...
- Ладно, - хрипло выговорила она.
В тишине выстрелом щелкнул выключатель. И донеслось тонкое пронзительное завывание двигателей самолета где-то высоко над городом. Звук приблизился, пронесся над ними и начал замирать вдали: самолет, выполнявший ночной рейс на Ванкувер с сенатором Деверо на борту среди прочих пассажиров, повернул в западном направлении, стремительно набирая высоту в ночной тьме.
- Будь нежным, Брайан, - прошептала Милли. - Сегодня, в этот раз.., прошу, пожалуйста, будь нежным.

ЭЛАН МЭЙТЛЭНД

Глава 1

В Ванкувере все рождественское утро Элан Мэйтлэнд проспал. Проснулся он с ощущением омерзительного вкуса во рту - накануне вечером крепко выпил в гостях у своего партнера по адвокатской конторе. Зевая и почесывая макушку коротко остриженной головы, он припомнил, что они прикончили пару бутылок на троих: он. Том Льюис и жена Тома Лиллиан. Конечно, они позволили себе лишку, поскольку ни у него, ни у Тома не было денег на подобные выходки, особенно сейчас, когда Лиллиан ждала ребенка, а у Тома возникли затруднения с выплатой взносов за крошечный домик, приобретенный в рассрочку полгода назад в Северном Ванкувере. “Да черт с ним со всем”, - подумал Элан, с трудом поднимая с кровати свою атлетическую шестифутовую фигуру. Босиком он прошлепал в ванную.
Возвратившись в комнату, натянул старые фланелевые брюки и застиранную футболку, некогда горделиво обозначавшую его принадлежность к родному колледжу. Приготовил себе чашку растворимого кофе и тост, наскреб из банки немного меда. Завтракал он, сидя на кровати, занимавшей едва ли не все ограниченное пространство его тесной холостяцкой квартирки на Гилфорд-стрит неподалеку от залива Инглиш-Бэй.
Позже при желании кровать можно заставить исчезнуть в стене как складной трап, но Элан редко торопился с этим занятием, предпочитая входить в новый день постепенно и не спеша, поскольку уже давно обнаружил, что наилучшим образом справляется со всеми делами, когда вникает в них медленно и без суеты.
Он погрузился в глубокое раздумье по поводу того, следует ли ему мобилизовать усилия и поджарить пару ломтиков бекона, когда раздался телефонный звонок. Звонил Том Льюис.
- Слушай, ты, болван этакий, - жизнерадостно обратился к нему Том, - что же ты никогда не упоминал своих приятелей из высшего общества, а?
- Не люблю хвастовства. Мы с Вандербильдами... - Элан с трудом проглотил непрожеванный кусок тоста. - Эй, какие там еще приятели?
- Сенатор Деверо, к примеру. Тот самый Ричард Деверо. Он приглашает тебя к себе домой сегодня. По-быстрому, одна нога здесь, другая там.
- С ума ты сошел?
- Это я-то? Мне только что звонил Брайант - из конторы “Каллинер, Брайант, Мортимер, Лэйн и Роберте”, известной также под названием “Мы, народ”. Они ведут практически всю юридическую работу для старика Деверо, но на этот раз сенатору нужен конкретно и лично ты.
- Откуда же он обо мне узнал? - скептически протянул Элан. - Ошибка это, кто-то, очевидно, перепутал фамилию.
- Слушай, малыш, - назидательно заявил Том, - если уж природа наделила тебя глупостью выше средней, не усугубляй. Им нужен именно Элан Мэйтлэнд из новой процветающей конторы - чего ты там хмыкаешь? Она бы и процветала, найди мы хотя бы пару клиентов, - так вот, из процветающей конторы “Льюис и Мэйтлэнд”. Это ведь ты?
- В общем, конечно, я, но...
- Конечно, мне не понять, почему такому человеку, как сенатор Деверо, мог понадобиться Мэйтлэнд, когда есть Льюис, который завершил юридическое образование на целый год раньше, чем упомянутый Мэйтлэнд, да который к тому же, как наглядно демонстрирует данная беседа, значительно умнее вышепоименованного Мэйтлэнда, но тем не менее...

Предыдущая страница 7 Следущая страница


На высотах твоих 8

- Минутку, - прервал его Элан. - Ты ведь назвал Деверо, точно Деверо.
- Не более, правда, шести раз за последнюю минуту, что, конечно, я понимаю, явно недостаточно, чтобы до тебя наконец дошло...
- На последнем курсе колледжа была у нас какая-то Шерон Деверо. Да ничего особенного, ладно тебе, встречались несколько раз в компаниях, потом разок пригласил ее на свидание, но с тех пор больше не видел. Может, она...
- Может, она, а может, и не она. Знаю только, что сенатор Деверо в это ясное и солнечное рождественское утро ждет к себе некоего Элана Мэйтлэнда.
- А что, и пойду, - заявил Элан. - А вдруг у него под елкой для меня припасен гостинец?
- Вот его адрес, - предусмотрительно подсказал Том и, когда Элан кончил царапать ручкой по листку бумаги, сообщил:
- Буду молиться за тебя. Слушай, наверное, даже позвоню домовладельцу, что сдает нам помещение под контору, и заставлю его тоже молиться за тебя - а что, в конце концов от этого зависит, получит ли он свою арендную плату.
- Передай ему, что я сделаю все, что в моих силах.
- Ну, в этом никто и не сомневался, - заверил его Том. - Удачи, малыш.

Глава 2

"Сенатор Деверо - и ничего в этом нет удивительного, - подумалось Элану Мэйтлэнду, - жил на Саут-Уэст-Мэрин-драйв”.
Элан довольно хорошо знал эти места: и по рассказам, и через эпизодические знакомства в студенческие годы. Поднявшийся высоко-высоко над самым центром Ванкувера, район слыл местом сосредоточения несметных состояний и светской меккой для всех честолюбцев. Почти отовсюду с Мэрин-драйв открывался захватывающий вид, а в ясные дни можно было разглядеть даже границу с американским штатом Вашингтон. Вид этот, как было известно Элану Мэйтлэнду, имел также и символическое значение, поскольку в большинстве своем обосновавшиеся здесь или сами добились весьма высокого положения в обществе, или обладали им от рождения.
Другим символом были огромные плоты на реке Фрэйзер, либо причаленные к берегу, либо царственно влекомые буксирами к лесопилкам. Богатство провинции Британская Колумбия начиналось с лесозаготовок и деревообработки, да и сейчас в основном поддерживалось этими отраслями.
Взору Элана Мэйтлэнда открылся очаровательный кусочек реки Фрэйзер, и в тот же момент он обнаружил, что прибыл к дому сенатора Деверо. Сенатор, решил Элан, устроился в самом живописном на всем берегу месте.
Было солнечно, ясно и сухо. Он повел автомобиль к просторному особняку в стиле эпохи Тюдоров. Защищенное от любопытных глаз прохожих живой изгородью кедровых деревьев здание располагалось на значительном удалении от шоссе, к нему вела извилистая подъездная дорожка, начинавшаяся у двустворчатых металлических ворот, увенчанных двумя фантастическими фигурами. В конце дорожки стоял сверкающий “крайслер-империэл”, и Элан Мэйтлэнд пристроил позади него свой обшарпанный “шевроле”. Он прошел к массивной, усеянной крупными шляпками гвоздей двери в глубине величественного портика и позвонил. Дверь тут же распахнулась.
- Доброе утро, меня зовут Мэйтлэнд, - представился Элан дворецкому.
- Проходите, пожалуйста, сэр, - пригласил дворецкий, хрупкий седовласый старик, двигавшийся так, словно ноги причиняли ему непереносимую боль. Он провел Элана коротким, облицованным плиткой коридором в просторный вестибюль. В дверях вестибюля появилась тонкая, стройная фигурка.
Это была Шерон Деверо - именно такой он ее и запомнил. Отнюдь не красавица, но весьма изящная, можно даже сказать, миниатюрная, с немного удлиненным лицом и глубокими, искрящимися юмором глазами. А вот прическа у нее изменилась. Тогда она была жгучей брюнеткой с длиннющими волосами, нынче же стала коротко стриженной блондинкой, что, по его мнению, очень ей шло.
- Привет, - поздоровался Элан. - Мне сказали, вам тут адвокат требуется.
- В данный момент, - молниеносно среагировала Шерон, - нам больше нужен водопроводчик. Дедушкину ванную так и заливает.
Теперь он вспомнил еще кое-что - ямочку на левой щеке, появлявшуюся, когда она улыбалась, как вот в эту минуту.
- Перед вами как раз адвокат, который подрабатывает именно по водопроводной части. В юриспруденции в последнее время дела идут далеко не блестяще, - объяснил он.
Шерон рассмеялась.
- Тогда я рада, что вспомнила про Элана Мэйтлэнда. Дворецкий помог ему снять пальто, и Элан с любопытством осмотрелся.
Особняк - как снаружи, так и внутри - всем своим видом говорил о богатстве и благополучии. Они стояли в огромном вестибюле, облицованном по стенам полированными панелями, высокий потолок в стиле Ренессанса отражался в сияющем дубовом паркете. В массивном камине тюдоровской эпохи, обрамленном пилястрами с каннелюрами, весело полыхали поленья, неподалеку от него на трапезном столе елизаветинских времен стоял искусно подобранный букет алых и желтых роз. На цветастом ковре из Кермана <Знаменитый ковроткачеством город на юго-востоке Ирана.> расположились друг против друга величественное йоркширское кресло и уютная софа, по обеим сторонам окон эркера висели тяжелые вышитые шерстью шторы.
- Дедушка только вчера вечером вернулся из Оттавы, - сообщила ему Шерон, - и сегодня за завтраком обмолвился, что ему нужен молодой Эйб Линкольн <Авраам Линкольн (1809 - 1865) - 16-й президент США (1861 - 1865), адвокат по профессии, один из организаторов Республиканской партии, выступившей против рабства.>. Тут-то я и скажи, что знавала некоего Элана Мэйтлэнда, который собирался стать адвокатом и был просто напичкан всевозможными идеями.., кстати, ты их еще не растерял?
- Да, по-моему, нет, - ответил Элан слегка сконфуженно. Видимо, в свое время он откровенничал с этой девчушкой куда больше, чем мог сейчас припомнить. - Спасибо, что подумала обо мне.
В доме было тепло, и Элан повертел шеей в жестком крахмальном воротнике белой рубашки, которую надел под единственный приличный костюм пуританского темно-серого цвета.
- Пойдем в гостиную, - пригласила Шерон. - Дед сейчас подойдет.
Он пошел за ней через зал. Шерон распахнула дверь, и на них хлынул поток солнечного света.
Комната, в которой они оказались, была еще просторнее вестибюля, но тем не менее очень светлая и потому не производившая давящего впечатления. Обставлена она была чиппендейлом и шератоном <Стили мебели XVIII в.>, на полу - светлые персидские ковры, стены обтянуты дамасской тканью и украшены золочеными хрустальными бра. Несколько подлинников маслом: Дега, Сезанн и более современный Лоурен Харрис. Один угол гостиной целиком занимала гигантская пушистая елка, поблескивавшая рождественскими украшениями, рядом стоял “стейнвей” <Всемирно известная марка роялей высшего класса.>. Закрытые сейчас створчатые окна выходили на выложенную каменными плитами террасу.
- А дедушка, я так понимаю, это сенатор Деверо? - уточнил Элан.
- Ох, я забыла, что ты можешь не знать. - Шерон указала ему на канапе и сама села напротив. - Мои родители, понимаешь, развелись. Папа живет в Европе, по большей части в Швейцарии. А мама снова вышла замуж и уехала в Аргентину, а я вот живу здесь.
Произнесла она это все с подкупающей откровенностью и без тени горечи или сожаления.
- Так-так-так. Вот это и есть тот самый молодой человек, - пробасил сенатор Деверо от двери.
Седые волосы тщательно причесаны, безупречно отутюженная визитка без единой морщинки, в петлице рдел бутончик розы. Потирая ладони, сенатор прошел в гостиную.
Шерон совершила обряд представления.
- Прошу простить меня, мистер Мэйтлэнд, - с изысканной вежливостью извинился сенатор, - что побеспокоил вас в праздничный день. Уповаю, что не причинил вам уж очень больших неудобств.
- Нет, сэр, - пробормотал Элан.
- Отлично. Тогда, может быть, прежде чем мы перейдем к делу, не откажетесь отведать с нами старого хереса?
- Благодарю вас.
Только теперь он заметил стоявшие на столе красного дерева бокалы и хрустальный графин. Пока Шерон разливала херес, Элан позволил себе обратиться к старому Деверо:
- Изумительно красиво у вас здесь, сенатор.
- Приятно слышать, что вам нравится, мальчик мой, - старик, похоже, испытывал искреннее удовольствие. - Всю свою жизнь я посвятил тому, чтобы окружить себя изысканными и изящными вещами.
- Дедушка у нас весьма знаменит как коллекционер, - сообщила Шерон, протягивая им бокалы. - Беда только в том, что порой кажется, будто живешь в каком-то музее.
- Молодежь презирает старину или только делает вид. - Сенатор Деверо снисходительно улыбнулся внучке. - Хотя Шерон, по-моему, еще не безнадежна. Интерьер этой комнаты мы замыслили вместе с ней.
- И с весьма впечатляющим результатом, - польстил Элан.
- Признаюсь, я и сам так считаю, - сенатор обвел комнату любовным взглядом. - У нас здесь есть несколько совершенно особенных вещиц. Вот это, например, великолепный образец искусства времен династии Тан <Китайская императорская династия в 618 - 907 гг.>. - Его пальцы коснулись ласкающим движением тонко раскрашенной глиняной фигурки всадника на лошади. Она стояла отдельно на мраморной плите высокой подставки. - Столетия назад ее изготовил гениальный мастер, живший в цивилизации, возможно, гораздо более просвещенной, нежели наша собственная сегодня. "
- Она действительно само совершенство, - согласился Элан.
"Да в одной только этой гостиной целое состояние”, - уколола его мысль. По контрасту с окружающей роскошью сразу вспомнилось убогое двухкомнатное бунгало Тома Льюиса, где он провел вчерашний вечер.
- А теперь к делу, - голос сенатора зазвучал сухо и деловито.
Все трое расселись.
- Приношу извинения, мальчик мой, за столь внезапное и срочное приглашение. Возникло, однако, одно дело, пробудившее во мне озабоченность и сочувствие. И, как мне думается, оно не терпит отлагательства. - Сенатор Деверо далее объяснил, что его заинтересовал судовой заяц Анри Дюваль, “этот несчастный молодой человек, без крова и без родины, что стоит у наших ворот, моля во имя гуманизма о разрешении на въезд”.
- Да, - сказал Элан, - читал я вчера эту историю. Помнится, мне еще подумалось, что здесь мало что можно предпринять.
Шерон, внимательно слушавшая их беседу, вмешалась:
- Это почему же?
- Главным образом потому, что канадский закон об иммиграции весьма жестко определяет, кому разрешен въезд, а кому нет.
- Но газеты пишут, - возразила Шерон, - что его даже не выслушали в суде.
- Да, мальчик мой, вот на это что скажете? - сенатор вопросительно вздернул бровь. - Где же наша хваленая свобода, если человек - любой человек - не может обратиться в суд?
- Поймите меня правильно, - терпеливо объяснил Элан. - Я ведь не защищаю существующее положение вещей. Более того, мы изучали закон об иммиграции на юридическом факультете, и я считаю, что в нем много не правильного и несправедливого. Я говорю о законе в том виде, в каком он сейчас действует. А если речь идет о его изменении, то это больше по вашей части, сенатор.
Сенатор Деверо горестно вздохнул.
- Вот это трудно, ох как это трудно с таким негибким правительством, какое сейчас у власти. Но скажите мне, вы действительно уверены, что для этого несчастного молодого человека так-таки ничего нельзя сделать - в юридическом смысле, имею в виду? Элан колебался:
- Но это только экспромтом.
- Естественно.
- Ладно, если предположить, что изложенные в газетах факты достаточно достоверны, то этот Дюваль не имеет вообще никаких прав. Прежде чем он смог бы обратиться в суд - если такой шаг принес бы какую-нибудь пользу, в чем я сомневаюсь, - ему было бы необходимо получить официальное разрешение на въезд в страну, что представляется маловероятным. - Элан бросил взгляд на Шерон. - По моим расчетам, все закончится тем, что судно продолжит плавание, а вместе с ним и этот Дюваль.
- Возможно, возможно, - протянул сенатор, разглядывая пейзаж Сезанна, висевший перед ним на стене. - А все же иногда в законах обнаруживаются лазейки.
- И очень часто, - согласился Элан. - Я же предупредил, что высказываю мнение, что называется, в предварительном порядке, без изучения вопроса. Чистый экспромт.
- Да, конечно, я понимаю, мальчик мой, - сенатор оторвал наконец взгляд от картины и вновь продолжил деловым тоном:
- Именно поэтому я прошу вас как можно глубже изучить это дело и посмотреть, найдутся ли какие-либо лазейки. Короче, я хочу, чтобы вы как адвокат представляли интересы этого несчастного молодого человека.
- Но если он...
Сенатор Деверо остановил его жестом предостерегающе поднятой руки.
- Сначала выслушайте меня. Я намерен оплатить вам гонорар за юридическую помощь и все ваши расходы по этому делу. Взамен я прошу только одно - чтобы мое участие в нем оставалось в тайне.
Элан в растерянности заерзал на канапе. Момент, он прекрасно понимал это, может оказаться весьма важным - как для него, так и для других. Само по себе данное дело пусть будет пустышкой, но, если его правильно повести, оно поможет ему установить полезные в будущем связи, а впоследствии и получить работу над другими делами. Когда он утром ехал сюда, он не знал, что его ждет, теперь, когда стало известно, он, казалось, должен был радоваться. А его все же терзали сомнения. Элан подозревал, что здесь кроется нечто гораздо большее, чем старик счел нужным ему открыть. Он явственно ощущал на себе взгляд Шерон.
Неожиданно даже для себя Элан спросил:
- Но почему, сенатор?
- Что почему, мальчик мой? - ласково поинтересовался Деверо.
- Почему вы так хотите, чтобы ваше участие оставалось в тайне?
На мгновение сенатор, похоже, смешался, потом лицо его прояснилось.
- В Библии сказано что-то вроде того, что, когда берешься за благодеяние, пусть левая рука не ведает, что творит правая.
Исполнено это было отлично. Но в голове у Элана все стало на свои места. Он тихо переспросил:
- На самом деле речь идет, видимо, не о благодеянии, а о политике, сэр? Сенатор сдвинул брови.
- Боюсь, не понимаю вас.
"Ну, - подумал Элан, - вот и все. Вот ты и сорвал сделку и потерял первого в твоей жизни крупного клиента”. Вслух он твердо проговорил:
- Сегодня иммиграция составляет главную политическую проблему. Это конкретное дело уже попало в газеты и может доставить правительству множество неприятностей. Не это ли вы задумали, сенатор? Использовать в своих целях того юношу на судне как своего рода пешку? И не поэтому ли вы обратились ко мне - молодому и зеленому, а не в вашу обычную юридическую фирму, которую сразу связали бы с вами? Очень сожалею, сэр, но вести юридическую практику таким образом в мои планы не входит.
Он говорил резче, чем намеревался, но возмущенное негодование в нем взяло верх. Он спросил себя: “А как же я все это объясню своему партнеру Тому Льюису? Как Том поступил бы на моем месте?” Элан подозревал, что Льюис действовал бы иначе: его партнер обладал достаточным здравомыслием, чтобы не отказываться от гонорара из-за дурацкого донкихотства.
Сквозь эти мысли извне прорвался какой-то дребезжащий звук. К своему удивлению, он обнаружил, что слышит довольный смешок сенатора Деверо.
- Молодой и зеленый - так вы, по-моему, сказали, мальчик мой? - сенатор опять залился смешком, мягко колыхая брюшком. - Ну-ну, может, и молодой, но уж точно не зеленый. А ты как думаешь, Шерон?
- Я бы сказала, что ты, дед попался. Элан заметил в устремленном на него взгляде Шерон нескрываемое уважение.
- Согласен, милочка, и вправду попался. Ты отыскала очень неглупого молодого человека.
Элан ощутил, что атмосфера резко изменилась, он, правда, не был уверен, в лучшую ли сторону. Точно теперь он знал одно - сенатор Деверо был человеком непростым и многогранным.
- Ну ладно, значит, карты на стол, - тон сенатора также изменился, его голос звучал не столь внушительно, сейчас он словно обращался к равному себе. - Предположим, все, что вы здесь наговорили, правда. Но следует ли из этого, что тот молодой человек на судне так и не имеет права на юридическую помощь? Следует ли из этого, что ему нельзя протянуть руку помощи только потому, что мотивы отдельного лица, в данном случае - мои, могут носить неоднозначный характер? Если бы вы, мальчик мой, не дай Бог, тонули, разве вы стали бы думать о том, что тот, кто бросился вас спасать, поступил так исключительно потому, что посчитал, будто живой вы ему можете еще пригодиться?
- Да, - согласился Элан, - пожалуй, вы правы.
- Тогда в чем разница? Если она вообще существует. - Сенатор Деверо подался вперед. - Позвольте кое-что у вас спросить. Думаю, вы верите в то, что любая несправедливость должна быть исправлена?
- Конечно.
- Конечно, - повторил сенатор, кивая головой, словно удовлетворенный собственной проницательностью. - Возьмем тогда этого молодого человека на судне. Нам говорят, что у него нет никаких законных прав. Он не является ни канадским гражданином, ни добропорядочным иммигрантом, ни даже транзитным гостем, который сойдет на берег и вскоре покинет страну. В глазах закона его просто не существует. Поэтому, даже если он пожелает апеллировать к закону - обратиться в суд за разрешением на въезд в эту или другую страну, - он не сможет этого сделать. Правильно?
- Я бы не стал прибегать к таким формулировкам, - осторожно согласился Элан, - но по сути правильно.
- Иными словами, ответ утвердительный.
- Да, - криво усмехнулся Элан.
- Тогда давайте предположим еще, что сегодня ночью этот же самый человек на судне в Ванкуверском порту совершит поджог или убийство. Тогда что с ним станет?
Элан кивнул. Он понял, куда клонит сенатор.
- Его отконвоируют на берег и подвергнут суду.
- Именно так, мальчик мой. И если признают виновным, то, не сомневайтесь, накажут - вне зависимости от того, пользуется он гражданским статусом или нет. Таким образом, как мы убедились, закон может достать Анри Дюваля, хотя для него самого закон недостижим.
Это был чисто и мастерски сработанный довод. “И нечему удивляться, - подумал Элан, - старик ведь - искушенный и опытный полемист”.
Как бы то ни было, его аргумент содержал глубокий смысл. Действительно, почему закон должен действовать столь односторонне - против человека, а не в его защиту? И даже если мотивы сенатора Деверо носили чисто политический характер, ничто не могло изменить сути приведенного им факта - человеку, находящемуся среди людей, отказано в элементарном человеческом праве.
Элан погрузился в раздумье. Что может сделать закон для этого человека на судне? Все или ничего? А если ничего - то почему?
Элан Мэйтлэнц не питал иллюзий относительно закона. При всей своей неопытности в адвокатуре он прекрасно понимал, что справедливость не является ни безусловной, ни беспристрастной и что порой несправедливость торжествует над правотой. Он знал, что общественное положение имеет большое значение, когда дело доходит до преступления и наказания, и что состоятельных людей, которые могут использовать все предусмотренные законом ходы, ждет не столь страшное возмездие за содеянное зло, нежели тех, кому менее тугие кошельки не позволяют сделать этого. Он был уверен, что временами из-за медлительности закона безвинным отказывают в их правах и что те, кто заслуживает пересмотра дел, не добиваются этого из-за недоступной стоимости одного дня в судебном процессе. А на другой чаше весов - заваленные делами суды, совершающие скороспелое правосудие, зачастую не заботясь о соблюдении прав обвиняемого.
Элан постиг эти вещи точно так же, как их постепенно, но неизбежно узнают все студенты и начинающие адвокаты. Нередко они больно ранили его - так же, как и его старших коллег, чей идеализм не поистерся за годы работы в коллегии адвокатов.
Однако при всех своих пороках закон обладал одним величайшим достоинством. Он был. Он существовал. Его величайшее достоинство было в его наличии.
Само существование закона служило подтверждением того, что равные права человека являются достойной целью. Что же касается его недостатков, то и здесь в свое время произойдут реформы; они всегда происходят, хотя и отстают от потребности в них. В то же время двери суда открыты для всех - и для самых ничтожных, и для самых великих, - если они пожелают туда обратиться. Кроме того, существуют еще и апелляционные суды.
Для всех, похоже, кроме, одного человека по имени Анри Дюваль.
Элан заметил, что сенатор наблюдает за ним, застыв в выжидательной позе. Лицо Шерон омрачилось тенью встревоженной озабоченности.
- Сенатор Деверо, - начал Элан, - если я возьмусь за это дело - в случае, если этот человек на судне пожелает, чтобы я представлял его интересы, - он сам будет моим клиентом. Правильно?
- Думаю, что можно сформулировать и так.
- Иными словами, ответ утвердительный. Сенатор расхохотался, откинув голову.
- А вы мне начинаете нравиться, мальчик мой. Пожалуйста, продолжайте.
- И хотя за этим делом будете стоять вы, сенатор, - заявил Элан, тщательно выбирая слова, - любые действия, предпринимаемые от имени моего клиента, будут определяться единственно моим клиентом и мною без консультаций с какой-либо третьей стороной.
Старик испытующе оглядел Элана.
- Не считаете ли вы, что тот, кто платит музыканту...
- Нет, сэр, не в данном случае. Я считаю необходимым делать так, как лучше для моего клиента, а не то, что кажется выгодным с политической точки зрения.
Улыбка исчезла с лица сенатора, в голосе его зазвучал явный холодок.
- Я мог бы напомнить, что вам предоставляется возможность, за которую ухватились бы многие начинающие адвокаты.
Элан поднялся.
- Тогда я посоветую вам заглянуть в справочник по профессиям, сэр, - он обернулся к Шерон. - Прости, если подвел тебя.
- Минутку! - окликнул его сенатор. Он тоже встал и уставился в глаза Элану. Голос его гремел на басовых нотах. - Должен сказать вам, мальчик мой, что я считаю вас весьма нетерпеливым, дерзким и неблагодарным... Я принимаю ваши условия!
Они скрепили соглашение рукопожатием, после чего Элан отклонил приглашение сенатора остаться на ленч, - Мне лучше бы попасть на судно уже сегодня, - объяснил он. - Может статься, что у нас будет не так много времени до отплытия.
Шерон проводила его до двери. Надевая пальто, он ощущал ее близость, запах ее духов.
Слегка смущенно и неловко он проговорил;
- Приятно было повидаться, Шерон. Она ответила улыбкой:
- Мне тоже, - на какое-то мгновение вновь появилась и тут же исчезла эта ее очаровательная улыбка. - Даже если тебе не нужно отчитываться перед дедом, обязательно приходи навестить нас.
- Никак не могу понять, - радостно признался Элан, - почему я столько времени этого не делал.

Глава 3

После прошедшего накануне ночью дождя в порту остались огромные лужи, и Элан Мэйтлэнд осторожно обходил их, время от времени поглядывая на силуэты судов, мрачно темневших на фоне серого низкого неба. Однорукий сторож с дворнягой - единственный человек, встретившийся ему в безмолвном и безлюдном доке - показал ему дорогу, и теперь, разбирая названия на отшвартованных судах, он определил, что “Вастервик” стоял вторым от начала.
Единственным признаком жизни на судне была тонкая струйка дыма, которую тут же разгонял ветер, едва она успевала подняться. Вокруг “Вастервика” раздавались приглушенные, едва слышные звуки: плеск воды и поскрипывание дерева где-то внизу, сверху доносился тоскливый плач мечущихся чаек. “Голос порта - это голос одиночества”, - подумал Элан. Сколько же портов говорило этим голосом с человеком, на встречу с которым он шел!
Он также раздумывал над тем, что же за личностью окажется этот заяц Анри Дюваль. Газеты, спору нет, описывали его с симпатией и сочувствием, но газеты так часто далеки от истины в своих публикациях. Более чем вероятно, пришло в голову Элану, что человек этот - наихудшего сорта океанский бродяга, который никому не нужен - и по веским причинам.
Он добрался до металлического трапа и стал взбираться по нему на борт судна. К тому времени, когда он вскарабкался на верхнюю перекладину, его ладони были сплошь перемазаны ржавчиной.
Проход на палубу перегораживала цепь, с которой свисал кусок фанеры. Грубо намалеванная на нем надпись предупреждала:
ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН ПО ПРИКАЗУ КАПИТАНА С. ЯАБЕКА.

Элан снял цепь с крючка и ступил на палубу. Не успел он сделать нескольких шагов к металлической двери, как его остановил резкий голос:
- Табличку видели? Хватит с нас репортеров! Элан обернулся. По палубе к нему спешил высокий худой человек лет тридцати - сорока. Помятый коричневый костюм, на лице заметная щетина. Его акцент - невнятное, мягкое “р” - выдавал скандинава.
- А я не репортер, - возразил Элан. - Мне нужен капитан.
- Капитан занят. Я третий помощник. - Высокий закашлялся, прочистил горло и метко сплюнул через борт.
- Крепко же вы простыли, - заметил Элан.
- А! Вся эта ваша страна - одна сырость и холод. У нас дома, в Швеции, тоже холодно, но воздух-то, воздух сухой. Зачем вам капитан?
- Я адвокат, - отрекомендовался Элан. - Пришел выяснить, не смогу ли чем помочь вашему зайцу, Анри Дювалю.
- Дюваль! Дюваль! Всем вдруг нужен Дюваль. Он становится у нас здесь самой важной фигурой. Ну, вам ему не помочь. Мы - как это сказать? - влипли. Он останется с нами, пока судно не затонет. - Высокий язвительно усмехнулся. - Оглянитесь вокруг, ждать уже недолго.
Элан посмотрел на ржавчину и облупившуюся краску. Принюхался - зловоние гниющей капусты напористо било в ноздри.
- Да, - ответил он. - Я вас понял.
- Раз вы не репортер, - уступил высокий, - капитан, может, вас и примет. Пошли! Я провожу вас - мой вам подарок на Рождество.

***

В капитанской каюте стояла удушающая жара. Ее владельцу она явно нравилась, поскольку, заметил Элан, оба иллюминатора были задраены наглухо. Воздух в каюте в основном состоял из дыма крепчайшего табака.
Капитан Яабек в рубашке с короткими рукавами и старомодных матерчатых шлепанцах поднялся из кожаного кресла навстречу входившему Элану. Он читал книгу - тяжелый фолиант, который сейчас бережно отложил в сторону.
- Рад, что вы согласились со мной встретиться, - поблагодарил его Элан. - Моя фамилия Мэйтлэнд.
- А я Сигурд Яабек, - капитан протянул ему узловатую, поросшую волосами руку. - Мой третий помощник говорит, вы адвокат.
- Совершенно верно, - подтвердил Элан. - Прочитал о вашем зайце и решил посмотреть, не смогу ли ему помочь.
- Садитесь, пожалуйста, - капитан указал на стул и сам опустился в кресло.
В отличие от остального судна, обратил внимание Элан, каюта капитана выделялась комфортом и чистотой, дерево и медь так и сияли. Три переборки были отделаны дубовыми панелями, обстановку составляли зеленые кожаные стулья, небольшой обеденный стол и полированный складной письменный столик. Портьера прикрывала проход, по всей вероятности, в спальню. Взгляд Элана скользил по окружающим предметам, потом с любопытством остановился на отложенной капитаном книге.
- Достоевский, - подсказал капитан Яабек. - “Преступление и наказание”.
- Вы читаете ее в оригинале, на русском! - изумленно воскликнул Элан.
- Боюсь, что получается медленно, - признался капитан. - Как раз по-русски я читаю не очень хорошо.
Он взял из пепельницы трубку, выбил пепел и стал набивать ее табаком.
- Достоевский верит в то, что справедливость в конечном итоге всегда торжествует.
- А вы разве нет?
- Иногда нет сил ждать так долго. Особенно когда молод.
- Как ваш Анри Дюваль?
Капитан задумался, посасывая трубку.
- Что вы надеетесь сделать? Он же никто. Его просто не существует.
- Может быть, ничего и не удастся, - не стал возражать Элан. - Но все равно я бы хотел с ним поговорить. У людей пробудился интерес, и кое-кто из них не отказался бы помочь, если есть такая возможность.
Капитан Яабек испытующе взглянул на Элана.
- И сколько продержится этот интерес? Или мой юный заяц станет, как у вас говорят, “чудом на девять дней”?
- В этом последнем случае у нас остается только семь дней, - уточнил Элан.
И вновь капитан не торопился с ответом. Потом начал, тщательно обдумывая слова:
- Вы ведь понимаете, что я обязан избавиться от этого человека. Кормить зайцев стоит денег, а в наши дни денег не хватает даже на содержание судна. Прибыли невелики, утверждают судовладельцы, и мы поэтому должны на всем экономить. Вы уже видели, в каком состоянии находится наше судно.
- Я все понимаю, капитан.
- Но этот молодой человек был со мной в течение двадцати месяцев. За это время может сложиться, скажем так, мнение, может даже возникнуть привязанность, - голос капитана звучал неторопливо и монотонно. - У парнишки не было хорошей жизни, а может, никогда и не будет, и, думаю, это вовсе не мое дело. И все же я не хотел бы, чтобы в нем пробудили надежду, а потом вдруг безжалостно ее отняли.
- Могу только повторить, - сказал на это Элан, - что есть люди, заинтересованные в том, чтобы дать ему здесь шанс. Возможно, это окажется невозможным, но ведь никогда не узнаешь, если не попробуешь.
- Это правда, - кивнул капитан. - Хорошо, мистер Мэйтлэнд, я пошлю за Дювалем, вы можете поговорить здесь. Мне уйти, чтобы вам не мешать?
- Нет, - возразил Элан. - Я бы предпочел, чтобы вы остались.
Анри Дюваль, заметно волнуясь, стоял в дверном проеме. Он обвел взглядом Элана Мэйтлэнда, затем перевел его на капитана Яабека.
Капитан жестом пригласил его войти.
- Не бойся. Вот этот джентльмен, мистер Мэйтлэнд, адвокат. Он пришел тебе помочь.
- Читал о вас вчера, - объяснил Элан, улыбнувшись Анри. Он протянул ему руку, и тот неуверенно и робко ее пожал. Элан отметил, что Дюваль выглядит еще моложе, чем на газетной фотографии, и что в его глубоко посаженных глазах мелькает настороженная подозрительность.
- Там хорошо, что было написано? Да? - вопрос был задан с тревожной торопливостью.
- Написано очень хорошо, - успокоил его Элан. - Вот пришел выяснить, насколько там все соответствует правде.
- Все правда! Я говорить одну правду! - воскликнул Дюваль, на лице его появилось выражение оскорбленного самолюбия.
"Надо бы осторожнее выбирать слова”, - решил про себя Элан.
- А я в этом и не сомневаюсь, - подчеркнуто твердо заявил он. - Вопрос в том, насколько правильно газета изложила ваш рассказ.
- Я не понимать, - все еще обиженно замотал головой Дюваль.
- Давайте оставим это на минуту, - предложил Элан. Дебют он, похоже, испортил. Но решил зайти с другой стороны. - Капитан уже сказал вам, что я адвокат. Если пожелаете, я буду представлять ваши интересы и попытаюсь поднять ваше дело в судебных органах нашей страны. Анри Дюваль перевел взгляд с Элана на капитана.
- У меня нет деньги. Не могу платить адвокат.
- Платить ничего не придется, - сообщил ему Элан.
- Кто тогда платить? - все та же настороженность.
- Найдется кое-кто, кто заплатит. Капитан решил вмешаться.

Предыдущая страница 8 Следущая страница


9 Артур Хейли

- Вам что-нибудь мешает сказать ему это, мистер Мэйтлэнд?
- Да, - ответил Элан. - Я получил распоряжение не раскрывать имени этого лица. Могу только сказать, что этот человек весьма сочувствует и готов помочь.
- Встречаются же иногда добрые люди, - заметил капитан и ободряюще кивнул Дювалю.
Вспомнив сенатора Деверо и его побудительные мотивы, Элан на мгновение ощутил угрызения совести. Но сразу подавил их - ему же все-таки удалось настоять на своих условиях.
- Если я оставаться, я работать, - упрямо заявил Анри Дюваль. - Я заработать деньги, я все платить, возвратить.
- Хорошо, - не стал спорить Элан. - Думаю, вы сможете это сделать, если того пожелаете.
- Я возвратить. - На лице молодого человека отразилась непоколебимая решимость. Недоверчивый огонек в глазах на миг погас.
- Должен предупредить вас, - сообщил ему Элан, - что, возможно, мне ничего не удастся для вас сделать. Вам это понятно?
Дюваль казался озадаченным.
Капитан объяснил ему;
- Мистер Мэйтлэнд сделает все, что в его силах. Но очень может быть, что иммиграционная служба опять скажет “нет”... Как прежде.
Анри медленно кивнул:
- Я понимать.
- Вот что мне сейчас пришло в голову, капитан Яабек, - обратился к норвежцу Элан. - После прихода в порт были ли вы с Анри в департаменте по делам иммиграции и обращались ли туда с просьбой об официальном рассмотрении его просьбы о разрешении на въезд?
- Представитель иммиграционной службы был у меня на судне...
- Я о другом, - настаивал Элан. - Вы сами водили Анри в иммиграционную службу, чтобы потребовать официального разбора его просьбы?
- А что толку? - капитан пожал плечами. - У них всегда один ответ. К тому же в порту постоянно не хватает времени, а дел у меня на судне по горло. Это вот сегодня праздник. Только поэтому я и могу почитать Достоевского.
- Иначе говоря, - сдержанно повторил Элан, - вы с Анри не были в иммиграционной службе и с просьбой о разбирательстве туда не обращались потому, что были очень заняты. Правильно?
Элан старался, чтобы голос его звучал обыденно и ничем не выдал волнения, хотя у него и появилась не вполне оформившаяся еще идея.
- Все так, - подтвердил капитан Яабек. - Конечно, если бы знать, что от этого будет хотя бы какая-то польза...
- Ладно, сейчас об этом больше не будем, - попросил его Элан. Возникшая у него мысль была пока расплывчатой и неясной и могла в конечном итоге оказаться бесплодной. Как бы то ни было, ему потребуется время, чтобы внимательно перечитать все иммиграционное законодательство. Внезапно он резко сменил тему.
- Анри, - обратился Элан к Дювалю. - Теперь я бы хотел, чтобы вы рассказали мне все, что с вами приключилось, с самого начала, с самого раннего момента, который вы помните. Я понимаю, многое из этого уже напечатано в газете, но кое-что они могли опустить, а может быть, и вы что-нибудь еще припомнили. Давайте начнем с самого начала. Самое первое, что вы помните.
- Мама, - ответил Дюваль.
- Что больше всего вам в ней запомнилось?
- Добрая, - сказал Анри с подкупающей простотой. - После того как она умирать, больше никто добрый - пока не это судно.
Капитан Яабек неожиданно встал из кресла и повернулся спиной к Анри Дювалю. Просыпая табак, начал медленно набивать трубку.
- Расскажите о вашей матушке, Анри, - предложил Элан. - Как она выглядела, о чем говорила, чем вы с ней занимались.
- Моя мама красивый. Когда я маленький, она держать меня на руках, она много петь, я слушать, - юноша говорил медленно, произнося слова так осторожно, словно прошлое было настолько хрупким, что могло исчезнуть от резкого звука. - Другое время она говорить, когда-нибудь мы садиться пароход и находить новый дом. Мы двое отправляться вместе... - в какие-то моменты запинаясь и умолкая, в другие - обретая большую уверенность в своих словах, Анри продолжал невеселый рассказ.
Его мать, как он считал, происходила из французской семьи, которая вернулась во Францию еще до его рождения. По каким причинам оборвались ее связи с семьей, можно было только гадать. Может быть, из-за его отца, который (так рассказывала мать), недолго пожив с ней в Джибути, оставил ее и ушел в море..
В основном повествование Анри полностью совпадало с тем, что он рассказывал Дану Орлиффу два дня назад. Элан слушал его с неослабевающим вниманием, помогая иногда Анри найти нужное слово, вставляя вопросы или возвращаясь к какому-нибудь эпизоду, казавшемуся непонятным. Но главным образом он пристально следил за лицом Анри Дюваля. Его лицо убеждало - оно то вспыхивало радостью, то омрачалось отчаянием по мере того, как он вспоминал подробности своей жизни. Иногда оно искажалось болью и страданием, а в один момент на глазах Анри заблестели слезы - когда юноша рассказывал о смерти матери. “Если бы он выступал свидетелем в суде, - признался себе Элан, - я бы поверил каждому его слову”.
Наконец Элан задал последний вопрос:
- Почему вы хотите остаться здесь? Почему именно в Канаде?
"Сейчас он сфальшивит, - мелькнула у Элана мысль, - скорее всего заявит, что Канада - самая чудесная страна в мире и он всегда мечтал жить только здесь”.
Анри Дюваль задумался. Потом медленно произнес:
- Все другие говорить нет. Канада - последнее место я пытаться. Если не здесь, то я думать, больше нигде не найти дом для Анри Дюваль никогда.
- Что ж, - сказал Элан, - я считаю, что получил честный ответ.
Он с удивлением для себя самого обнаружил, что странно взволнован и тронут; таких чувств он даже не ожидал. Пришел он сюда в весьма скептическом настроении - хотя и готовым, если нужно, предпринять все возможные юридические шаги, но не рассчитывая на успех. Теперь же ему хотелось большего. Он искренне хотел сделать для Анри Дюваля что-нибудь реальное и с положительным результатом; помочь ему сойти с судна на землю и дать шанс начать жить по своему усмотрению, в чем судьба ему до сих пор отказывала.
Но можно ли этого добиться? Найдется ли в законе об иммиграции хотя бы какая-нибудь лазейка, которая позволила бы этому человеку остаться в Канаде? Может быть, и отыщется, но в таком случае нельзя терять времени.
В конце их беседы капитан Яабек несколько раз выходил из каюты. Когда он в последний раз присоединился к ним, Элан спросил:
- Сколько времени вы еще простоите в Ванкувере?
- Намечали пять дней. К несчастью, нам пришлось заняться ремонтом двигателя, так что теперь задержимся на две-три недели.
Элан удовлетворенно кивнул. Две-три недели в общем-то довольно короткий срок, но лучше, чем пять дней.
- Если я буду представлять интересы Дюваля, мне потребуется от него письменное согласие, - сообщил он капитану.
- Тогда вам придется написать нужный текст самому, - ответил капитан Яабек. - Он может написать свое имя, но не более.
Элан достал из кармана блокнот. Подумав секунду, стал писать:
"Я, Анри Дюваль, в настоящее время задержан на теплоходе “Вастервик” на причале Пуант, Ванкувер, Б. К. <Сокращенное название провинции Британская Колумбия.>. Настоящим обращаюсь за разрешением сойти на землю в вышеупомянутом порту захода и поручаю Элану Мэйтлэнду, представляющему фирму “Льюис и Мэйтлэнд”, действовать в качестве моего адвоката во всех делах, касающихся этого обращения”.
Капитан внимательно вслушивался в каждое слово текста, прочитанного Эланом вслух, и кивнул Дювалю.
- Все в порядке. Если хочешь, чтобы мистер Мэйтлэнд тебе помог, подпиши эту бумагу.
Взяв предложенную капитаном ручку, Анри Дюваль медленно и неуклюже расписался на листке детскими расползающимися каракулями. С нетерпением Элан наблюдал за его усилиями. Сейчас единственным его желанием было как можно скорее покинуть судно и тщательно со всех сторон обдумать ускользавшую идею, которая пришла ему до начала беседы. Он ощущал в себе растущее возбуждение. Конечно, это было смелое предположение.
Та самая попытка, пусть и рискованная, которая только и могла принести успех.

ДОСТОПОЧТЕННЫЙ ХАРВИ УОРРЕНДЕР

Глава 1

Короткая рождественская передышка пролетела так стремительно, словно ее и не было.
На Рождество Хаудены пошли к заутрене и приняли причастие, а возвратившись домой, вплоть до ленча общались с гостями - в основном официальными визитерами, а также несколькими близкими друзьями. Во второй половине дня их навестили Лексингтоны, и премьер-министр с Артуром Лексингтоном уединились на целых два часа, посвятив их обсуждению деталей предстоящей поездки в Вашингтон. Затем Маргарет и Джеймс Хаудены говорили по междугородному телефону со своими дочерьми, зятьями и внуками в Лондоне, которые вместе отмечали рождественский праздник. Пока все переговорили друг с другом, прошло довольно много времени, и, взглянув в какой-то момент на часы, Джеймс Хауден в душе порадовался, что счет от телефонной компании получит не он, а его состоятельный зять-промышленник. Вечером Хаудены скромно отобедали вдвоем, после чего премьер-министр работал у себя в кабинете, а Маргарет коротала время у телевизора. Показывали старый грустный и нежный фильм Джеймса Хилтона “До свидания, мистер Чипе”, и Маргарет ощутила острый приступ ностальгии, вспомнив, что она смотрела эту картину вместе с мужем еще в 30-е годы. И автора фильма, и исполнителя главной роли Роберта Доунэта давно уже не было в живых, а Хаудены теперь уже не ходили в кино... В половине двенадцатого, попрощавшись с мужем, Маргарет отправилась спать, а Джеймс Хауден продолжал работать до часу ночи.
Для Милли Фридмэн праздничный день выдался менее напряженным, но и менее интересным. Проснулась она поздно и, преодолев душевные колебания, пошла все же в церковь, но причащаться не стала. Днем она отправилась на такси к своей подруге еще со времен Торонто, которая, выйдя замуж, переселилась в Оттаву. Званый рождественский обед был подпорчен присутствием малолетних детишек, которые, почти сразу стали действовать ей на нервы, а потом торжество и вовсе обратилось невероятной скукой, вылившись в неизбежное обсуждение проблем воспитания детей, сложных отношений с прислугой и дороговизны жизни. И вновь Милли - как ей уже не раз доводилось - подумала, что она отнюдь не обманывает себя, когда в мыслях признается, что так называемое семейное счастье ее никак не привлекает. Ей действительно были больше по душе собственная комфортабельная квартира, независимость, работа и связанное с нею чувство ответственности. “А может быть, я просто становлюсь старой и занудливой”, - мелькнула у нее мысль; тем не менее она ощутила настоящее облегчение, когда настало время прощаться. Муж подруги отвез Милли домой, попытавшись по дороге облагодетельствовать ее довольно откровенными поползновениями, которые Милли решительно пресекла.
В течение всего дня она часто и много думала о Брайане Ричардсоне, гадая, чем он сейчас занимается и собирается ли ей звонить. Когда же он так и не позвонил, разочарование ее было глубоким и острым.
Здравый смысл предостерегал Милли от опасностей крепкой эмоциональной привязанности. Раз за разом она напоминала себе, что Ричардсон женат и что-либо постоянное между ними маловероятно, о своей собственной уязвимости... Однако образ его продолжал стоять перед ее мысленным взором, грезы брали верх над всеми разумными доводами, в ушах эхом звучал его шепот: “Я хочу тебя, Милли. Не знаю других слов, чтобы выразить иначе, но я хочу тебя...” И в конце концов только эти слова и остались в ней последним воспоминанием, щемящим и сладостным, о прошедшем дне.
Брайан Ричардсон в праздник много и хорошо поработал. Он уехал от Милли ранним утром, проспал четыре часа и поднялся по звонку будильника. Элоиза, как он заметил, дома не ночевала, что в общем-то его и не удивило. Приготовив себе завтрак, он отправился в штаб-квартиру на Спаркс-стрит, где оставался до вечера, разрабатывая детали кампании, план которой в общих чертах они обсуждали с премьер-министром. Поскольку в здании находились только он и сторож, Ричардсона никто не отрывал, и ему удалось сделать весьма много, так что вернулся он в свою все еще пустую квартиру с чувством удовлетворения хорошо потрудившегося человека. Пару раз, правда, он поймал себя на том, что его отвлекают воспоминания о Милли, какой она открылась ему вчера ночью. Дважды Ричардсон почти снимал телефонную трубку, чтобы позвонить ей, но оба раза осторожность и осмотрительность останавливали его. В конце концов все это мимолетный романчик, не надо принимать его так всерьез. Вечером он немного почитал и рано улегся спать.
Так прошло Рождество.
Было одиннадцать часов вечера 26 декабря.

Глава 2

- Если мистер Уоррендер вам нужен, он на месте, - сообщила Милли Фридмэн.
Она проскользнула в кабинет премьер-министра с кофейным подносом, выждав, когда оттуда выйдет помощник Хаудена. Помощник, очень серьезный, честолюбивый молодой человек по имени Эллиот Прауз, все утро сновал в кабинет и обратно, вклиниваясь между идущими непрерывным потоком посетителями, чтобы получить распоряжения и доложить Джеймсу Хаудену об их исполнении. Такая повышенная активность, как поняла Милли, была связана с предстоящими переговорами в Вашингтоне.
- С чего бы вдруг мне понадобился Уоррендер? - Джеймс Хауден слегка раздраженно взглянул на Милли, оторвав глаза от лежавшей перед ним папки - одной из многих на столе, помеченных грифом “совершенно секретно” и содержащих сведения о межконтинентальной обороне. Военные дела никогда особо не интересовали Джеймса Хаудена, и даже сейчас он заставлял себя сосредоточиться, чтобы вникнуть в факты. Порой он огорчался тем, что у него теперь остается так мало времени, которое он мог бы уделять вопросам социального обеспечения, некогда представлявшим для него главный интерес в политической деятельности.
Наливая кофе из алюминиевого термоса, Милли спокойно ответила:
- Насколько мне известно, вы звонили мистеру Уоррендеру накануне праздника, но он был в отъезде.
Она положила в чашку неизменные четыре кусочка сахара, щедро добавила сливок и осторожно поставила ее на стол перед премьер-министром рядом с тарелочкой шоколадного печенья.
Джеймс Хауден отодвинул папку и взял печенье. Попробовав, одобрительно заявил:
- Вот это намного вкуснее, чем в прошлый раз. Хоть шоколад чувствуется.
Милли улыбнулась. Будь Хауден не столь занят своими мыслями, он мог бы заметить, что в это утро она так и сияет, да и выглядит в костюме коричневого с голубой искрой твида и палево-голубой блузке необыкновенно привлекательно.
- А, вспоминаю. Действительно, звонил, - подтвердил премьер-министр после некоторой паузы. - Какие-то там неприятности с иммиграционной службой в Ванкувере. - Помолчав, добавил с явной надеждой в голосе:
- Может, все уже само собой уладилось.
- Боюсь, что нет, - безжалостно разочаровала его Милли. - Утром звонил мистер Ричардсон, просил вам напомнить, - она заглянула в свой блокнот. - Просил передать вам, что на Западе вопрос обсуждается весьма оживленно и что газеты на Востоке также проявляют растущий интерес.
Она не стала говорить Хаудену, что, помимо этого, Брайан Ричардсон с необычной для него теплотой признался: “Вы изумительно чудесный человек, Милли. Все время об этом думаю. Очень скоро мы с вами еще потолкуем”.
Джеймс Хауден вздохнул.
- Похоже, мне лучше повидаться с Харви Уоррендером. Вам придется как-то это устроить, Милли, попробуйте выкроить минут десять, нам, думаю, хватит.
- Хорошо, - ответила Милли. - Попробую прямо сегодня утром.
Прихлебывая кофе, Хауден поинтересовался:
- Как у нас там, дел еще много осталось? Милли качнула головой.
- Ничего такого, что не могло бы подождать. Ряд срочных вопросов я передала мистеру Праузу.
- Отлично, - премьер-министр кивнул в знак одобрения. - В эти ближайшие несколько недель, Милли, продолжайте в том же духе.
Временами, даже сейчас, он испытывал странное ностальгическое чувство к Милли, несмотря на то что физическое желание уже давно исчезло. Иногда он спрашивал себя, как это все могло случиться.., их связь, глубина и сила его собственного чувства в то время. Конечно, сказалось одиночество, которое “заднескамеечники” <Так называют рядовых депутатов парламента.> неизбежно переживают в Оттаве, ощущение пустоты, когда нечем занять себя в долгие часы работы парламента. К тому же и Маргарет по большей части в Оттаве не бывала... Но все это сейчас казалось таким невероятно далеким...
- Мне не хотелось бы вас беспокоить, но тут есть еще кое-что. - Милли заколебалась. - Письмо из банка. Предупреждение о том, что вы превысили счет.
С трудом оторвавшись от своих мыслей, Хауден мрачно заметил:
- Так я и знал.
Как и во время обсуждения этой же темы с Маргарет три дня назад, он поймал себя на том, что его возмущает необходимость - в такое-то время! - заниматься подобными вещами. С другой стороны, он некоторым образом сам виноват. Хауден знал, что стоит ему якобы ненароком обронить только слово среди некоторых состоятельных сторонников партии и щедрых американских друзей, как ему незамедлительно широким потоком потекут денежные дары - притом без всяких с его стороны обязательств. Другие премьер-министры до него так и поступали, но Хауден никак не мог принудить себя к подобному шагу, главным образом из гордости. Жизнь для него, напоминал он себе, началась с благотворительности в сиротском приюте, и сама мысль о том, что после всего достигнутого им за многие годы он вновь станет зависеть от благотворительности, казалась ему отталкивающей.
На память ему пришла тревога Маргарет по поводу того, как быстро тают их скромные сбережения.
- Позвоните в “Монреаль траст”, - попросил он ее. - Выясните, сможет ли мистер Мэдцокс зайти ко мне поговорить.
- Я предположила, что вы захотите с ним встретиться и уже договорилась, - ответила Милли. - Вы будете свободны только завтра где-то во второй половине дня, к этому времени он и подъедет.
Хауден благодарно кивнул. Он всегда был признателен Милли за ее компетентность, которая позволяла экономить кучу времени.
Он допил кофе - любил он его обжигающе горячим, много сахара и много сливок, - и Милли вновь наполнила его чашку. Хауден откинулся на спинку кожаного кресла, заставив себя расслабиться, наслаждаясь несколькими мгновениями покоя. Через десять минут он опять будет полон энергии и окунется в дела, задавая такой темп работы, который был едва под силу его подчиненным. Милли это было хорошо известно, и за многие годы она и сама научилась давать себе отдых во время таких коротких передышек, что, как она знала, очень нравилось Джеймсу Хаудену. Сейчас он спросил ее:
- Читали стенограмму?
- Заседания комитета обороны? Взяв еще одно шоколадное печенье, Хауден молча подтвердил кивком головы.
- Да, - ответила Милли. - Читала.
- И что думаете?
Высказывать свое мнение Милли не торопилась. Как бы обыденно ни звучал вопрос, она понимала, что от нее требуется откровенный ответ. Однажды Джеймс Хауден пожаловался ей: “Я трачу массу времени, чтобы выяснить, что думают люди, но правду они мне так и не говорят. Твердят лишь то, что, по их мнению, мне бы хотелось от них услышать”.
- Я спрашивала себя, что от нас останется как от канадцев, - призналась Милли. - Если это произойдет, я имею в виду союзный акт, возврата к прежнему для нас уже не будет.
- Мне тоже так кажется, - подтвердил Хауден.
- Тогда не станет ли это началом процесса нашего поглощения? До тех пор, пока мы не станем просто еще одной частью Соединенных Штатов. Пока не утратим всю нашу независимость полностью. - Уже произнося эти слова, Милли подумала, а какое все это будет иметь значение, даже если случится именно так. Что есть в действительности независимость, как не иллюзия, о которой люди так много рассуждают? Ни один ведь человек на самом деле не является по-настоящему независимым и никогда не будет, и это в равной степени справедливо и для всей нации в целом. Интересно, мелькнула у нее мысль, что думает об этом Брайан Ричардсон, ей вдруг захотелось прямо сейчас поговорить именно с ним на эту тему.
- Очень возможно, что мы будем поглощены или так покажется на какое-то время. - медленно проговорил Хауден. - Но также возможно, что после войны все окажется совсем иначе. - Он помолчал с задумчивым выражением на удлиненном лице, потом продолжил:
- Знаете ли, Милли, войны имеют обыкновение порождать перемены, истощая нации и ослабляя империи, и порой те, кто думает, что выиграл войну, на самом-то деле оказываются потерпевшими поражение. Такое неприятное открытие ждало Рим, в свое время такая же участь постигла филистимлян, Грецию, Испанию, Францию, Британию. То же самое может случиться с Россией и Соединенными Штатами, а возможно, и с обеими странами сразу, тогда Канада останется сильнейшей. - Он остановился, затем добавил:
- Ошибка, которую частенько допускают, заключается в том, что люди считают, будто величайшие перемены в истории всегда происходят в какие-то иные времена, но не при их жизни.
У Хаудена была еще одна мысль, высказывать которую он, однако, не стал. Премьер-министр Канады в условиях союза вполне мог обрести куда большее влияние, нежели при полной независимости. Он мог бы стать связующим звеном, посредником, располагающим возможностью укреплять и расширять свою власть и могущество. И в конечном итоге, если Хаудену суждено обрести такую власть, ее можно употребить на благо своей собственной страны. Самое важное, фактически ключ к этой власти, - никогда не выпускать из рук самой последней паутинки независимости Канады.
- Мне понятна важность передислокации ракетных баз на север, - сказала Милли. - Я знаю, что вы говорили о спасении производящих продовольствие земель от осадков. Но тогда, значит, мы действительно идем к войне, так что ли?
Нужно ли признаться ей, что лично он убежден в неизбежности войны и в необходимости готовиться к ней с целью выживания? Хауден решил, что этого делать не следует. Это ведь тот самый вопрос, от которого публично ему придется всячески уклоняться, так почему же не попрактиковаться прямо сейчас?
- Мы стоим перед выбором, Милли, - объяснил он ей, тщательно обдумывая слова. - И должны сделать выбор, пока это еще имеет какой-то смысл. Кстати, зная то, что мы знаем, у нас это единственный выбор. Но есть и соблазн повременить с ним, увильнуть от решения, сложить руки в надежде, что неприятная правда как-нибудь рассосется сама собой. Нет у нас на это больше времени, - в подтверждение своих слов он энергично покачал головой.
Она осторожно спросила:
- Но ведь убедить людей будет нелегко?
На лице премьер-министра промелькнула улыбка.
- Думаю, что да. Возможно, у нас здесь, в конторе, придется попотеть и посуетиться.
- В таком случае я попытаюсь навести здесь порядок. - Она ощутила, как на нее нахлынули восхищение и любовь к этому человеку, который на ее глазах достиг столь многого, но останавливаться на этом не намеревался. Нет, это было не то прежнее чувство, сейчас оно было гораздо глубже - она хотела оградить и защитить его. С радостной гордостью она осознавала, что нужна ему.
Джеймс Хауден почти вполголоса сказал:
- У вас здесь всегда порядок, Милли. Поверьте, для меня это очень много значит. - Он поставил чашку на стол - сигнал к окончанию передышки.
Через сорок пять минут, в течение которых у премьер-министра побывали три визитера, Милли пригласила к нему в кабинет достопочтенного Харви Уоррендера.
- Прошу садиться, пожалуйста, - холодным тоном предложил Хауден.
Министр по делам гражданства и иммиграции опустил свое длинное раздавшееся туловище в кресло перед столом. Смущенно поерзав, он обратился к Хаудену нарочито дружелюбно:
- Слушай, Джим, если ты пригласил меня, чтобы сказать, что я тогда свалял дурака, позволь мне первому в этом признаться. Чертовски сожалею, что так получилось.
- Поздновато немного, к несчастью, - язвительно ответил Хауден. - К тому же, если хочешь вести себя, как городской пьянчуга, то прием у генерал-губернатора для этого не лучшее место. Полагаю, тебе известно, что на следующий же день об этой истории говорила вся Оттава.
Хауден с неодобрением отметил про себя, что костюм на его собеседнике давно бы уже не мешало погладить.
Уоррендер старательно избегал встречаться глазами с раздраженным взглядом премьер-министра. Он пренебрежительно отмахнулся:
- Да знаю я, знаю.
- Я имел бы полное право потребовать твоей отставки.
- Надеюсь, вы не станете делать этого, премьер-министр. Искренне надеюсь на это. - Харви Уоррендер подался вперед, и Хауден заметил крупные капли пота на его лысеющем темени.
"Не прозвучала ли скрытая угроза в его тоне, в самих словах? - спросил себя Хауден. - Трудно определить с полной уверенностью”.
- И если позволите, добавил бы вдогонку такую мысль, - проговорил с ласковой улыбкой Уоррендер, - graviora quaedam sunt remedia periculus, что в вольном переводе из Вергилия <Марок Публий Вергилий (70 - 19 гг. до н.э.) - римский поэт.> значит: “Некоторые лекарства опаснее самих болезней”.
- А еще я где-то у него читал об ослином реве, - обрезал Хауден; пристрастие Уоррендера к цитатам из древних неизменно его раздражало. Премьер-министр сухо продолжил:
- Я собирался сказать, что решил ограничиться предупреждением. Не вынуждайте меня передумать.
Уоррендер вспыхнул и пожал плечами. Потом едва слышно пробормотал:
- И вот я умолкаю.
- Я пригласил вас главным образом в связи с этим новым инцидентом в Ванкувере. Похоже, там возникла одна из тех досадных ситуаций, каких я настоятельно просил избегать.
- Ах, вот оно что! - в глазах Харви Уоррендера засветился растущий интерес. - Я получил подробный отчет по этому поводу, премьер-министр, и могу изложить вам все обстоятельства.
- А мне это не нужно, - нетерпеливо оборвал его Джеймс Хауден. - Руководить своим собственным ведомством - это ваша работа, а у меня в любом случае есть дела поважнее. - Он невольно повел взглядом по раскрытым папкам с материалами по межконтинентальной обороне, ему не терпелось вновь заняться их изучением. - Все, чего я хочу, чтобы это дело было улажено и исчезло со страниц газет.
Уоррендер недоуменно поднял брови:
- А не противоречите ли вы сами себе? То вы говорите мне, чтобы я сам управлялся со своим собственным ведомством, то, не переводя дыхания, приказываете уладить это дело...
Хауден вновь прервал его - уже со злостью:
- Я требую, чтобы вы следовали политике правительства - моей политике, а состоит она в том, чтобы всемерно избегать спорных иммиграционных дел, особенно в нынешнее время, когда нам предстоят выборы в будущем году и... - поколебавшись, добавил:
- Многие другие вещи. Мы с вами все это уже обсудили в тот вечер. - Помолчав, едко добавил:
- Хотя, может быть, вы не помните.
- Я не был настолько уж пьян! - в свою очередь, вспылил Харви Уоррендер. - Я высказал вам все, что думаю о нашей так называемой иммиграционной политике, и мнения своего не изменил. Или мы примем новые честные законы об иммиграции и признаемся в том, что мы делаем и что каждое правительство до нас...
- В чем признаемся?
Джеймс Хауден поднялся на ноги и стоял, уперев ладони в столешницу.
Подняв на него глаза, Харви Уоррендер произнес тихо, но решительно:
- Признаемся в том, что проводим политику дискриминации. А почему нет? Это же наша - наша собственная страна, разве не так? Признаемся в том, что ставим барьер цветным, что у нас есть расовые квоты, что мы не пускаем негров и азиатов, признаемся в том, что так было всегда, - так с чего вдруг мы будем поступать по-другому? Признаемся в том, что нам нужны англосаксы и что нам нужна резервная армия безработных. Давайте признаем, что у нас существует строгая квота для итальянцев и всех таких прочих и что мы старательно регулируем число католиков. Хватит притворяться! Давайте напишем честный закон об иммиграции, в котором назовем вещи своими именами. Давайте перестанем надевать один лик для Объединенных Наций и лизаться с цветными, а совсем другой носить дома...
- Вы что, с ума сошли? - не веря своим ушам, прошептал Хауден. Он не сводил глаз с Уоррендера. Конечно, этого и следовало ожидать - примерно то же самое Уоррендер излагал и во время приема... Но тогда Хауден отнес это на счет алкоголя... И вдруг вспомнил слова Маргарет: “Мне иногда приходит в голову, что Харви Уоррендер слегка тронулся умом”.
Уоррендер прерывисто дышал, ноздри его трепетали.
- Нет, - ответил он. - Я не сошел с ума. Просто устал от этого чертова лицемерия.
- Честность - прекрасное качество, - проговорил Хауден. Гнев его улегся. - Но то, что вы предлагаете, есть политическое самоубийство.
- А откуда это известно, если никто еще не пробовал? Откуда нам знать, что людям не понравится, если мы скажем то, что им уже давно известно?
Совершенно спокойно Джеймс Хауден спросил:
- Какую вы видите альтернативу?
- Имеете в виду, если мы не примем новый закон об иммиграции?
- Да.
- Тогда я буду всеми силами добиваться строжайшего соблюдения того закона, что действует ныне, - твердо заявил Харви Уоррендер. - Я буду соблюдать этот закон без всяких исключений. И никаких хитростей и очковтирательства, никаких потайных лазеек с черного хода ради того, чтобы неугодные вам вещи не попадали в газеты. Может быть, тогда все увидят, каков он есть, ваш этот самый закон, на самом деле.
- В таком случае, - ровным голосом произнес Джеймс Хауден, - я предлагаю вам подать в отставку.
Их взгляды встретились.
- Нет, - тихо ответил Харви Уоррендер. - Ну уж нет.
Наступило молчание.
- Хотелось бы, чтобы вы ясно и откровенно высказали все до конца, - предложил Джеймс Хауден. - Что у вас на уме?
- Думаю, вы сами знаете.
Лицо премьер-министра хранило решительное выражение, неуступчивый взгляд сверлил собеседника.
- Я же просил говорить ясно и откровенно, без всяких недомолвок.
- Что ж, хорошо, если вам так хочется. - Харви Уоррендер откинулся на спинку кресла и продолжал таким тоном, словно речь шла о самых обычных вещах:
- Мы с вами заключили соглашение.
- Это было давным-давно.
- Соглашение-то бессрочное.
- Как бы то ни было, все его условия выполнены. Харви Уоррендер упрямо покачал головой.
- Соглашение бессрочное, - повторил он и, порывшись во внутреннем кармане, извлек сложенный листок бумаги и бросил его на стол перед премьер-министром. - Прочитайте и убедитесь сами.
Потянувшись за листком, Хауден ощутил, как дрожит его рука. Если это оригинал, единственный экземпляр... Копия!
На миг самообладание покинуло его.
- Глупец!
- Это почему же? - Лицо Уоррендера оставалось безмятежным.
- Вы изготовили фотокопию!
- Так никто не знал, что именно копируется. Кроме того, я все время неотлучно находился у аппарата.
- А негативы?
- Единственный негатив у меня, - спокойно заявил Уоррендер. - Я сохранил его на тот случай, если мне когда-нибудь понадобятся еще копии. Да и оригинал в надежном месте. Так что же вы не почитаете?
Хауден опустил взгляд на лежавший перед ним листок, и в глаза ему прыгнули те самые слова - ясные, точные, написанные его собственной рукой:
1. X. Уоррендер снимает свою кандидатуру, выступает в поддержку Дж. Хаудена.
2. Племянник X. Уоррендера (X. О'Б.) получает ТВ привилегии.
3. X. Уоррендер в кабинете Хаудена получает портфель по своему выбору (кроме иностр. дел и здравоохранения). Дж.X. может сместить X.У. только в связи с опрометчивым поступком либо скандалом. В последнем случае X.У. берет на себя всю ответственность, не впутывая Дж. X.
В конце были проставлены дата - девятилетней давности - и наспех нацарапанные инициалы обоих.
Харви Уоррендер тихо спросил:
- Убедились? Как я и говорил - срок действия не указан.
- Харви, - медленно проговорил премьер-министр, - есть ли смысл взывать к твоей совести? Мы были друзьями... - На миг голова его пошла кругом. Попади одна только копия в руки одного-единственного репортера - и она станет орудием казни. Никаких шансов объясниться, сманеврировать, спасти себя в политике - лишь разоблачение и позор. Ладони его вспотели.
Уоррендер отрицательно покачал головой. Хауден ощущал вставшую между ними неодолимую стену. Он предпринял еще одну попытку.
- Ты же получил свое. Харви. Больше, чем было обещано. Что же теперь еще?
- Скажу, я скажу! - Уоррендер подался вперед и заговорил яростным, свистящим шепотом:
- Дай мне остаться. Дай мне сделать что-нибудь стоящее. Может быть, если мы перепишем наш закон об иммиграции и сделаем это честно - скажем вслух обо всех тех вещах, что мы творим втихомолку... Может быть, тогда у людей шевельнется совесть, и они потребуют перемен. А может быть, нам только это и нужно - изменить наши повадки? Возможно, именно перемены нам и необходимы. Но чтобы приступить к их осуществлению, мы сначала должны проявить честность.
Хауден озадаченно затряс головой.
- Что-то я тебя не понимаю.
- Тогда попробую объяснить. Вот ты сказал, что я получил свое. Думаешь, меня только это и заботит? Думаешь, если бы такое было возможно, я не вернулся бы в тот день, чтобы никогда не заключать этого нашего соглашения? А знаешь, сколько ночей напролет я мучился без сна до самого утра, проклиная самого себя и тот день, когда я пошел на сделку с тобой!
- Но почему же, Харви?
- Я ведь продал себя, разве нет? - голос Уоррендера звенел возбуждением. - Продал себя за миску похлебки - совсем по дешевке. С тех пор я тысячу раз пожалел, что не могу вновь очутиться на том съезде и потягаться с тобой на выборах.
- Думаю, я все равно победил бы, Харви, - сочувственно произнес Хауден. На миг он ощутил прилив жалости к сидевшему напротив него человеку. “Грехи наши к нам и возвращаются в том или ином проявлении”, - мелькнула у него мысль.
- Я в этом не уверен, - проговорил Уоррендер. Он поднял глаза на премьер-министра. - Никогда не был до конца уверен в том, Джим, что у меня не было шансов сесть за этот стол вместо тебя.
"Вот так”, - подумал Джеймс Хауден. Как раз то, что он и предполагал, но, правда, и еще кое-что вдобавок. Угрызения совести плюс несостоявшиеся мечтания о триумфе и славе. Чудовищная, опасная комбинация. Устало он произнес:

Предыдущая страница 9 Следущая страница


На высотах твоих 10

- А не противоречишь ли ты сам себе? Говоришь, что проклинаешь наше соглашение, но тут же настаиваешь на соблюдении его условий.
- Хочу спасти все хорошее, что в нем заложено. А если позволю себя выгнать, мне конец. Поэтому так и цепляюсь. - Харви Уоррендер вынул платок и отер голову и лицо, обильно усыпанные каплями пота. Помолчав, добавил еще тише:
- Иногда я думаю, что было бы лучше, если бы нас разоблачили. Мы ведь оба мошенники - и ты, и я. И тем самым, может быть, была бы восстановлена истина.
Это становилось опасным.
- Нет, - мгновенно среагировал Хауден. - Существуют куда лучшие способы, поверь мне.
В одном он теперь был абсолютно уверен - в психической неуравновешенности Харви Уоррендера. Им необходимо руководить, даже улещивать и уговаривать, если потребуется, как ребенка.
- Хорошо, - продолжал Джеймс Хауден. - Забудем об отставке.
- А закон об иммифации?
- Закон останется, как он есть, - твердо заявил Хауден. Уступки не могут быть беспредельными, даже в данном случае. - Более того, я настаиваю на том, чтобы были приняты какие-то меры в связи с ситуацией в Ванкувере.
- Я буду действовать по закону, - ответил Уоррендер. - Обещаю, что еще раз внимательно просмотрю все его положения. Но действовать стану по закону - и неукоснительно.
Хауден вздохнул. Придется довольствоваться хотя бы этим. Он кивнул, дав понять, что беседа окончена.
После ухода Уоррендера премьер-министр погрузился в раздумье, взвешивая так не ко времени свалившуюся на него проблему. Было бы ошибкой, решил он, преуменьшать угрозу его личной безопасности. Характер Уоррендера всегда отличался непостоянством, теперь же его неуравновешенность еще более усилилась.
Какое-то время Хауден пытался разобраться, как он вообще мог так поступить - столь легкомысленно и опрометчиво связать себя по рукам и ногам листком бумаги.., и это несмотря на юридическую подготовку и опыт, которые должны были бы предупредить его об опасности. Амбиции, однако, толкают человека на непредсказуемые поступки, побуждают его к риску, порой к чрезмерному риску; с другими это тоже случалось. Сейчас, по прошествии стольких лет, то, что он сделал, казалось диким и неразумным. Но в то время, влекомый амбициями, не предвидя того, что его ждет...
Самое безопасное, пришел Хауден к выводу, оставить Харви Уоррендера в покое, во всяком случае, пока. Его бредовые разглагольствования о том, чтобы переписать закон, не представляют неотложной проблемы, В любом случае подобная идея не найдет поддержки даже у заместителя Харви, а высокопоставленные чиновники умеют затягивать принятие мер, которые им не по душе. Да и без согласия кабинета министров новый законодательный акт принять невозможно, хотя прямого столкновения между Харви Уоррендером и другими членами кабинета допускать нельзя.
Так что все сводилось к тому, чтобы не предпринимать ничего и надеяться на лучшее - древняя панацея от всех политических невзгод. Брайану Ричардсону это, конечно, не понравится; этот политик явно ждал быстрых и жестких мер, но объяснить Ричардсону, почему Хауден ничего не может поделать, он не сможет. В то же время ситуация в Ванкувере, вероятнее всего, накалится, и сам Хауден будет обязан поддержать любое решение, которое примет министерство по делам гражданства и иммиграции. Что ж, об этом можно только сожалеть, но по крайней мере проблема эта не из самых серьезных и вызовет не слишком острую критику, с которой правительству уже не раз доводилось сталкиваться в прошлом, и, вне всяких сомнений, переживет оно ее и на этот раз.
Главное, о чем нельзя забывать, подумал Хауден, - первостепенная необходимость сохранения его собственной власти. От этого зависело столь многое - ив настоящем, и в будущем. Он просто обязан перед всеми остальными остаться у власти. В данный момент равноценной замены ему не существует.
Неслышно вошла Милли Фридмэн.
- Ленч? - спросила она своим низким контральто. - Прислать сюда?
- Нет, - покачал головой Хауден. - Мне нужно сменить обстановку.
Через десять минут премьер-министр в элегантном черном пальто и шляпе а-ля Иден <Антони Идеи (1897 - 1977) - премьер-министр Великобритании в 1955 - 1957 гг.> быстро шел к башне Пис-тауэр, где располагался парламентский ресторан. Стоял ясный холодный день, колючий воздух бодрил кровь; асфальт проезжей части и тротуара, разделенных между собой снежными сугробами, быстро подсыхал под зимним солнцем. Хаудена охватило ощущение здоровой силы и безмятежного благополучия, он сердечно отвечал на уважительные приветствия встречных. Инцидент с Уоррендером уже отступил далеко на задний план, его оттеснили куда более важные вещи.
Милли Фридмэн перекусила сандвичем и кофе прямо на рабочем месте, что вошло у нее почти в ежедневную привычку. Затем прошла в кабинет премьер-министра со стопкой документов, из которых она предварительно изъяла те, что могли подождать. Милли положила их в корзину, помеченную надписью “Входящие”. Весь стол был завален бумагами, но приводить их в порядок Милли не стала, зная, что в разгар рабочего дня Джеймс Хауден любил, чтобы у него на столе все сохранялось в неизменном виде. В глаза ей бросился лежавший отдельно чистый лист бумаги. Перевернув его, Милли обнаружила, что это фотокопия.
Ей пришлось перечитать текст дважды, чтобы понять содержание. Когда до нее дошел смысл прочитанного, Милли поймала себя на том, что вся дрожит от сознания чудовищной важности попавшего ей в руки документа. Он объяснял многое из того, что все эти годы оставалось ей непонятным: съезд.., победа Хаудена.., ее собственная утрата...
Листок бумаги в ее руках, понимала она, таил в себе также конец двух политических карьер.
Но почему он оказался здесь? Он явно фигурировал в беседе.., сегодня.., во время встречи премьер-министра с Харви Уоррендером. Но для чего? Что это давало любому из них? И где оригинал? Мысли ее обгоняли одна другую. Вопросы, которые Милли задавала сама себе, пугали. Она уже пожалела, что перевернула этот злосчастный лист бумаги, лучше бы ей ничего об этом не знать.
Внезапно она ощутила прилив злой обиды на Джеймса Хаудена. Как он мог так поступить? Именно в то время, когда так много возникло и крепло между ними, когда они могли бы быть счастливы друг с другом, когда перед ними открывалось общее будущее, если бы только он не стал лидером партии, проиграл на съезде... Она с горечью подумала, почему же он не стал вести честную борьбу?.. Не оставил ей шанс на победу? Да не было у нее никаких шансов, признавалась она сама себе...
Но тут гнев Милли растаял так же внезапно, как и охватил ее несколько мгновений назад, и на его место пришли жалость и сочувствие. “То, что сделал Хауден, - подумалось ей, - было сделано потому, что у него не было другого выхода. Жажда власти, стремление сокрушить соперников и добиться политического успеха.., они оказались всепоглощающими. По сравнению с ними личная жизнь.., даже любовь.., не значили ничего. Скажи себе правду - у тебя никогда не было никаких шансов..."
Однако надо думать о деле.
Милли заставила себя рассуждать спокойно. Ясно, премьер-министру, а возможно, и другим, угрожает опасность. Но для нее существовал один лишь Джеймс Хауден. Милли показалось, что прошлое вернулось и нахлынуло на нее. Ведь только сегодня утром, вспомнилось ей, она твердо решила всемерно оберегать и защищать Хаудена. Но теперь.., когда она знает то, что узнала.., когда она знает то, чего не знает - ив этом она была совершенно уверена - даже Маргарет Хауден... Да, хотя бы в этом Милли наконец стала Джеймсу Хаудену ближе даже его жены.
Прямо сейчас предпринять она ничего не может. Но очень может быть, что какая-нибудь возможность и откроется. Иногда шантаж можно обратить против самого шантажиста. Мысль эта была еще неясной, расплывчатой.., словно она нащупывала что-то в кромешной тьме.
Но если случится так, что.., если представится хотя бы малейшая возможность.., она должна быть готова воспользоваться тем, что узнала.
Милли взглянула на часы. Она хорошо изучила привычки Хаудена. До его возвращения у нее есть не менее получаса. В приемной - ни души.
Повинуясь внезапному порыву, Милли взяла фотокопию и бросилась к копировальной машине, установленной в приемной. Торопливо - в какой-то миг сердце у нее ушло в пятки при звуке приближающихся шагов.., нет, мимо, мимо - она включила машину. Изготовленная ею копия - репродукция с репродукции - получилась весьма неважного качества, однако расплывчатые буквы читались довольно легко и почерк не вызывал сомнений. Поспешно сложив копию в маленький квадратик, Милли запихала его на самое дно своей сумочки. Фотокопию она постаралась положить на то же самое место, где ее обнаружила.
Ближе к вечеру Джеймс Хауден ненароком перевернул лежавший отдельно и попавшийся под руку листок бумаги и похолодел. Он совсем забыл, что положил его на стол. Если бы только фотокопия осталась здесь на ночь... Он бросил взгляд на дверь в приемную. Милли? Нет, не может быть, она знала давнее и беспрекословное правило - в середине рабочего дня ни к чему на его столе не притрагиваться. Хауден отнес фотокопию в смежный с кабинетом туалет, старательно порвал лист на крошечные клочки и спустил воду, внимательно проследив, пока они не исчезли все до единого.

Глава 3

Харви Уоррендер с легкой, довольной усмешкой, бродившей по его лицу, удобно и вольготно устроился на заднем сиденье автомобиля из обслуживавшего министров гаража. Прибыв на Элгин-стрит, где размещалось министерство по делам гражданства и иммиграции, он вошел в незатейливую коробку здания из бурого кирпича, проталкиваясь сквозь плотный встречный поток служащих, спешивших к выходу, - наступил обеденный перерыв. Поднявшись лифтом на пятый этаж, Уоррендер прошел к себе в кабинет через отдельную дверь, минуя приемную. Небрежно бросил пальто, шарф и шляпу в первое попавшееся кресло, быстрым шагом пересек пространство до письменного стола и нажал кнопку интеркома, включив прямую связь со своим заместителем.
- Мистер Хесс, - произнес он в микрофон, - если вы не заняты, зайдите ко мне, пожалуйста.
Получив согласие, выраженное в столь же изысканно вежливой форме, Уоррендер приготовился ждать. Заместителю министра всегда требовалось какое-то время, чтобы проделать путь от расположенного на том же этаже своего кабинета - вероятно, как напоминание о том, что человека, фактически осуществлявшего непосредственное руководство министерством, не следует отрывать от дел слишком часто или без достаточного повода.
Харви Уоррендер, погрузившись в раздумье, медленно расхаживал по толстому пушистому ковру, устилавшему пол кабинета. Он все еще переживал душевный подъем после стычки с премьер-министром. Ведь он сумел обратить неудачу, если не сказать провал, в свою безоговорочную победу. Более того, отношения между ними обрели теперь ясную и четкую определенность.
На смену восторженному состоянию пришло чувство удовлетворения, уверенного самодовольства. Да, здесь его место: среди власть имущих, пусть не на самой вершине власти, но все же на троне - хотя бы и не на главном, но чертовски богатом и удобном. Харви Уоррендер привычно обвел довольным взглядом свой кабинет. Служебное помещение министра по делам гражданства и иммиграции слыло самым роскошным во всей Оттаве. Кабинет был обставлен по собственному дизайну и за огромные деньги его предшественницей - одной из немногих женщин в Канаде, занимавших когда-либо министерский пост. Водворившись в него, Уоррендер оставил все, как было - толстый серый ковер, бледно-серые шторы, комфортабельную мебель английского периода. Все это неизбежно производило сильное впечатление на посетителей. К тому же нынешняя обстановка так разительно отличалась от студеных университетских комнатушек, в которых когда-то ему пришлось тянуть поистине каторжную и неблагодарную работу. Несмотря на угрызения совести, в которых он сознался Джеймсу Хаудену, сейчас Уоррендер честно сказал себе, что отказаться от всех благ и удобств, обеспечиваемых высокой должностью и финансовым успехом, было бы невероятно трудно.
Мысль о Хаудене напомнила ему об обещании еще раз вернуться к этому нудному ванкуверскому делу и действовать строго в соответствии с существующим законом. И обещание свое он сдержит. Уоррендер исполнился решимости не допускать каких-либо серьезных ошибок или даже мелких упущений и промахов, в которых его впоследствии могли упрекнуть Хауден и прочие.
Послышался стук в дверь, и его личный секретарь впустил в кабинет заместителя министра, Клода Хесса, осанистого и дородного чиновника, который одевался, как процветающий гробовщик, а порой елейными манерами и походил на носителя этой достойной профессии.
- Доброе утро, шеф, - приветствовал Уоррендера Клод Хесс. Как и всегда, ему удавалось разумно сочетать в обращении уважительность и фамильярность, хотя иногда повадки Хесса и выдавали твердую убежденность в том, что выборные министры приходят и уходят, а сам он будет продолжать оставаться у власти даже тогда, когда не станет нынешнего обладателя министерского поста.
- Был у премьер-министра, - информировал его Уоррендер. - Вызывал меня на ковер.
У него вошло в привычку говорить с Хессом с полной откровенностью - он давно уже понял, что это сполна компенсируется чертовски умными и полезными советами со стороны заместителя. На такой основе - а отчасти еще и потому, что Харви Уоррендер уже на протяжении двух сроков пребывания правительства у власти занимал в нем пост министра по делам гражданства и иммиграции, - их отношения складывались весьма результативно.
Лицо заместителя выразило глубокое соболезнование.
- Понятно, - коротко ответил он. До него, конечно, уже дошло подробнейшее описание стычки в правительственной резиденции, хотя от упоминания о ней министру он благоразумно воздержался.
- Одна из его претензий касалась ванкуверского дела, - сообщил Харви. - Кое-кому, похоже, не нравится, что мы ведем его по всем правилам.
Заместитель министра громко вздохнул. Он уже свыкся с тем, что при помощи разнообразных послаблений и обходных путей закон об иммиграции употребляли в политических целях. Но следующая же фраза министра повергла его в изумление.
- Я заявил премьер-министру, что мы не пойдем на попятную. Если его это не устраивает, надо переписывать закон об иммифации и тогда делать, что ему нужно, в открытую.
- И мистер Хауден на это... - осторожно поинтересовался заместитель министра.
- Развязал нам руки, - коротко закончил за него Уоррендер. - Я согласился изучить дело, но поведем мы его по своему усмотрению.
- Но это же прекрасная новость. - Хесс положил принесенную с собой папку, и оба опустились в стоявшие друг против друга кресла. Уже не в первый раз тучный заместитель министра терялся в догадках относительно взаимоотношений между Харви Уоррендером и Джеймсом Хауденом. Здесь явно были какие-то особые нюансы, поскольку по сравнению с другими членами кабинета Харви Уоррендеру предоставлялась необычно большая свобода. Это обстоятельство, однако, очень устраивало заместителя министра, ибо открывало возможность претворить в жизнь кое-какие из его собственных задумок. “Непосвященные иногда воображают, - подумал Клод Хесс, - что политика есть прерогатива избранных представителей. Однако, на удивление, в значительной степени процесс управления состоит в том, что избранные представители облекают в форму закона идеи элитарного корпуса заместителей министров”.
Поджав губы, Хесс задумчиво произнес:
- Надеюсь, вы пошутили насчет пересмотра закона об иммиграции, шеф. В целом это неплохой закон.
- Другого я от вас, естественно, и не ожидал, - сухо бросил Уоррендер. - Начнем с того, что это вы его написали.
- М-да, должен признаться, что испытываю некоторую отеческую привязанность...
- Я лично не могу согласиться со всеми вашими мыслями относительно состава населения, - продолжал Харви Уоррендер. - Вам ведь это известно, не так ли?
Хесс улыбнулся:
- Да, по долгому опыту нашей совместной работы у меня создалось такое впечатление. Но в то же время я считаю вас, если можно так выразиться, реалистом.
- Если вы имеете в виду, что я не хочу, чтобы Канаду заполонили китайцы и негры, вы правы, - резко ответил Уоррендер. - Хотя порой я задумываюсь вот о чем. Мы занимаем четыре миллиона квадратных миль богатейших земель, не столь уж густо населенных, народу у нас фактически не хватает. Да и уровень нашего развития оставляет желать лучшего. Планета же кишит людьми, которые ищут себе приюта, стремятся найти новый дом...
- Открыв двери всем желающим, мы все равно ничего не решим, - твердо заявил Хесс.
- Своих проблем, возможно, и не решим. Но как насчет остального мира - как насчет войн, которые могут вспыхнуть, если где-нибудь не найдется клапан для все растущего народонаселения?
- По-моему, это будет слишком дорогой платой за предотвращение возможных случайностей, которые вполне могут никогда и не произойти. - Клод Хесс положил ногу на ногу, аккуратно разгладив складку на безупречно сшитых брюках. - Я придерживаюсь того взгляда, шеф, - и вам, конечно, это известно, - что сейчас, в условиях существующего состава населения, Канада может оказывать значительно большее влияние на международные отношения, нежели в том случае, если мы позволим захлестнуть страну представителям нежелательных рас.
- Другими словами, - тихо произнес Уоррендер, - давайте цепляться за привилегии, которые нам повезло получить от рождения.
По губам заместителя министра скользнула мимолетная усмешка.
- Как я только что отметил, мы оба реалисты.
- Может быть, вы и правы. - Харви Уоррендер побарабанил пальцами по столу. - Есть целый ряд вещей, по поводу которых я никак не могу прийти к определенному мнению, и обсуждаемый вопрос как раз относится к этой категории. Но в одном я абсолютно уверен - народ нашей страны несет ответственность за наши законы об иммиграции, и необходимо заставить народ наконец-то осознать это. Но люди никогда не смогут этого осознать, пока мы виляем вокруг да около. Вот почему, пока я сижу в этом кресле, мы будем неукоснительно блюсти букву закона вне всякой зависимости от того, что она гласит.
- Браво! - врастяжку проговорил заместитель министра, расплываясь в улыбке.
Наступила пауза, во время которой взгляд Харви Уоррендера устремился куда-то поверх головы заместителя. Даже не оборачиваясь, Хесс знал, на что смотрит министр - на выполненный маслом портрет молодого человека в форме Королевских канадских ВВС. Картина была сделана с фотографии сына Харви Уоррендера после того, как юноша погиб на поле боя. Бывая в этом кабинете, Клод Хесс уже не раз замечал, как глаза отца, будто прикованные, останавливаются на портрете, а иногда они даже заговаривали на эту тему.
Уоррендер, словно в подтверждение того, что знает, о чем думает Хесс, произнес:
- Я очень часто думаю о сыне.
Хесс медленно кивнул. Вступление к беседе было ему хорошо знакомо, и иногда он избегал ее продолжения. Но сейчас решил поддержать разговор.
- У меня никогда не было сына, - сказал Хесс. - Одни дочери. Мы с ними прекрасно ладим, но мне всегда казалось, что между отцом и сыном существуют какие-то особые отношения.
- Так оно и есть, - подтвердил Харви Уоррендер. - И они никогда не умирают - для меня, во всяком случае. - Он продолжал задушевным голосом, в котором звучала неподдельная теплота. - Я столько раз задумывался, кем мог бы стать мой сын. Он был великолепным мальчиком, всегда изумительно храбрым. Смелость была его отличительной чертой. И погиб он героически. Я часто говорю себе, что мне есть чем гордиться.
Заместитель министра задумался, а самому ему - одним ли только героизмом запомнился бы ему самому его сын? Но министр, казалось, сам того не подозревая, несчетное число раз повторял и повторял одно и то же и себе, и другим. Порой Харви Уоррендер так увлекался живописанием мельчайших подробностей яростного воздушного боя, в котором погиб его сын, что уже трудно было отличить, где кончается его скорбь и начинается культ героя.
Время от времени эта его странность становилась в Оттаве темой оживленных, но большей частью снисходительно благосклонных пересудов. “Горе способно на самые неожиданные проявления, - мелькнула у Хесса мысль, - иногда даже оборачиваясь пародией на самое себя”. Он почувствовал радостное облегчение, когда в голосе его начальника вновь зазвучали деловитые нотки.
- Ладно, - сменил тему Уоррендер, - давайте поговорим об этом ванкуверском эпизоде. Я хочу быть уверен в том, что мы абсолютно чисты с юридической точки зрения. Это очень важно.
- Да, понимаю. - Хесс кивнул головой и показал на принесенную с собой папку. - Я еще раз перечитал все донесения, сэр, и твердо уверен в том, что у вас нет оснований для беспокойства. Меня только несколько тревожит одна вещь.
- Газетная шумиха?
- О, нет. Этого следовало ожидать. - На самом деле шумиха тревожила Хесса, который был убежден, что политический нажим вынудит правительство вновь пойти в обход закона об иммиграции, как это уже случалось много раз. Сейчас, однако, он, очевидно, оказался не прав. Хесс продолжал:
- Меня беспокоит, что у нас в Ванкувере в настоящее время нет никого из ответственных сотрудников. Наш региональный директор Уиллиамсон болен и только через несколько месяцев приступит к работе - если вообще сможет.
- Да, теперь припоминаю, - проговорил Уоррендер. Он взял сигарету, предложив другую своему заместителю, и они оба закурили.
- В обычных обстоятельствах я бы не стал тревожиться, но если нажим на нас будет усиливаться, а я предчувствую, что так и произойдет, то мне хотелось бы, чтобы там у нас был человек, на которого я мог бы лично положиться, который мог бы справиться с прессой.
- Полагаю, вы уже что-то придумали.
- Да, - ответил Хесс. Он торопливо прикидывал в уме все варианты. Решение твердо стоять на своем его порадовало. Уоррендер время от времени бывает чудаковат, но Хесс убежденно исповедовал лояльность, и сейчас он должен любыми способами защищать позицию своего министра. Словно продолжая размышлять вслух, он произнес:
- Я мог бы здесь кое-что предпринять и высвободить одного из заместителей директоров. Тогда он взял бы на себя Ванкувер - под предлогом замещения Уиллиамсона на время его болезни, а на самом деле - чтобы заняться этим конкретным делом.
- Согласен, - энергично кивнул Уоррендер. - Кого бы вы предложили?
Заместитель министра выдохнул клуб табачного дыма. На губах его бродила легкая усмешка.
- Крамера, - протянул он медленно. - Если у вас нет возражений, я направлю туда Эдгара Крамера.

Глава 4

Милли Фридмэн, не находя себе места, бродила по квартире, вновь и вновь перебирая в уме события сегодняшнего дня. Зачем она сняла копию? Что она с ней будет делать? Кому же на самом деле принадлежит ее лояльность?
Как ей хотелось, чтобы настал конец всем этим хитрым уловкам и маневрам, в которых она обязана принимать участие! Как и пару дней назад, к ней вернулась мысль бросить политику, оставить Джеймса Хаудена и начать новую жизнь. Найдется ли где-нибудь, среди какой-либо общины людей такое прибежище, где никогда не бывает интриг? Вообще-то она в этом сильно сомневалась.
Мысли ее прервал телефонный звонок.
- Милли, - услышала она в трубке бодрый голос Брайана Ричардсона. - Рауль Лемю - он заместитель министра торговли, мой друг, - устраивает вечеринку. Пригласил нас обоих. Как вы на это смотрите?
Сердце Милли заколотилось. Порывисто она спросила:
- А там будет весело?
- У Рауля всегда весело, - хохотнул политик.
- Шумно?
- В прошлый раз, - сообщил ей Ричардсон, - соседи вызвали полицию.
- Музыка будет? Мы сможем потанцевать?
- У Рауля масса пластинок.
- Я бы пошла, - заторопилась Милли. - О, пожалуйста, давайте пойдем!
- Заеду за вами через полчаса, - голос Ричардсона звучал несколько озадаченно.
- Спасибо, Брайан, спасибо вам! - с горячностью поблагодарила его Милли.
- Благодарить потом будете, - сказал он, и Милли услышала щелчок положенной трубки.
Она уже знала, какое платье ей надо надеть - то, из темно-красного шифона с глубоким вырезом. В лихорадочном возбуждении, чувствуя странное облегчение, Милли сбросила с ног туфли, полетевшие через всю гостиную.

ЭДГАР КРАМЕР

Глава 1

За те тридцать шесть часов, что Эдгар С. Крамер находился в Ванкувере, он пришел к двум заключениям. Во-первых, решил, что в управлении министерства по делам гражданства и иммиграции, ведающем Западным побережьем, не существует проблем, с которыми он бы не справился, - причем без всякого труда. Во-вторых, Крамер с отвращением констатировал, что его очень личного свойства физическое недомогание неуклонно обостряется.
- Сидя в квадратном по-деловому и без излишеств обставленном кабинете на втором этаже здания иммиграционной службы, располагавшегося прямо на берегу, Эдгар Крамер мысленно обсуждал сам с собою обе упомянутые темы.
Крамер был поджарым шатеном далеко за сорок, с волнистыми волосами, разделенными посередине ниточкой пробора, серые глаза прикрыты линзами очков без оправы; живой ум, наделенный даром неотразимой логики, помог ему пройти большой путь с момента весьма скромного дебюта на поприще государственной службы. Он был прилежен и усерден, несгибаемо честен и беспристрастен в буквальном исполнении формальных установлений. Крамеру претили сентиментальность, некомпетентность и неуважение к правопорядку. Один из коллег однажды заметил по этому поводу, что “Эдгар собственной матери урежет пенсию, если в ее заявлении какая-нибудь запятая окажется не на месте”. Несмотря на некоторое преувеличение, подобная характеристика содержала в себе долю истины, хотя справедливости ради надо сказать, что Крамер без колебаний пришел бы на помощь своему злейшему врагу, если бы того потребовали его должностные обязанности.
Он был женат на ничем не примечательной женщине, которая вела хозяйство с бездушным и унылым искусством. Хотя детей у них не было, его супруга уже начала охоту в поисках новой квартиры в тех районах города, какие, по ее разумению, были достаточно респектабельными, чтобы соответствовать занимаемому мужем государственному посту.
Среди чиновников своего уровня Эдгар С. Крамер был одним из немногих избранных, намеченных - главным образом благодаря деловым качествам и отчасти способности быть на виду, - для дальнейшего продвижения на более высокие ступени бюрократической иерархии. В министерстве его считали надежным работником, умеющим улаживать острые ситуации, и можно было смело предсказать, что по прошествии нескольких лет, необходимых для разного рода кадровых перемещений - повышения одних и выхода в отставку других, - его ждало назначение на пост заместителя министра.
Зная, насколько благоприятно его положение, безгранично честолюбивый Эдгар Крамер неустанно стремился всемерно его сохранить и упрочить. Временное назначение в Ванкувер его необыкновенно обрадовало, особенно когда он узнал, что сам министр одобрил его кандидатуру и будет лично следить за ходом порученного ему дела. Уже по одной только этой причине терзавшая его сейчас проблема не могла быть более некстати.
Говоря простыми словами, проблема заключалась в следующем: Эдгара Крамера замучила надоедливо частая и унизительная беготня по малой нужде.
Уролог, к которому Крамера несколько недель назад направил его лечащий врач, так оценил ситуацию: “Вы страдаете простатитом, мистер Крамер, заболевание это отличается тем, что прежде, чем наступит улучшение, вы должны пережить стадию ухудшения”. Врач-специалист познакомил его и с огорчительными симптомами: в дневное время - частые позывы, усугубленные болезненной задержкой мочеиспускания, а ночью - обусловленная этими же причинами необходимость постоянно просыпаться, что, в свою очередь, ведет к переутомлению и раздражительности.
На вопрос Крамера, сколько же будет продолжаться вся эта мука, уролог сочувственно сообщил: “Боюсь, этак годика два-три - пока болезнь не достигнет той стадии, когда показано хирургическое вмешательство. Вот тогда-то мы и произведем резекцию, что должно облегчить ваше состояние”.
Такое утешение Крамер нашел весьма слабым. Еще более его угнетало опасение, что начальство узнает о том, что он столь преждевременно подхватил старческое заболевание. И это после всех его усилий, после стольких лет беспорочной службы и усердной работы, которые вот-вот должны быть вознаграждены, - нет, он даже не смел подумать, к каким кошмарным последствиям может привести разоблачение его маленькой, но постыдной тайны.
Пытаясь отвлечься от горестных мыслей хотя бы на время, Крамер обратился к линованным листам бумаги, расстеленным перед ним на столе. На них аккуратным четким почерком он разнес по графам мероприятия, осуществленные к настоящему моменту со времени его прибытия в Ванкувер, и те меры, которые он намечал предпринять.
В целом Крамер нашел, что дела в региональном управлении ведутся хорошо и содержатся в надлежащем порядке. Кое-что, конечно, нуждается в ревизии, в том числе стоит вопрос об укреплении дисциплины. Один шаг он уже предпринял.
Это случилось вчера во время обеденного перерыва, когда он снимал пробу, инспектируя блюда, предназначенные обитателям камер предварительного заключения - задержанным нелегальным иммигрантам, которые в унынии дожидались депортации. К своему негодованию, Крамер обнаружил, что пища, хотя и съедобная, оказалась холодной, да и по качеству отличалась от той, что была подана ему несколько раньше в кафетерии для сотрудников иммиграционной службы. Тот факт, что некоторым из арестантов в камере жилось много лучше, чем когда-либо на протяжении всей их жизни, и что другие, вероятнее всего, обречены уже через несколько недель влачить голодное существование, не имел никакого значения. Правила содержания заключенных были четкими и определенными, и Эдгар Крамер вызвал шеф-повара, оказавшегося мужиком гигантского телосложения, нависшим над заезжим начальником, подобно утесу. Крамер, которого никогда не смущали превосходящие физические кондиции оппонентов, подверг повара жесточайшему разносу, и отныне - в этом он был уверен - пища для заключенных будет приготовлена тщательно и с соблюдением всех норм, и получать они ее будут горячей.
Теперь его мысли переключились на дисциплину. Сегодня утром кое-кто из сотрудников позволил себе пренебречь пунктуальностью, он также заметил некоторую неряшливость в одежде. Сам тщательно следивший за своей одеждой - неизменно наглаженный темный костюм в едва различимую полоску, по линеечке сложенный белый платок в нагрудном кармане, - он был вправе ожидать, что его подчиненные будут поддерживать столь же высокие стандарты. Он принялся было за составление очередной назидательной памятки для сотрудников, когда ощутил - неужели опять! - знакомый позыв. Взгляд на часы подтвердил, что с последнего раза не прошло и пятнадцати минут. Нет, решил он, не пойду, и все тут.., заставлю себя терпеть. Он изо всех сил старался сосредоточиться. Через несколько мгновений, издав обреченный вздох, рванулся с кресла и выскочил из кабинета.
По возвращении он нашел у себя в кабинете застывшую в ожидании молоденькую стенографистку, которая в настоящее время исполняла также обязанности его секретаря. Интересно, спросил себя Крамер, заметила ли она, как часто он покидает рабочее место, заметила, наверное, хотя он и пользуется отдельным выходом. Конечно, он всегда мог найти удобный предлог - мол, что-то понадобилось в другом конце здания... Возможно, следует озаботиться этим, не теряя времени... Придумать способ, чтобы его не взяли на заметку.
- К вам некто Элан Мэйтлэнд, мистер Крамер, - доложила девушка. - Представился адвокатом.
- Хорошо. - Он снял очки и занялся полировкой стекол. Не глядя на секретаря, попросил:
- Пригласите его войти, пожалуйста.
Элан Мэйтлэнд решил пройти полмили от своей конторы до порта пешком, и теперь его щеки горели, исхлестанные ледяным ветром. Он был без шляпы, легкое пальто скинул на ходу, переступая порог кабинета. В руке он держал портфель.
- Доброе утро, мистер Крамер, - поздоровался Элан. - Очень любезно с вашей стороны, что смогли меня принять без предварительной записи.
- Я государственный служащий, мистер Мэйтлэнд, - отвечал Крамер своим обычным педантично-церемонным тоном. - Двери моего кабинета всегда открыты - в разумных, конечно, пределах, как вы понимаете. Чем могу служить?
- Вам, вероятно, уже доложили, я адвокат, - отрекомендовался Элан.
- Да, - кивнул Крамер. “К тому же молодой и неопытный”, - добавил он про себя. Эдгар Крамер на своем веку повидал немало адвокатов, а со многими ему доводилось, так сказать, скрещивать шпаги. О большинстве из них он остался невысокого мнения.
- Пару дней назад я прочитал о вашем назначении сюда и решил подождать вашего прибытия, - Элан старался нащупать правильный тон, не желая настраивать против себя этого человека, чья добрая воля может иметь важное значение.
Поначалу он намеревался обратиться от имени Анри Дюваля в иммиграционную службу сразу же после Рождества. Но после того, как потратил целый день на изучение закона об иммиграции и юридических прецедентов, вечерние газеты 26 декабря опубликовали короткое сообщение о том, что министерство по делам гражданства и иммиграции назначило нового главу своего регионального управления в Ванкувере. Обсудив эту новость со своим партнером Томом Льюисом, который негласно навел кое-какие справки, они решили подождать приезда вновь назначенного чиновника - даже ценой потери нескольких драгоценных дней.
- Ну, вот я и прибыл. Так что, может быть, объясните, почему вы этого так дожидались, - Крамер сморщил лицо в подобие улыбки. Если он сможет помочь этому новоиспеченному адвокату, решил он про себя, - конечно, при условии, что тот окажется полезен для его ведомства, - он, безусловно, окажет ему содействие, - Я обращаюсь к вам по поручению клиента, - тщательно выбирая слова, сказал Элан. - Его зовут Анри Дюваль, и в настоящее время он задержан на теплоходе “Вастервик”. Я бы хотел предъявить вам письменные полномочия действовать от его имени.
Он открыл портфель и достал лист бумаги - перепечатанную на пишущей машинке копию текста, который Анри подписал во время их первой беседы, - и положил его на стол перед Крамером.
Эдгар Крамер внимательно прочитал предложенный документ и отложил его в сторону. При упоминании имени Анри Дюваля он слегка нахмурился и несколько поскучневшим голосом поинтересовался:
- А позвольте спросить, мистер Мэйтлэнд, как долго вы знакомы со своим клиентом?
Вопрос был весьма необычным, но Элан предпочел не проявлять строптивости. Как бы то ни было, Крамер казался достаточно дружелюбным.
- Знаком с ним три дня. По правде говоря, я впервые узнал о его существовании, прочитав сообщение в газетах.
- Понятно, - Эдгар Крамер сложил кончики пальцев, приподняв ладони над столом. Когда бы он ни погружался в раздумье, он всегда принимал эту свою излюбленную позу. Немедленно по прибытии в Ванкувер он, конечно же, затребовал подробнейший отчет об инциденте с этим Анри Дювалем. Заместитель министра Клод Хесс предупредил его о желании министра, чтобы это дело велось с предельной корректностью, и теперь Крамер испытывал удовлетворение от того, что, с его точки зрения, такая корректность здесь была проявлена. В таком же смысле он высказывался накануне, отвечая на вопросы репортеров ванкуверских газет.
- Вы, может быть, не видели газетных статей. - Элан вновь открыл портфель и полез было за вырезками.
- Не утруждайтесь, пожалуйста. - Крамер решил, что будет дружелюбен, но непоколебим. - Какую-то статейку я успел просмотреть. Но мы в нашем ведомстве не очень-то полагаемся на газеты. - Тут он скривил губы в натянутой улыбке:
- Видите ли, у меня есть доступ к официальным досье, которые мы считаем более важными.
- Но какое же досье может быть на Анри Дюваля? - удивился Элан. - Насколько я могу судить, официального расследования никто практически не предпринимал.
- Вы совершенно правы, мистер Мэйтлэнд. Вопрос настолько ясен, что и предпринимать ничего не нужно. У этого субъекта нет ни официального статуса, ни документов, ни, очевидно, гражданства. Поэтому, что касается нашего ведомства, не существует ни малейшей возможности даже рассматривать его как потенциального иммигранта.
- У этого субъекта, как вы его называете, - возразил Элан, - нет гражданства по крайне необычным причинам. И если вы читали газеты, вам это должно быть известно.
- Несомненно, мне известно, что в прессе публиковались определенные заявления, - снова эта натянутая улыбка. - Но когда накопите такой опыт, как у меня, то научитесь понимать, что газетные байки и подлинные факты порой сильно разнятся.
- И я тоже не всему верю из того, что читаю. - Элан почувствовал, что эта мелькающая снисходительная ухмылка и высокомерный вид собеседника начинают его раздражать. - Я прошу только одного - фактически именно по этой причине я пришел к вам, - чтобы вы поглубже разобрались в этом деле.
- А я вам заявляю, что какое-либо дальнейшее разбирательство не имеет смысла, - на этот раз в голосе Эдгара Крамера явно звучала холодность. Он тоже ощущал в себе нарастающее раздражение, вероятно, из-за усталости - ночью ему пришлось несколько раз вскакивать, - и, проснувшись сегодня утром, он чувствовал себя неотдохнувшим и разбитым. Крамер так же сухо продолжал:
- Упомянутое вами лицо не имеет в этой стране никаких юридических прав, и маловероятно, что они ему будут предоставлены.
- Но он человек, - запротестовал Элан. - Это как, ничего не значит?
- В мире множество людей, и некоторым из них везет в жизни меньше, нежели другим. Мое дело - заниматься теми, кто подпадает под действие закона об иммиграции, чего нельзя сказать об этом вашем Анри Дювале.
- Я требую, - стоял на своем Элан, - официального слушания по делу о предоставлении моему клиенту статуса иммигранта.
- А я вам в этом отказываю, - с неменьшей решительностью заявил Эдгар Крамер.
Они уставились друг на друга с нарождающейся неприязнью. У Элана Мэйтлэнда создалось впечатление, что он уперся в непробиваемую стену уверенного в себе самодовольства. Эдгар Крамер видел перед собой ершистого юнца, исполненного неуважением к власти. Его также сильно беспокоил новый позыв - нет, это просто смешно.., ведь он только что... Крамер заметил, однако, что душевное волнение иногда оказывает на него подобное действие. Он приказал себе не обращать внимания.., надо потерпеть.., не поддаваться...
- Давайте проявим благоразумие, - предложил Элан, которого беспокоило, не был ли он чрезмерно резок и прямолинеен - он знал за собой этот недостаток и временами принимался с ним бороться. Поэтому сейчас попросил, как ему очень хотелось надеяться, достаточно убедительно:
- Не могли бы вы, мистер Крамер, оказать мне любезность и лично встретиться с этим человеком? Я думаю, он произведет на вас хорошее впечатление.
Крамер покачал головой:
- Какое впечатление он на меня произведет, совершенно не имеет значения. Мое дело - блюсти закон как он есть. Я не пишу законов и не одобряю исключений из них.
- Но вы могли бы представить свои рекомендации.
"Да, - подумал Эдгар Крамер, - мог бы”. Но поступать так у него нет ни малейшего намерения, особенно в связи с данным делом со всеми его сентиментальными нюансами. Что же касается очной беседы с каким-то потенциальным иммигрантом, нынешнее положение ставило Крамера недосягаемо высоко над подобной возможностью.
Нет, было время, когда он вел множество таких бесед - далеко за океаном, после войны, в разрушенных странах Европы.., отбирая для Канады одних иммигрантов и отвергая других точно так же (кто-то однажды высказался в этом смысле), как выбирал бы лучших щенков из вольера. То были дни, когда мужчины и женщины душу готовы были продать за въездную визу, а иногда и продавали, а сотрудники иммиграционной службы сталкивались со множеством соблазнов, перед которыми отдельные из них устоять не смогли. Однако он сам ни разу не дрогнул. И хотя порученное дело было ему не по душе - работе с людьми он предпочитал общее руководство, - выполнял он его истово и исправно.
Он слыл крутым чиновником, незыблемо стоявшим на страже интересов своей страны, отбирая иммигрантов только высшего сорта. Он часто с гордостью думал, что выдавал разрешения на въезд доброкачественным человеческим экземплярам - бодрым, трудолюбивым, физически здоровым...
Отвергая тех, кто по каким бы то ни было причинам не соответствовал этим стандартам, Крамер никогда - в отличие от некоторых других коллег - не испытывал никаких переживаний.
Тут ход его мыслей был прерван. Опять этот настырный юнец.
- Я не прошу разрешить моему клиенту въезд в качестве иммигранта - во всяком случае, в данный момент, - попытался зайти с другой стороны Элан Мэйтлэнд. - Я добиваюсь только самого первого шага с вашей стороны - проведения иммиграционной службой официального расследования на берегу.
Несмотря на твердое решение не обращать внимания на свои ощущения, Эдгар Крамер чувствовал, как мочевой пузырь у него прямо-таки распирает. Его также оскорбляло предположение этого юнца, что он, Эдгар Крамер, мог бы попасть на такую древнюю и элементарнейшую адвокатскую уловку. Поэтому и ответил он с соответствующей резкостью в голосе:
- Я прекрасно понимаю, о чем вы просите, мистер Мэйтлэнд. А просите вы всего-навсего о том, чтобы наше ведомство официально признало этого человека, а потом ответило ему официальным отказом, после чего вы сможете предпринимать какие-то легальные шаги. Затем, когда вы пройдете все процедурные стадии обращений с апелляциями - вне всяких сомнений, затягивая их, насколько возможно, - судно уже уйдет, а ваш так называемый клиент останется здесь. Вы ведь именно это задумали, не так ли?
- По правде говоря, вы угадали, - Элан улыбнулся. Вместе с Томом Льюисом они разработали в точности такой стратегический план. Теперь, когда их замысел был раскрыт, отрицать его казалось неуместным.
- Да-да, угадал! - воскликнул Крамер. - Вы готовы пуститься в дешевое юридическое крючкотворство! - он игнорировал как дружелюбную улыбку Элана, так и свой внутренний голос, предупреждавший его, что он повел себя не правильно.
- Уточним во избежание недоразумений, - спокойно предложил Элан Мэйтлэнд. - Я как-то не считаю, что в мои намерения входило дешевое крючкотворство. Тем не менее у меня есть один вопрос. Почему вы употребили выражение “так называемый клиент”?
Нет, это уж слишком. Саднящий физический дискомфорт, все тревоги предыдущих недель, копившаяся бессонными ночами усталость толкнули Эдгара Крамера на столь резкий ответ, какой в любое другое время он, тактичный и искушенный в дипломатии, и не помыслил бы произнести вслух. Его также возмущало буквально бьющее в глаза пышущее здоровье сидевшего перед ним молодого человека. Он едва заметил:
- Ответ столь же очевиден, как мне очевиден тот факт, что вы взялись за это абсурдное и безнадежное дело с единственной целью - привлечь к себе внимание и сделать на нем рекламу своей персоне.
На несколько секунд в кабинете повисло молчание. Элан Мэйтлэнд почувствовал, как злость горячим румянцем заливает его щеки. В какой-то безумный миг он готов был броситься через стол и врезать как надо этому старикашке.
Обвинение было в высшей степени несправедливым. У него и в мыслях не было добиваться рекламной шумихи - напротив, они с Томом Льюисом долго обсуждали, как им ее избежать, поскольку были убеждены, что чрезмерное внимание прессы будет мешать им предпринимать юридические шаги от имени Анри Дюваля. Только по этой причине Элан решил без огласки посетить управление. А он-то еще собирался предложить воздержаться на некоторое время от заявлений для печати...
Их взгляды встретились. Глаза Эдгара Крамера так и полыхали каким-то странным нетерпением, чуть ли не мольбой.
- Ну, спасибо вам, мистер Крамер, - протянул Элан. Он встал, поднял со спинки кресла пальто, засунул портфель под мышку. - Благодарю, что надоумили, как мне теперь действовать.

Глава 2

Вот уже в течение трех дней после Рождества ванкуверская “Пост” продолжала тему Анри Дюваля - человека без родины. Не отставали от нее, хотя и проявляя гораздо меньшую активность, и обе другие городские газеты: конкурирующая дневная “Колонист” и более умеренная утренняя “Глоб”. В их материалах, правда, проскальзывал определенный скептицизм, поскольку “Пост” первой напала на эту историю.
Теперь же тема практически себя исчерпала.
- Мы отыграли всю гамму, Дан, а чего добились? Интерес-то проявляют все, но практических действий никто не предпринимает, так что давай оставим все это на несколько дней, пока судно не отчалит, а ты тогда сделаешь нам этакий грустный материален о разочарованном парнишке, исчезающем в закатных лучах солнца.
Дело происходило в семь часов сорок пять минут утра в редакции “Пост”. Оратором выступал Чарлз Вулфендт, дневной редактор отдела городских новостей, а аудиторию составлял Дан Орлифф. Распределяя поручения на текущий день, Вулфендт, чей ум, по выражению одного из коллег, вполне мог потягаться с компьютером Ай-би-эм, поманил к себе Дана.
- Как скажешь, Чак, - пожал плечами Орлифф. - И все же я бы подождал хотя бы еще денек.
Вулфендт пытливо оглядел собеседника. Он прислушивался к мнению Орлиффа, считая его опытнейшим работником, но следовало учитывать и другие проблемы. Сегодня в городе разворачивались события, которые станут гвоздем дневных выпусков, и для их освещения Вулфендту потребуется еще несколько репортеров. На горе Сеймур в окрестностях Ванкувера пропала туристка, интенсивный поиск не дал никаких результатов. Все три газеты широко освещали ход спасательных работ, среди горожан росло подозрение, что к исчезновению женщины приложил руку ее муж. Сегодня утром выпускающий редактор прислал Вулфендту записку: “Упала ли Дэйзи сама или ее столкнули? Если еще жива, мы должны добраться до нее раньше мужа”. Прочитав это указание, Вулфендт сразу решил, что Дан Орлифф самый подходящий человек для работы в горах.
- Если бы только наверняка знать, что вокруг твоего Анри произойдет что-нибудь важное, я бы возражать не стал, - признался Вулфендт. - Но не просто еще один заход...
- Понятно, - прервал его Дан. - Нужно что-нибудь новое, по-человечески интересное. Жаль, но гарантировать, не могу.
- Вот видишь? А так бы я еще денек тебе отпустил, - сказал Вулфендт. - А вообще-то ты мне здорово бы пригодился в этих поисках на горе.
- Валяй, - согласился Дан. С Вулфендтом он работал достаточно долго и понимал, что тот его прощупывает. - Ты - босс, но я остаюсь при своем мнении: история с Дювалем может оказаться гораздо интереснее.
В редакционном помещении становилось все оживленнее, его постепенно заполняли сотрудники дневной смены. Занял свое место неподалеку от отдела городских новостей заместитель выпускающего редактора. Из главной редакции новостей поплыл бумажный поток, который направлялся в наборный цех к верстальщикам, располагавшимся тремя этажами ниже. Установился ровный темп, который будет достигать пика по мере наступления срока подписания дневных выпусков.
- Честно говоря, я разочарован, - размышлял вслух Вулфендт. - Я и впрямь ожидал от истории с этим твоим зайцем гораздо большего...
Он начал загибать пальцы:

Предыдущая страница 10 Следущая страница


11 Артур Хейли

- О самом Дювале мы написали, о судне тоже, отклики читателей опубликовали, в иммиграционной службе были - и все впустую. Попробовали раскопать что-нибудь за рубежом - безрезультатно. Дали телеграмму в ООН - они займутся этим вопросом, но один Бог знает когда - а мне ведь газету все равно выпускать надо, а? И что дальше?
- Я-то надеялся, что кто-нибудь важный решится ему помочь.
Рассыльный на бегу положил на стол пачку непросохших сигнальных экземпляров уже подписанных полос.
Вулфендт помолчал. За его высоким лбом шла напряженная работа: острый ум стремительно просчитывал все “за” и “против”.
- Вот что, - решительно сказал он. - Даю тебе еще двадцать четыре часа. То есть один-единственный день, чтобы отыскать такого доброго молодца на белом коне.
- Спасибо, Чак, - расплывшись в довольной улыбке, Дан Орлифф направился к выходу. Обернувшись, через плечо окликнул:
- А знаешь, Чак, там, на горе, холод страшный.
Так ничего и не придумав, он пошел домой, позавтракал с женой Нэнси и отвез свою шестилетнюю дочь Патти в школу. К тому времени, когда он вернулся в деловую часть города и остановил машину у здания иммиграционной службы, было уже около десяти часов. Он и сам не знал, зачем приехал сюда - позавчера Дан уже интервьюировал Эдгара Крамера и не добился от него ничего, кроме скучного официального заявления. Но по логике начинать следовало все отсюда.
- Разыскиваю рыцаря на белом коне, - доверительно сообщил Дан молоденькой девушке, исполнявшей обязанности секретаря Эдгара Крамера.
- А он только что вон туда проскакал, - ответила она, показывая пальцем. - Прямо в палату для буйных.
- Меня всегда удивляло, - заметил Дан, - как это нынешним девочкам удается быть одновременно такими сексуальными и такими умненькими.
- У моих гормонов очень высокий коэффициент умственного развития, - проинформировала она его. - А муж научил меня ответам на все вопросы.
Дан горестно вздохнул.
- Итак, если вы закончили упражняться в остроумии, - не дала ему опомниться девушка, - я вам скажу еще кое-что. Вы репортер, вам нужен мистер Крамер, и он в данный момент очень занят. Все.
- Что-то не припомню, чтобы мы были знакомы.
- Никогда и не были, - дерзко парировала она. - Просто репортера сразу видно. Они все малость чокнутые.
- Для разнообразия вам попался один не чокнутый. Поэтому, если не возражаете, я подожду.
Девушка улыбнулась и кивнула в сторону закрытой двери кабинета Эдгара Крамера:
- Судя по звукам, долго вам ждать не придется. Дан расслышал резкие голоса, звучавшие на повышенных тонах. Его острый слух уловил слово “Дюваль”. Через несколько минут из кабинета вылетел Элан Мэйтлэнд с горевшими злым румянцем щеками.
Дан Орлифф догнал его у выхода из здания.
- Извините, - окликнул он Элана. - Сдается, у нас с вами найдутся общие интересы.
- Едва ли, - отрезал Элан. Он и не собирался останавливаться. Его всего трясло от злости - запоздалая реакция на вынужденную сдержанность.
- Спокойно, - поравнявшись с Эланом, Дан мотнул головой в сторону здания, из которого они только что вышли. - Я не из этих. Репортер.
Элан Мэйтлэнд остановился на краю тротуара.
- Тогда простите, - он перевел дыхание, смущенно улыбнулся. - Я просто готов был сорваться, а тут вы подвернулись под руку.
- Всегда к вашим услугам, - добродушно пошутил Дан. Мысленно он уже отметил портфель и галстук в цветах университета Британской Колумбии. - А вы часом не адвокат?
- Адвокат.
- Представляете некоего Анри Дюваля?
- Да.
- Не могли бы мы где-нибудь потолковать? Элан Мэйтлэнд заколебался. Эдгар Крамер обвинил его в том, что он ищет шумихи, на что разозленный Элан пообещал, что теперь именно этого и будет добиваться. Однако ему трудно было так сразу отделаться от инстинктивного стремления всех адвокатов избегать заявлений для прессы.
- Не для печати, только между нами, - тихо спросил Дан Орлифф, - что, дела плохи? Элан скривил лицо в кислую гримасу:
- Сугубо между нами, хуже некуда.
- В таком случае, что вам или Дювалю терять?
- Нечего, наверное, - задумчиво протянул Элан. А правда, подумалось ему, потерять они ничего не потеряют, а какая-то польза, может, и выйдет. - Ладно. Пойдемте, кофейку выпьем.
- Вот как чувствовал, что сегодня удачный день будет, - с блаженным видом констатировал Дан Орлифф. - Да, кстати, где коня-то привязали?
- Коня? Какого коня? - растерялся Элан. - Я пешком пришел...
- Не обращайте внимания, - извиняющимся тоном попросил Дан, - что-то я расшалился сегодня. У меня здесь машина.
Через час, за четвертой чашкой кофе, Элан Мэйтлэнд заметил:
- Вы все выспрашиваете обо мне да обо мне, хотя Дюваль-то куда важнее...
Дан Орлифф энергично затряс головой:
- Ну нет. Только не сегодня. Сегодня как раз вы гвоздь программы. - Он взглянул на часы. - Еще один вопрос, и я побежал строчить.
- Валяйте.
- Поймите меня правильно. Но почему в таком городе, как наш Ванкувер, из всех его юридических талантов с громкими именами вы единственный, кто решил помочь этому парнишке?
- По правде говоря, - ответил Элан, - я и сам удивляюсь.

Глава 3

Здание ванкуверской “Пост” представляло собой унылое нагромождение кирпича, во фронтальной части которого разместились офисы, а в задней - типографии. Над ними, подобно вывихнутому пальцу, нелепо торчала редакционная башня. Через десять минут после того, как он распрощался с Мэйтлэндом, Дан Орлифф остановил свой “форд-универсал” на служебной стоянке и поспешно вошел в здание редакции. Поднявшись лифтом в башню, он сел за свободный стол в сейчас уже вовсю бурлившем зале. Начало давалось ему легко.
"Сердитый молодой ванкуверский адвокат готов, подобно Давиду, вступить в битву с Голиафом.
Это Элан Мэйтлэнд, 25 лет, уроженец Ванкувера и выпускник юридического факультета университета Британской Колумбии.
Голиаф, которому он бросает вызов, - это правительство Канады, в частности, министерство по делам гражданства и иммиграции.
Чиновники министерства отказываются удовлетворить просьбу “впустите меня”, с которой к ним обратился Анри Дюваль, молодой “человек без родины”, находящийся в настоящее время под арестом на борту судна в Ванкуверском порту.
Элан Мэйтлэнд выступает адвокатом Анри Дюваля. Одинокий скиталец почти потерял надежду получить юридическую помощь, но Мэйтлэнд добровольно предложил ему свои услуги. Это предложение с благодарностью принято”.
В этом месте Дан напечатал “продолжение следует” и крикнул: “Рукопись в печать!” Рассыльный выхватил у него из рук листок бумаги и бегом бросился в отдел городских новостей.
Уже автоматически Дан отметил время. Двенадцать семнадцать: шестнадцать минут до подписания континентального выпуска. Это был главный рубеж в работе редакции - местный выпуск распространялся наибольшим тиражом. То, что он сейчас пишет, сегодня же вечером будут читать в тысячах домов - в теплых, удобных квартирах, в уюте домашнего очага...
"Читатели “Пост” помнят, что наша газета первой поведала трагическую историю Анри Дюваля, у которого - волею судьбы - нет гражданства. Почти два года назад в отчаянии он тайком пробрался на судно. И с тех пор страна за страной отказывают ему в разрешении на въезд.
Британия бросила Дюваля за решетку на все время стоянки судна в порту. Америка заковала его в кандалы. Канада не сделала ни того, ни другого, прикинувшись, что его просто не существует”.
- Давай следующий кусок, Дан! - в голосе Чака Вулфендта звенело нетерпеливое волнение.
Рассыльный тут как тут. Лист с текстом вылетел из пишущей машинки, на его место стремительно вставлен чистый.
"Есть ли шанс, что молодого Анри Дюваля впустят в нашу страну? Смогут ли ему помочь легальные меры?
Более зрелые, более холодные головы сказали “нет”. Правительство и министр по делам гражданства и иммиграции, утверждают они, обладают властью, с которой бесполезно тягаться.
Элан Мэйтлэнд не согласен с ними. “Моему клиенту отказано в элементарном человеческом праве, - заявил он сегодня. - И я намерен за него бороться”.
Он напечатал еще три абзаца, цитируя Мэйтлэнда. Они были лаконичны и конкретны.
- Давай дальше, Дан! - крикнул Вулфендт, рядом с которым теперь возник также и выпускающий редактор. Материал о поисковых работах в горах принес одно разочарование: пропавшая дамочка нашлась живой и здоровой, ни тени злого умысла, муж ее полностью оправдан. А счастливый конец никогда не способен вызвать такого живого интереса, как трагедия.
Дан Орлифф, не отрываясь, продолжал стучать на машинке, складывая в мозгу предложения и фразы; пальцы лишь послушно следовали за мыслями.
"Вне зависимости от того, преуспеет ли Элан Мэйтлэнд в достижении своей цели или потерпит поражение, ему придется действовать наперегонки со временем. Судно с Дювалем на борту, океанский бродяга “Вастервик”, который может никогда больше не зайти в Канаду, должно отплыть через две недели, если не раньше. Судно уже ушло бы в море, но задержалось из-за ремонта”.
Так, теперь другие подробности. Дан вкратце изложил основные события. За его плечом появился заместитель редактора отдела городских новостей.
- Дан, добыл фотографию Мэйтлэнда?
- Не было времени, - бросил репортер, не поднимая глаз. - Он говорит, что играл в футбол за университет Британской Колумбии. Попробуй в спортивном отделе.
- Ладно!
Двенадцать двадцать три. Осталось десять минут. “Первое, чего мы добиваемся, это официального расследования по делу Дюваля, - сообщил Мэйтлэнд нашей газете. - Я обратился с просьбой о таком расследовании ради простой справедливости. Нам в этом было бесповоротно отказано, и, по моему мнению, министерство по делам иммиграции действует так, словно Канада превратилась в полицейское государство”.
Теперь подробности биографии Мэйтлэнда.
...Затем - у нас все по-честному - напомнить о позиции министерства по делам иммиграции, выраженной позавчера в заявлении Эдгара Крамера... Опять к Мэйтлэнду - цитата с оценкой такой позиции властей и, наконец, описать самого Мэйтлэнда.
Перед мысленным взором Дана Орлиффа, уставившегося в клавиатуру пишущей машинки, всплыло лицо молодого адвоката, нахмуренное в суровой неумолимости, каким репортер увидел его сегодня утром, когда адвокат выходил из кабинета Крамера.
"Он производит сильное впечатление, этот Элан Мэйтлэнд. Когда он говорит, глаза его горят, а волевой подбородок выступает вперед с неодолимой решимостью. У вас возникает ощущение, что это тот человек, которого вы хотели бы иметь на своей стороне.
Может быть, сегодня вечером Анри Дюваль, запертый на судне в своей одинокой каюте, испытывает именно это чувство”.
Двенадцать двадцать девять. Теперь уже время поджимало; еще несколько фактов, ввернуть цитату и хватит. Он подготовит расширенный вариант в последний выпуск, но большинство людей станет читать именно то, что написано сейчас.
- Годится! - одобрил выпускающий редактор. - Откроем полосу сообщением о том, что женщина найдена, только покороче, статью Орлиффа верстайте рядом в верхнем левом углу.
- В спортивном отделе есть кадр с Мэйтлэндом, - доложил заместитель редактора отдела городских новостей, - голова и плечи, одна колонка. Трехгодичной давности, но снимок неплохой. Послал вниз.
- Организуйте что-нибудь получше для последнего выпуска, - распорядился выпускающий редактор. - Направьте фотографа в контору Мэйтлэнда, и чтобы в кадре были видны своды законов.
- Уже, - коротко ответил заместитель, худощавый юноша, порой казавшийся даже оскорбительно понятливым и проворным. - И насчет фолиантов предупредил, вычислил, что вам их обязательно захочется.
- Боже! - фыркнул выпускающий редактор. - Нет, вы, негодяи-карьеристы, меня своими амбициями совсем доконаете. Кому здесь нужны мои приказы, если вы, желторотые, все уже знаете наперед!
Жалобно ворча, он скрылся в своем кабинете - континентальный выпуск был подписан в свет.
Через несколько минут, еще до того, как “Пост” появилась на улицах, изложение статьи Дана Орлиффа передавалось по каналам агентства Канэдиан Пресс.

Глава 4

Элан Мэйтлэнд пока не знал, насколько знаменитым вскоре станет его имя.
Расставшись с Даном Орлиффом, он вернулся в свою скромную контору на самой окраине деловой части города, которую он делил с Томом Льюисом. Располагалась контора над лавками и итальянским ресторанчиком, откуда к ним частенько поднимался аромат пиццы и спагетти, и состояла из двух остекленных клетушек и крошечной приемной, способной вместить два кресла и столик стенографистки. Последний три раза в неделю по утрам занимала почтенного возраста вдовица, которую так и хотелось назвать бабулькой, и за скромную сумму выполняла весьма небольшой объем необходимых печатных работ.
В данный момент у ее пустующего столика находился Том Льюис, с некоторым трудом склонивший свое приземистое полноватое туловище к подержанному “ундервуду” <Известная марка пишущих машинок.>, приобретенному партнерами несколько месяцев назад по баснословной дешевке.
- Составляю проект завещания, - радостно доложил он Элану. - Решил оставить свой мозг науке. Элан снял пальто и повесил его в своей клетушке.
- Не забудь послать себе чек за эту юридическую услугу. И помни, что половина причитается мне.
- А ты подай на меня в суд - как раз и попрактикуешься. - Том распрямился. - Ну, какие у тебя дела?
- Нуль. - Элан сжато изложил суть своей беседы в иммиграционной службе.
Том задумчиво поскреб подбородок.
- А этот мужик Крамер совсем не дурак. Разгадал-таки наш ход с затяжкой времени.
- Сдается мне, наша с тобой идея не столь уж оригинальна, - с грубой прямотой признался Элан. - Скорее всего ее уже не раз опробовали.
- В юриспруденции, - нравоучительным тоном произнес Том Льюис, - не существует оригинальных идей. Только бесконечные мутации старых. Ладно, и что дальше? Беремся за план-два?
- Зачем же такие громкие слова? И не план это вовсе, сам знаешь, а безрассуднейшая из самых смелых попыток.
- Но ты все равно попробуешь?
- Обязательно, - Элан кивнул. - Хотя бы только для того, чтобы насолить этому самодовольному Крамеру с его ухмылками. - И добавил вполголоса:
- Если бы ты знал, как мне хотелось бы приложить этого подонка в судебном процессе!
- Вот это по-нашему! - хохотнул Том Льюис. - Ничто так не украшает жизнь, как чистосердечная ненависть. - Том наморщил нос и шумно потянул воздух. - Вникаешь, какой аромат у этого соуса к спагетти?
- Чую, - ответил Элан. - И если не прекратишь пожирать их только потому, что за ними тут недалеко ходить, через пару лет превратишься просто в жирного борова.
- Куда там, - отмахнулся Том Льюис. - Мне бы наесть щеки да тройной подбородок - как у адвокатов в кино. На клиентов это производит неизгладимое впечатление.
При этих словах без стука распахнулась входная дверь и в крошечную приемную вонзилась длиннющая сигара, за которой следовал коренастый тип с заостренным подбородком, одетый в замшевую куртку и видавшую виды шляпу, залихватски сдвинутую на затылок. В руках он держал фотокамеру, на плече грузно висел кожаный кофр. Проталкивая слова вокруг сигары, он спросил:
- И кто тут из вас Мэйтлэнд?
- Ну, я, - признался Элан.
- Будем делать картинку, только скоренько, в последний выпуск, - приказал фотограф и начал готовить свою аппаратуру. - Спиной к книжкам, Мэйтлэнд!
- Извините, конечно, за вопрос. - поинтересовался Том Льюис. - Но какого черта здесь происходит?
- Ах да! - спохватился Элан. - Как раз собирался тебе рассказать. Проболтался я, так что можешь считать, что у нас теперь есть план-три.

Глава 5

Капитан Яабек только принялся за обед в своей каюте на “Вастервике”, когда перед ним предстал слегка запыхавшийся Элан Мэйтлэнд. Как и в предыдущее его посещение, в капитанской каюте царили уют и порядок, глаз радовали тщательно протертые дубовые панели и до блеска надраенная медь. Небольшой квадратный столик сейчас был отодвинут от стены и покрыт белоснежной скатертью, на которой сияло начищенное столовое серебро. Капитан Яабек как раз собирался положить себе из большой открытой посуды какое-то блюдо, приготовленное из нашинкованных свежих овощей. Увидев входившего Элана, он отложил лопаточку и вилку и церемонно встал ему навстречу. Сегодня капитан был одет в костюм из коричневой саржи, но по-прежнему оставался в старомодных матерчатых шлепанцах.
- Простите, ради Бога, - извинился Элан. - Не знал, что вы обедаете.
- Пожалуйста, не беспокойтесь, мистер Мэйтлэнд, - капитан Яабек приглашающим жестом руки указал Элану на зеленое кожаное кресло и вновь сел за стол. - Если вы сами еще не обедали...
- Обедал, спасибо, - на самом деле Элан отклонил предложение Тома Льюиса, зазывавшего его на спагетти, и наспех перекусил сандвичем и стаканом молока по дороге на судно.
- Возможно, это и к лучшему, - капитан указал на посуду с овощами. - Такой молодой человек, как вы, едва ли найдет вегетарианскую пищу удовлетворительной, - А вы разве вегетарианец? - искренне удивился Мэйтлэнд.
- Уже много лет. Некоторые считают это... - он запнулся, подыскивая слово. - Как по-английски?
- Бзик, - выпалил Элан и тут же пожалел, что поторопился с подсказкой. Капитан Яабек улыбнулся:
- Да, некоторые именно так и называют. Совершенно несправедливо, должен заметить. Вы не будете возражать, если я продолжу...
- Конечно, пожалуйста, прошу вас. Капитан мерно прожевал несколько ложек овощной смеси. Потом, приостановившись, сказал:
- Вегетарианство, как вам, видимо, известно, мистер Мэйтлэнд, древнее христианства.
- Нет, этого я не знал, - признался Элан. Капитан кивнул в подтверждение своих слов.
- Причем на много столетий. Истинный приверженец вегетарианства верует, что жизнь священна. Поэтому все живые существа должны иметь право наслаждаться жизнью без страха ее потерять.
- А вы сами в это верите?
- Да, мистер Мэйтлэнд, верю, - капитан положил себе еще немного овощей. Он, похоже, что-то обдумывал. - Все, видите ли, очень просто. Человечество никак не сможет жить в мире, пока не преодолеет существующее внутри каждого из нас варварское дикарство. Именно эти дикарские инстинкты толкают нас убивать другие живые существа и употреблять их в пищу, и те же самые дикарские инстинкты втягивают нас в ссоры, в войны и в конце концов, возможно, приведут нас к самоуничтожению.
- Интересная теория, - заметил Элан. Он подумал, что норвежец не перестает его удивлять все новыми и новыми сторонами своего характера. Теперь Элан начал понимать, почему на борту “Вастервика” Анри Дюваль встретил больше доброты, нежели в любом другом месте.
- Да, теория, как вы говорите. - Капитан выбрал финик из небольшой кучки на закусочной тарелке. - Но, увы, как и у каждой теории, у этой тоже есть свое уязвимое звено.
- Как это? - полюбопытствовал Элан.
- Можно считать фактом, как сообщают ученые, что растительная жизнь также обладает своего рода способностью понимать и чувствовать, - капитан Яабек прожевал финик и аккуратно вытер пальцы и губы салфеткой. - Мне рассказывали, мистер Мэйтлэнд, что существует столь чувствительный аппарат, что он слышит предсмертные крики груши, которую очищают от кожуры и режут на дольки. В конечном итоге вегетарианцы оказываются столь же жестокими к беззащитной капусте, как и мясоеды к корове или поросенку.
Капитан улыбнулся, а у Элана мелькнуло подозрение, что над ним - пусть и незлобиво - подшутили.
Переходя на деловой тон, капитан спросил:
- Итак, мистер Мэйтлэнд, чем мы можем вам помочь?
- Есть пара вопросов, которые мне бы хотелось обсудить, - ответил ему Элан. - Нельзя ли пригласить моего клиента?
- Конечно. - Капитан Яабек прошел через каюту к настенному телефону, нажал кнопку и бросил несколько коротких фраз в микрофон.
Возвратившись, он недовольно сообщил:
- Мне сказали, что ваш клиент помогает чистить трюмы. Я распорядился, чтобы он пришел.
Через несколько минут раздался нерешительный стук в дверь, и в каюту вошел Анри Дюваль. Он был в замасленном комбинезоне, пропахшем мазутом. На лице и взъерошенных волосах темнели пятна машинного масла. Он стоял перед ними, застенчиво тиская в руках вязаную шерстяную шапочку.
- Добрый день, Анри! - поздоровался Элан. Юноша ответил ему несмелой улыбкой. Он смущенно оглядел свою перепачканную одежду.
- Не волнуйся, - успокоил его капитан. - Не надо стыдиться доказательств добросовестной работы. И для Элана добавил:
- Боюсь, наши иногда злоупотребляют добротой Анри и дают ему поручения, от которых другие предпочитают уклониться. Но он выполняет их охотно и хорошо.
При этих словах Анри расплылся в улыбке.
- Сначала я чистить судно. Потом я чистить Анри Дюваль. Оба очень грязный. Элан рассмеялся. Капитан угрюмо усмехнулся.
- То, что сказано о моем судне, увы, правда. Так мало отпускают денег, в команде не хватает людей. Но что касается нашего молодого друга, я бы не хотел, чтобы он всю жизнь употребил на его приборку. У вас, вероятно, есть какие-то новости, мистер Мэйтлэнд?
- Не совсем новости, если быть точным, - ответил Элан. - Министерство по делам иммиграции отказало в проведении официального расследования дела Анри.
- О боги! - Капитан Яабек воздел руки к небесам. - Значит, опять ничего нельзя сделать.
Глаза Анри Дюваля, засветившиеся было надеждой, снова погасли.
- Я бы не сказал, - успокоил капитана Элан. - Есть один вопрос, который мне бы хотелось обсудить с вами, мистер Яабек, причем в присутствии моего клиента.
Элан чувствовал на себе нетерпеливо ждущие взгляды собеседников. Он тщательно обдумывал слова, которые ему предстояло произнести. Надо было задать один вопрос и получить совершенно определенный ответ. Нужный ответ капитана Яабека открыл бы путь к осуществлению варианта, который Том Льюис назвал план-два. Но сформулировать свое отношение и свой ответ капитан должен был сам и своими словами.
- Когда я был здесь в прошлый раз, - осторожно начал Элан, - я спросил вас, намерены ли вы как капитан судна доставить Анри Дюваля в иммиграционную службу и потребовать рассмотрения его обращения за разрешением на въезд. В тот раз вы ответили отрицательно, сославшись на то, что... - Элан заглянул в свои записи, - вы слишком заняты и считаете к тому же, что от такого визита не будет никакой пользы.
- Верно, - согласился капитан. - Помню, мы с вами об этом говорили.
Во время их диалога вопрошающий взгляд Дюваля перебегал с одного на другого.
- Я еще раз спрашиваю вас, капитан, - размеренно произнес Элан, - не намерены ли вы доставить моего клиента Анри Дюваля с этого судна на берег в иммиграционную службу и потребовать там официального рассмотрения его дела?
Элан затаил дыхание. Он хотел вновь услышать прежний ответ. Если капитан по каким бы то ни было причинам опять ответит отказом, тогда технически это будет означать, что Дюваля против его воли держат пленником на борту судна.., судна, находящегося в канадских водах.., следовательно, подпадающего под действие канадских законов. И тогда возможно, только возможно, что на основании аффидевита - письменных показаний самого Элана, подтвержденных под присягой, судья согласится выдать повестку.., распоряжение доставить пленника в суд. Это была тонюсенькая юридическая зацепка.., та самая рискованная попытка, о которой они говорили с Томом. Но все зависело сейчас от нужного ответа, чтобы впоследствии с чистой совестью подтвердить под присягой истинность письменных показаний.
Капитан казался озадаченным.
- Но вы же сами только что сказали, что иммиграционные власти ответили отказом.
Элан молчал, пристально глядя прямо в глаза капитану. Он чуть было не поддался соблазну пуститься в объяснения, подсказать именно те слова, которых он так ждал. Но поступить так значило бы нарушить профессиональную этику. Безусловно, это был тончайший нюанс, но он существовал, и Элан не имел права отмахнуться от этого факта. Он мог лишь надеяться, что острый ум его собеседника...
- Ну, что же... - капитан Яабек явно колебался. - Возможно, вы и правы . Наверное, стоит попробовать. В конце концов, может быть, я действительно должен выкроить время...
Не то, не то! Вот этого-то ему и не нужно. Благоразумная уступчивость капитана напрочь исключала единственно возможный легальный ход.., слегка приоткрывшаяся щелочка стремительно сужалась. Элан поджал губы, стремясь как можно убедительнее придать лицу разочарованное выражение.
- Разве это не то, чего вы хотели? Сами же просили... - в голосе капитана явственно звучали растерянность и недоумение.
Элан, глядя ему прямо в глаза, проговорил преувеличенно официальным тоном:
- Капитан Яабек, моя просьба остается в силе. Однако должен информировать вас, что, если вы оставите ее без внимания, я сохраняю за собой право продолжать в интересах моего клиента предпринимать необходимые юридические меры...
На лице капитана появилась понимающая улыбка.
- Вот оно что. Теперь начинаю понимать. Вы должны действовать определенными методами, предусмотренными законом?
- Так что относительно моей просьбы, капитан? Капитан Яабек преувеличенно энергично затряс головой.
- Весьма сожалею, но удовлетворить ее никак не могу. Во время стоянки у меня на судне очень много дел, и совершенно нет времени, чтобы бесполезно тратить его на какого-то никчемного зайца.
До этого момента Анри Дюваль, сосредоточенно сдвинув брови, вслушивался в их беседу, явно не понимая, о чем они говорят. Однако при последних словах капитана лицо его вдруг приняло удивленное и обиженное выражение. “Как у маленького ребенка, - подумалось Элану, - которого неожиданно и незаслуженно оттолкнул отец”. Ему опять захотелось объяснить им, что он задумал, но он вовремя остановил себя, решив, что и так зашел уже слишком далеко. Протянув руку Анри Дювалю, он попытался его успокоить:
- Я делаю все, что в моих силах. Скоро увидимся.
- Можешь идти, - сухо обратился капитан к Дювалю. - Возвращайся в трюм! И смотри, работай как следует.
Совершенно подавленный, Дюваль, опустив глаза, вышел.
- Вот видите, - горько сказал капитан Яабек, - я тоже умею быть жестким. - Он принялся набивать трубку. - Я не совсем понимаю, что вам от меня требуется, мистер Мэйтлэнд. Но надеюсь, что я ничего не упустил.
- Нет, капитан, - с улыбкой облегчения заверил его Элан. - Вы ничего не упустили.

Глава 6

В конце причала стоял белый “эм-джи” <Модель автомобиля.> с откидным верхом, сейчас поднятым. При приближении Элана Мэйтлэнда, поднявшего воротник пальто в попытке защититься от холодного сырого ветра, Шерон Деверо распахнула дверцу.
- Привет! - окликнула она Элана. - Позвонила тебе в контору, и мистер Льюис сказал, чтобы я дожидалась тебя здесь.
- Иногда у старины Тома бывают проблески здравого смысла, - радостно ответил Элан.
Шерон улыбнулась, на щеке мелькнула очаровательная ямочка. Она сидела с непокрытой головой, в бежевом плаще и такого же цвета перчатках.
- Залезай, - распорядилась она. - Отвезу, куда скажешь.
Он обошел машину и попытался втиснуться в крошечный двухместный кузов. Удалось это ему со второго раза.
- Неплохо, - одобрила Шерон. - Дед один раз пробовал, но вторую ногу запихнуть мы так и не смогли.
- Я же не только моложе твоего деда, но и куда более гибкий, - горделиво объяснил Элан.
Тремя резкими и быстрыми маневрами Шерон развернула автомобиль, и они помчались по идущей вдоль дока дороге. Они касались друг друга плечами, до Элана донесся аромат тех же самых духов, что так понравились ему в прошлый раз.
- Кстати, насчет гибкости, - заметила Шерон. - Я уж в тот день начала было сомневаться. Куда едем?
- В контору, наверное. Мне не терпится употребить кое-какие слова и выражения.
- Так чего не прямо здесь? Я их все знаю, будь уверен.
Он усмехнулся:
- Не прикидывайся глупышкой. Я же тебя знаю. Она повернула к нему голову. Ее яркие пухлые губы приоткрылись, уголки поползли вверх в лукавой улыбке.
- Ладно. Значит, скукота какая-нибудь юридическая. - Она обратила взгляд на дорогу. Рванула рулевое колесо, стремительно вписываясь в крутой поворот, и Элана прижало к ее плечу. “Чертовски приятное ощущение”, - признался он сам себе.
- Аффидевит, - лаконично сообщил он ей.
- Если это, конечно, не противоречит вашим правилам, посвяти, как идут дела, - попросила Шерон. - Ну, у того парня на судне.
- Пока ничего определенного, - серьезно ответил Элан. - Иммиграционная служба, как и ожидалось, нам отказала.
- И что теперь?
- А вот сегодня кое-что произошло.., несколько минут назад. Может статься, что у нас есть шанс - маленький такой шансик - передать дело в суд.
- А это поможет?
- Может и не помочь, конечно. - Шерон задала вопрос, который он уже тысячу раз задавал сам себе. - Но когда имеешь дело с проблемами такого рода, можно продвигаться только постепенно, шаг за шагом.., и надеяться на лучшее.

Предыдущая страница 11 Следущая страница


На высотах твоих 12

- Так чего же ты рвешься в суд, если это может и не помочь?
Она протискивала автомобиль сквозь плотный поток транспорта, рывком набирая скорость, чтобы проскочить светофор, на котором уже загорелся желтый сигнал. На поперечной улице панически взвизгнули тормоза.
- Заметил этот автобус? - возмущенно спросила Шерон. - Я уж думала, сейчас он меня поцелует.
Она бросила машину влево, крутанула вправо, объезжая остановившийся молоковоз и чудом не задев спускавшегося с подножки шофера.
- Ты начал что-то про суд, - напомнила она Элану.
- Есть разные пути, - Элан сглотнул и с трудом перевел дыхание, - и разные суды. Слушай, а помедленнее можно?
Шерон послушно сбросила скорость с сорока миль до тридцати пяти.
- Давай дальше про суд.
- Никогда не знаешь заранее, что может всплыть из свидетельских показаний, - объяснил ей Элан. - Есть вещи, которые при других обстоятельствах и не услышишь. А в данном деле есть и еще одна причина.
- Продолжай, - потребовала Шерон. - Необыкновенно интересно, даже волнительно, я бы сказала.
Стрелка спидометра, обратил внимание Элан, вновь заползла за сорок миль.
- Что бы мы ни предприняли, нам все равно терять нечего. Но чем дольше мы будем не давать им покоя, тем больше вероятность, что правительство передумает и даст Анри шанс стать иммигрантом.
- Не знаю, понравится ли это деду, - задумчиво прокомментировала Шерон. - Он надеется раздуть эпизод в громкое политическое дело, а если правительство сдастся, то и шуметь будет не о чем.
- Если до конца откровенно, - признался Элан, - то меня мало интересует, чего там хочет твой дедуля. Больше всего меня интересует, что я смогу сделать для Анри.
Наступило молчание. Потом Шерон спросила:
- Ты уже дважды назвал его просто по имени. Он что, тебе приглянулся?
- Да, и очень. - Элан поймал себя на том, что говорит с искренней убежденностью. - Это приятный парнишка, которому очень тяжело пришлось в жизни. Не думаю, чтобы он стал президентом или что-нибудь в этом роде, но я хочу, чтобы он получил шанс на пристойное существование. И если мы этого добьемся, то такой шанс будет первым за всю его жизнь.
Шерон искоса взглянула на Элана, потом после минутной паузы вдруг спросила:
- Хочешь, я тебе сейчас что-то скажу?
- Давай.
- Если когда-нибудь попаду в беду, - призналась Шерон, - то за помощью обращусь только к тебе, Элан.
- В беду мы попадем прямо сейчас. Давай-ка я сяду за руль.
Под протестующий визг резины Шерон затормозила машину.
- Это еще зачем? - невинно поинтересовалась она. - Уже приехали.
Сложная смесь ароматов пиццы и соуса к спагетти не оставляла в этом сомнений.
Тома Льюиса они застали за чтением континентального выпуска ванкуверской “Пост”. При их появление он отложил газету.
- Юридическое общество, несомненно, изгонит тебя из своих рядов, - объявил он Элану вместо приветствия. - Естественно, только после публичной церемонии лишения тебя высокого звания адвоката. Тебе ведь доподлинно известны наши нормы относительно саморекламы.
- Дай-ка взглянуть, - Элан потянул к себе газету. - Я только сказал, что думал. К тому же в тот момент я был малость не в себе.
- Ну, это-то как раз сразу бросается в глаза.
- О Господи! - Элан расправил первую полосу, Шерон пыталась заглянуть через его плечо. - Я и не ожидал ничего подобного.
- И по радио тоже передавали, - проинформировал его Том.
- Но я думал, что материал будет о Дювале...
- Если говорить предельно честно, - подтвердил Том, - то я от зависти стал зеленее шартреза. Без малейших усилий тебе удалось заполучить громкое дело, славу героя и к тому же такую...
- Да, совсем из головы вон, - спохватившись, перебил его Элан. - Познакомься, это Шерон Деверо.
- Без тебя знаю, - отрезал Том, - я как раз подходил к этому пункту...
Глаза Шерон лучились веселыми огоньками.
- Не расстраивайтесь так, мистер Льюис, - утешила она Тома. - В конце концов, вас ведь тоже упомянули в газете. Там ясно сказано: “Льюис и Мэйтлэнд”.
- И за такие крохи я буду благодарен вечно, - продекламировал Том и стал натягивать пальто. - Да, кстати, я отправляюсь на встречу с новым клиентом. Он хозяин рыбной лавки, и, насколько я осведомлен, у него возникли трудности с арендой. К несчастью, ему некого оставить вместо себя присматривать за рыбой, так что придется идти мне самому. Как ты посмотришь на роскошную тресковую котлетку к ужину?
- Да нет, спасибо. - покачал головой Элан. - Я собирался пригласить Шерон куда-нибудь поужинать.
- Я почему-то так и подумал, - признался Том. Когда они остались вдвоем, Элан заметил:
- Мне бы лучше взяться за аффидевит. Тогда уже завтра я смогу предстать перед судьей.
- Может, помочь? - предложила Шерон, улыбнувшись ему и мелькнув ямочкой на щеке. - Я еще и печатать умею.
- Пошли, - согласился Элан. Он взял ее за руку и повел в свою остекленную клетушку.

ГЕНЕРАЛ АДРИАН НЕСБИТСОН

Глава 1

Все члены кабинета, за исключением трех отсутствовавших в Оттаве министров, собрались в аэропорту Аплэндс на проводы премьер-министра и сопровождавших его в Вашингтон лиц. В этом не было ничего необычного. Еще в первые дни своего правления Джеймс Хауден настоятельно дал понять, что хотел бы, чтобы его встречали и провожали не просто один-два министра, а все правительство в полном составе. Неписаное правило касалось не только каких-то особых случаев, но и самых обычных его поездок.
Между собой члены кабинета называли эту обязательную процедуру “построением на перекличку” и время от времени выражали по этому поводу недовольство, правда, довольно сдержанное. Слухи об этом как-то раз дошли и до Джеймса Хаудена. Премьер-министр, однако, решительно подтвердил неизменность своей позиции, заявив Брайану Ричардсону, доложившему о поступавших протестах, что видит в подобной церемонии демонстрацию солидарности и единства в партии и правительстве. Партийный организатор согласился с таким мнением. Премьер-министр, однако, утаил от Брайана Ричардсона, что неуступчивость в данном вопросе порождена на самом деле горькими воспоминаниями детства, нередко посещавшими его и по сей день.
Давным-давно юный Джеймс Хауден отправился в трехсотпятидесятимильное путешествие из сиротского приюта в школу в Эдмонтоне, где ему предстояло держать вступительные экзамены в университет Альберты <Провинция на юго-западе Канады.>. Его снабдили обратным билетом, и подросток в одиночку пустился в долгий путь. Через три дня, распираемый счастливым восторгом от успешной сдачи экзаменов, которым ему отчаянно не терпелось с кем-нибудь поделиться, он вернулся домой - на пустынную железнодорожную станцию, где его никто не ждал и не встречал. Так что ему пришлось прошагать со своим картонным чемоданчиком еще три мили до находившегося за городом приюта, и все его радостное возбуждение по дороге исчезло без следа. С тех пор он возненавидел одинокие отъезды и приезды в отсутствие встречающих или провожающих.
Сегодня одиночество ему не грозило. Помимо министров кабинета, в аэропорт на проводы прибыли и другие официальные лица. С заднего сиденья служебного “олдсмобиля” они с Маргарет видели затянутых в парадную форму начальников штабов сухопутных сил, ВМС и ВВС и неотлучно находившихся при них адъютантов, мэра Оттавы, комиссара Королевской конной полиции, председателей нескольких правительственных комитетов, а также скромно державшегося в задних рядах его превосходительства Филиппа Энгроува, посла США в Канаде. Отдельной группой стояла неизбежная толпа репортеров и фотографов, среди которых находились также Брайан Ричардсон и Милли Фридмэн.
- Силы небесные! - шепнула Хаудену Маргарет. - Можно подумать, будто мы в Китай миссионерами едем.
- Понимаю, что это занудная формальность, - ответил он. - Но люди, похоже, считают, что так нужно.
- Не говори глупостей, - вполголоса сказала Маргарет. - Тебе самому это все нравится, и я тебя прекрасно понимаю.
Лимузин описал широкий полукруг и плавно остановился у “Вэнгарда”, самолета, предназначенного для “особо важных лиц”. Вдоль его сверкающего в лучах утреннего солнца фюзеляжа по стойке “смирно” выстроился экипаж из состава Королевских канадских ВВС. Полисмен распахнул дверцу автомобиля, из него вышла Маргарет, за ней Джеймс Хауден. Военные и полицейские вытянулись в струнку, четкими заученными движениями отдавая честь, и премьер-министр в ответ приподнял новенькую перламутрово-серую шляпу, которую Маргарет приобрела во время поездки за покупками в Монреаль. На лицах собравшихся, заметил Джеймс Хауден, застыло выжидательно-напряженное выражение, хотя, возможно, причиной этому был холодный резкий ветер, гулявший по взлетному полю. И все же Хаудена кольнуло подозрение - удалось ли сохранить в тайне истинную цель его поездки или произошла утечка информации - относительно ее подлинной значимости.
Вперед шагнул сияющий улыбкой Стюарт Коустон. В отсутствие Хаудена Весельчак Стю как самый старший член кабинета будет исполнять обязанности премьер-министра.
- Приветствую вас, сэр... Маргарет, - обратился к ним министр финансов и, пожимая Хаудену руку, добавил:
- Как видите, здесь довольно многолюдно.
- Не вижу сводного оркестра, - прокомментировала это замечание Маргарет. - По-моему, только его и не хватает.
- Вообще-то это большой секрет, - подхватил Коустон, - но вам скажу. Мы его заблаговременно отправили в Вашингтон, только переодели в форму американских морских пехотинцев. Так что, если они вам там попадутся на глаза, так и знайте, что это свои.
Коустон тронул рукав премьер-министра, лицо его стало серьезным.
- Есть что-нибудь новенькое? Подтверждение или опровержение?
Джеймс Хауден молча покачал головой. Объяснений не требовалось: этот вопрос волновал весь мир вот уже сорок восемь часов - с того момента, как Москва победно возвестила об уничтожении американской атомной подводной лодки “Дифайэнт” в Восточно-Сибирском море. Согласно утверждению русских, тут же опровергнутому Вашингтоном, подлодка вторглась в советские территориальные воды. Инцидент вызвал резкое обострение международной напряженности, нагнетавшейся на протяжении нескольких недель.
- Какие же могут быть подтверждения, во всяком случае, в данный момент? - вполголоса проговорил Хауден. Собравшиеся бросали выжидательные взгляды на переговаривающуюся пару. - Я считаю это сознательной провокацией, и нам необходимо побороть соблазн нанести ответный удар. Я намерен настоятельно призвать Вашингтон к сдержанности, поскольку нам нужно выиграть как можно больше времени.
- Полностью согласен, - тихо ответил Коустон.
- Я распорядился воздержаться от каких-либо заявлений протеста с нашей стороны, - напомнил ему премьер-министр. - Если таковое потребуется, решать будем мы с Артуром в Вашингтоне. В этом случае заявление последует оттуда. Вам ясно?
- Вполне. Честно говоря, я рад, что вы с Артуром избавите меня от этого дела, - признался Коустон.
Они прошли к группе провожающих, и Джеймс Хауден стал обходить собравшихся, обмениваясь рукопожатием с каждым.
За ним следовали три министра: Артур Лексингтон, Адриан Несбитсон и Стайлс Брэкен, ведавший торговлей и коммерцией, - которые должны были сопровождать его во время визита.
Адриан Несбитсон выглядел намного лучше, чем в последний раз, когда он его видел, отметил про себя Хауден. Щеки старого бойца, плотно укутанного в шерстяной шарф, меховую шапку и теплое пальто, порозовели, держался он так, словно принимал парад, и явно получал удовольствие от происходившего, впрочем, как и всегда от любого рода церемоний. “Обязательно поговорю с ним во время полета, - решил Хауден, - а то после заседания комитета обороны времени для этого так и не выбрал, а старика надо поставить на место. Несмотря на то что Несбитсон не будет принимать непосредственного участия в переговорах с президентом, явные разногласия в рядах канадской делегации недопустимы”.
За Несбитсоном шагал Артур Лексингтон, слегка скучающим видом демонстрируя, что для министра иностранных дел поездки по всему миру стали делом заурядным. Холод его, похоже, совсем не беспокоил, и на министре были мягкая фетровая шляпа и легкое пальто, под которым виднелся его неизменный галстук-“бабочка”. Министр торговли и коммерции Брэкен, богач с запада, вошедший в кабинет всего несколько месяцев назад, был включен в состав делегации только для проформы, поскольку вопросы торговли были объявлены главной темой переговоров в Вашингтоне.
Харви Уоррендер стоял среди других выстроившихся в ряд членов кабинета.
- Плодотворного визита, - пожелал он Хаудену в безупречно корректной манере, не содержавшей даже намека на недавнюю стычку, и добавил:
- Вам тоже, Маргарет.
- Благодарю вас, - коротко ответил премьер-министр. Тон его был заметно не столь доброжелателен, как при обращении к другим коллегам.
Неожиданно даже для себя Маргарет спросила:
- А разве у вас не найдется для нас какого-нибудь подходящего к случаю латинского изречения, Харви?
Уоррендер перевел взгляд с Маргарет на Джеймса Хаудена.
- Иногда у меня создается впечатление, что вашему супругу не нравятся мои упражнения в латыни.
- Не обращайте внимания, - попросила Маргарет. - По-моему, они очень забавны.
На губах министра по делам иммиграции мелькнула едва заметная усмешка.
- В таком случае, извольте: vectatio, interque, et mu-tata regio vigorem dant.
- Насчет vigorem я что-то припоминаю, а остальное все что значит, Харви? - вмешался Стюарт Коустон.
- Это из Сенеки <Луций Анней Сенека (ок. 4 г. до н.э. - 65 г. н.э.) - римский политический деятель, философ и писатель.>. Звучит примерно так: “Движение, странствования и перемена мест вселяют силу и бодрость”, - перевел Уоррендер.
- Я и без странствований достаточно бодр, - сухо заявил Джеймс Хауден. Эпизод вызвал у него раздражение, и, твердо взяв Маргарет под руку, он двинулся к послу США, который, приподняв шляпу, пошел им навстречу. Остальные провожающие, словно интуитивно, остались на своих местах.
- Энгри, вот неожиданная радость! - приветствовал посла Хауден.
- Напротив, премьер-министр, это большая для меня честь, - посол поклонился Маргарет.
Филипп Энгроув, седовласый карьерный дипломат, у которого были друзья во множестве стран мира, умел привнести в протокольные любезности очень личные нотки, а порой за этим, возможно, крылись действительно искренние чувства. “Мы слишком склонны принимать вежливость всего лишь за обязательную маску”, - подумалось Хаудену. Он заметил, что сегодня посол сутулился больше обычного.
Маргарет тоже обратила на это внимание.
- Надеюсь, это не ваш артрит опять разыгрался, мистер Энгроув?
- Боюсь, что именно так, - ответил он ей с горестной усмешкой. - Канадская зима, конечно, прелестна, миссис Хауден, но иногда становится просто наказанием для нас, страдальцев.
- Ради Бога, не хвалите вы нашу зиму, даже из вежливости! - воскликнула Маргарет. - Мы с мужем родились здесь, но так и не можем к ней привыкнуть.
- Надеюсь, вы преувеличиваете, миссис Хауден, - произнес посол с задумчивым выражением. - Я часто прихожу к выводу, что канадцы за многое должны благодарить свой климат: за упорство и твердость характера, под которыми таится большая теплота.
- Ну, если так, то вот вам еще одно объяснение, почему у нас столь много общего, - Джеймс Хауден протянул послу руку. - Как я понимаю, вы присоединитесь к нам в Вашингтоне?
Посол кивнул в подтверждение:
- Мой рейс через несколько минут после вашего, - и, задержав ладонь премьер-министра в своей, пожелал:
- Счастливого пути, сэр, и возвращения с честью.
Когда Джеймс и Маргарет направились к самолету, их окружили журналисты. Здесь было около дюжины парламентских репортеров из газет и информационных телевизионных агентств, а также весьма важного вида телевизионный комментатор в сопровождении съемочной группы. Брайан Ричардсон торопливо занял позицию, откуда его мог слышать и видеть Хауден, и премьер-министр отметил его маневр благодарной улыбкой и дружелюбным кивком. Они уже обсудили, как Хаудену вести себя с прессой, и пришли к решению, что основное официальное заявление - хотя и не раскрывающее главных вопросов, которых коснутся переговоры, - будет сделано по прибытии в Вашингтон. В то же время Хауден понимал, что ему следует сказать что-нибудь и для журналистского корпуса Оттавы. Говорил он очень кратко, изложив набор обычных банальностей по поводу отношений между Канадой и США. Затем замолчал в ожидании вопросов.
Первый вопрос последовал от телевизионного комментатора.
- Ходят слухи, мистер премьер-министр, что в ходе нынешней поездки вы, кроме просто торговых переговоров, займетесь еще кое-чем.
- Да, это правда, - серьезно подтвердил Хауден. - Если выкроим время, перекинемся с президентом в мячик.
Ответ вызвал взрыв смеха. Он взял правильный тон, проявив добродушие и не одергивая интервьюера.
- Но помимо занятий спортом, сэр, - телевизионщик деланно улыбнулся, продемонстрировав два полумесяца безукоризненно белых зубов, - не поговаривали разве о принятии важнейших военных решений?
Так, утечка информации все-таки произошла, хотя и явно самого общего характера. Ничего удивительного, подумал Хауден, где-то он однажды слышал, что секрет, ставший известным двоим, перестает быть секретом. Как бы то ни было, то, что сейчас случилось, должно послужить напоминанием, что жизненно важную информацию все равно долго не утаишь, и после Вашингтона ему придется действовать очень быстро, если он хочет держать под своим контролем обнародование всех главных новостей.
Теперь он отвечал, с большой осторожностью выбирая слова, поскольку помнил, что его станут цитировать.
- Естественно, тема нашей совместной обороны будет обсуждаться в Вашингтоне, как и всегда в таких случаях, наряду с другими вопросами, представляющими взаимный интерес. Что же касается решений, то любое решение будет, безусловно, приниматься в Оттаве с ведома парламента и, если понадобится, с его одобрения. Среди собравшихся раздались аплодисменты.
- Не могли бы вы сказать, мистер Хауден, - продолжал комментатор, - будет ли обсуждаться недавний инцидент с подводной лодкой, и если да, то какова будет позиция Канады?
- Я абсолютно уверен, что мы будем обсуждать этот вопрос, - серьезно ответил Хауден. - Естественно, мы разделяем глубокую озабоченность Соединенных Штатов в связи с трагической гибелью “Дифайэнта” и ее экипажа. Ничего более в данный момент сказать вам не могу.
- В таком случае, сэр... - начал было телевизионщик, но тут его нетерпеливо оборвал другой репортер:
- Слушай, приятель, не возражаешь, если еще кто-нибудь задаст вопрос? Кроме телевидения, пока еще есть и газеты.
Его поддержал одобрительный ропот среди других журналистов, и Джеймс Хауден мысленно усмехнулся. Он заметил, как комментатор вспыхнул и сердито кивнул съемочной группе. Эти кадры, догадался премьер-министр, впоследствии, конечно, вырежут.
Поставивший на место телевизионщика репортер, средних лет журналист по имени Джордж Хаскинс, представлявший виннипегскую “Фри пресс”, не терял времени:
- Мистер премьер-министр, я бы хотел задать вопрос не насчет Вашингтона, а по поводу позиции правительства в отношении этого человека без гражданства.
Джеймс Хауден сдвинул брови. Несколько озадаченно переспросил:
- Что-то не совсем вас понял, Джордж.
- Я говорю об этом Анри Дювале, сэр, о том самом парне в Ванкувере, которого не впускает министерство по делам иммиграции. Не скажете ли нам, почему правительство заняло такую позицию?
Хауден перехватил взгляд Брайана Ричардсона, и партийный босс энергично протолкался вперед.
- Джентльмены, сейчас, как вы понимаете, не время... - начал было Ричардсон.
- Черта с два, Брайан! - вспылил Хаскинс. - По всей стране это новость номер один.
Кто-то из журналистов ворчливо добавил:
- С этими телевизионщиками и представителями по связям с общественностью теперь уже и спросить ничего нельзя.
Джеймс Хауден преувеличенно добродушно вмешался в назревавшую перепалку:
- Я отвечу на любой вопрос, если смогу. Я ведь всегда так поступал, разве нет?
- Да, сэр, конечно, не о вас речь, - согласился Хаскинс. - Вот только другие все пытаются помешать.
Репортер метнул негодующий взгляд в сторону Брайана Ричардсона, который и не подумал отвести глаз, храня на лице бесстрастное выражение.
- Я только сомневаюсь, очевидно, как и мистер Ричардсон, - заметил премьер-министр, - что такой вопрос уместен в данный момент.
Хауден надеялся, что ему удастся увести разговор в другую сторону; если нет, придется выкручиваться. Иногда он думал, что иметь пресс-секретаря на такие вот случаи - как у президента США - большое преимущество. Но от учреждения такой должности упорно воздерживался из опасения стать труднодоступным для окружающих.
Томкинс из торонтской “Стар”, сдержанный, ученого вида англичанин, пользовавшийся в столице огромным уважением, вежливо сообщил:
- Дело в том, сэр, что большинство из нас получили телеграммы от редакторов с требованием процитировать ваше заявление по поводу этого Дюваля. Похоже, множество людей интересуется, что с ним будет.
- Понятно.
Избежать этой темы, значит, не удастся. Даже премьер-министр, если он достаточно умен, не может оставить без внимания подобную просьбу. Хаудена, однако, бесило, что теперь внимание публики будет частично отвлечено от его визита в Вашингтон. Хауден задумался. Краем глаза он заметил протискивавшегося вперед Харви Уоррендера, но умышленно игнорировал его присутствие, с раздражением вспомнив, что именно тупое упрямство Уоррендера привело к тому, что сейчас происходит. Он взглянул на Ричардсона. В глазах директора партии ясно читался упрек: “Я же предупреждал, что будут неприятности, если мы не приструним Уоррендера”. А может быть, Ричардсон уже догадался, что здесь сыграли свою роль какие-то дополнительные факторы, для этого он был достаточно проницателен. Так или иначе, с учетом угрозы Харви Уоррендера, нависшей над Хауденом подобно лезвию гильотины, премьер-министру придется самому справляться с ситуацией. “Одно только можно предсказать совершенно точно, - мелькнула у Хаудена мысль, - инцидент, о котором зашла речь, хотя и неприятный, но, вне всяких сомнений, через несколько дней утратит всякую актуальность и очень скоро забудется”. Хауден заметил, что телевизионщики вновь включили камеру, так что, может быть, действительно самое время решительно выразить официальное мнение и подавить возможную критику.
- Хорошо, джентльмены, - объявил премьер-министр. - Вот что я имею вам заявить.
Перед ним в ожидании застыли карандаши, стремительно забегавшие по блокнотам, как только он начал говорить.
- Как здесь подчеркивалось, газеты широко освещали эпизод, связанный с лицом, чье имя минуту назад было упомянуто мистером Хаскинсом. Многие из публикаций, должен сказать со всей откровенностью, носили несколько сенсационный характер, в них отмечалась некоторая склонность игнорировать определенные факты - такие факты, которые правительство в силу лежащей на нем ответственности игнорировать не может.
- Не скажете ли, какие именно, сэр? - на этот раз представитель монреальской “Газетт”.
- Если проявите немного терпения, я дойду и до них, - в голосе Хаудена зазвучали резкие нотки. Он не любил, когда его прерывали, да и вообще невредно время от времени напоминать журналистам, что они интервьюируют не какого-нибудь там второстепенного министра. - Я хотел бы отметить, что министерство по делам гражданства и иммиграции постоянно сталкивается со множеством отдельных случаев, которые не получают, правда, столь широкой огласки. Так что улаживать подобные дела справедливо и гуманно, но тем не менее строго по закону не в новинку ни нашему правительству, ни его иммиграционной службе.
Репортер оттавской “Джорнэл” спросил;
- Но не является ли данный случай особым, мистер премьер-министр? То есть я хочу сказать, у этого человека нет родины и все такое...
- Когда имеешь дело с людьми, мистер Чэйз, каждый случай особый, - назидательно ответил Джеймс Хауден. - Именно поэтому, с тем чтобы обеспечить определенную справедливость и последовательность наших действий, у нас и существует закон об иммиграции, одобренный парламентом и народом Канады. Правительство, как его и обязывают правовые нормы, действует в рамках этого закона и точно так же поступило в обсуждаемом нами сейчас случае. - Он сделал паузу, чтобы дать репортерам время записать его слова, затем продолжил:
- У меня нет в данный момент под рукой всех деталей этого дела, но меня заверили, что обращение данного молодого человека было рассмотрено самым тщательным образом и что по закону об иммиграции ему никоим образом не может быть разрешен въезд в Канаду.
- Не согласитесь ли вы, сэр, что бывают моменты, когда гуманные соображения становятся важнее технических аспектов? - спросил его молодой журналист, которого Хауден не смог вспомнить.
Он ответил ему с уверенной улыбкой:
- Если вы задаете мне риторический вопрос в широком смысле, то подчеркну, что гуманные соображения имеют непреходящее значение, и наше правительство неоднократно демонстрировало свою приверженность этому принципу. Но если ваш вопрос касается данного конкретного дела, позвольте мне вновь повторить, что все человеческие факторы были приняты во внимание, насколько это представилось возможным. Однако должен еще раз напомнить вам, что правительство связано - как это и должно быть - необходимостью действовать только легальными методами.
Ветер задул немилосердно жалящими порывами, и Хауден почувствовал, как стоявшая рядом Маргарет поежилась в зябком ознобе. “Ну, хватит, - решил он. - Следующий вопрос будет последним”. Последовал он от Томкинса, который произнес почти извиняющимся тоном:
- Сегодня утром, сэр, лидер оппозиции сделал заявление, - он перелистал блокнот, просматривая свои записи. - Мистер Дейтц сказал, что правительство должно решить дело Анри Дюваля, руководствуясь широкими гуманными принципами, а не упорствуя в своей приверженности букве закона. Министр по делам гражданства и иммиграции располагает властью - если, конечно, захочет ею воспользоваться - разрешить своим распоряжением этому трагически несчастному молодому человеку остаться в Канаде в качестве иммигранта.
- У министра нет такой власти, - резко бросил Хауден. - Вся власть принадлежит короне в лице генерал-губернатора. И мистеру Дейтцу это обстоятельство известно так же хорошо, как и всякому другому.
На мгновение наступило молчание, затем репортер с вкрадчивым, почти льстивым простодушием спросил:
- А разве генерал-губернатор не следует в точности вашим рекомендациям, сэр, в том числе и в обход закона об иммиграции, что, как я полагаю, случалось довольно часто?
Несмотря на всю свою кажущуюся сдержанность, Томкинс обладал одним из острейших умов среди всего журналистского корпуса в Оттаве, и Хауден понял, что попался в словесную западню.
- Я всегда считал, что оппозиция возражает против каких-либо исключений как метода правления, - резко заявил он. Но сразу осознал, что это весьма слабый ответ.
Краем глаза он увидел сердитое лицо Брайана Ричардсона - и не без причины, подумалось Хаудену. Пикировка не только отвлекла внимание от его важнейшей миссии в Вашингтоне, но и он сам проявил себя в ней далеко не с лучшей стороны.
Премьер-министр попытался хотя бы как-то исправить положение.
- Мне очень жаль, что, судя по упоминавшемуся здесь заявлению мистера Дейтца, дело, о котором мы сейчас с вами говорим, может стать причиной столкновения между политическими партиями. Я лично убежден, что такого произойти не должно. - Он сделал паузу, чтобы подчеркнуть значение своих слов, затем закончил:
- Как я уже указывал ранее, действующее законодательство не дает никаких оснований для разрешения на въезд упомянутого Дюваля в Канаду, и, как мне доложили, многие другие страны заняли аналогичную позицию. Не вижу я также и никаких обязательств со стороны Канады, которые вынуждали бы ее предпринимать такие действия, от каких воздерживаются другие страны. Что же касается фактов, как установленных, так и предполагаемых, то позвольте мне заверить вас, что прежде, чем принимать какое-либо решение, все они были тщательно изучены министерством по делам гражданства и иммиграции. На этом, джентльмены, если не возражаете, и закончим.
Премьер-министра подмывало добавить кое-что относительно чувства меры в оценке значимости новостей газетами, но он удержал себя. Пресса, проявляющая братскую нежность и заботу о всех и каждом, может быть жестоко обидчивой на критику в ее адрес. Сохраняя на лице доброжелательную улыбку, но в душе полыхая злобой на Харви Уоррендера, премьер-министр взял Маргарет под руку и направился к ожидавшему лайнеру. Их сопровождали рукоплескания и приветственные возгласы его соратников и сторонников.

Глава 2

Салон турбовинтового лайнера “Вэнгард”, который содержался правительством страны для официальных поездок “особо важных лиц”, был разделен на три части: обычный отсек для не правительственного персонала, занявшего свои места на борту еще до прибытия премьер-министра в аэропорт, более комфортабельно оборудованную секцию, где сейчас разместились три министра и несколько заместителей министров, и изящно декорированную в пастельных голубых тонах гостиную со смежной компактной, но необычайно уютной спаленкой.
Хвостовой отсек, первоначально оборудованный для государственных визитов королевы и ее супруга, сегодня предназначался премьер-министру и Маргарет. Стюард в чине сержанта Королевских канадских ВВС помог им устроиться в глубоких мягких креслах и пристегнуть ремни безопасности, а затем неслышно исчез. За обшивкой фюзеляжа низкий мягкий рокот четырех двигателей фирмы “Роллс-ройс” поднялся до приглушенного рева, и самолет начал разбег по взлетному полю.
Дождавшись ухода стюарда, Джеймс Хауден довольно раздраженно бросил:
- Зачем тебе понадобилось вызывать Уоррендера на дурацкие упражнения в его латинской чепухе?
Маргарет ответила, сохраняя невозмутимое спокойствие:
- Да просто так. Но если тебе очень хочется знать, мне показалось, что ты с ним излишне резок, и я попыталась это как-то сгладить.
- Но за каким же чертом, Маргарет? - повысил он голос. - У меня есть все основания быть резким с Харви Уоррендером.
Маргарет с большой осторожностью сняла шляпку и бережно положила ее на столик у своего кресла. Шляпка являла собой тончайшее сооружение из черного бархата и вуали и была куплена в Монреале специально к этой поездке. Ровным голосом Маргарет сдержанно произнесла:
- Будь любезен, Джейми, не груби мне. У тебя, может быть, и были причины, а у меня нет, и я тебе не раз говорила, что не намерена в точности копировать все твои настроения.
- Не в этом же дело...
- Нет, именно в этом! - Щеки Маргарет медленно заливались краской. Ее было трудно вывести из себя, и поэтому ссорились они относительно редко. - Судя по тому, как ты вот только что вел себя с репортерами, не одного только Харви Уоррендера можно обвинить в чрезмерно ранимом самолюбии.
- Что ты имеешь в виду? - все еще зло бросил он.
- Как ты разгневался на этого бедного мистера Томкинса только потому, что он достаточно умен, чтобы не поддаться всей твоей пышной словесной шелухе о справедливости и гуманности! Если хочешь знать, на меня это тоже не произвело впечатления.
Хауден запротестовал:
- Но уж от тебя-то я вправе был ожидать хотя бы какой-то лояльности!
- Не смеши меня! - вспылила Маргарет. - И ради Бога, прекрати выступать - я ведь не на политическом митинге. Я твоя жена, не забыл? И знаю тебя такого, каким никто и не видел. Всем ясно, что случилось. Харви Уоррендер поставил тебя в затруднительное положение...
- В немыслимое положение, - поправил он ее.
- Ладно, пусть будет немыслимое. По каким-то причинам ты считаешь, что должен поддерживать его, но из-за того, что делать это тебе не по душе, ты срываешь злость на всех остальных, включая меня, - на последних словах голос Маргарет пресекся, что для нее было уж совсем необычным.
Наступило молчание. Гул двигателей усилился - самолет готовился к взлету. Потом бетонная полоса за иллюминатором скользнула вниз, лайнер оторвался от земли, быстро набирая высоту. Хауден потянулся и взял Маргарет за руку.
- Ты совершенно права. Я действительно погорячился.
Так кончалось большинство их ссор, в том числе и крупных, а таких в их супружеской жизни было совсем немного. Кто-либо из них неизбежно признавал правоту другого, и они приходили к примирению. Вообще-то Джеймс Хауден сомневался, что на свете могли бы существовать супружеские пары, которые вели совместную жизнь, никогда не омрачаемую ссорами. Если бы таковые и обнаружились, то, несомненно, оказались бы скучными и бездушными людьми.
Маргарет по-прежнему сидела, отвернув голову, но на ласковое пожатие его руки ответила.
Немного помолчав, Джеймс Хауден сказал:
- Откровенно говоря, Уоррендер не так уж и важен. Во всяком случае, для нас с тобой. Мешает некоторым образом, но не более. Все уладится.
- Кажется, я тоже вела себя не очень умно. Может быть, потому, что так мало вижу тебя в последнее время. - Маргарет достала из сумочки батистовый платочек и осторожно промокнула уголки глаз. - Порой я ужасно ревную тебя к политике и чувствую себя при этом абсолютно беспомощной. Иногда даже думаю, что уж лучше бы ты тайком завел себе другую женщину. Тогда бы я по крайней мере знала, как мне с ней тягаться.
- Не надо тебе ни с кем тягаться. И никогда в жизни не надо было. - Произнося эти слова, он вспомнил Милли Фридмэн и вновь ощутил острый укол чувства вины.
Неожиданно Маргарет предложила:
- Если тебе так трудно с Харви Уоррендером, зачем держать его в министерстве по делам иммиграции? Почему бы тебе не поставить его туда, где он был бы безвреден, - в рыбное хозяйство, например?
Джеймс Хауден огорченно вздохнул.
- К сожалению, Харви сам хочет быть министром по делам иммиграции и все еще располагает достаточным влиянием, чтобы с его желаниями считались.
Он не был уверен, что Маргарет действительно поверила его последним словам, но, даже если у нее и возникли какие-то сомнения, она этого не показала.
"Вэнгард” начал поворот на юг, все еще набирая высоту, хотя уже и не так резко. В иллюминаторы били яркие лучи утреннего солнца, под правым крылом раскинулась Оттава, казавшаяся с высоты в три тысячи футов миниатюрной моделью города. Река Оттава сверкала полоской серебра меж заснеженных берегов. На западе близ водопада Шодьере белопенные ручьи, словно растопыренные пальцы, тянулись к зданиям Верховного суда и парламента, с такой высоты выглядевшим совсем крошечными.
Столица исчезла из виду, и под ними открылась просторная равнина. Примерно минут через десять они пересекут реку Святого Лаврентия и окажутся над штатом Нью-Йорк. “Управляемой ракете, - подумал Хауден, - на то, чтобы покрыть такое же расстояние, потребуются не минуты, а какие-то секунды”.
Оторвавшись от иллюминатора, Маргарет повернула голову к мужу и спросила:
- Как ты думаешь, вот те люди, там, внизу, имеют хотя бы малейшее представление о том, что творится в правительстве? О политических сделках, об услугах за услуги и всем таком прочем?
На мгновение Джеймс Хауден растерялся. Уже не впервые ему казалось, что Маргарет читает его мысли. Потом он ответил:
- Некоторые, конечно, имеют. Особенно те, что достаточно близки к правительственным кругам. Но большинство людей, по-моему, не знает или просто не хочет знать. А есть и такие, кто ни за что не поверит в такое, даже если представить им документальные доказательства и письменные показания, принесенные под присягой.
Маргарет в задумчивости произнесла:
- А мы всегда столь охотно ругаем американские политические нравы.
- Да, это так, - согласился он. - Что, безусловно, лишено всякой логики. Поскольку пропорционально у нас столько же злоупотреблений властью и взяточничества, как и в Штатах. Просто по большей части у нас все происходит куда более скрытно, к тому же время от времени мы публично приносим в жертву того, кто стал слишком жаден.
Табло “Пристегните ремни” над их головами погасло. Джеймс Хауден освободился от своих и перегнулся, чтобы помочь Маргарет.

Предыдущая страница 12 Следущая страница


13 Артур Хейли

- Конечно, дорогая, - добавил он, - нужно помнить, что одним из наших величайших национальных достояний является чувство уверенности в собственной правоте. Мы унаследовали его от британцев. У Шоу <Джордж Бернард Шоу (1856 - 1950) - английский писатель, в основе творческого метода которого лежит парадокс как средство ниспровержения догматизма и предвзятости.> есть что-то в этом смысле: мол, не существует ничего столь дурного либо хорошего, перед чем остановился бы англичанин, но нет такого англичанина, который оказался бы при этом не прав. Убежденность такого сорта очень полезна для национального самосознания.
- Иногда создается впечатление, - заметила Маргарет, - что ты даже находишь удовольствие во всем дурном, что нас окружает.
Хауден помолчал, обдумывая ее слова.
- Я вовсе к этому не стремлюсь. Просто, когда мы с тобой остаемся наедине, я пытаюсь не притворяться, - на лице его мелькнула едва заметная усмешка. - Не так уж много осталось мест, где я бы не чувствовал себя, как на сцене.
- Прости, - в голосе Маргарет звучала тревога, - мне не следовало так говорить.
- Да нет! Я совсем не хотел бы, чтобы кто-то из нас чувствовал, что есть вещи, о которых мы не можем сказать друг другу, что бы это ни было, - мимолетно ему вспомнился Харви Уоррендер. Почему он так и не признался Маргарет? Возможно, когда-нибудь он так и сделает. Хауден продолжал:
- Многое из того, что я знаю в политике, меня огорчает. Но тогда я принимаюсь думать о нашей морали и человеческих слабостях и вспоминаю о том, что власть никогда и нигде не идет об руку с непорочной чистотой. Если хочешь остаться чистеньким, держись в одиночку. Если стремишься сделать что-то доброе, достичь чего-либо, оставить после себя этот мир хотя бы чуть лучше, чем он был, тогда должен выбрать власть и поступиться своей чистотой. Иного выбора не дано. Это похоже на то, словно мы все попали в стремительный, бурный поток, и, даже если очень захочешь, повернуть его сразу не сумеешь. Остается только отдаться течению и исподволь, медленно и постепенно попытаться менять направление в ту или иную сторону.
Белый телефонный аппарат внутренней связи, стоявший рядом с креслом премьер-министра, издал мелодичный звук, Хауден поднял трубку.
- Говорит Гэлбрейт, сэр, - услышал он голос командира воздушного корабля.
- Слушаю, командир.
Гэлбрейт, летчик-ветеран, заслужил себе широкую славу своей надежностью и обычно возглавлял экипажи во время особо ответственных полетов из Оттавы. Он и прежде много раз летал с Хауденом.
- Высота двадцать тысяч, расчетное время прибытия в Вашингтон через час десять. Погода там ясная и солнечная, температура шестьдесят пять <По принятой в США шкале Фаренгейта; примерно 18,3 градуса по Цельсию.>.
- Отличные вести, командир. Возвращаемся в лето. - Хауден пересказал Маргарет сообщение о погоде в Вашингтоне, затем снова обратился к командиру:
- Насколько мне известно, завтра в посольстве устраивается завтрак. Были бы рады видеть вас среди гостей.
- Благодарю вас, сэр.
Джеймс Хауден положил трубку. Пока он разговаривал с командиром корабля, стюард принес поднос с кофе и сандвичами. На нем также стоял одинокий стакан виноградного сока. Указав на него, Маргарет сказала:
- Если ты и вправду так его любишь, я позабочусь, чтобы в доме всегда был какой-то запас.
Премьер-министр выждал, когда стюард уйдет, и, понизив голос, признался:
- От этой штуки меня с души воротит. Однажды я неосторожно сказал, что он мне нравится, и вот видишь, что получилось. Теперь я понимаю, почему Дизраэли <Бенджамин Дизраэли (1804 - 1881) - премьер-министр Великобритании в 1868 и 1874 - 1880 гг.> так ненавидел примулы...
- Да ты что! Все знают, что Дизраэли просто обожал примулы. Это же его любимые цветы. Хауден затряс головой.
- Дизраэли лишь однажды обмолвился в этом смысле - исключительно из вежливости к королеве Виктории <Виктория (1819 - 1901) - королева Великобритании с 1837 г., последняя из Ганноверской династии.>, которая по какому-то случаю прислала ему букетик. С тех пор его начали осыпать примулами, так что потом ему становилось дурно от одного их вида. Политические мифы очень живучи, дорогая.
Сконфуженно усмехаясь, Хауден взял стакан, открыл дверь в туалет и выплеснул сок до последней капли. Маргарет задумчиво произнесла:
- А знаешь, иногда мне кажется, что ты очень похож на Дизраэли. Только выглядишь немного свирепее. Может быть, из-за своего носа. - Маргарет улыбнулась.
- Да, - согласился он, любовно поглаживая крючковатый нос. - Эта старая морщинистая физиономия - мой фирменный знак. Кстати, поначалу я удивлялся, когда мне говорили, что у меня свирепый вид. Но потом, когда я научился его на себя напускать, это оказалось даже полезным.
- Как же хорошо только вдвоем, - неожиданно заявила Маргарет. - Сколько нам осталось до Вашингтона?
- Боюсь, что нам с тобой уже ничего не осталось, - ответил муж с кислой гримасой. - Мне еще надо переговорить с Несбитсоном.
- И никак нельзя отложить, Джейми? - Несмотря на вопросительную интонацию, слова ее прозвучали скорее утверждением.
- Извини, дорогая, - ответил он огорченно. Маргарет вздохнула.
- Я так и знала - уж слишком все было хорошо. Ладно, пойду прилягу, чтобы вам не мешать.
В дверях маленькой спаленки она приостановилась и спросила:
- Собираешься задать ему трепку?
- Да нет, если только сам не напросится.
- Надеюсь, у вас все обойдется без резкостей, - серьезно проговорила Маргарет. - Он такой несчастный старичок. Я всегда представляю его себе укутанным пледом в инвалидной коляске, которую катит такой же дряхлый старый солдат.
Премьер-министр расплылся в улыбке:
- Всем отставным генералам можно пожелать того же самого. К несчастью, сами они хотят либо сочинять книги, либо заниматься политикой.
Когда Маргарет скрылась в спальне, Хауден вызвал стюарда и передал через него изысканно вежливое приглашение генералу Несбитсону зайти к нему в салон.

Глава 3

- Выглядите вы просто прекрасно, Адриан, - заявил Джеймс Хауден.
Адриан Несбитсон, удобно устроившись в глубоком мягком кресле, где до него сидела Маргарет, и поигрывая стаканом виски с содовой в пухлых розовых ладошках, радостно кивнул головой в подтверждение этих слов.
- В последние несколько дней чувствую себя первоклассно, премьер-министр. Похоже, избавился наконец от "проклятого катара.
- Рад за вас, рад. Думаю, вы в последнее время перетрудились. Впрочем, как и все мы. Видимо, этим и объясняется наша некоторая взаимная раздражительность.
Хауден внимательно разглядывал министра обороны. Старик действительно выглядел значительно лучше, просто можно сказать, отменно здоровым, несмотря на заметно растущую в размерах лысину. Очень помогали этому густые седые усы - любовно подстриженные и ухоженные, они придавали достоинство квадратному лицу министра, все еще хранившему следы солдафонской властности. “Возможно, - подумалось Хаудену, - намеченная им линия поведения окажется плодотворной”. Он, правда, тут же вспомнил предупреждение Брайана Ричардсона о необходимости вести торг с Несбитсоном с крайней осторожностью.
- Как бы то ни было, - ответил ему Несбитсон, - я по-прежнему не разделяю ваших взглядов относительно идеи союзного акта. Уверен, что мы можем добиться от янки всего, чего хотим, ценой куда меньших уступок.
Джеймс Хауден приказал себе сохранять спокойствие, с трудом подавляя поднимавшуюся в нем волну гнева. Он понимал, что ничего не достигнет, если сейчас утратит контроль над собой и, повинуясь порыву, крикнет в лицо старику: “Проснитесь же вы, ради Бога!” Вместо этого Хауден вкрадчиво произнес:
- Я бы хотел, чтобы вы кое-что для меня сделали, Адриан, если, конечно, пожелаете.
После некоторого колебания Несбитсон все-таки спросил:
- О чем это вы?
- Еще раз обдумайте все как следует: вероятную ситуацию, время, которым мы располагаем, все, что говорилось тогда на заседании, имеющиеся альтернативы - обдумайте все и спросите свою совесть.
- Я уже сделал это, - в ответе генерала прозвучала бесповоротная определенность.
- И все же еще раз, - Хауден попытался вложить в свои слова всю силу убеждения. - В качестве личной мне услуги?
Старик допил виски и отставил стакан. Доброе шотландское согрело его и взбодрило.
- Ладно, - согласился он. - Я не против поразмыслить над всем этим, но предупреждаю, что ответ мой не изменится. Мы должны сохранить нашу национальную независимость, всю - до последней капли.
- Спасибо, - произнес Джеймс Хауден. Он нажал кнопку сигнала, вызывая стюарда, и, когда тот появился, попросил:
- Еще виски с содовой, пожалуйста, для генерала Несбитсона.
Получив от стюарда стакан с напитком, Несбитсон отхлебнул из него и умиротворенно откинулся на спинку кресла, оглядывая салон. Одобрительно произнес с армейской грубоватостью:
- Чертовски приятная обстановка у вас здесь, премьер-министр, должен вам сказать.
Разговор принимал именно то направление, на которое так рассчитывал Джеймс Хауден.
- Да, здесь неплохо, - согласился он, поигрывая стаканом виноградного сока, который стюард опять принес ему вместе с виски для министра обороны. - Хотя мне не так уж и часто приходится всем этим пользоваться. Самолет предназначен больше для генерал-губернатора, нежели для меня.
- Неужели? - Несбитсон казался удивленным. - Вы хотите сказать, что Шелдон Гриффитс летает в таких вот условиях?
- О да, когда бы ни пожелал, - голос Хаудена звучал преувеличенно обыденно. - Генерал-губернатор все-таки является представителем ее величества и имеет право на особое обращение, как по-вашему?
- Полагаю, вы правы, - тон генерала тем не менее выдавал некоторую озадаченность и изумление.
И вновь самым обычным голосом, словно вспомнив по ходу беседы, Хауден проговорил:
- Думается, вы слышали, что Шел Гриффитс собирается будущим летом в отставку. Он уже отслужил семь лет и, похоже, хочет отойти от дел.
- Да, что-то в этом роде до меня доходило, - ответил Несбитсон.
Премьер-министр нарочито тяжело вздохнул.
- Когда уходит в отставку генерал-губернатор, неизбежно возникает трудная проблема - найти ему достойного преемника. Такого, у которого был бы нужный опыт и к тому же желание занять этот пост. Нельзя забывать, что это наивысшая честь, которой страна может удостоить человека.
Хауден пристально смотрел на генерала, который сделал внушительный глоток и осторожно ответил:
- Да, наверное, это так.
- Конечно, - продолжал Хауден, - у этой должности есть и свои недостатки. Слишком много, по-моему, всяких церемоний. Всякий раз почетные караулы, толпы встречающих, артиллерийские салюты и все такое прочее. Кстати, генерал-губернатору по рангу положен двадцать один залп - столько же, сколько и королеве.
- Знаю, - тихо проговорил Несбитсон.
- Естественно, - продолжал Хауден, словно размышляя вслух, - подобные вещи требуют особого опыта и умения. Обычно лучше всего справляются люди, у которых за плечами долгие годы армейской службы.
Вдруг пересохшие губы старого воина слегка раскрылись, Он торопливо провел по ним кончиком языка.
- Да, - произнес он. - Это вы правильно сказали.
- Откровенно говоря, я всегда надеялся, что вы согласитесь взяться за это дело.
Старик широко распахнул глаза.
- Я? - переспросил он едва слышным голосом. - Я?
- Ну, да ладно, - сокрушенно проговорил Хауден, словно отметая саму идею. - Видимо, разговор не ко времени. Вы не хотите выходить из состава кабинета, а уж я тем более не захочу расстаться с вами.
Несбитсон сделал движение, будто пытаясь подняться из кресла, но сдержал себя. Державшая стакан рука дрожала. Он сглотнул, прилагая усилия к тому, чтобы голос его звучал ровно, и частично в этом преуспел.
- Если по правде, то я подумывал уйти из политики. В моем возрасте иногда бывает тяжеловато.
- Да что вы говорите, Адриан? - премьер-министр вложил в свои слова нескрываемое удивление. - А я-то рассчитывал, что мы еще долго будем работать вместе. - Хауден умолк, задумавшись. - Конечно, если бы вы согласились, это сразу решило бы множество проблем. Могу сказать вам, что, как я понимаю, после подписания союзного акта для страны настанут нелегкие времена. Нам потребуется чувство единства и национального самосознания. Я лично считаю, что генерал-губернатор, если этот пост займет достойный человек, сможет внести огромный вклад в достижение такой цели.
На мгновение он усомнился, не слишком ли далеко зашел. Старик поднял взгляд, уставившись ему прямо в глаза. Понять, что выражал взгляд Несбитсона, сейчас было трудно. Недоверие или презрение? Или то и другое вместе в сочетании с безудержным честолюбием? На одно тем не менее можно рассчитывать твердо. Хотя во многих отношениях Адриан Несбитсон был глуповат, но все же не настолько туп, чтобы не понять, что ему сейчас предлагали - сделку, в которой за его политическую поддержку назначалась максимально возможная плата.
Джеймс Хауден играл на том значении, которое имела эта плата именно для сидевшего перед ним старика. Он знал, что многие бы никогда и ни на каких условиях не согласились на генерал-губернаторство - для них этот пост был бы скорее наказанием, чем наградой. Но для такого вояки до мозга костей с его обожанием пышных церемоний подобный пост представлялся немеркнущим конечным идеалом. Джеймс Хауден никогда не разделял циничной убежденности в том, что каждый человек имеет свою цену. В своей долгой жизни он встречал людей, которых нельзя было купить ни богатством, ни почестями, ни даже соблазном - перед которым так многие не смогли устоять - получить возможность творить добро своим соотечественникам. Но большинство из тех, кто занимался политикой, такую свою цену имели - это было непременным условием выживания. Некоторые предпочитали употреблять эвфемизмы вроде “практические соображения” или “компромиссы”, но смысл от этого не менялся. Вопрос заключался лишь в том, правильно ли он назначил цену за политическую поддержку Несбитсона.
На лице старика ясно отразилась происходившая в нем внутренняя борьба, на нем стремительно, как в детском калейдоскопе, сменялись самые противоречивые выражения: сомнения, гордость, стыд и вожделение...
Он снова, словно наяву, слышал артиллерийскую канонаду., Отрывистый рев немецких 88-миллиметровок... Ответные залпы.., солнечное утро. Позади остался Антверпен, перед ними - полноводная Шельда.., канадская дивизия упорно продвигается вперед, цепляясь за каждый фут земли - медленнее, медленнее.., вот цепи дрогнули, готовые удариться в бегство.
Наступил решающий момент боя, и он приказал подать джип, усадил волынщика на заднее сиденье и отдал водителю команду трогать вперед. Выпрямившись под звуки волынки во весь рост под немецкими снарядами, он повел, увлек за собой дрогнувшие было, но теперь приходившие в себя цепи солдат. Он звал их в атаку, изрыгая чудовищную брань, стрелки, отвечая ему тем же, поднялись и пошли.
Грохот, пыль, звук моторов, запах пороха и масла, вопли раненых.., но они шли вперед, медленно поначалу, но потом все быстрее и быстрее.., восхищение в глазах солдат - восхищение им, их генералом гордо стоявшим живой мишенъю, по которой враг не мог промахнуться...
Это был момент его наивысшей славы. Они вырвали победу в, казалось бы, безнадежном сражении. Его поступок был равносилен самоубийству, но он остался жив...
Его прозвали Псих-генералом и Дурак-воякой, а потом в Букингемском дворце тщедушный заикающийся человечек неуклюже пришпилил ему на грудь медаль...
Теперь же прошли годы, а с ними потускнела и людская память.
Немногие вспоминали сейчас тот момент его славы, еще меньше находилось тех, кто мог оценить его по достоинству. Никто более не называл его “Дурак-воякой”. А если кто и вспоминал это прозвище, то вторую часть теперь обязательно опускал.
Время от времени, пусть даже мимолетно, он жаждал вновь ощутить неповторимый восхитительный вкус славы.
С оттенком нерешительности Адриан Несбитсон произнес:
- Вы, похоже, очень уверены насчет союзного акта, премьер-министр. Думаете, получится?
- Обязательно. Другого выхода у нас нет. - Хауден старался, чтобы выражение его лица и интонации в голосе оставались совершенно серьезными.
- Оппозиции акту не избежать, - старик задумался, наморщив лоб.
- Это уж точно. Но в конечном итоге, когда всем станет ясна необходимость и неотложность такого шага, это уже не будет иметь никакого значения, - в голосе Хаудена опять зазвучали вкрадчивые нотки. - Я знаю, что первым вашим порывом, Адриан, было выступить против этого плана, и мы все испытываем к вам за это уважение. Но мне также думается, что если вы считаете необходимым оставаться в оппозиции, то нам придется расстаться - в политическом смысле.
- Не вижу в этом никакой надобности, - высокомерно ответил Несбитсон.
- Я тоже, - согласился Хауден. - Особенно с учетом того, что на посту генерал-губернатора вы сможете куда больше сделать для страны, чем в политических джунглях.
- Ну, - протянул Несбитсон, с пристальным вниманием разглядывая свои руки, - если смотреть с такой точки зрения...
"Как все просто, - подумал Хауден. - Имей только власть раздавать посулы, одаривать должностями - и получишь почти все, что лежит в пределах досягаемости”. Вслух же он сказал:
- Так что, если вы согласны, я бы хотел как можно скорее уведомить королеву. Уверен, что такая новость ее величество порадует.
Адриан Несбитсон склонил голову в преисполненном достоинства поклоне:
- Как пожелаете, премьер-министр. Они поднялись на ноги и обменялись торжественным рукопожатием.
- Рад, очень рад, - заявил Джеймс Хауден. И добавил уже неофициальным тоном:
- О вашем назначении генерал-губернатором будет объявлено в июне. А до тех пор по крайней мере вы останетесь в составе кабинета, ваше участие в предвыборной кампании вместе с нами будет иметь огромное значение.
Премьер-министр подводил итоги их беседы, не оставляя места для каких-либо неясностей по поводу того, о чем они договорились. Так что у Адриана Несбитсона не будет ни шансов бежать из правительства, ни возможности критиковать союзный акт. Нет, Несбитсон будет бороться на выборах заодно со всей партией - поддерживая ее, одобряя ее действия, разделяя за них всю ответственность...
Джеймс Хауден помолчал, ожидая возражений. Таковых не последовало.
Уже минуту-другую гул двигателей звучал по-другому. Лайнер начал плавное снижение, и снежный покров далеко под ними сменился бурыми и зелеными лоскутами земли. Телефонный аппарат мелодично звякнул, и премьер-министр поднял трубку.
Командир корабля Гэлбрейт объявил:
- Через десять минут совершим посадку в Вашингтоне, сэр. Меня просили передать вам, что президент находится на пути в аэропорт.

Глава 4

После взлета лайнера с премьер-министром на борту Брайан Ричардсон предложил Милли подвезти ее на своем “ягуаре”. На протяжении почти всего пути из аэропорта Аплэндс в Оттаву он хранил молчание, на лице застыло мрачное выражение, все тело было напряжено от злости. “Ягуар”, с которым он обычно обращался с нежной любовью, сейчас Брайан вел так, словно автомобиль был повинен в импровизированной пресс-конференции на взлетной полосе. Ему, может быть, даже более, чем другим, уже в эти минуты была видна неискренность и слабость заявления Джеймса Хаудена по поводу иммиграции и Анри Дюваля - каким оно появится в печати. “Хуже того, - раздраженно думал Ричардсон, - правительство в лице премьер-министра заняло позицию, с которой ему будет крайне трудно отступать”.
Милли раз-другой бросала искоса взгляды на своего спутника, но, понимая, что сейчас творится у него на душе, заговаривать не стала. Но уже почти у городской черты после одного особенно варварского поворота она дотронулась до рукава Ричардсона. Слова были не нужны.
Он сбросил скорость, обернулся к ней и неожиданно улыбнулся.
- Простите, Милли. Срываю злость.
- Да, я понимаю. - Вопросы репортеров в аэропорту также подействовали ей на нервы, особенно потому, что ей было известно, в какие невидимые тиски попал Джеймс Хауден.
- А я бы сейчас выпил рюмочку, - сказал Ричардсон. - Может, заглянем к вам?
- Давайте, - согласилась она.
Близился полдень, и Милли час-другой могла не возвращаться на службу. По мосту Данбэр они пересекли реку Ридо и повернули на запад по шоссе королевы Елизаветы в направлении города. Ярко светившее утром солнце спряталось в низких зловещих облаках, и день постепенно окрашивался в скучный серый цвет, сливаясь с унылой окраской каменных зданий. Ветер завывал резкими порывами, вздымая волны жидкой грязи, опавших листьев и клочков бумаги, свистел в сточных канавах и меж выросших за неделю снежных сугробов, сейчас оплывших безобразной слякотью, черной от сажи. Пешеходы спешили, пряча головы в поднятые воротники пальто, цепляясь за шляпы и держась поближе к стенам домов. Хотя в “ягуаре” было тепло, Милли пробирал озноб. Для нее наступило то время года, когда она не могла дождаться весны, а зиме, казалось, не будет конца.
Оставив “ягуар” на стоянке у дома, где жила Милли, они вместе поднялись на лифте в ее квартиру. Милли по привычке сразу же принялась смешивать коктейли. Брайан Ричардсон легко обнял ее за плечи и скользнул быстрым поцелуем по щеке. Какое-то мгновение он смотрел ей прямо в глаза, потом внезапно отвернулся. Его собственные чувства в этот момент напугали Брайана - словно он очутился в ином макрокосмосе, бескрайнем фантастическом просторе из сновидений... Нарочито деловитым тоном он предложил:
- Давайте-ка я займусь напитками. Бар - все же мужское дело.
Он взял у нее стаканы и плеснул в них джина, разрезал лимон и выжал по половинке в каждый стакан. Добавил кубики льда, ловко открыл бутылку тоника и точно поровну разлил ее содержимое. Все у него получалось просто и умело, и Милли подумала: “Как же чудесно делать даже такие нехитрые вещи вместе с тем, кто для тебя действительно что-то значит”.
Милли села на кушетку, отхлебнула из стакана и уютно откинула голову на подушки, наслаждаясь желанной роскошью отдыха среди рабочего дня. Ей казалось, что она сумела похитить у времени эти чудесные мгновения. Распрямляя тело, она протянула обтянутые тончайшим нейлоном ноги, сбросив туфли и скользя подошвами по ковру.
Ричардсон с замкнутым, насупленным лицом мерил шагами небольшую уютную гостиную, яростно тиская стакан в ладони.
- Ничего не понимаю, Милли, - вырвалось у него. - Я просто ничего не понимаю. Почему шеф ведет себя так, как никогда прежде? Почему он - подумать только! - вступается за Харви Уоррендера? Шеф же сам не верит в то, что творит, и сегодня все это видели. В чем же причина? Почему он так поступает? Почему? Почему?
- О Брайан, - взмолилась Милли, - забудем про все это хотя бы на минуту!
- Черта с два мы забудем! - отрывисто произнесенные слова выдавали бушевавший в нем гнев. - Мы, доложу я вам, просто тупоголовые идиоты. Ну чего нам там упираться и не пустить этого ублюдка с судна на берег? А ведь все это дело станет нарастать снежным комом и будет стоить нам поражения на выборах!
Ну и что, чуть было не произнесла Милли. Нет, так даже думать нельзя, она понимала это, да и сама Милли совсем недавно была встревожена не меньше Ричардсона. Но вдруг ей сразу опротивели все эти политические заботы: тактические ходы, маневрирование, мелкие счеты с противниками, самозваная уверенность в собственной правоте. И к чему это все сводилось в конечном итоге? То, что сегодня представляется кризисом, через неделю, через год станет недостойной внимания мелочью.
Через десять лет или через сто лет все эти жалкие цели и все эти люди, которые их так добивались, безвозвратно канут в безвестность. Люди, личности, а не политика - вот что имеет наивысшее значение и ценность. И не просто какие-то абстрактные люди, а вот они двое, они сами, Милли и Брайан...
- Брайан, - позвала Милли тихим ровным голосом, - иди скорее ко мне. Обними меня, Брайан, скорее. Шаги замерли. Наступила тишина.
- Только молчи, - прошептала Милли. Она закрыла глаза. Ей казалось, что это говорит не она, а чей-то чужой голос, вселившийся в ее тело. Так, верно, и случилось, потому что сама она никогда бы не смогла произнести слов, вырвавшихся у нее минуту назад. “Надо возразить этому чужому голосу, - мелькнула у нее мысль, - опровергнуть все, что он произнес, стать снова самой собой...”. Но побороть охватившей ее сладостной, истомы Милли не смогла.
Она услышала звяканье поставленного стакана, шорох задергиваемых штор, тихие шаги, и Брайан оказался рядом с ней. Руки их переплелись в жарком объятии, жадно соприкоснулись губы, тела прильнули друг к другу.
- О Боже, Милли! - выдохнул он. Голос его дрожал. - Милли, я хочу тебя... Я люблю тебя, Милли.

Глава 5

В тишине квартиры едва слышно замурлыкал телефон. Брайан Ричардсон приподнялся на локте.
- Чертовски рад, что он не зазвонил десять минут назад, - пробормотал он.
Он ощущал потребность говорить - просто ради того, чтобы произносить какие-то слова, словно они могли защитить его в его собственной неуверенности.
- Давай не будем отвечать, - сказала Милли. Истомной вялости как не бывало. Ее охватило возбуждение и ожидание. Сегодня все было по-другому, чем в прошлый раз, совсем по-другому, не так, как ей вспоминалось...
Брайан Ричардсон поцеловал ее в лоб. Как же непохожа та Милли, которую знали за этими стенами, на ту Милли, какую он познал здесь, мелькнула у него мысль. Сейчас она выглядела сонной, волосы растрепаны, столько в ней теплоты...
- Нет, лучше я все же подойду, - решила Милли. Босиком она прошлепала к телефону. Звонили из офиса премьер-министра, одна из младших стенографисток.
- Я подумала, что мне следует позвонить вам, мисс Фридмэн. Пришло множество телеграмм. Начали поступать сегодня утром, и сейчас их уже семьдесят две. Все адресованы мистеру Хаудену. Милли взъерошила волосы.
- Что там в телефаммах? - спросила она.
- Все по поводу этого человека на судне, ну, того самого, кому иммиграционная служба не дает разрешения на въезд. В сегодняшних утренних выпусках газет о нем еще кое-что напечатано. Вы разве не видели?
- Видела, конечно, - ответила Милли. - Так что в телеграммах-то говорится?
- В разных выражениях, но в основном одно и то же, мисс Фридмэн. Что его нужно впустить и дать ему шанс. Мне подумалось, вам следует знать об этом.
- Правильно сделали, что позвонили, - одобрила ее Милли. - Начните регистрировать, откуда пришли телеграммы, и сжато резюмируйте их содержание. Я скоро буду.
Милли положила трубку. Ей придется информировать Эллиота Прауза, помощника премьер-министра, он к этому времени уже должен быть в Вашингтоне. И пусть он сам решает, докладывать премьер-министру или нет. Вероятнее всего, доложит: Джеймс Хауден очень серьезно относился к письмам и телеграммам, требуя ежедневного и помесячного составления их списков с кратким изложением содержания и указанием источников. Списки эти затем тщательно изучались им самим и организатором партии.
- Что там? - спросил Брайан Ричардсон, и Милли передала ему свой разговор со стенографисткой.
Мысли его моментально переключились на деловые заботы. Он сразу же встревожился, чего, впрочем, Милли и ожидала.
- Это все кем-то подстроено, иначе не было бы столько телеграмм сразу. Как бы то ни было, мне это очень не нравится, - угрюмо заявил он. - Хотел бы я знать, что тут можно предпринять.
- Очень может быть, что ничего нельзя предпринять, - ответила Милли.
Ричардсон резко вскинул голову. Осторожно сжал ее плечи руками и, глядя прямо в глаза, спросил:
- Милли, дорогая, тут что-то творится мне неведомое, но ты, по-моему, знаешь что.
Она молча затрясла головой, отводя глаза.
- Слушай, Милли, - настаивал он, - мы же с тобой по одну сторону. Если от меня ждут каких-то действий, я должен быть в курсе.
Их взгляды встретились.
- Ты ведь мне можешь довериться, разве нет? - тихо произнес он. - Особенно сейчас.
Милли ощущала, как ее чувства борются в ней с лояльностью. Ей нужно оградить Джеймса Хаудена, защитить его...
Но ведь ее отношения с Брайаном вдруг так переменились. Он же сказал, что любит ее. Какие уж могут быть теперь секреты между ними! Да и для нее самой открыться ему будет облегчением...
Ричардсон крепче сжал ее плечи.
- Милли, я должен знать.
- Ладно. - Выскользнув из его рук, она достала из сумочки ключи и отомкнула нижний ящик маленького бюро, стоявшего у двери спальни. Милли вскрыла запечатанный конверт, в котором находилась фотокопия, и протянула ее Брайану Ричардсону. И когда он начал читать, она поняла, что душевный настрой последних нескольких минут бесследно растаял, как утренняя дымка под порывами ветра.
Вновь все, как обычно. Дело. Политика. Брайан Ричардсон, прочитав фотокопию, тихо присвистнул. Он смотрел на Милли с изумлением, словно отказываясь верить своим глазам.
- Боже! - выдохнул он. - Иисус Христос, Боже наш!

ПРИКАЗ СУДА

Глава 1

Верховный суд провинции Британская Колумбия закрывал массивные дубовые двери своей ванкуверской регистратуры каждый день ровно в четыре часа.
Без десяти минут четыре на следующий день после своей второй беседы на судне с капитаном Яабеком и Анри Дювалем (и примерно в то же время - без десяти семь по-вашингтонски, - когда премьер-министр и Маргарет Хауден переодевались к званому обеду в Белом доме) Элан Мэйтлэнд с портфелем в руках вошел в судебную регистратуру.
Там Элан заколебался, в нерешительности оглядывая длинное высокое помещение, одна стена которого была целиком занята канцелярскими шкафами, отгороженными от остального пространства стойкой полированного дерева. Приблизившись к ней, он открыл портфель и достал стопочку документов, поймав себя на том, что ладони у него прямо-таки взмокли.
Единственный сейчас обитатель регистратуры, старенький клерк двинулся ему навстречу. Это был крошечный, похожий на гномика человечек, сгорбленный так, словно годы близости к закону легли ему на плечи тяжким бременем. Он вежливо поинтересовался:
- Слушаю вас, мистер?..
- Мэйтлэнд, - представился Элан. Он передал клерку приготовленную пачку бумаг. - Я бы попросил вас зарегистрировать эти документы и проводить меня к судье.
Клерк терпеливо объяснил:
- Судьи начинают разбирательства в десять тридцать утра, и на сегодня список для приема закрыт, мистер Мэйтлэнд.
- Прошу меня извинить, - Элан показал на врученные клерку документы, - но дело касается свободы субъекта. Полагаю, я вправе ожидать, что оно будет рассмотрено немедленно.
По этому пункту как минимум он чувствовал себя в полной уверенности. Там, где речь шла о свободе человека и необоснованном его задержании, закон не терпел промедления, так что в случае необходимости судью могли бы поднять с постели даже среди ночи.
Клерк достал из футляра пенсне, аккуратно приладил его на носу и склонился к бумагам. На лице его не отразилось ни малейшего любопытства, словно ничто уже удивить его не могло. Через минуту он поднял голову.
- Прошу прощения, мистер Мэйтлэнд. Вы, конечно, совершенно правы, - он потянул к себе толстенную книгу в кожаном переплете. - Не каждый день доводится сталкиваться с ходатайством по поводу хабеас корпус <Неприкосновенность личности (лат).>.
Закончив регистрировать бумаги, клерк снял с крючка черную мантию и накинул ее себе на плечи.
- Пройдемте сюда, пожалуйста, - предложил он Элану.
Клерк повел его из регистратуры вдоль обшитого деревом коридора, через двустворчатые двери в вестибюль здания суда, откуда широкая каменная лестница вела на второй этаж. В здании стояла тишина, и только их шаги разносились звонким эхом. К этому времени большинство судебных заседаний уже закончилось, и часть светильников была погашена.
По мере того как они медленно поднимались по лестнице, целеустремленно преодолевая одну ступень за другой, Элана охватывали непривычная ему нервозность и робость. Он едва подавил в себе детский порыв повернуться и дать деру. Когда он предварительно обдумывал аргументы, которые намеревался выдвинуть в суде, они представлялись вполне убедительными, хотя некоторые юридические обоснования и можно было назвать шаткими. Но сейчас неожиданно даже для него самого вся тщательно выстроенная конструкция его дела стала выглядеть дилетантской и наивной. Не обрек ли он себя на роль дурачка в августейшем присутствии члена Верховного суда? А если так, какие последствия ему грозят? С судьями подобные шутки плохи, особенно если от них требуют специального слушания без достаточных на то оснований.
Сейчас он пожалел, что не выбрал для своего визита другого времени - утром или в первой половине дня, когда суд занят делами. Возможно, присутствие других людей и придало бы ему уверенности. Но ведь он сам тщательно рассчитал время, стремясь не привлекать к себе внимания и избежать дальнейшей шумихи, которая на данной стадии могла лишь повредить. Элан надеялся, что к моменту его прихода большинство судебных репортеров уже разойдется, а тем газетчикам, что несколько раз звонили ему сегодня, он даже не намекнул, что собирается предпринять.
- Сегодня рассмотрением дел в кабинете <В кабинете судьи обычно рассматриваются мелкие дела либо дела, носящие срочный, главным образом процессуальный характер.> занимается судья Уиллис, - сообщил ему клерк. - Вы его знаете, мистер Мэйтлэнд?
- Слышал его имя, но только и всего, - ответил Элан. Ему было известно, что состав судей, назначенных рассматривать дела в кабинете, регулярно меняется с тем, чтобы каждый член Верховного суда по очереди отбыл эту повинность, помимо ведения обычных судебных заседаний. Поэтому, какой именно судья тебе попадется, зависело только от случая.
Клерк хотел было еще что-то добавить, но, видимо, передумал. Тогда Элан спросил сам:
- Вы что-то собирались мне сказать?
- Всего лишь для вашего сведения, сэр, если не сочтете меня слишком бесцеремонным.
- Пожалуйста, я слушаю вас.
Они вышли на лестничную площадку и повернули в полутемный коридор.

Предыдущая страница 13 Следущая страница


На высотах твоих 14

- Вот что, мистер Мэйтлэнд, - клерк заговорщически понизил голос, - его честь очень приятный и обходительный джентльмен. Но он весьма щепетилен во всем, что касается процедуры, и не терпит, когда его перебивают. Вы можете излагать свои доводы так долго, сколько вам угодно, и он выслушает вас до конца. Однако, как только начнет говорить он, не перебивайте его, даже вопросами, пока он не закончит. В противном случае его честь очень разгневается.
- Спасибо, - искренне поблагодарил Мэйтлэнд. - Запомню ваш совет.
Остановившись у тяжелой двери с табличкой “Посторонним вход воспрещен”, клерк осторожно стукнул в нее два раза и, вслушиваясь, настороженно склонил голову. Из-за двери прозвучало едва слышное “Войдите!”, и клерк распахнул створку, жестом приглашая Элана в кабинет.
Элан увидел перед собой просторную комнату, обшитую деревянными панелями, с выложенным кафельными плитками камином, пол под ногами пружинил пушистым ковром. Перед камином стоял электрический обогреватель с двумя включенными спиралями. Центр комнаты занимал дубовый стол, заваленный папками и книгами, позади него, ближе к стене, находился еще один стол, на котором также грудились стопы книг и бумаг. Коричневые плющевые шторы на окнах были раздвинуты, впуская в комнату закатные сумерки, расцвеченные оживающим миганием огней города и побережья. В самом кабинете горела одна лишь настольная лампа, отбрасывавшая резко очерченный круг света. В полумраке за этим пятном неясно виднелась очень прямая худощавая фигура человека, надевавшего пальто и шляпу и, по всей видимости, уже готового уйти.
- Милорд, - робко произнес клерк, - у мистера Мэйтлэнда ходатайство, касающееся хабеас корпус.
- Вот как, - реакция хозяина кабинета была весьма скупой и неприветливой. Под выжидательными взглядами клерка и Элана судья Стэнли Уиллис неторопливо снял пальто и шляпу и аккуратно повесил их на стоявшую позади него вешалку. Затем, вступив в круг света у стола и усевшись в кресло, он отрывисто распорядился:
- Подойдите сюда, мистер Мэйтлэнд.
Судье, прикинул Элан, лет шестьдесят, может быть, шестьдесят два. Седовласый, довольно хрупкого сложения, но с широкими костлявыми плечами, он держался очень прямо, что помогало ему выглядеть выше ростом, чем на самом деле. На длинном худом лице выделялись выступающий подбородок, седые кустистые брови и тонкая щель рта. Живой пронзительный взгляд, не выдававший, однако, внутреннего состояния. И вошедшие в привычку властные манеры.
Все еще охваченный неуверенностью, несмотря на все попытки мысленно убедить себя в собственной правоте, Элан Мэйтлэнд приблизился к столу. Клерк остался стоять в кабинете, как того требовал протокол. Элан достал из портфеля копии ходатайства и своих показаний, которые он зарегистрировал ранее у клерка. Прочистив горло, объявил:
- Милорд, вот мое ходатайство и связанные с ним материалы.
Судья Уиллис, сухо кивнув головой, принял документы, подвинулся ближе к свету и начал читать. Клерк и Элан стояли в молчании, в тишине кабинета слышался только шелест переворачиваемых страниц.
Закончив чтение, судья поднял на них глаза и так же неприветливо, как и ранее, обратился к Элану:
- Намерены сделать устное заявление?
- Если ваша честь позволит.
- Приступайте, - вновь короткий кивок головой.
- Обстоятельства этого дела, милорд, таковы, - в заученной наизусть последовательности Элан описал положение Анри Дюваля на борту “Вастервика”, рассказал о двух случаях отказа капитана судна доставить Дюваля на берег в иммиграционную службу и повторил заявление, подтверждаемое своими же собственными письменными показаниями, о том, что Дюваль подвергается незаконному задержанию в нарушение основных прав человека.
Самым важным, но и самым сложным сейчас, как прекрасно понимал Элан, было обосновать, что задержание Анри Дюваля противоречит процессуальным нормам и потому является незаконным. Если бы это удалось доказать, суд - в лице судьи Уиллиса - должен был автоматически издать распоряжение о вызове задержанного для рассмотрения вопроса о законности его ареста.
Выстраивая свои доказательства, цитируя статьи законов, Элан чувствовал, что к нему начинает возвращаться былая уверенность. Он старался ограничиться одними лишь юридическими положениями, тщательно избегая упоминания об эмоциональном аспекте невзгод и скитаний Дюваля. Здесь, в этом кабинете, правил закон, а не чувства. Судья терпеливо слушал его с неизменно бесстрастным выражением лица.
Переходя от вопроса о незаконном задержании к нынешнему статусу Анри Дюваля, Элан заявил:
- Министерство по делам иммиграции утверждает, милорд, что, поскольку мой клиент является зайцем и предположительно не имеет документов, у него нет никаких юридических прав, и потому он не может потребовать - как всякий другой в любом канадском порту - специального расследования по поводу предоставления статуса иммигранта. Я же убежден и настаиваю на том, что тот факт, что он является зайцем и не способен с полной определенностью назвать место своего рождения, ни в коей мере не может служить основанием для лишения его этого права.
- Если ваша честь соблаговолит, - продолжал Элан Мэйтлэнд, - представим себе такую вполне вероятную ситуацию: канадского гражданина по рождению противозаконно задерживают за границей и отбирают у него все документы, тогда у него остается единственный способ бежать - тайком сесть на судно, которое, как ему известно, направляется к нему на родину. Можно ли его в таком случае - только потому, что он заяц и не имеет документов, - объявить вообще несуществующим, не имеющим никакой возможности доказать свое законное право на въезд в Канаду и все потому, что министерство по делам иммиграции отказывает ему в расследовании его дела? Я полагаю, милорд, что, если нынешнее распоряжение министерства будет доведено до своего логического конца, подобная абсурдная ситуация вполне может стать реальной. Судья поднял кустистые брови.
- Уж не пытаетесь ли вы утверждать, что ваш клиент Анри Дюваль является канадским гражданином?
Элан помолчал в нерешительности, потом осторожно ответил:
- Ни в коем случае, милорд. С другой стороны, в ходе расследования его дела иммиграционной службой могло бы обнаружиться, что он гражданин Канады, но этот факт не может быть установлен без проведения такого расследования.
- Так, так, - проговорил судья Уиллис, и впервые по его лицу скользнула тень улыбки. - Весьма хитроумный аргумент, хотя и несколько шаткий. У вас все, мистер Мэйтлэнд?
Инстинкт подсказал Элану: не зарывайся, главное, вовремя остановиться. Он склонил голову в легком поклоне:
- Почтительнейше заявляю, милорд, я закончил. Судья Уиллис застыл в молчаливом раздумье. Его лицо вновь напоминало мрачную неподвижную маску. Пальцы правой руки тихонько отбивали по столешнице незатейливый ритм. После паузы он начал говорить:
- Здесь, безусловно, важен фактор времени, судно назначено к отплытию...
- Если ваша честь позволит... - он собирался было объяснить, что “Вастервик” задерживается в Ванкувере для ремонта, но тут же оборвал себя. Лицо судьи омрачилось гримасой раздражения, глаза под кустистыми бровями сверкнули холодной суровостью. Даже через весь кабинет Элан спиной чувствовал осуждающий взгляд клерка.
- Прошу вашу честь великодушно простить меня. Какое-то мгновение судья Уиллис сверлил молодого адвоката ледяным взглядом. Затем продолжил:
- Как я собирался отметить, хотя мы должны учитывать временной фактор, а именно вопрос о выходе судна в море, это никоим образом не должно воспрепятствовать восстановлению справедливости в отношении личности.
У Элана екнуло сердце. Значит ли это, что распоряжение доставить Анри Дюваля в суд для рассмотрения вопроса о его незаконном задержании будет получено, после чего он сможет тянуть время, не торопясь предпринимая один шаг за другим, пока “Вастервик” не отчалит, оставив Анри Дюваля на берегу?
- С другой стороны, - все тем же монотонным, бесстрастным голосом произнес судья, - проявляя справедливость к судоходной компании, которая в данном случае ни в чем не повинна, в равной степени необходимо предпринять все возможное, чтобы завершить процедуру и вынести окончательное решение до назначенного времени отплытия судна.
Оптимизм Элана, выходит, был преждевременным. Он мрачно констатировал про себя, что не один только Эдгар Крамер, но теперь вот и судья разгадал его уловку с затяжкой времени.
- Я считаю, что утверждение о незаконном задержании не доказано. - Его честь придвинул к себе врученное ему Эланом ходатайство и нацарапал на нем резолюцию. - Однако оно и не опровергнуто, и я готов рассмотреть дополнительные доказательства. Поэтому и выношу ордер ниси <Приказ суда, имеющий неокончательную силу и предусматривающий дальнейшее рассмотрение дела (лат.).>.
Нет, это еще не поражение, но даже частичная победа. Волна облегчения нахлынула на Элана. По правде говоря, он добился меньшего, чем надеялся, но по крайней мере не выставил себя глупцом. Ордер ниси - древнюю английскую юридическую процедуру - можно было обозначить двумя словами - “если не”. Один лишь ордер ниси не принесет Анри Дювалю освобождения из его плавучей тюрьмы и не даст ему возможности предстать перед судом. Но он означал, что в суд для разъяснений будут вызваны Эдгар Крамер и капитан Яабек. И если не возьмут верх их аргументы, последует распоряжение суда об освобождении Дюваля.
- Кстати, по ходу дела, мистер Мэйтлэнд, когда отплывает судно?
Судья Уиллис внимательно смотрел на Элана. Элан осторожно помедлил с ответом, потом сообразил, что вопрос поставлен прямо, без всякого скрытого смысла.
- Насколько мне известно, милорд, судно будет находиться здесь еще две недели. Судья удовлетворенно кивнул.
- Времени у нас достаточно.
- И когда будет назначено слушание в связи с распоряжением суда, милорд?
Судья Уиллис придвинул к себе настольный календарь.
- Назначим его, думаю, через три дня. Если это вас устраивает, - традиционно вежливая форма общения между судьей и адвокатом, каким бы молодым последний ни был.
Элан вновь поклонился.
- Да, конечно, милорд.
- Вы, естественно, подготовите необходимые бумаги...
- Если ваша честь позволит, они у меня уже готовы. - Элан открыл портфель.
- Ордер ниси?
- Да, милорд. Я предвидел такую возможность. Только еще произнося эти слова, Элан пожалел, что не сумел сдержаться. Обычно документы печатались и подавались на подпись судье на следующий день. Однако у Элана родилась идея запастись документами заблаговременно, чтобы в случае благополучного исхода тут же подписать их у судьи, а Том Льюис предложил еще напечатать в качестве резервного варианта и ордер ниси. Чувствуя, как уверенность покидает его, Элан положил скрепленные вместе машинописные листки на стол судьи.
Выражение лица судьи Уиллиса не изменилось, только вокруг глаз чуть заметно обозначилась паутинка морщинок, Он бесстрастно заметил:
- В таком случае, мистер Мэйтлэнд, мы экономим время, и я предлагаю перенести слушание дела на более ранний срок. Скажем, послезавтра?
Мысленно Элан Мэйтлэнд крепко обругал себя за идиотскую глупость. Вместо того чтобы добиваться затягивания дела, он необычайно успешно ускорил ход событий. У него мелькнула мысль попросить отсрочки, мотивируя свое обращение необходимостью иметь время для подготовки, но тут он перехватил напряженный взгляд старичка клерка. Тот едва уловимым движением качнул головой.
С внутренним смирением Элан согласился:
- Хорошо, милорд. Послезавтра.
Судья Уиллис внимательно прочитал предложенный ему документ, аккуратно подписал каждую копию, клерк ловко промакнул чернила и подровнял стопку листочков. Наблюдая за их слаженными действиями, Элан перебирал в памяти, что теперь им с Томом Льюисом предстоит сделать. Как они и договаривались на случай успешного осуществления их плана, Том сегодня же вечером отправится на “Вастервик”, предъявит капитану Яабеку копию распоряжения суда и объяснит его содержание. Том сам жаждал повидать судно и лично познакомиться с его капитаном и Анри Дювалем.
Для себя же Элан отвел особо приятную миссию - посещение иммиграционной службы и вручение распоряжения суда лично Эдгару С. Крамеру.

Глава 2

В темноте, сырой пеленой окутавшей порт и город Ванкувер, ярко светились окна одного из кабинетов здания иммиграционной службы.
Эдгар С. Крамер, столь пунктуально начинавший каждый рабочий день, минута в минуту, редко заканчивал его в предписанные часы. Будь то в Оттаве, Ванкувере либо в каком другом месте, он обычно задерживался как минимум еще на час после ухода всех его коллег. Отчасти для того, чтобы не быть причастным к столпотворению, отчасти затем, чтобы не допустить скопления бумаг на своем рабочем столе. Привычка не оставлять ни одного дела незавершенным и надлежащее отношение к бумажной работе стали причиной столь выдающегося успеха Эдгара Крамера как карьерного чиновника.
За годы продвижения вверх по служебной лестнице ему встречалось множество людей, которым не нравились его личные качества, и немало таких, чья неприязнь уходила корнями еще глубже. Но ни у одного из них, даже у открытых врагов, никогда не было оснований обвинить его в лености или медлительности.
Отличным примером аккуратности Крамера и его неприятия всяких проволочек было выработанное им сегодня решение, зафиксированное в меморандуме с невероятным названием “Голубиный помет”. Эдгар Крамер лично продиктовал его содержание, и сейчас, читая машинописный текст, который завтра будет вручен коменданту здания и другим заинтересованным лицам, он довольно кивал головой, восхищаясь собственной находчивостью и изобретательностью.
Данная проблема привлекла к себе его внимание вчера. Изучая проект годового бюджета Западного управления министерства по делам иммиграции, он поставил под сомнение ряд статей расходов на содержание здания, в том числе сумму в 750 долларов, расходуемую из года в год с завидным постоянством на “очистку желобов и водосточных труб”.
Эдгар Крамер вызвал коменданта здания - здоровенного горластого мужика с бычьей шеей, которого легче было вообразить с метлой в руках, нежели за письменным столом, - и потребовал объяснений.
- Какого черта, слов нет, мы тратим кучу денег, - заорал он возмущенно, - но все из-за этого голубиного дерьма!
На предложение ответить подробнее комендант, полыхая негодованием, подошел к окну и трагическим жестом вытянул руку.
- Вы только взгляните на эту мерзость! Весь берег и небо над ним кишели тысячами сидящих, летающих и клюющих что-то голубей.
- Гадят и гадят все двадцать четыре часа в сутки, будто у них понос безостановочный. А в свой нужник они превратили нашу крышу. Потому-то нам и приходится пропаривать желоба и водосточные трубы шесть раз в год - их забивает голубиным дерьмом. А это ведь денег стоит, мистер Крамер.
- Понимаю вашу проблему, - заявил Крамер. - Принимались ли какие-нибудь меры по сокращению численности голубей - отстрел, например?
- Пробовали один раз стрелять, - мрачно ответил комендант. - Вышло себе дороже. Друзья животных и все такое прочее. Отыскали какое-то постановление, мол, в Ванкувере эту гадость стрелять нельзя. Хотя вот что я вам скажу: можно попробовать разбросать по крыше отраву. И когда они опять начнут гадить своим...
- Надо говорить “помет”, - резко оборвал его Эдгар Крамер. - Голубиный помет.
- По мне вся эта дрянь одно...
- И вот еще что, - решительно перебил его Крамер, - если голуби охраняются законом, мы будем блюсти закон.
Он задумался.
- Надо найти какой-то другой выход, - произнес наконец Крамер и отпустил коменданта.
Оставшись один, он погрузился в глубокие размышления над возникшей проблемой. Одно Крамеру было абсолютно ясно - с расточительными ежегодными расходами в сумме 750 долларов должно быть покончено.
В конечном итоге после нескольких неудачных попыток и целой серии набросков он разработал схему, основанную на полузабытой идее. Суть плана состояла в том, чтобы натянуть по всей крыше отрезки рояльной проволоки, расположив их через каждые шесть дюймов. Каждый отрезок будет укреплен на коротких опорах высотой также шесть дюймов. Теоретический аспект его коварного замысла заключался в том, что отрезки проволоки будут легко пропускать лапки голубя, но не его крылья. И тогда при посадке голубь не сможет сложить крылья и предпочтет немедленно улететь.
Сегодня утром Эдгар Крамер распорядился изготовить и установить на крыше небольшую экспериментальную секцию такого устройства. Работала она безупречно. В меморандуме, который он составил и подписал, содержалось распоряжение ввести устройство в действие по всей крыше. И хотя первоначальная стоимость данного предприятия составит тысячу долларов, его осуществление навсегда исключит необходимость ежегодного расходования 750 долларов - экономия денег налогоплательщиков страны, пусть даже об этом никогда не узнает ни одна душа.
Эта мысль порадовала Эдгара Крамера, его собственная сознательность всегда доставляла ему удовольствие. Был и еще один повод испытывать глубокое удовлетворение - официальное постановление местных властей соблюдено, даже голубям было обеспечено справедливое обращение.
"Так что день выдался, - решил про себя Эдгар Крамер, - весьма плодотворным”. Но последней из причин, приведших его в радужное настроение, была та, что необходимость посещать туалет беспокоила его теперь значительно реже. Он взглянул на часы. Да, с последнего раза прошел почти час, и он был уверен, что способен потерпеть еще некоторое время, хотя в общем-то легкое ощущение знакомого позыва...
Раздался стук в дверь, и в кабинет вошел Элан Мэйтлэнд.
- Добрый вечер, - холодно произнес он и положил на стол сложенный лист бумаги.
Появление молодого адвоката было столь неожиданным, что напугало Крамера.
- Это еще что такое? - выпалил он.
- Ордер ниси, мистер Крамер, - спокойно сообщил Элан. - Полагаю, вы сами все поймете.
Развернув сложенную бумагу, Крамер бегло просмотрел ее. Лицо его залила краска гнева.
- Какого дьявола все это значит? - растерянно пробормотал он.
В тот же миг он почувствовал, что мочевой пузырь у него прямо-таки распирает.
Элан поборол в себе соблазн ответить колкостью. Он все же добился пока лишь частичной победы, и следующий раунд мог вполне закончиться прямо противоположным результатом. Поэтому он довольно вежливо пояснил:
- Вы отклонили мою просьбу о специальном рассмотрении дела Анри Дюваля.
Злобная неприязнь к этому желторотому адвокатишке на мгновение удивила даже самого Эдгара Крамера.
- Конечно, отклонил. Для его проведения нет ни малейших оснований, - резко бросил он.
- А я почему-то не разделяю вашей точки зрения, - сдержанно заметил Элан. Он указал на документ:
- Посмотрим, чью сторону - вашу или мою - примет суд.
Резь внизу живота стала нестерпимой. Едва сдерживая себя, Крамер почти выкрикнул:
- Данный вопрос находится в исключительной компетенции нашего министерства. И нечего всяким судам вмешиваться в это дело!
Лицо Элана Мэйтлэнда посерьезнело.
- Если хотите послушать моего совета, - вполголоса произнес он, - я бы на вашем месте не стал говорить таких слов судье.

БЕЛЫЙ ДОМ

Глава 1

Джеймс Хауден из окна библиотеки резиденции Блэр-хауз разглядывал открывавшийся перед ним вид на Пенсильвания-авеню. Было десять часов утра второго дня его пребывания в Вашингтоне, и через час должна была состояться встреча с участием его самого, президента, Артура Лексингтона и начальника аппарата Белого дома.
Легкий свежий ветерок шевелил тонкие занавеси на открытом окне. Погода в Вашингтоне стояла великолепная: по-весеннему душистый воздух был согрет теплыми солнечными лучами. На противоположной стороне улицы взгляду премьер-министра открывались ровно подстриженные газоны Белого дома, а позади них и сам залитый солнцем особняк.
Обернувшись к Артуру Лексингтону, Хауден спросил;
- Ну, и какие у вас пока возникают ощущения? Министр иностранных дел, одетый в по-домашнему удобный твидовый пиджак, который он позднее сменит на строгий костюм, оторвался от экспериментов с цветным телевизором. Выключив аппарат, он помолчал, обдумывая ответ.
- Говоря с грубой прямотой, - нетерпеливо произнес Лексингтон, - мы в очень выгодном положении. На нашем базаре спрос превышает предложение. Уступки, на которые мы готовы пойти. Соединенным Штатам нужны, причем нужны отчаянно. Более того, они сами это отлично понимают.
Завтракали они отдельно: премьер-министр с Маргарет в своих апартаментах, а Артур Лексингтон в компании с другими членами делегации в столовой на первом этаже.
Канадцы были единственными обитателями просторной президентской гостевой резиденции, куда они прибыли вчера вечером после званого обеда в Белом доме. Хауден кивнул в знак согласия:
- У меня тоже сложилось такое впечатление. Премьер-министр оглядел длинную изящную библиотеку. С ее пухлыми диванами и креслами, с огромным чиппендейловским столом и стенами, уставленными рядами книг, она напоминала тихую прохладную заводь. “Именно здесь, в этой комнате, - подумал он, - когда-то отдыхал и беседовал Линкольн, в последующие годы Трумэны проводили часы досуга...”.
- Тут еще и всякие мелкие детали приобретают значение, - размышлял вслух Лексингтон. - К примеру, прием, который вам вчера оказали. Мне не известны случаи, чтобы президент когда-либо ранее приезжал в аэропорт, чтобы встретить канадцев. Нас обычно встречает мелкая сошка, и обращаются с нами, как с деревенскими родственниками - даже с премьер-министрами. Однажды, когда Джона Дифенбейкера <Джон Джордж Дифенбейкер (1895 - 1979) - премьер-министр Канады в 1957 - 1963 гг.> пригласили на какой-то обед в Белом доме, то засунули его в очередь вместе с пресвитерианскими священниками.
Хауден издал тихий смешок.
- Припоминаю. Он здорово разозлился, и я его понимаю. Это ведь тогда, по-моему, Эйзенхауэр <Дуайт Дейвид Эйзенхауэр (1890 - 1969) - 34-й президент США в 1953 - 1961 гг.> выступил с речью, в которой раз за разом называл нас “Республикой” Канада?
Лексингтон, расплывшись в улыбке, кивнул в знак подтверждения.
Джеймс Хауден сел в кресло.
- Да, они вчера здорово переусердствовали, - заметил он. - Думаю, правда, что, если бы американцы действительно изменились к нам в душе и решили проявить искреннее внимание и заботу, они бы действовали немного тоньше.
Глаза на круглом грубоватом лице Артура Лексингтона, поправлявшего сейчас без всякой нужды и так безукоризненно повязанную “бабочку”, засветились веселыми огоньками. “Порой, - подумалось Хаудену, - министр иностранных дел напоминает благодушного школьного учителя, привыкшего к твердому, но терпеливому обращению с буйной ребятней. Возможно, именно поэтому он выглядел и всегда будет выглядеть столь моложаво, несмотря на то, что годы все же берут свое”.
- Тонкость и государственный департамент - понятия несовместимые, - заявил Лексингтон. - Я неизменно считал, что американская дипломатия знает только два пути - они либо насилуют других, либо сами охотно сдаются насильнику. По-другому у них редко получается.
Премьер-министр рассмеялся.
- А как сейчас?
Хауден всегда наслаждался вот такими моментами, когда они с Лексингтоном могли побыть наедине. Они давно уже были закадычными друзьями, безоглядно доверявшими друг другу.
Одной из причин, возможно, являлось то обстоятельство, что между ними никогда не возникал дух конкуренции. В то время как остальные члены кабинета явно или тайно жаждали поста премьер-министра, у Артура Лексингтона, как Хаудену было известно с абсолютной достоверностью, в этом отношении не было никаких амбиций.
По правде говоря, Лексингтон, может быть, до сих пор оставался бы послом, с радостью отдаваясь в часы досуга своим двум любимым занятиям: коллекционированию марок и орнитологии, если бы Хаудену не удалось в свое время уговорить его уйти в отставку из дипломатического корпуса и вступить в партию, а затем и стать членом кабинета.
Лояльность и обостренное чувство долга держали его на этом посту, но Лексингтон отнюдь не делал секрета, что с радостью встретит тот день, когда сможет отказаться от государственной деятельности и вернуться к частной жизни.
Лексингтон, прежде чем ответить на вопрос премьер-министра, несколько раз прошел из конца в конец длинного темно-красного ковра. Остановившись перед Хауденом, он сказал:
- Мне, как и вам, не нравится, когда меня насилуют.
- Найдется множество людей, которые станут утверждать прямо противоположное.
- Кое-кто будет утверждать это вне зависимости от занятой нами позиции. И среди них окажутся люди, искренне убежденные в своей правоте, не одни только болтуны и склочники.
- Да, я думал об этом, - произнес Хауден. - Боюсь, что после подписания союзного акта мы многих недосчитаемся и в собственной партии. Но я по-прежнему убежден, что у нас нет иного выхода.
Министр иностранных дел уселся в кресло напротив Хаудена, ловко зацепил ногой и подтянул поближе низенькую скамеечку и удобно вытянулся, устроив на ней обе ступни.
- Я бы хотел быть столь же уверенным, как вы, премьер-министр. - в ответ на резкий взгляд Хаудена Лексингтон покачал головой. - Да нет, поймите меня правильно. Я пойду с вами до конца. Меня лишь тревожит стремительность, с которой все происходит. Наша беда в том, что мы живем во времена концентрированной истории. Те перемены, на которые прежде уходило полстолетия, теперь происходят за какие-то пять лет, а то и меньше. И мы ничего не можем поделать, поскольку подобная ситуация порождена развитием средств связи и общения. Я только надеюсь, что нам удастся сохранить чувство национального единства, но достичь этого будет нелегко.
- А легко в этом плане никогда и не было, - Хауден взглянул на часы. Они должны отправляться через тридцать минут с тем, чтобы до начала официальных переговоров оставить время на встречу с журналистским корпусом Белого дома. Однако, решил премьер-министр, он успеет обсудить с Лексингтоном один вопрос, который занимал его мысли. Сейчас для этого, похоже, самый подходящий момент.
- По поводу национальной самобытности, - произнес он задумчиво. - Не так давно королева упоминала кое-что в этой связи - во время моего последнего визита в Лондон.
- Ну да?
- Леди предложила, я бы даже сказал, настоятельно предложила, чтобы мы восстановили титулы. Причем привела в пользу этого весьма, по-моему, интересный аргумент.
Джеймс Хауден прикрыл глаза, вспоминая происходившую четыре с половиной месяца назад сцену: мягкий сентябрьский день в Лондоне, он прибывает в Букингемский дворец с визитом вежливости, его встречают с должным уважением и без промедлений препровождают к королеве...

***

- ..Прошу, пожалуйста, еще чаю, - предложила королева, и он протянул на блюдце хрупкую чашку с золотым ободком, не в силах противиться мысли - хотя и понимал, насколько она наивна, - что британский монарх в своем дворце собственноручно наливает чай мальчишке из сиротского приюта в Богом забытом Медисин-Хэте.
- Хлеб, масло, пожалуйста, премьер-министр! На тарелке лежали тончайшие, почти прозрачные, ломтики ржаного и белого хлеба, и он осторожно поднял один. От джема - в золотом судочке были разложены три сорта - Хауден отказался. Чтобы удержать в руках все предметы во время чаепития по-английски, надо было обладать ловкостью профессионального жонглера.
Они были одни в гостиной личных апартаментов - огромном, полном воздуха помещении, выходившем окнами в дворцовый сад, несколько официальном по североамериканским понятиям, но все же не столь напичканном золотом и хрусталем, как весь остальной дворец. Королева, одетая в простенькое желто-голубое платье из шелка, непринужденно скрестила тонкие стройные щиколотки, и Хауден восхищенно отметил про себя, что ни одной женщине не удастся, не прилагая сознательных усилий, держаться с таким же естественным изяществом, каким обладают англичанки из высшего света.
Королева щедро намазала себе клубничный джем и произнесла своим высоким голосом:
- Мой супруг и я часто задумываемся над тем, что Канаде ради ее же собственного блага надо все же более отличаться от других.
Джеймс Хауден испытал сильный соблазн ответить, что у Канады есть достаточно чем выделяться по сравнению с нынешними достижениями Британии, но воздержался, решив, что, вероятно, он не до конца понял свою собеседницу. Уже через мгновение он удостоверился, что так оно и было.
Королева добавила:
- Выделяться в том смысле, чтобы не быть похожей, скажем, на Соединенные Штаты.
- Беда в том, мэм <Общепринятое сокращение от обращения “мадам”.>. - осторожно начал Хауден, - что это довольно трудно, когда две страны живут в такой близости и в таких сходных условиях. Время от времени мы пытаемся подчеркнуть наши отличия, хотя и не всегда в этом преуспеваем.
- А вот Шотландия прекрасно преуспела в сохранении своей самобытности, - заметила королева, помешивая ложечкой в чашке с абсолютно простодушным и бесхитростным выражением лица. - Может быть, вам стоило бы кое-чему у них поучиться.
- Ну... - Хауден улыбнулся. “Да, это правда, - подумал он, - Шотландия, утратившая независимость два с половиной столетия назад, отличалась куда большим своеобразием и самобытностью, чем Канада”.
Королева задумчиво продолжала:
- Одной из причин, возможно, является то, что Шотландия никогда не забывала своих традиций. Канада же, если вы простите мне такое выражение, кажется, даже торопится от них избавиться. Помнится, отец говорил то же самое.
Королева обезоруживающе улыбнулась, изящество манер и тона лишило ее слова всякого обидного смысла.
- Еще чаю?
- Нет, благодарю вас. - Хауден вручил свою чашку с блюдцем ливрейному лакею, который неслышно вошел добавить кипяток в чайник. Премьер-министр испытал невероятное облегчение от того, что, проявив чудеса эквилибристики, ухитрился ничего не разбить.
- Я действительно очень надеюсь, премьер-министр, что вас не обидели мои слова. - Королева вновь наполнила свою чашку, и лакей исчез.
- Ни в малейшей степени, - ответил Хауден и, в свою очередь, улыбнулся. - Весьма полезно, когда нам время от времени указывают на наши недостатки - даже если не знаешь, что с ними можно поделать.
- А вот, вероятно, что, - со значением произнесла королева, - мой супруг и я часто сожалеем по поводу отсутствия почетного списка награждений из Канады. Мне бы доставило особую радость, если бы была восстановлена традиция награждения титулами к Новому году и монаршему дню рождения.
- Дворянские титулы - вещь в Северной Америке весьма щекотливая, мэм. - Джеймс Хауден поджал губы.
- В какой-то части Северной Америки - возможно, но мы же ведем речь о нашем доминионе? - Несмотря на всю вежливую сдержанность этих слов, они содержали в себе укор, и Хауден, помимо своей воли, покраснел.
- По правде говоря, - добавила королева с тенью улыбки, - у меня создалось впечатление, что в Соединенных Штатах за титулованными британцами просто гоняются.
"Вот она меня и приложила, - мелькнуло в голове у Хаудена. - Что правда, то правда - лордов американцы обожают!"
- Как меня информировали, - спокойно продолжала королева, - наше награждение титулами прекрасно зарекомендовало себя в Австралии, не говоря уже, конечно, о самой Британии. Возможно, и вам в Канаде это может помочь оставаться непохожими на Соединенные Штаты.
Джеймс Хауден терялся в догадках, как ему воспринимать подобные вещи и, соответственно, как поступать. В качестве премьер-министра независимого государства, входящего в Содружество <Имеется в виду Британское Содружество наций.>, он обладал в тысячу раз большей властью, нежели королева, и все же обычай тем не менее требовал от него принять чисто фиктивную роль смиренной покорности. Титулы в наши дни - все эти “сэры”, “лорды” и “леди” - стали, конечно, полной бессмыслицей. Канада распрощалась с ними еще в 30-е годы, и сохранившиеся среди канадцев старшего поколения немногочисленные титулы произносились сейчас со скрытой снисходительной усмешкой.
С нарастающим раздражением премьер-министр посетовал про себя, что монаршая особа никак не желает довольствоваться ролью украшения, которую ей в общем-то все и отводили, и принимается плести королевскую паутину интриг.
За предложением королевы, подозревал Хауден, кроется страх, присутствие которого постоянно ощущаешь в Лондоне, страх, что Канада неуклонно ускользает из объятий короны - как случилось с остальными странами Содружества - и что необходимо испробовать все средства, даже шелковые путы, чтобы приостановить этот процесс.
- Я информирую кабинет о вашем пожелании, мэм, - промолвил Джеймс Хауден. Это была вежливая ложь, он и не собирался делать ничего подобного.
- Как изволите, - королева грациозно склонила голову и добавила:
- Да, в связи с предметом нашего разговора хотелось бы подчеркнуть, что одной из счастливейших наших прерогатив в награждении титулами мы считаем присвоение титула графа премьер-министрам по выходе их в отставку. Мы были бы необыкновенно рады распространить этот обычай и на Канаду.
Она с невинным простодушием уставилась прямо в глаза Хаудену.
Титул графа. Вопреки всем его убеждениям, воображение Хаудена разбушевалось вовсю. Едва ли не самый высокий титул в британском дворянстве, выше стояли только маркизы и герцоги. Он, конечно, никогда не примет этого титула, но, если бы и согласился, то как стал бы себя величать? Граф Медисин-Хэтский? Ну нет, слишком уж диковинно, да и отдает какой-то глухоманью - людям на смех. Тогда граф Оттавский? Да, вот это то, что нужно. Звучит и несет в себе глубокий смысл.
Королева взяла салфетку и легкими движениями отерла капельку джема с кончика пальца у холеного ногтя, затем поднялась. Джеймс Хауден последовал ее примеру. Чаепитие закончилось, и королева, проявляя такт и внимание, как она часто поступала в неофициальных случаях, решила немного проводить премьер-министра.
Они уже прошли почти половину гостиной, когда появился беззаботно веселый супруг королевы. Принц вошел через узкую дверь, замаскированную высоким зеркалом в золоченой раме.
- Чайку немного не осталось? - жизнерадостно спросил он. Увидев Хаудена, воскликнул:
- Как! Вы нас уже покидаете?
- Добрый день, ваше королевское высочество, - склонился в поклоне Хауден. Он был достаточно искушен, чтобы не поддаться на фамильярность. Принц вообще-то крепко пошатнул чванливую напыщенность, окружавшую трон, но по-прежнему требовал должного к себе почтения, и его глаза умели сверкать, а тон - обретать ледяную холодность, когда он ощущал в нем недостаток.
- Ну, если вам действительно так уж нужно уходить, пройдусь-ка я с вами, - объявил принц.
Хауден склонился к протянутой руке королевы и церемонно, как и требовал данный момент, направился спиной к выходу.
- Осторожно! - окликнул его принц. - Кресло по корме слева.
Сам принц также предпринял шутливую попытку попятиться, и лицо королевы окаменело. Хауден подумал, что иногда она, наверное, считает, что жизнерадостность ее супруга заходит слишком далеко.
В изысканно орнаментированной прихожей, где Хаудена ожидал ливрейный лакей, чтобы сопроводить его к автомобилю, премьер-министр и принц обменялись на прощание рукопожатием.
- Ну, тогда привет вам, - с непоколебимой невозмутимостью воскликнул принц. - До отъезда в Канаду попробуйте заскочить к нам еще разок.
Десять минут спустя, направляясь из Букингемского дворца в Дом Канады, Джеймс Хауден с улыбкой перебирал в памяти эти эпизоды. Он восхищался решительностью принца неизменно избегать всяческих формальностей, несмотря на то что, когда обладаешь таким постоянным рангом, как супруг королевы, можно было бы эту самую непринужденность то напускать на себя, то нет - по собственной прихоти. Именно постоянство такого рода вызывает к человеку уважение, а вот политики - как, например, сам Хауден - всегда помнят, что сроку их пребывания на посту в один не столь уж далекий день придет конец. Безусловно, в Англии большинство выходящих в отставку министров кабинета награждаются титулами в память об их добросовестном служении стране. Однако в наши дни система эта так старомодна.., абсурдная головоломка. В Канаде все это будет выглядеть еще смешнее.., граф Оттавский, ни больше ни меньше. Вот позабавились бы его коллеги!
И все же, если признаться честно, он полагал, что обязан тщательно изучить предложение королевы, прежде чем отвергать его окончательно. В том, что леди говорила о необходимости отличия Канады от Соединенных Штатов, был смысл. Возможно, он все-таки должен прозондировать свой кабинет, как обещал. Если это на благо страны...
Граф Оттавский...

***

Однако он не только не стал прощупывать членов кабинета по этому поводу, но и вообще вплоть до сей минуты в Вашингтоне никому ни словом не обмолвился о предложении королевы. Сейчас, умолчав об упоминании королевой его собственной персоны, Хауден в окрашенных юмористическими нотками тонах передал Артуру Лексинггону содержание состоявшейся в Букингемском дворце беседы.
Закончив, он вновь взглянул на часы и убедился, что до того момента, когда им предстоит пересечь Пенсильвания-авеню и направиться к Белому дому, осталось всего пятнадцать минут. Поднявшись, он опять прошагал к открытому окну гостиной.
- Ну и что вы думаете обо всем этом? - спросил он, не оборачиваясь.
Министр иностранных дел сбросил ноги со скамеечки и, встав, потянулся. На лице его отражалось веселое недоумение.
- Это, конечно, будет отличать нас от Соединенных Штатов, спору нет. Вот только, по-моему, не в том и не так, как хотелось бы.
- Мне тоже так подумалось, - ответил Хауден. - Но должен признаться, что, на мой взгляд, вот это соображение ее величества насчет отличия может быть хорошо воспринято публикой. В будущем, знаете ли, любая вещь, что поможет Канаде выделяться каким-то своеобразием, обязательно обретет особую важность, - он почувствовал на себе испытующий взгляд Лексингтона и добавил:
- Но если вы так против, забудем об этом. Просто в свете просьбы нашей леди я считал, что нам следует обсудить это предложение всем вместе.
- От обсуждения-то никакого вреда не будет, как я полагаю, - согласился Лексингтон. Он вновь принялся расхаживать по длинному ковру.
- Дело в том, - осторожно проговорил Хауден, что мне хотелось бы, чтобы именно вы подняли этот вопрос в кабинете. Уверен, что было бы много лучше, если бы инициатива исходила от вас, а я тогда бы смог подождать со своим суждением до тех пор, пока не выскажут мнение остальные.
- Я бы хотел подумать, премьер-министр, если не возражаете, - с сомнением в голосе протянул Артур Лексингтон.

Предыдущая страница 14 Следущая страница


15 Артур Хейли

- Конечно, Артур. Как вы сами решите.
"Совершенно очевидно, - решил про себя Хауден, - если уж этой темы вообще касаться, то подход к ней требуется чрезвычайно осторожный и осмотрительный”.
Лексингтон приостановился у полированного столика с телефоном. Криво усмехнувшись, спросил:
- Может, до нашего свидания со своей судьбой кофейку попросим?

Глава 2

Через разделявшую их полоску газона президент окликнул своим глубоким грубовато-добродушным голосом группу нервно суетившихся фоторепортеров;
- Вы, ребята, уже отсняли пленки на два полнометражных фильма!
Повернувшись к стоявшему рядом премьер-министру, спросил:
- Как думаете, Джим? Пройдем внутрь и приступим к работе?
- Жаль, конечно, мистер президент, но, видимо, придется, - ответил Джеймс Хауден.
После сырой и холодной оттавской зимы он наслаждался теплом и солнцем. Соглашаясь с предложением президента, Хауден приветливо кивнул этому невысокому широкоплечему человеку с резкими чертами костлявого лица и решительно выдающимся подбородком. Только что закончившаяся встреча “на свежем воздухе” с аккредитованными при Белом доме журналистами оставила в душе Хаудена глубокое удовлетворение. На всем ее протяжении президент, проявляя необыкновенную любезность, сам говорил весьма мало, то и дело обращаясь к премьер-министру и переадресовывая ему чуть ли не все задаваемые репортерами вопросы. Так что печать, телевидение и радио будут сегодня и завтра цитировать именно Хаудена. А потом, когда они по просьбе фоторепортеров и телеоператоров прогуливались по южному газону Белого дома, президент искусными маневрами выдвигал Джеймса Хаудена на самые выгодные позиции перед батареей разнокалиберных, объективов. “Такое внимание и забота, редкостные для Вашингтона по отношению к канадцу, - подумал Хауден, - весьма благотворно скажутся на моей репутации на родине”.
Он почувствовал, как сильная широкопалая ладонь президента приглашающим жестом сжала его руку, и они направились к лестнице, ведущей в особняк.
- Послушайте, Джим, - знакомый гнусавый говор уроженца Среднего Запада, к которому президент с неизменным эффектом прибегал в своих телевизионных выступлениях, - а что, если мы обойдемся без этих штучек вроде “мистер президент”, а? Вы ведь, надеюсь, знаете, как меня зовут?
Искренне польщенный, Хауден ответил:
- Почту за честь, Тайлер.
Какой-то частичкой мозга он уже прикидывал, как ему якобы ненароком довести информацию об их столь близких отношениях с президентом до сведения газет. Тогда он сможет уличить во лжи некоторых своих критиков, которые постоянно брюзжали по поводу того, что в Вашингтоне правительство Хаудена ни во что не ставят. Премьер-министр, естественно, сознавал, что большинство оказанных ему вчера и сегодня любезностей обусловлено сильной позицией Канады на предстоящих торгах. И он не только не собирался ее сдавать, но надеялся укрепить еще больше. Тем не менее понимание всей подноготной отнюдь не должно мешать ему испытывать чувство довольства или пытаться приумножить политический капитал при каждом удобном случае.
Пока они шли по мягко пружинившему под ногами газону, Хауден обратился к президенту:
- У меня, к сожалению, до сих пор не было возможности лично поздравить вас с переизбранием.
- О, спасибо, Джим! - Здоровенная ручища президента чувствительно шлепнула по плечу премьер-министра. - Да, выборы прошли просто замечательно. Я могу с гордостью заявить, что такого количества голосов еще не получал ни один президент Соединенных Штатов. И в конгрессе, как вы знаете, у нас подавляющее большинство. Это тоже кое-что значит - ни один президент до меня не пользовался столь широкой поддержкой и в палате представителей, и в сенате. Скажу вам по секрету, что нет такого законопроекта, который я не смог бы провести. О, конечно, ради этого приходится идти на кое-какие маленькие уступки, но они картины не меняют. А ситуация сейчас просто уникальная!
- Ну, уникальная, возможно, только для вас. - Хауден решил, что полушутливая-полусерьезная подначка не повредит. - А при нашей-то парламентской системе находящаяся у власти партия всегда способна обеспечить принятие тех законов, что ей угодны.
- Что правда, то правда! И не подумайте, что я да и кое-кто из моих предшественников тоже вам не завидуем. Знаете ли, чудо, что наша конституция вообще работает, - голос президента окреп. - Беда в том, что нашим отцам-основателям <Так в США принято именовать участников конвента в Филадельфии, который в мае - сентябре 1787 г, разработал и принял конституцию страны.> так не терпелось отречься от всего британского, что вместе со всем дурным они отбросили и очень много полезного. Ничего не поделаешь, приходится довольствоваться тем, что есть.
Они подошли к окаймленным балюстрадой широким ступеням, поднимающимся к украшенному колоннами Южному портику. Указывая дорогу гостю, президент запрыгал через две ступеньки, и Джеймс Хауден, решив не уступать, последовал его примеру.
Однако на полпути премьер-министр остановился, ловя ртом воздух и чувствуя, как все его тело заливают струи пота. Его темно-синий костюм тонкой шерсти, идеальный для Оттавы, в солнечном, теплом Вашингтоне оказался слишком тяжелым. Он пожалел, что не привез с собой ни одного из летних костюмов, но даже поверхностный их осмотр перед отъездом выявил, что все они не годятся для такого торжественного случая. Президент, как ему доложили, сугубо внимательно относится к своему платью и, бывает, меняет костюмы по несколько раз в день. Но ведь глава исполнительной власти в США в отличие от канадских премьер-министров не удручен заботами о деньгах на личные нужды.
Эта мысль мимолетно напомнила Хаудену, что он так и не сообщил Маргарет о том, насколько осложнилось их финансовое положение. Представитель “Монреаль траст” ясно заявил: если они не перестанут тратить те несколько оставшихся тысяч их капитала, по выходе в отставку его средства к существованию будут равны заработку мелкого ремесленника. До этого-то, конечно, на самом деле никогда не дойдет - можно обратиться к Рокфеллеровскому и другим фондам. Рокфеллер, например, в день выхода в отставку Макензи Кинга пожаловал этому ветерану на посту премьер-министра сто тысяч долларов, но одна только мысль о том, что придется активно искать американскую подачку, какой бы щедрой она ни была, жалила его своей унизительностью.
Президент тоже остановился несколькими ступенями выше. С раскаянием в голосе попросил:
- Простите меня, ради Бога. Я постоянно забываюсь и вытворяю такое вот с людьми.
- Поделом мне, самому надо было думать, - возразил Джеймс Хауден. Сердце его колотило в ребра, слова с трудом прорывались через тяжелое дыхание.
Как и всем остальным, Хаудену была известна давняя страсть президента к поддержанию физической формы в себе и в окружающих. Длинная вереница помощников из Белого дома, в том числе и немало выдохшихся генералов и адмиралов, спотыкаясь, сошла с дистанции, изнуренная до потери сил ежедневными занятиями президента гандболом, теннисом либо бадминтоном. И частенько с губ президента срывались сетования на то, что “у нынешнего поколения пузо, как у Будды, и плечи, как уши у спаниелей”. Президент же возродил любопытный вид досуга Теодора Рузвельта, который во время загородных прогулок ставил себе целью идти по прямой линии, не обходя препятствия - сараи, деревья, стога сена, - а преодолевая их. В отличие от Рузвельта он даже попытался повторить нечто подобное в самом Вашингтоне, и, вспомнив об этом, Хауден спросил:
- А как дела с вашими путешествиями от точки А к точке Б по кратчайшему пути?
Президент смешливо фыркнул, лениво шагая по ступеням и стараясь держаться рядом с премьер-министром.
- Пришлось отказаться в конце концов. Возник целый ряд проблем. Взбираться на здания здесь мы не можем, разве что на самые маленькие, тогда мы решили проходить сквозь них - как прямая выведет. Ну и местечки попадались нам по пути, доложу я вам, туалет в Пентагоне, например. Вошли через дверь, вышли через окно, - воспоминания об этом его вконец рассмешили. - А однажды с моим братом очутились в кухне отеля “Статлер”, забрели прямо в холодильную камеру. Войти-то вошли, а вот выйти... Если только взорвать.
Хауден рассмеялся.
- А что, надо и нам в Оттаве попробовать. Есть там кое-кто из оппозиции, кого бы мне очень хотелось видеть уходящим по прямой - особенно если они будут идти, и идти, и идти без остановки.
- Оппозиция ниспослана нам во испытание, Джим.
- Наверное, так. Но некоторые из них - так прямо не испытание, а сущее наказание. Да, кстати, я тут привез вам несколько новых образцов скальных пород для вашей коллекции. Наши эксперты сказали, что они уникальны.
- Ну, вот за это спасибо, - обрадовался президент. - Я действительно вам очень признателен. И ваших людей от меня поблагодарите, пожалуйста.
Из затененного Южного портика они вошли в прохладу Белого дома, затем через вестибюль и коридоры проследовали в рабочий кабинет президента, расположенный в юго-восточном углу здания. Распахнув белую одностворчатую дверь, президент пригласил Хаудена войти.
Как и в предыдущие несколько раз, когда он бывал здесь, Хаудена восхитила простота кабинета. Овальной формы помещение со стенами, обшитыми по пояс человеку деревянными панелями и однотонным серым ковром, было обставлено весьма скупо: широкий письменный стол, расположенный прямо по центру, и за ним - мягкое вращающееся кресло, позади которого стояли два флага в золотой бахроме: американский государственный и личный президентский. Напротив высоких - от пола до потолка - окон и застекленной двери, выходящей на наружную террасу, почти всю стену справа от стола занимала обитая блестящим шелковистым Дамаском софа. Сейчас на ней сидели Артур Лексингтон и адмирал Левин Рапопорт. Последний представлял собой крошечного тощего человечка, чья несуразно огромная голова с торчащим крючковатым носом доминировала над остальной частью тела. При появлении президента и премьер-министра Лексингтон и Рапопорт встали.
- Доброе утро, Артур, - тепло приветствовал министра президент, протягивая ему руку. - Джим, вы ведь знакомы с Левином, конечно.
- Да, - подтвердил Хауден, - встречались. Как поживаете, адмирал?
- Доброе утро, - весьма прохладно буркнул адмирал Рапопорт и коротко кивнул головой. Он редко позволял себе большее, поскольку у него не хватало терпения ни для пустяковых разговоров, ни для светских церемоний. В частности, отсутствие адмирала, специального помощника президента, на вчерашнем государственном банкете было замечено и отмечено.
Когда все четверо расселись, слуга-филиппинец внес поднос с напитками. Артур Лексингтон выбрал себе шотландское виски с водой, а президент - сухой херес. Адмирал Рапопорт свирепо мотнул головой в знак отказа, а перед Хауденом слуга, расплывшись белозубой улыбкой, поставил стакан виноградного сока со льдом.
Пока разбирались и расставлялись напитки, Хауден незаметно разглядывал адмирала, вспоминая все, что он слышал об этом человеке, который, как утверждали некоторые, обладал сейчас буквально такой же властью, как и сам президент.
Четыре года назад капитан ВМФ США Левин Рапопорт был обычным морским офицером на грани принудительной отставки - принудительной потому, что вышестоящие адмиралы уже дважды обходили его с повышением, несмотря на его нашумевшую блестящую карьеру пионера подводных запусков межконтинентальных ракет. Беда заключалась в том, что почти никто не любил Левина Рапопорта как человека, а на удивление большое число его влиятельных начальников питали к нему чувство активной ненависти. Последняя проистекала по большей части из-за давней привычки Рапопорта оказываться неизменно правым по любому серьезному вопросу, затрагивающему военно-морские силы, но, мало того, потом еще и без колебаний заявлять: “А что я вам говорил!”, - поименно называя тех, кто ему ранее возражал.
Добавьте к этому чудовищное самомнение (полностью оправданное, но тем не менее весьма неприятное), потрясающе дурные манеры, нетерпимость к уставным “каналам” и бюрократическим процедурам и нескрываемое презрение к тем, кого капитан Рапопорт по интеллекту ставил ниже себя - а таковых оказывалось большинство.
Чего только не смогли предвидеть морские военачальники, принимая решение избавиться от необузданного гения, так это яростной шумихи, поднятой конгрессом и общественностью, убоявшихся колоссальной утраты, которую понесет нация, если мозг Рапопорта перестанет активно заниматься своим делом. Один из конгрессменов лаконично прокомментировал сложившуюся ситуацию:
"Какого черта, нам нужен этот мерзавец”.
Поэтому, осыпаемый тумаками с двух сторон - тут вовсю старались и сенат, и Белый дом. - военно-морской флот дал полный назад и присвоил Рапопорту контрадмирала, избежав, таким образом, его увольнения в отставку. Два года и два очередных звания спустя Рапопорт (к тому времени полный адмирал и еще более колючий, чем прежде) вследствие целой серии новых блестящих свершений был изъят президентом с военно-морской стези и назначен начальником президентского аппарата.
Уже через несколько недель благодаря неистощимой энергии и бесспорным способностям новичок взял в руки такую непосредственную власть, какой никогда не знали его предшественники - такие как Харри Хопкинс, Шерман Эдам или Тед Соренсон.
С тех пор список достигнутых под его руководством успехов, широко известных и оставшихся в тайне, приобрел впечатляющие размеры. Новая программа иностранной помощи, которая, хотя и запоздало, начала завоевывать Америке уважение вместо осуждения; для укрепления внутренней экономики - аграрная политика, которой фермеры сопротивлялись всеми силами, утверждая, что она не будет работать, но которая (как и предсказывал Рапопорт с самого начала) дала отличные результаты; чрезвычайные меры в области научных исследований и - с прицелом в будущее - возрождение научного образования и фундаментальной науки. Были ужесточены меры и по соблюдению закона: с одной стороны, нанесен удар по махинациям в промышленности, с другой - произведена чистка профсоюзов, кульминацией которой явилось свержение главаря профсоюзной мафии Лафто, водворенного за решетку.
Кто-то, вспоминалось Джеймсу Хаудену, в один из задушевных моментов спросил у президента: “Если Рапопорт так уж хорош, то почему он не занял ваше место?” Президент, как утверждает молва, на это добродушно улыбнулся и сказал: “Просто потому, что избрали меня. Левину и шести голосов не набрать, даже если бы он баллотировался на пост живодера”.
Все это время, пока президента восхваляли за его прозорливость в поисках талантов, адмирал Рапопорт продолжал вызывать враждебность и неприязнь к себе в тех же пропорциях, что и прежде - если не в больших.
Сейчас Джеймс Хауден мысленно спрашивал себя, как этот неприятный и грубый субъект повлияет на судьбу Канады.
- Прежде чем мы начнем, - произнес президент, - хотел бы поинтересоваться, есть ли у вас все необходимое в Блэр-хауз?
Артур Лексингтон поспешил ответить, улыбаясь:
- Нас там просто заласкали.
- Что ж, рад слышать. - Президент устроился поудобнее за большим столом. - Иногда у нас там, через улицу, случаются небольшие неприятности - вроде той, когда арабы подожгли свои благовония, а вместе с ними заодно и часть дома. Надеюсь, вы-то хотя бы не станете отдирать панели, как русские, в поисках спрятанных микрофонов.
- Обещаем вам этого не делать, - заявил Хауден, - если, конечно, укажете, где они установлены. Президент издал свой характерный горловой смешок:
- Вам лучше запросить по этому поводу Кремль. Я не удивлюсь, если они воткнули свой передатчик, пока там находились.
- А может быть, это и неплохо, - шутливо заметил Хауден. - По крайней мере они хотя бы так нас услышат. А то по другим каналам у нас не очень получается.
- Да, - согласился президент. - Боюсь, вы правы. Неожиданно наступило молчание. Через приоткрытое окно едва слышно доносились шум уличного движения и детские крики на игровой площадке Белого дома. Откуда-то неподалеку скорее угадывался, чем слышался, приглушенный стенами дробный перестук пишущей машинки. Хауден обостренно ощутил, что атмосфера резко изменилась от легкомысленной веселости к гробовой серьезности. Он спросил:
- Чтобы исключить недопонимание, Тайлер, вы по-прежнему придерживаетесь мнения, что открытый крупный конфликт в сравнительно недалеком будущем неизбежен?
- Всем сердцем и душой, - ответил президент, - я бы желал сказать “нет”. Но могу сказать только “да”.
- И мы к нему не готовы, не так ли? - вступил в разговор Артур Лексингтон.
Президент подался всем телом вперед. Позади него ветерок колыхал занавеси и легонько шевелил флаги.
- Нет, джентльмены, - тихо проговорил он. - Мы не готовы и не будем готовы, если Соединенные Штаты и Канада, действуя во имя свободы и надежды на лучший мир, в котором мы живем, не станут плечом к плечу на защиту своей единой границы и нашей общей обороноспособности.
"Ну, вот, - мелькнула у Хаудена мысль, - как быстро мы подошли к главному”. Под испытующими взглядами собеседников он сообщил как само собой разумеющееся:
- Я много думал над вашим предложением относительно союзного акта, Тайлер.
По лицу президента скользнула тень улыбки.
- Могу себе представить, Джим.
- Есть много возражений, - сказал Хауден.
- Когда речь идет о делах такого масштаба, - спокойно согласился президент, - было бы удивительно, если бы их не было.
- С другой стороны, - объявил Хауден, - могу сообщить, что мои главные коллеги и я понимаем значительные преимущества, вытекающие из вашего предложения, но только при условии удовлетворения определенных требований и предоставления особых гарантий.
- Вот вы говорите о требованиях и гарантиях, - впервые нервно вытянув шею, подал голос, резкий и звенящий от напряжения, адмирал Рапопорт. - Вне всяких сомнений, вы и упомянутые вами коллеги учитываете, что любые гарантии, откуда бы они ни исходили, окажутся бессмысленными, если не будет обеспечено выживание.
- Да, - ответил Артур Лексингтон, - мы думали об этом.
Поспешно вмешался президент:
- Я хочу, чтобы мы помнили одно, Джим, и вы тоже, Артур, что время работает против нас. Поэтому-то я и призываю действовать очень быстро. По этой же причине мы должны говорить совершенно открыто, пусть даже при этом придется взъерошить чьи-то перышки.
- Разве что на вашем орле <Имеется в виду изображение орла на государственном гербе США.>, - сурово усмехнулся Хауден. - Что вы предлагаете для начала?
- Давайте еще раз пройдемся по всем пунктам, Джим. Обсудим то, о чем мы с вами говорили на прошлой неделе по телефону. Удостоверимся, что мы понимаем друг друга. А там посмотрим, куда компас покажет.
Премьер-министр бросил быстрый взгляд на Лексингтона, который ответил едва уловимым кивком головы.
- Хорошо, я согласен, - произнес Хауден. - Вы будете начинать?
- Да. - Президент поудобнее устроил свое широкоплечее тело во вращающемся кресле, сев вполоборота к остальным и лицом к солнечному сиянию за окном. Повернувшись, он посмотрел Хаудену прямо в глаза.
- Я говорил о времени, - медленно начал президент. - О времени для подготовки к неотвратимому, как мы знаем, на нас нападению.
Артур Лексингтон спросил вполголоса:
- И сколько, по-вашему, нам отведено?
- Времени у нас нет, - твердо заявил президент. - По всем прикидкам и логике мы его исчерпали. И если у нас будет какое-то время на что-нибудь - оно будет нам даровано одной только Божьей милостью. Вы верите в милость Божью, Артур?
- Ну, - протянул с улыбкой Лексингтон, - это штука довольно туманная.
- Но она существует, поверьте мне, - широкопалая ладонь поднялась над столом, словно благословляя присутствующих. - Милость Божья однажды спасла британцев, когда они остались в одиночестве, может она спасти и нас. Я молю Бога об этом, молю даровать нам один только год. На большее рассчитывать нам не приходится.
- Я лично надеюсь на триста дней, - вставил Хауден. Президент кивнул, соглашаясь.
- И если мы их получим, то только от Бога. И сколько бы нам ни было отпущено, уже завтра будет днем меньше, а через час - часом меньше. Так что давайте обсудим ситуацию, какой мы, в Вашингтоне, сейчас ее видим.
Пункт за пунктом, с мастерским чувством последовательности и дополнением необходимых деталей - о сути. Сначала факторы, которые Хауден излагал своему комитету обороны: первостепенное значение защиты американских продовольственных зон - ключ к выживанию после ядерного налета; цепь ракетных баз вдоль американо-канадской границы; неизбежность ракетного перехвата над канадской территорией; Канада, превращенная в поле боя, беззащитная, уничтоженная взрывом и радиоактивными осадками, лишенная продовольственных зон, отравленных радиацией...
Затем альтернатива: передислокация ракетных баз на Север, превосходящая ударная мощь США, ранний перехват и снижение уровня радиоактивных осадков на территории обеих стран, предотвращение сражения непосредственно над обжитыми землями Канады, шанс на выживание... Но отчаянная необходимость молниеносных действий, возможность для Америки быстро взяться за дело, заключение, как и предлагалось, союзного акта, полная передача обороны Канады в ведение Соединенных Штатов, совместное проведение внешней политики, роспуск всех канадских вооруженных сил с немедленным их воссозданием и принятием общей присяги на верность, отмена всех пограничных ограничений, таможенный союз, двадцатипятилетний срок действия, гарантия суверенитета Канады во всех не упомянутых особо делах...
Закончил президент простым заявлением:
- Перед лицом общей опасности, которая не знает границ и не признает суверенитета, мы предлагаем союз в дружбе, уважении и чести.
Наступила пауза, во время которой небольшой, но крепко сбитый человек пытливо разглядывал через стол своих собеседников. Вновь поднялась широкопалая ладонь, отбросив со лба знакомый всем седеющий вихор. “В глазах президента светились ум и живость, - подумал Джеймс Хауден, - но и безошибочно угадывалась печаль - печаль, может быть, человека, который столь мало приблизился к осуществлению мечты всей своей жизни”.
Молчание нарушил Артур Лексингтон, сдержанно обронивший:
- Какими бы ни были мотивы, мистер президент, отказаться от независимости и изменить ход истории за одну ночь - дело нелегкое.
- Тем не менее, - заметил на это президент, - ход истории все равно изменится, будем мы его направлять или нет. Границы не есть вещь неизменная, да они таковыми никогда и не были за всю историю человечества. Все известные нам сейчас границы со временем либо изменятся, либо исчезнут вовсе - и наши собственные, и канадские не составляют исключения. И процесс этот не будет зависеть от того, попытаемся мы его ускорить или нет. Государства могут просуществовать столетие, ну, два, возможно, и дольше, но отнюдь не вечность.
- Я-то здесь с вами согласен, - Лексингтон чуть заметно усмехнулся. - А вот как все остальные?
- Ну, зачем же все, - покачал головой президент. - Патриоты - ярые патриоты по крайней мере - не умеют мыслить широко и наперед. Но вот остальные, если объяснить им все ясно и понятно, посмотрят, когда будут вынуждены, правде в глаза.
- Со временем, может быть, - возразил Джеймс Хауден. - Но как вы сами подчеркнули, Тайлер, и я с вами полностью согласен, время - единственное, чего нам не хватает.
- В таком случае, Джим, я бы хотел послушать, что вы предлагаете.
Пришел его час. “Настала пора, - подумал Хауден, - торговаться - открыто, жестко и упрямо. Наступил решающий момент, когда должно определиться будущее Канады - если у нее есть будущее. Спору нет, даже если сейчас они достигнут широкого соглашения, последуют дальнейшие переговоры, в ходе которых эксперты с обеих сторон станут разрабатывать детали - великое множество деталей. Но все это будет после. Серьезные широкомасштабные вопросы, крупные уступки, если их удастся вырвать, будут решены здесь и сейчас между президентом и им самим”.
В овальном помещении повисла тишина. Не слышны были более ни уличный шум, ни крики детей - наверное, переменился ветер, смолкла и пишущая машинка. Артур Лексингтон сменил позу; сидевший рядом с ним на софе адмирал Рапопорт оставался - как и с самого начала - недвижим, словно прикованный к своему месту. Скрипнуло кресло под шевельнувшимся президентом. Встревоженные его глаза вопрошающе изучали полное задумчивости ястребиное лицо премьер-министра. “Вот мы четверо, - подумал Хауден, - обычные смертные люди из плоти и крови, те, кто скоро умрет и будет забыт.., и все же решение, которое мы сейчас примем, будет воздействовать на весь мир на столетия вперед..."
В гнетущей тишине Джеймс Хауден терзался в нерешительности. Теперь, когда все стало явью, его, как и ранее, охватили сомнения. Ощущение истории боролось в нем с Трезвой оценкой общеизвестных фактов. Было ли одно его присутствие здесь - по самой своей природе - предательством собственной страны? Были ли практические соображения, которые привели его в Вашингтон, постыдными или добродетельными? Он ведь уже прогнал от себя мучившие его призраки и страхи. Но нет, они восстали в нем с новой силой, вновь - грозные и осязаемые.
Потом он стал убеждать себя, как бывало и в прежние дни, что ход истории давно разоблачил национальную гордость - несгибаемого сорта - как злейшего врага человечества. Платили же за нее дорогой ценой лишений и страданий простые люди. Государства приходили в упадок из-за кичливого тщеславия, а ведь умеренность могла бы способствовать развитию их цивилизации и спасти их от исчезновения. Он был преисполнен решимости не допустить упадка Канады.
- Если заключить союзный акт, - начал Джеймс Хауден, - мне потребуется мандат от наших избирателей. Это значит, что я должен бороться на выборах и победить.
- Чего-то в этом роде я и ждал, - констатировал президент. - И как скоро?
- В предварительном порядке, я бы сказал, в начале июня.
- Да, раньше у вас никак не получится, - согласился президент.
- Кампания будет весьма короткой, - подчеркнул Хауден, - а оппозиция - очень сильной. Поэтому мне надо предложить народу что-то особенное.
- Уверен, мистер президент, что политик с таким богатейшим практическим опытом, как у вас, поймет, как нам это необходимо, - вставил Артур Лексингтон.
Президент расплылся в широкой улыбке.
- Я не решаюсь выразить согласия из страха, что вы, ребята, тут же поймаете меня на слове. Давайте скажем так: да, я уверен, что вам придется повозиться с оппозицией, но это же в конце концов нам всем здесь не в новинку. Вы все равно победите, Джим, у меня нет сомнений. Что же касается второго пункта - да, я понимаю.
- Есть целый ряд пунктов, - заявил Хауден. Президент откинулся на спинку кресла.
- Выкладывайте!
- После заключения союзного акта должны быть обеспечены развитие канадской промышленности и занятость, - ровным четким голосом стал перечислять Хауден. Он был не просителем, но равным среди равных, пусть никто в этом не сомневается. - Американские капиталовложения и предприятия в Канаде должны не только сохраниться, но и расшириться. Мы не хотим, чтобы из-за таможенного союза “Дженерал моторе” свернула свою деятельность в нашей стране, объединяясь с Детройтом, или чтобы так же поступили “Форд” и “Дирборн” <Названия ведущих фирм и центров американского автомобилестроения.>. То же самое относится и к более мелким промышленным предприятиям.
- Согласен, - бросил президент. Он поигрывал карандашом, постукивая им по столешнице. - Слабая промышленность невыгодна обеим сторонам. Думаю, здесь можно что-нибудь придумать, и я бы сказал, что у вас будет больше промышленных предприятий, отнюдь не меньше.
- Специальная гарантия? Президент кивнул:
- Специальная гарантия. Наше министерство торговли и ваши люди из торговли и финансов могут выработать поощрительную формулу налогообложения.
Слушая их, адмирал Рапопорт и Артур Лексингтон делали пометки в своих блокнотах.
Хауден поднялся из своего кресла, прошелся по ковру.
- Сырье, - заявил он. - За Канадой остается контроль над разрешениями на добычу, мы также хотим гарантий против контрабандного вывоза. Нельзя допустить, чтобы американцы устроили себе золотое дно - тащили все сырье подряд для обработки где-нибудь за пределами Канады.
Адмирал Рапопорт резко бросил:
- В прошлом вы охотно распродавали ваши сырьевые ресурсы, если цена вас устраивала.
- Это в прошлом, - столь же резко парировал Хауден. - А мы сейчас говорим о будущем.
Он начинал понимать, почему неприязнь к помощнику президента получила столь широкое распространение.
- Не стоит спорить, - вмешался президент в назревавшую перепалку. - Необходимо расширять обрабатывающую промышленность на местах, и это будет полезно обеим странам. Дальше.
- Оборонные контракты и экспорт по линии иностранной помощи. Причем в основных отраслях. Самолеты и ракеты, скажем, а не одни только болты и гайки.
Президент вздохнул.
- Здесь нам достанется от наших лоббистов. Ну, как-нибудь справимся.
- Один из министров моего кабинета мне будет нужен здесь, прямо в Белом доме. Кто-нибудь, достаточно близкий к вам, чтобы интерпретировать наши обоюдные точки зрения.
- Я и сам собирался предложить вам что-то в этом же роде, - заметил президент. - Что там у вас еще?
- Пшеница! - воскликнул Хауден. - Ваш экспорт и безвозмездные поставки лишили нас наших традиционных рынков. Более того, Канада не способна конкурировать с Соединенными Штатами в производстве зерновых в условиях такого широкомасштабного его субсидирования, как у вас.
Президент бросил взгляд на адмирала Рапопорта, который, подумав несколько секунд, объявил:
- Мы могли бы гарантировать наше невмешательство в части коммерческой продажи канадского зерна и предоставить Канаде первоочередное право продавать свои излишки - на уровне, скажем, прошлогодних показателей.
- Ну, как? - обратился президент к Хаудену, вопросительно подняв бровь.
Премьер-министр не спешил с ответом, после некоторого раздумья он сказал:
- Я готов согласиться с первой частью сделки, а вторую оставить для дальнейших переговоров. В случае расширения вашего производства должно расти и наше тоже - с соответствующими гарантиями.
- Не пережимаете, Джим? - поинтересовался президент тоном, в котором слышались холодные нотки.
- Не думаю, - Хауден твердо посмотрел собеседнику в глаза. Он пока не собирался идти на уступки. Кроме того, самое его серьезное требование было еще впереди.
Наступила пауза, потом президент кивнул.
- Ладно, переговоры так переговоры.
Беседа продолжалась - по вопросам торговли, промышленности, занятости, международных отношений, консульской деятельности, валютных операций, отечественной экономики, распространения власти канадских гражданских судов на американских военнослужащих... По всем пунктам американская сторона шла на уступки, которых добивался премьер-министр, иногда, правда, с некоторыми изменениями. В ряде случаев для этого требовалось дополнительное обсуждение, но по большей части Хауден получал желаемое сразу. Удивляться тут нечему, мелькнула у Хаудена мысль. Американцы, совершенно очевидно, предвидели его требования, и президент пришел на переговоры готовым действовать - и действовать быстро.
Если бы время было обычным настолько, насколько обычен любой отрезок времени в истории, рассуждал Хауден, уступки, которые он уже вырвал, устранили бы все те препятствия с пути будущего развития Канады, которые предыдущие правительства пытались ликвидировать на протяжении целых поколений. Однако, напомнил он себе, нынешнее время далеко не обычное, да и в будущем у них уверенности нет никакой.
Наступил и прошел час ленча. Поглощенные своими делами, они наскоро перекусили ростбифом, салатом и кофе прямо в президентском кабинете.
На десерт премьер-министр погрыз плитку шоколада, которую положил в карман перед уходом из Блэр-хауза.
Запасом шоколада вчера позаботился их обеспечить канадский посол, поскольку слабость премьер-министра к сладкому была хорошо известна его друзьям и близким.
А потом наступил момент, которого так ждал Джеймс Хауден.
Еще до ленча он попросил карту Северной Америки, и, пока они были заняты едой, ее доставили и повесили на стене кабинета напротив президентского стола. Это была крупномасштабная политическая карта, на которой территория Канады обозначалась розовым цветом. Соединенных Штатов - светло-коричневым и Мексики - зеленым. Посредине резкой длинной черной линией пролегла американо-канадская граница. Рядом с картой, прислоненная к стене, стояла указка.
Джеймс Хауден обратился прямо к президенту:
- Как вы отметили час-другой назад, Тайлер, границы не являются неизменными. Мы в Канаде, если союзный акт станет законом в обеих наших странах, готовы принять изменение границы как данность. Вопрос в том, готовы ли к этому вы?
Президент, нахмурив брови, напряженно подался вперед, навалившись грудью на стол.
- Боюсь, я не совсем понимаю вас, Джим.
Лицо адмирала Рапопорта оставалось бесстрастным.
- Когда начнется ядерный налет, - начал говорить премьер-министр, тщательно подбирая слова, - всякое может случиться. Мы можем одержать своего рода победу, а возможно, нас ждут разгром и вторжение, и тогда нынешний план нам не поможет. Существует и вероятность того, что мы попадем в тупиковую ситуацию, когда и мы, и наш противник окажемся в равной степени истощенными, бессильными и беспомощными.
Президент издал протяжный вздох.
- Все наши так называемые эксперты твердят мне, что мы буквально изничтожим друг друга за какие-то несколько дней. Одному только Богу известно, как много или мало они знают на самом деле, но ведь нужно на чем-то основывать свои планы.
Хауден улыбнулся пришедшей ему в голову мысли.
- Я знаю, что вы хотели сказать насчет экспертов. Мой парикмахер отстаивает теорию о том, что после ядерной войны планета треснет ровно посредине, а потом развалится на кусочки. И порой я задумываюсь, не назначить ли мне его в министерство обороны.
- Вас удерживает лишь то, - вставил Артур Лексингтон, - что он чертовски хороший парикмахер.
Президент расхохотался. Лицо адмирала Рапопорта скривилось в едва заметной гримасе, которую при богатом воображении можно было принять за улыбку.
Вновь став серьезным, премьер-министр продолжал:
- Имея в виду цели нынешней беседы, я бы полагал, что при рассмотрении послевоенной ситуации мы должны исходить из предположения, что не потерпим поражения.
- Согласен, - кивнул президент.
- В таком случае, - заявил Хауден, - как мне кажется, перед нами два основных варианта. Во-первых, оба наших правительства - в Канаде и в Соединенных Штатах - могут прекратить функционировать полностью, закон и порядок перестанут существовать. Тогда все, что бы мы здесь ни говорили или ни делали, к тому времени окажется бесполезным. Думается, что при этом варианте ни одному из нас в этой комнате не придется стать свидетелем происходящего.
"Как же обыденно мы говорим обо всем этом, - подумал Хауден, - о жизни и смерти, о выживании и уничтожении, свеча горит, свеча погасла... И все же в глубине души мы никогда не смиримся с правдой. Мы всегда надеемся, что что-нибудь как-нибудь предотвратит этот безвозвратный конец”.
Президент молча поднялся из-за стола. Повернувшись спиной к остальным, он отодвинул занавеску и посмотрел через окно на газон Белого дома. Солнце уже скрылось, заметил Хауден, небо затянули грязно-серые слоистые облака.
Не оборачиваясь, президент обронил:
- Вы упоминали два варианта, Джим.
- Да, - подтвердил Хауден. - Второй вариант, на мой взгляд, более вероятен.
Президент отошел от окна и вернулся к своему креслу. Лицо у него, заметил про себя Хауден, выглядело теперь куда более усталым, чем раньше.
Адмирал Рапопорт поинтересовался:
- Так что там насчет второго варианта? - нетерпеливый тон адмирала подстегивал: “Да не тяни же!"
- Существует возможность, - ровным голосом продолжал Хауден, - что оба наших правительства останутся до определенной степени дееспособными. Однако Канада по причине нашей географической близости к противнику примет на себя самый жестокий удар.
Президент вполголоса проговорил:
- Джим, клянусь вам, как перед Богом, мы сделаем все, что в наших силах.., и до, и после.
- Знаю. Меня больше беспокоит “после”. И если у Канады есть будущее, вы должны дать нам к нему ключ.
- Ключ?
- Аляска, - тихо вымолвил Джеймс Хауден. - Аляска - ключ к будущему Канады.
Он услышал собственное учащенное дыхание, внезапно слившиеся в причудливую мелодию звуки улицы: далекий автомобильный гудок, шорох первых капель дождя, нежную птичью трель. Артур Лексингтон, совершенно непоследовательно подумал премьер-министр, может без труда определить, что эта за птица щебечет там, за окном... Артур Лексингтон, орнитолог... Достопочтенный Артур Эдвард Лексингтон, член Тайного совета, магистр гуманитарных наук, министр иностранных дел, это его повеление значится на каждом канадском паспорте: “Именем ее величества королевы.., предъявителю сего разрешается свободное и беспрепятственное передвижение.., оказывать содействие и защиту...” Артур Лексингтон, у которого сейчас ничего не выражающее, как у игрока в покер, лицо... Артур Лексингтон, бросивший вместе с ним, Джеймсом Хауденом, вызов всей мощи и целостности Соединенных Штатов.
"Вы должны отдать нам Аляску, - повторил он про себя, - Аляска - это ключ”.
Тишина. Оцепенение.
Адмирал Рапопорт рядом с Лексингтоном на диване, застывший, словно каменное изваяние. Никаких чувств на лице, обтянутом морщинистой, высохшей, как древний пергамент, кожей. Только под непомерно огромным лбом холодной сталью отливают глаза, устремленные на премьер-министра. Ну, давай же.., переходи к делу.., не тяни время.., да как ты смеешь!..
Как он посмел... Как он смеет стоять лицом к лицу с главой самой могущественной в мире власти.., он, лидер не столь большой и не столь сильной страны, - внешне спокойный, внутренне - комок нервов, его сумасшедшее, немыслимое требование уже высказано вслух...
Он вспомнил разговор с Артуром Лексингтоном одиннадцать дней назад, перед заседанием комитета обороны. “Американцы никогда не пойдут на это. Никогда”, - сказал тогда Лексингтон. А он ответил: “Если окажутся в безвыходном положении, то могут и согласиться”.
Аляска. Аляска - это ключ.
Президент не сводил с него глаз, В них светилось изумленное неверие.
И по-прежнему мертвая тишина.
После паузы, которая показалась бесконечной, президент поерзал в кресле. На удивление ровным голосом произнес:
- Если я вас правильно понял, то не могу поверить, что вы это серьезно.
- За всю свою политическую жизнь я никогда не был более серьезен, - твердо заявил Хауден. - Ведь это именно вы, Тайлер, говорили сегодня о нашей “общей крепости”, это вы заявили, что в политике мы должны стремиться решить вопрос “как”, а не уповать на “если”, это вы подчеркивали неотложность проблем и отсутствие времени. - Джеймс Хауден приостановился, чтобы перевести дыхание, и продолжил решительно и четко:
- Хорошо, заявляю вам сейчас от имени правительства Канады, что мы согласны со всем, что вы сказали. Но я также заявляю, что для выживания Канады - и это наше последнее слово, если вы хотите заключить союзный акт, - Аляска должна стать канадской.
Президент проговорил почти просящим тоном:
- Джим, но это же невозможно, поверьте мне.
- Да вы с ума сошли! - одновременно с ним выпалил побагровевший адмирал Рапопорт.
- Нет, это возможно! - почти выкрикнул Хауден. - И я отнюдь не сумасшедший. Я в своем уме. В своем уме настолько, чтобы желать своей стране выжить. В своем уме настолько, чтобы бороться за ее выживание, что, видит Бог, я и буду делать, пока хватит сил.
- Но ведь не таким же образом...

Предыдущая страница 15 Следущая страница


На высотах твоих 16

- Послушайте же меня! - Хауден стремительно прошел к карте и взял указку. Кончиком ее он провел широкую дугу от востока к западу вдоль 49-й параллели, затем такую же - по 60-й. - Между этими двумя линиями, как заявляют и ваши, и наши эксперты, будут расположены крупные очаги разрушений и выпадения осадков. Это если нам повезет. Если же нет, то им будет подвержена вся территория страны целиком. Поэтому наш единственный шанс на возрождение, наша единственная надежда собрать воедино все, что останется от Канады, состоит в том, чтобы создать новый национальный центр вдали от разрушений - вплоть до того времени, когда мы сможем прийти в себя и вернуться, если нам это вообще будет суждено.
Премьер-министр умолк, угрюмо оглядывая свою аудиторию. Президент не мог отвести глаз от карты. Адмирал Рапопорт приоткрыл было рот, словно хотел вновь перебить Хаудена, но тут же сжал губы в тонкую линию. Артур Лексингтон украдкой изучал профиль адмирала.
- Территория, на которой Канада могла бы привести в порядок свои силы, должна отвечать трем основным требованиям, - продолжал Хауден. - Она должна лежать южнее верхней границы произрастания лесов и субарктической зоны. В противном случае у нас не будет возможностей для налаживания коммуникаций и поддержания жизни. Во-вторых, эта область должна располагаться западнее нашей совместной цепи ракетных баз на севере. И в-третьих, эта территория не должна быть подвержена выпадению радиоактивных осадков, либо уровень их должен быть минимальным. К северу от 49-й параллели есть только одно место, отвечающее всем этим требованиям. И это Аляска. Президент вполголоса спросил:
- А откуда же такая уверенность относительно осадков?
Хауден прислонил указку к стене.
- Если бы в данный момент мне пришлось искать на случай ядерной войны самое безопасное место в Северном полушарии, я бы выбрал Аляску. Она защищена от вторжения. Ближайшая крупная цель, Владивосток, расположена на расстоянии трех тысяч миль. Вероятность осадков в результате либо советских налетов, либо наших ничтожно мала. И если вообще можно утверждать что-нибудь с полной уверенностью, так это то, что Аляска выживет.
- Да, - проговорил президент. - Здесь я согласен с вами. По крайней мере по этому пункту. Что же касается остального.., сама по себе идея весьма остроумна и, должен признать честно, не лишена здравого смысла. Однако вы, несомненно, должны понимать, что ни я, ни конгресс не можем торговать одним из штатов нашего государства.
- В таком случае, - ответил Хауден ледяным тоном, - у моего правительства еще меньше оснований торговать всей страной.
Адмирал Рапопорт свирепо фыркнул:
- Союзный акт не предусматривает никакой распродажи!
- А вот это едва ли похоже на правду! - резко бросил, вмешиваясь в беседу, Артур Лексингтон. - Канаде придется заплатить дорогую цену.
- Ха! Да какую там цену! - в голосе адмирала зазвучали язвительно-режущие нотки. - Это соглашение будет актом удивительной щедрости к жадной, разболтанной стране, которая превратила трусость, двойную игру и лицемерие в национальное развлечение. Вы вот тут болтаете о восстановлении Канады - а чего вам об этом беспокоиться? Америка уже однажды сделала это за вас, может, и еще раз восстановим вашу страну.
Джеймс Хауден с искаженным яростью лицом вскочил с кресла, в котором только-только устроился. Едва сдерживая себя, выдавил ледяным голосом:
- Не уверен, что я должен выслушивать подобные вещи, Тайлер.
- Я тоже, Джим, - спокойно ответил президент. - Но ведь мы согласились говорить начистоту, а порой лучше открыто высказать все, что думаешь.
Чуть ли не дрожа от негодования, Хауден вспылил:
- Должен ли я считать, что вы присоединяетесь к этой злобной клевете?
- Ну, Джим, я допускаю, что все сказанное могло бы быть облечено в более тактичную форму, но это не в привычках Левина, хотя, если вам угодно, я приношу извинения за выбранные им выражения. Но я бы хотел также отметить, что он прав в том смысле, что Канада всегда стремится урвать побольше, вот даже и сейчас, при всем при том, что мы предлагаем по условиям союзного акта, вы требуете еще большего.
Теперь Артур Лексингтон вскочил на ноги. Подойдя к окну и уставившись оттуда на Рапопорта, он заметил:
- Видимо, потому, что имеем право на большее.
- Ну уж нет! - тоненько выпалил адмирал, словно ужаленный. - Я сказал, что канадцы - жадный народ, вы таки жадные и есть. Тридцать лет назад вам захотелось американского уровня жизни. И захотелось заполучить его за сутки. Вы предпочли забыть, что американцы целое столетие добивались такого уровня жизни - в поте лица своего и нещадно затягивая пояса. Вы пустили в распыл ваше богатство, ваши сырьевые запасы - и это вместо того, чтобы их умело, экономно и рачительно использовать. Вы пустили американцев разрабатывать то, что вам досталось-таки даром, от рождения, милостиво позволили американцам идти на любой ради вашего блага риск и управляться со всеми делами. Вот как вы купили ваш уровень жизни, а теперь чихать вам на все, что у нас есть общего!
- Левин... - увещевающим тоном попытался было одернуть адмирала президент.
- И лицемеры, я вам говорю! - словно не слыша, не унимался разбушевавшийся адмирал. - Вы продали свое первородство, а теперь бросились разыскивать его, болтая всякую чепуху об отличительном канадском характере. Ладно, может, такой когда и был, но вы размякли и разленились и так утратили весь ваш канадский характер, что ни одной королевской комиссии, сколько бы их ни было, никогда его теперь не сыскать.
Исполненный ненависти к этому типу, Джеймс Хауден прерывающимся от злости голосом воскликнул:
- Ну, не так уж мы и размякли! Вам, может быть, приходилось в связи с двумя мировыми войнами слышать такие названия, как Сен-Элои, Вими, Дьепп, Сицилия, Ор-тона, Нормандия, Каен, Фалес...
- Исключения только подтверждают правило, - отрезал адмирал. - И мне также припоминается, что, пока американские морские пехотинцы гибли в Коралловом море, парламент Канады вел бесконечные дебаты, объявлять ли мобилизацию, которую вы так и не провели.
- Мы должны были считаться со многими факторами, - возмущенно возразил Хауден. - Квебек, необходимость компромисса...
- Компромиссы, двойная игра, трусость... Какая нам к черту разница, если они у вас стали национальным видом спорта. Да вы будете вести двойную игру даже в тот день, когда Соединенные Штаты ринутся в бой, защищая вашу Канаду ядерным оружием - тем самым оружием; которое у нас есть, чему вы очень рады, но которое заиметь сами вы со свойственным вам лицемерием и фарисейством не изволите.
Адмирал, тоже вскочив на ноги, выпрямился во весь свой крошечный рост и уставился в лицо Хаудену. Премьер-министр едва подавил в себе острое желание наброситься на него с кулаками и осыпать эту ненавистную физиономию градом ударов. Враждебное молчание прервал президент.
- Вот что я вам скажу: почему бы вам обоим, ребята, не сойтись завтра на рассвете на берегу Потомака, а? - предложил он. - Мы с Артуром будем секундантами, а пистолеты и мечи я, так уж и быть, где-нибудь одолжу.
Лексингтон сухо поинтересовался:
- А какое оружие вы бы сами порекомендовали?
- Ну, на месте Джима я бы выбрал пистолеты, - усмехнулся президент. - Единственный корабль, которым Левину за всю его жизнь удалось покомандовать, на стрельбах ухитрился не поразить ни одной мишени.
- Снаряды-то никуда не годились, - пробормотал адмирал, и впервые подобие улыбки мелькнуло на его лице. - А разве не вы в то время были министром ВМС <В США непосредственное руководство вооруженными силами наряду с министром обороны осуществляют и министры видов ВС.>?
- Кем я только не был, - протянул президент, - сразу и не вспомнишь.
Несмотря на несколько спавшую напряженность, жаркие волны гнева продолжали накатывать на Хаудена. Он жаждал нанести контрудар, ответить американцам тем же, опровергнуть все сказанное, выложить им все, что вертелось у него на кончике языка: обвинение в жадности едва ли было уместно со стороны страны, ожиревшей и отяжелевшей от богатства... И уж не Соединенным Штатам обвинять канадцев в трусости - сами-то они практиковали корыстный и эгоистичный изоляционизм до тех пор, пока не были вынуждены отказаться от него под угрозой смерти... Даже нерешительность и колебания Канады были много лучше, нежели грубейшие промахи и наивная неумелость американской дипломатии с ее грубой верой в доллар как ответ на все проблемы... Америка с ее непоколебимой уверенностью в неизменности своей правоты, с ее нежеланием понять, что иные концепции и иные системы правления тоже могут иметь свои благие стороны, с ее упрямой поддержкой в зарубежных странах марионеточных и безнадежно дискредитировавших себя режимов... А у себя дома бойкие и насквозь лживые разглагольствования о свободе - из тех же уст, что, не стесняясь, вовсю поносят любого инакомыслящего.., да много кое-чего еще найдется сказать, очень много...
Джеймс Хауден чуть было не начал говорить.., яростно, бессвязно.., но вовремя себя остановил.
"Иногда, - мелькнула у него мысль, - молчание есть лучшее проявление государственной мудрости. Никакое перечисление ошибок и упущений не может быть односторонним, и большая часть из того, что наговорил здесь адмирал Рапопорт, как ни горько, была правдой”.
Кроме того, каким бы человеком ни был Рапопорт, глупцом его не назовешь. В глубине души премьер-министр инстинктивно подозревал, что перед ним разыграли спектакль, в котором его же самого и сделали невольным участником. Не было ли это умышленной попыткой, искусно осуществленной адмиралом, вывести его из равновесия, подумал Хауден. Может быть, и так. Может быть, нет. Но от свары пользы все равно никакой не будет. Хауден исполнился решимости не дать увести себя в сторону от основной проблемы.
Не обращая внимания на остальных, он остановил взгляд на президенте.
- Хочу, чтобы все было совершенно ясно, - заявил он ровным голосом, - без уступки по вопросу об Аляске никакого соглашения между нашими двумя правительствами быть не может.
- Джим, но должны же вы понять наконец, что все это просто немыслимо, - президент казался столь же спокойным и владеющим собой, как и всегда, однако Хауден заметил, что пальцы его правой руки нервно барабанят по столешнице. - Не могли бы мы возвратиться немного назад? - предложил президент. - Поговорим о других условиях. Возможно, удастся найти еще кое-какие выгоды для Канады.
- Нет, - покачал головой Хауден с решительным видом. - Во-первых, я не считаю ситуацию немыслимой, а во-вторых, говорить мы будем или только об Аляске, или нам вообще говорить не о чем.
Теперь он был убежден - они действительно пытались вывести его из себя. Хотя, даже если бы американцам это удалось, они вряд ли получили бы преимущество. Но с другой стороны, он, конечно, мог раскрыть карты и показать, как далеко готов идти на уступки, если его вынудят. Президент был весьма искушен в ведении переговоров и даже малейшего подобного намека без внимания никогда бы не оставил.
- Хотелось бы изложить вам условия, которые мы имеем в виду. Прежде всего проведение на Аляске свободных выборов под нашим совместным наблюдением. Голосование должно быть по принципу “да” или “нет”.
- Да вам никогда не победить, - заявил президент, но прежней уверенности в его глубоком низком голосе уже не было.
У Хаудена появилось ощущение, что какими-то неведомыми путями, исподволь ход переговоров изменился в его пользу. Он вспомнил, как Артур Лексингтон сказал ему утром: “Говоря с грубой прямотой, мы в очень выгодном положении. Уступки, на которые мы готовы пойти. Соединенным Штатам нужны, причем нужны отчаянно”.
- Если откровенно, - признался Хауден, - то я думаю, что мы обязательно победим. С такой целью мы и поведем нашу кампанию. На Аляске всегда существовали сильные проканадские настроения, а в последнее время они еще более окрепли. Более того, известно вам это или нет, но позолота на вашем правлении там сильно потускнела. Вы не оправдали их ожиданий, и они чувствуют себя забытыми и очень одинокими. Если же Аляска перейдет к нам, мы создадим там второй центр власти. Превратим Джуно <Административный центр штата Аляска.> или, скажем, Анкоридж <Город и крупный порт.> во вторую столицу Канады. Мы сосредоточим все силы на преимущественном развитии Аляски по сравнению с остальными нашими провинциями. Мы все сделаем для того, чтобы они больше не чувствовали себя брошенными.
- Сожалею, - твердо заявил президент, - но для меня все это неприемлемо.
"Наступил момент, - понял Хауден, - ходить с козырей”.
- Возможно, вам будет легче согласиться, - сдержанным тоном начал он, - если я сообщу, что инициатива в этом деле исходит не от Канады, а от самой Аляски.
Президент вскочил, уперев тяжелый взгляд в Хаудена.
- Объяснитесь, пожалуйста, - резко потребовал он.
- Два месяца назад ко мне тайно обратился представитель группы видных граждан Аляски. Сегодня я всего лишь изложил предложение, которое он мне тогда сделал.
Президент обошел стол и приблизился чуть ли не вплотную к Хаудену.
- Имена, - бросил он. В голосе его звучало недоверие. - Я должен знать их имена.
Артур Лексингтон протянул премьер-министру лист бумаги, а тот передал его президенту.
- Вот здесь все имена.
Президент принялся читать список, на лице его появилось сложное выражение изумления, сомнений, растерянности. Закончив, он отдал лист адмиралу Рапопорту.
- Я даже не буду пробовать... - в первый раз речь его зазвучала с запинками. - Я даже не стану пытаться скрывать от вас, что эти имена и информация.., для меня это неожиданный удар.., такое потрясение...
Хауден выжидательно молчал.
- Предположим, - медленно проговорил президент, - но только предположим, что плебисцит состоялся, и вы проиграли.
- Как я уже сказал, мы рассчитываем на обратный результат. Тем более что выступим с особо привлекательными предложениями - как вы постарались облечь союзный акт в весьма привлекательную форму. Да и вы сами будете призывать голосовать “за” во имя единства и безопасности Северной Америки.
- Вы так думаете? - вскинул брови президент. - Да, Тайлер, - непреклонно ответил Хауден. - Такое условие будет частью нашего соглашения.
- Но даже при всем этом вы можете потерпеть поражение, - настаивал президент. - Население может сказать “нет”.
- Совершенно очевидно, что, если такое произойдет, мы согласимся с их решением. Канадцы ведь тоже верят в право на самоопределение.
- В таком случае, что станет с союзным актом?
- Его это никак не коснется, - заявил Хауден. - С вашим обещанием о передаче Аляски или по крайней мере о проведении там плебисцита я могу победить на выборах в Канаде и получить мандат на заключение союзного акта. Плебисцит же будет проведен после выборов, и, какими бы ни были его результаты, мы не откажемся от того, что уже сделано.
- Да-а... - Президент бросил взгляд на адмирала Рапопорта, чье лицо хранило непроницаемое выражение. Словно размышляя вслух, проговорил:
- Это будет означать конституционный конвент в штате.., с такими условиями, видимо, можно выходить на обсуждение в конгрессе...
Хауден заметил вполголоса:
- Позвольте мне напомнить вам ваше собственное заявление по поводу поддержки в конгрессе. По-моему, ваши слова звучали так: “Нет такого законопроекта, которого я не смог бы провести”.
Президент звучно стукнул себя кулаком в ладонь.
- Проклятие, Джим! Ну и мастер же вы ловить человека на слове.
- Должен предупредить вас, мистер президент, - усмехаясь, обратился к нему Артур Лексингтон, - у данного джентльмена память на устную речь работает, как магнитофон. Некоторым у нас дома это порой причиняет большие неудобства.
- Могу себе представить, клянусь Богом! Джим, разрешите задать вам один вопрос.
- Пожалуйста.
- Почему вы так уверены, что сможете добиться того, что требуете? Вам же нужен союзный акт, и вы сами об этом знаете.
- Да, нужен, - подтвердил Джеймс Хауден. - Но откровенно говоря, я убежден, что вам он нужен еще больше. И вы сами подчеркивали, что время сейчас важнее всего.
В кабинете наступило молчание. Президент глубоко вздохнул. Адмирал Рапопорт пожал плечами и отвернулся.
- Предположим, но только предположим, - едва слышно произнес президент, - что я согласился на ваши условия с последующим, конечно, одобрением конгрессом. Как вы намерены объявить об этом?
- Заявление в палате общин через одиннадцать дней. Вновь пауза.
- Вы должны правильно понять.., я всего лишь предполагаю... - слова вырывались с трудом, словно против воли. - Но если это и произойдет, то я буду обязан выступить с идентичным заявлением перед совместной сессией обеих палат конгресса. Наши заявления должны совпадать по времени до секунды.
- Да. - согласился Хауден.
Он знал, что победил. Он ощущал на губах сладостный вкус этой победы.

Глава 3

В отдельном салоне “Вэнгарда” Маргарет Хауден, в новом серовато-синем костюме и велюровой шляпке, аккуратно сидевшей на ее красивых седых волосах, высыпала содержимое своей сумочки на столик, укрепленный перед ее креслом. Сортируя скомканные американские и канадские купюры - мелкого главным образом достоинства, - она взглянула на мужа, углубившегося в чтение редакционной статьи во вчерашней торонтской “Дейли стар”. Пятнадцать минут назад, после торжественной церемонии проводов с участием вице-президента США, с почетным караулом морских пехотинцев, их специальный рейс отбыл из вашингтонского аэропорта. Сейчас, в это позднее солнечное утро, они летели над рваными кучевыми облаками на Север - домой, в Оттаву.
- Ты знаешь, - сказал Джеймс Хауден, переворачивая страницу, - я частенько спрашиваю себя, почему бы нам теперь не отдать управление страной авторам редакционных статей? Они знают решение всех проблем. Хотя, с другой стороны, если они станут править страной, возникнет вопрос, кому писать редакционные статьи.
- А почему бы не тебе? - спросила Маргарет. Она положила банкноты рядом с уже пересчитанной кучкой серебра. - Тогда, может быть, мы смогли бы почаще бывать вместе, и мне не приходилось бы ходить по магазинам, чтобы как-то убить время в таких поездках. О Боже! Боюсь, я была весьма расточительна.
Хауден невольно улыбнулся. Отложив газету, спросил:
- И сколько?
Маргарет сверила подсчитанную сумму с исписанным листком бумаги, к которому были приколоты квитанции из магазинов.
- Почти двести долларов, - сообщила она сокрушенно.
С губ его уже готов был сорваться сдержанный упрек, но он вовремя вспомнил, что не посвятил Маргарет в их самую последнюю финансовую проблему. Деньги истрачены - так что толку теперь беспокоиться? Помимо того, обсуждение их финансового положения, которое неизменно приводило Маргарет в расстроенные чувства, потребовало бы от него больше энергии, чем ему в данный момент хотелось тратить. Так что вслух он произнес:
- Тебе в отличие от меня положены таможенные льготы. Так что на сто долларов можешь ввезти беспошлинно, а остальное придется объявить в таможенной декларации и заплатить кое-какую пошлину.
- И не подумаю! - возмутилась Маргарет. - Ничего абсурднее в жизни не слышала. Прекрасно же знаешь, что таможенники к нам и близко не подойдут, если, конечно, сам не напросишься. Ты имеешь право на привилегии, так почему бы ими не попользоваться?
Инстинктивным движением она прикрыла ладонью тоненькую пачечку долларов.
- Дорогая, - терпеливо обратился он к ней (они уже далеко не впервые заговаривали об этом), - ты знаешь, как я отношусь к подобным вещам. Что поделать, если я убежден, что должен вести себя так, как закон обязывает обычного гражданина.
Залившись румянцем, Маргарет ответила:
- Абсолютное ребячество, вот и все, что я могу сказать.
- Может быть, - стоял он на своем. - И все же поступай, как я прошу.
Его вновь охватило нежелание пускаться в пространные объяснения, подчеркивать, что политическая мудрость состоит в том, чтобы быть безупречно честным в мелочах, даже в том, чтобы не позволять себе скромной контрабанды, которой занимались большинство канадцев, пересекавших границу. Кроме того, он постоянно помнил, как легко людям, подобным ему, споткнуться именно на ничтожных, а иногда и невинных проступках. Всегда найдутся низкие душонки, особенно в рядах конкурирующих партий, которые так и смотрят, чтобы ты хотя бы чуть-чуть поскользнулся, а уж газеты потом с наслаждением распишут. На его памяти были политические деятели, с позором отлученные от общественной жизни, - и всего-навсего из-за таких мелких прегрешений, которые в других кругах заслужили бы самое большее - это снисходительное порицание. Были и такие, что годами набивали карманы огромными суммами государственных денег, но попадались - обычно по собственной неосторожности - на каких-то пустяках. Он сложил и убрал газету.
- Да не расстраивайся ты так, дорогая, что на этот раз придется заплатить пошлину. Скоро, может, не только пошлин, но и таможенного досмотра вообще не будет, - вчера он уже рассказал Маргарет в общих чертах о союзном акте.
- Я и не расстраиваюсь, - заявила жена. - Просто я всегда считала полной глупостью всю эту процедуру - осмотр багажа, заполнение деклараций - между двумя столь близкими во всем странами.
Хауден улыбнулся, но решил все же воздержаться от лекции по истории канадских тарифов, которые и обеспечили возможность исключительно благоприятных условий в союзном акте. “А условия действительно выгодные”, - подумал он, откинувшись на спинку удобного мягкого кресла. Он опять, в который уж раз за последние двадцать четыре часа, погрузился в размышления о несомненном успехе его переговоров в Вашингтоне.
Конечно, президент не взял на себя никаких твердых обязательств в отношении их требования о передаче Аляски. Но он возьмет на себя обязательство провести на Аляске плебисцит, в этом Хауден был уверен. Безусловно, чтобы свыкнуться с подобной идеей, требуется время. Поначалу такое предложение в Вашингтоне - как в свое время самому премьер-министру - покажется чудовищным и невероятным. Но при углубленном обдумывании оно оказывалось всего лишь разумным и логичным продолжением союзного акта, по которому Канаде предстояло идти на столь большие уступки.
Что же касается плебисцита на Аляске, то в дополнение к поддержке, которой он там уже заручился, Канада предложит столь соблазнительные условия, что трудно будет против них устоять, более того, он заблаговременно пообещает щедрую компенсацию тем жителям Аляски, кто не пожелает оставаться под новым режимом, хотя он надеялся, что таких найдется немного.
В любом случае после вступления в силу союзного акта границы между Аляской, Канадой и континентальной частью Соединенных Штатов станут чисто символическими. Для Аляски вся разница будет заключаться в том, что править ею станут канадские закон и администрация.
Единственный серьезный фактор, который он не обсудил с президентом, - это возможность того, что Канада, несмотря на предполагаемые разрушения, выйдет из войны более сильным, а значит, и более важным партнером по союзному акту. Однако, что касается этого обстоятельства и его практического эффекта, их значимость может показать одно только время.
Под ровный гул турбовинтовых двигателей “Вэнгард” стремительно скользил на север. Взглянув в иллюминатор, Джеймс Хауден увидел, что под самолетом по-прежнему простираются зеленые поля.
- Где мы сейчас, Джейми? - поинтересовалась Маргарет.
Он посмотрел на часы.
- Только-только пролетели Мэриленд, так что, думается, мы над Пенсильванией. Затем останется штат Нью-Йорк, а там - несколько минут, и мы дома.
- Ох, хотя бы в Оттаве снег не шел, - сказала Маргарет, убирая счета и деньги. - К холоду хорошо привыкать постепенно.
"Я бы тоже хотел многое делать постепенно”. - подумал Хауден. В идеале они должны были медленно и продуманно мобилизовать влиятельную поддержку союзному акту. Однако, как всегда, времени у них было в обрез, и ему придется идти на риск и действовать без промедления.
К счастью, теперь у него было что предложить. Договоренность по поводу Аляски плюс другие существенные уступки - солидный багаж, который можно смело предъявить парламенту и избирателям. Премьер-министр был убежден, что в сочетании с серьезностью момента, которую излишне подчеркивать, этого достаточно для победы на выборах и получения тем самым мандата на заключение союзного договора.
Даже если оставить в стороне международный кризис, время для этого подошло. Еще десять или пять лет тому назад, когда поиски так называемой канадской индивидуальности, сопровождавшиеся шовинизмом, были в самом разгаре, союзный акт был бы отвергнут сразу и без раздумий. Но с тех пор настроения в народе значительно переменились.
Естественно, оппозиция во главе с Бонаром Дейтцем будет бороться всеми доступными ей средствами. Но он их одолеет, в этом он был уверен. Крайний национализм в наши дни воспринимается таким, какой он есть по своей сути, - опасным и узко корыстным. Опасным еще и потому, что на некоторое время отдалил Канаду от ее самого могучего друга в этом враждебном мире. Теперь же узы культуры, идеализма, товарищества и порой даже любви открыто и свободно связывали Север и Юг во всевозрастающей степени. Не то, чтобы люди перестали критически относиться к Соединенным Штатам, напротив, США частенько приводили в отчаяние не только своих друзей, но даже фанатичных поклонников. Однако при всех недостатках глубоко в сердцевине лежала общая порядочность - в разительном контрасте с воспаленно-агрессивной злобой в остальном мире.
Маргарет взяла “Дейли стар” и принялась листать страницы.
- Смотри, Джейми, а здесь, оказывается, гороскопы. Ты прочитал свой?
Обернувшись к ней, Хауден ответил довольно раздраженно:
- Нет, и мне бы не хотелось, чтобы ты начинала все сначала.
Про себя же он подумал, не пытается ли Маргарет слегка отомстить ему за их небольшой спор из-за таможни. В самое последнее время их отношения стали несколько натянутыми, возможно, потому, предположил Хауден, что они так мало бывают вместе. Когда же в последний раз им удалось поговорить как следует?.. Ах да, в тот самый вечер, когда произошел инцидент с Уоррендером в правительственной резиденции. Он понимал, что ему следует уделять Маргарет больше внимания, но день так короток, а дел так много, и все важные, и сделать их может только он сам. Вот, может быть, когда все подготовительные мероприятия, которые он наметил, будут завершены, у него будет оставаться побольше времени...
- Господи, какая же невообразимая чушь! - Маргарет брезгливо шелестела страницами. - Нет, правда! “Стар” вроде бы такая праведная в разоблачении то того, то этого, а тут публикует подобное вранье, да еще каждый день.
- А может быть, им самим стыдно, - прокомментировал ее замечание муж. - Но они должны учитывать, что это помогает продавать газету. Поэтому и помещают гороскопы на самых последних страницах в надежде, что их никто не заметит, кроме людей, которые их читают.
- Ты только послушай! Предсказание тебе на сегодня, Джейми. Стрелец, - Маргарет, повернув страницу к свету, прочитала с расстановкой:
- “Важные и благоприятные колебания Венеры. Не тревожьтесь за последствия ваших усилий, они были правильными и принесут плоды в будущем. Продолжайте их и не теряйте веру в себя. Но опасайтесь облаков, они все увеличиваются в размерах”.
Маргарет с негодованием отбросила газету.
- Что за чушь! Просто какая-то потрясающая чепуха!
- И не говори, - согласился Джеймс Хауден.
А про себя подумал: все же весьма странно, опять это упоминание об облаке. Как он там читал всего недели полторы назад? “Остерегайтесь небольшого облачка не крупнее мужской ладони” - именно в этих выражениях. Но ведь это же фраза из Ветхого завета, точно. Предание об Илии, узревшем поднимавшееся из моря облачко.., а потом его коснулся ангел, и он совершил помазание царям.., а еще позже разделил воды Иордана и вознесся на небеса в огненной колеснице. Но для Илии облачко стало знамением силы. А как для него, Джеймса Хаудена? Предупреждение? Но против чего? Неожиданно на память пришли слова старушки миссис Зидер.., в тот день в суде Медисин-Хэта... “Я родилась под знаком Стрельца, дорогуша. Вот увидите”.
- Джейми! - окликнула его Маргарет.
- Что такое? - он с трудом оторвался от своих мыслей.
- О чем это ты так задумался?
- Ничего, дорогая, просто немного отключился. Несколько минут спустя Маргарет гордо объявила:
- Командир Гэлбрейт приглашает меня к себе в кабину. Думаю, мне нужно пойти.
- Несомненно, дорогая, - кивнул он. - И пожалуйста, извинись за меня на этот раз. Он посмотрел на часы.
- Пока тебя нет, я переговорю с нашим юным Праузом. Последние два дня его буквально распирает. Видимо, по его мнению, важные новости.
Несмотря на внушительный антураж в составе трех министров кабинета и старших сотрудников его аппарата, летевших сейчас в носовом отсеке, премьер-министр во время пребывания в Вашингтоне виделся почти исключительно с Артуром Лексингтоном.
- Хорошо, - сказала Маргарет. - Я пошлю его тебе. Эллиот Прауз, вошедший в салон из носового отсека после ухода Маргарет, был одним из двух помощников премьер-министра. Молодой, привлекательной атлетической внешности, состоятельный и поэтому независимый с финансовой точки зрения обладатель диплома об отличном окончании Макгиллского университета, он проходил в этой должности политическую стажировку, что в наши дни стало довольно распространенным среди тех молодых людей, чьи устремления имели целью куда более высокие посты. Через несколько лет он подаст в отставку и выдвинет свою кандидатуру в члены палаты общин.
Пока же партия на всю катушку пользовалась его умом и знаниями, а он, в свою очередь, получал уникальную возможность изучать внутреннее устройство исполнительной власти, что в конечном итоге сократит ему путь к министерскому креслу.
Джеймс Хауден так и не смог определить для себя, насколько ему по сердцу Прауз, который временами бывал невыносимо, раздражающе серьезен. Однако сейчас, в упоении успехом вашингтонских переговоров, премьер-министр решил блеснуть широтой и щедростью души. Приглашающим жестом руки указав помощнику на кресло напротив, он поинтересовался:
- Итак, Эллиот? Вижу, вы чем-то озабочены?
- Да, сэр. - Прауз аккуратно разместился на краешке кресла, конечно, как всегда, с выражением необычайной серьезности. - Если помните, я начал докладывать вам вчера...
- Помню, помню, - подтвердил Хауден, - и очень сожалею, что не дослушал. Возникли особые проблемы - часть из них вам известна - и я просто не смог уделить времени...
Ему показалось, что молодой собеседник начинает проявлять признаки нетерпения. Ну-ну, этому тоже следует научиться, если хочешь заниматься политикой, - привыкнуть к бесконечным разговорам, по большей части пустым и ненужным, но это уж издержки производства, так сказать.
- Мне звонили мистер Ричардсон и мисс Фридмэн, - сообщил Эллиот Прауз. - По поводу того дела в Ванкувере. По линии иммиграционной службы.
- Помилуйте, ради Бога! - взорвался Джеймс Хауден. - Я об этом уже столько наслушался, что на всю жизнь хватит!
- Судя по всему, в Оттаве, кажется, придерживаются другого мнения. - Прауз просмотрел какой-то лист в папке, которую он принес с собой.
Хауден вспылил:
- Неужели людям больше нечем занять свои куриные мозги? Они разве не знают, что в мире происходят еще и другие события - причем куда поважнее!
Объявление о союзном акте начисто вытеснит с газетных страниц всю эту трескотню об иммиграции. Когда он выступит с сообщением, у газет и места-то ни для чего больше не найдется. Однако сейчас еще слишком рано...
- Я ничего не могу ответить вам, сэр, по этому поводу, - самым серьезным тоном заявил Прауз, который неизменно буквально понимал все вопросы, в том числе и риторические. - Но у меня есть все данные на сегодняшний день относительно поступивших на ваше имя телеграмм и почты, касающихся упомянутого предмета, сэр.
- Докладывайте, - соизволил Хауден.
- С момента вашего отлета из Оттавы и по сегодняшнее утро на ваше имя поступило двести сорок телеграмм и триста тридцать два письма. За исключением двух телеграмм и восемнадцати писем, все остальные содержат выступления в защиту того человека на судне и критику правительства.
- И то ладно, - проворчал Хауден, - хотя бы двадцать человек в своем уме отыскалось.
- Произошли также некоторые новые события. - Прауз вновь сверился со своими записями. - У этого человека на судне, как оказалось, есть адвокат, который позавчера добился ордера ниси. Слушание состоится в Ванкувере сегодня днем.
- Ничего не выйдет, - скучающе заявил Хауден. - Древняя юридическая уловка, я сам ею сколько раз пользовался.
- Да, сэр. Насколько я понимаю, в Оттаве придерживаются такого же мнения. Однако мистера Ричардсона очень беспокоят масштабы и тон газетных публикаций. Он просил меня доложить, что статьи неуклонно увеличиваются в размерах, и большинство из них помещается на первых полосах. Некоторые из ежедневных газет Востока направили в Ванкувер для освещения этого дела собственных корреспондентов. Опубликовано четырнадцать редакционных статей с критикой вашего заявления перед отлетом в Вашингтон. Мистер Бонар Дейтц также при любой возможности выступает с заявлениями, содержащими нападки на правительство. Как выразился мистер Ричардсон, “оппозиция раздувает шумиху”.
- А что, он думал, они станут делать? - сердито буркнул премьер-министр. - Поддержат нас дружными аплодисментами?
- По правде говоря, я не знаю, что он думал по этому поводу, - удрученно признался Прауз.
- Слушайте, а почему вы должны отвечать на каждый вопрос? - в раздражении сорвался Хауден.
- Я всегда полагал, что вы ждете ответов на свои вопросы, - тон молодого человека выражал вежливое недоумение.
Несмотря на охватившую его злость, Хауден невольно улыбнулся.
- Ладно, вы ни в чем не виноваты. Да и никто, наверное, не виноват, кроме... - премьер-министр оборвал себя, мысли его вернулись к Харви Уоррендеру.
- И еще одно, - услышал он голос Эллиота Прауза. - Мистер Ричардсон просил предупредить вас, что в аэропорту вас ждет куча репортеров со множеством вопросов. Он говорит, что не знает, как вы сможете от них уклониться.
- А я вовсе и не собираюсь уклоняться, - мрачно, чуть ли не угрожающе пообещал Джеймс Хауден. Он посмотрел прямо в глаза своему помощнику. - Вы, говорят, умнейший молодой человек. Так что бы вы мне предложили? - - Ну-у... - в нерешительности заколебался Прауз.
- Валяйте, - разрешил Хауден.
- Если позволите, сэр, вы необычайно сильны и неотразимы, когда выходите из себя.
Хауден вновь не удержался от улыбки, но покачал головой.
- Тогда и вы разрешите предупредить вас на будущее - имея дело с прессой, никогда, слышите, никогда не выходите из себя.
Всего через несколько минут, он, похоже, забыл свой собственный совет.
Это случилось после приземления в Оттаве. Они подрулили, как и все прибывающие спецрейсы, к гражданской части аэропорта, а не к отведенным Королевским ВВС площадкам, откуда взлетал “Вэнгард”. После ухода Эллиота Прауза Джеймс Хауден, забыв свое недавнее раздражение, мысленно ликовал по поводу своего триумфального возвращения домой, несмотря на то что успехом переговоров в Вашингтоне мог поделиться лишь с крайне узким кругом посвященных.
Глядя в иллюминатор, Маргарет заметила:
- Смотри, какая огромная толпа собралась на обзорной площадке. Думаешь, это они нас встречают?
Отстегнув привязной ремень, он наклонился вперед и посмотрел через плечо Маргарет. Действительно, мгновенно определил он, несколько сотен, большинство людей - в темных пальто и шарфах, там, видимо, холодно, передние ряды притиснуты к перилам. Уже прямо на их глазах толпа все пополнялась вновь прибывающими.
- Вполне возможно, - горделиво ответил он. - В конце концов премьер-министр Канады имеет кое-какой вес, знаешь ли.
- Надеюсь, нас не задержат. Я что-то немного устала, - пожаловалась Маргарет.
- Думаю, что это ненадолго, хотя мне все же придется сказать несколько слов.
Мысленно он уже складывал фразы: ..чрезвычайно успешные переговоры (он мог так сказать, не предваряя событий).., объявление о практических результатах последует через несколько недель.., стремление к более сердечным (лучше не говорить близким) отношениям между двумя странами.., счастлив возобновить давнюю дружбу с президентом...
"Что-нибудь в таком духе, - решил он, - отлично подойдет к данному случаю”.
Двигатели смолкли, дверь в фюзеляже самолета распахнулась, к ней подъехал трап. Миновав группу почтительно выжидавших пассажиров спецрейса, Джеймс Хауден и Маргарет вышли первыми.
В просветы между облаками неярко светило солнце, по взлетному полю гулял пронизывающий северный ветер.
Когда они, частично защищенные от порывов ветра, остановились на верхней площадке трапа, Хаудену пришло вдруг в голову, что толпа, стоявшая не более чем в ста ярдах от них, ведет себя странно тихо и спокойно.
Стюарт Коустон спешил ему навстречу, протягивая руку.
- Приветствую от всех нас! - сиял он широкой улыбкой. - И добро пожаловать домой!
- Боже милостивый! - воскликнула Маргарет. - Да нас же всего три дня не было.
- А нам показалось, много дольше, - заверил ее Коустон. - Мы так скучали.
Пожимая руку Хаудену, Весельчак Стю, понизив голос, прошептал:
- Чудесный, замечательный результат. Вы сделали для страны огромное дело.
Спускаясь по трапу вслед за Маргарет, Хауден тихо поинтересовался:
- С Люсьеном Перро говорили? Министр финансов кивнул.
- Как вы и распорядились, по телефону. Перро и проинформировал, но никого больше.
- Прекрасно! - одобрил Хауден. Они направились к зданию аэропорта. - Завтра проведем заседание кабинета, а сегодня вечером я бы хотел встретиться с вами, Перро, и может, еще кое с кем. Лучше в моем офисе.
- Неужели обязательно сегодня, Джейми? - запротестовала Маргарет. - Мы оба устали, и я действительно так рассчитывала на спокойный вечер.
- Будут у нас еще спокойные вечера, - пообещал ей муж с нетерпеливыми нотками в голосе.
- Может, заглянете к нам, Маргарет, - предложил Коустон. - Дэйзи будет рада.

Предыдущая страница 16 Следущая страница


17 Артур Хейли

- Спасибо, Стю, - покачала головой Маргарет. - Только не сегодня.
Они были на полпути к зданию аэропорта. Позади них по трапу спускались остальные пассажиры спецрейса.
И вновь премьер-министр обратил внимание на безмолвно разглядывавшую их толпу. С некоторым недоумением обронил:
- Уж очень они как-то тихо себя ведут, а?
На лице Коустона появилось выражение озабоченности.
- Мне рассказывали, что туземцы здесь настроены недружелюбно, - и добавил:
- Демонстрация организованная, их привезли в автобусах.
И в этот момент, словно слова министра послужили сигналом, разразилась буря.
Сначала понеслись душераздирающие вопли, свист и мяуканье. Потом послышались выкрики, в которых уже можно было разобрать отдельные слова вроде “Сквалыга!”, “Диктатор!”, “Бездушный подонок!”. “Выбросим тебя вон!”, “Недолго тебе быть премьер-министром!”, “Подожди до следующих выборов!"
В тот же момент над толпой взметнулись плакаты. До поры до времени их прятали, но теперь буквы бросились Хаудену в глаза:
МИНИСТЕРСТВО ИММИГРАЦИИ - КАНАДСКОЕ ГЕСТАПО ВПУСТИТЕ ДЮВАЛЯ: ОН ЗАСЛУЖИЛ ШАНС ИЗМЕНИТЕ ДРАКОНОВСКИЕ ЗАКОНЫ ОБ ИММИГРАЦИИ ОТСЮДА БЫ ПРОГНАЛИ САМОГО ИИСУСА ХРИСТА КАНАДЕ НУЖЕН ДЮВАЛЬ, А НЕ ХАУДЕН В ОТСТАВКУ БЕССЕРДЕЧНОЕ ПРАВИТЕЛЬСТВО

Стиснув челюсти, премьер-министр спросил Коустона:
- Вы знали об этом?
- Брайан Ричардсон предупредил, - с убитым видом признался министр финансов. - По его сведениям, все это закуплено и оплачено оппозицией. Но, честно говоря, я не предполагал, что будет так скверно.
Премьер-министр проследил взглядом за телекамерами, которые дружно развернули свои объективы в сторону плакатов и завывающей толпы. Сегодня вечером эту сцену увидит вся страна.
Им ничего не оставалось делать, как продолжать идти к зданию аэропорта под нарастающий рев злобных выкриков. Джеймс Хауден взял Маргарет за руку и выдавил из себя улыбку.
- Веди себя, словно ничего не случилось, - настойчиво прошептал он. - И не беги так.
- Пытаюсь, - пробормотала Маргарет. - Но с трудом.
Когда они вошли в здание аэропорта, улюлюканье приутихло. Их ждала группа репортеров, позади них маячила высокая фигура Брайана Ричардсона.
Хаудены остановились, и какой-то репортер, совсем мальчишка, тут же выпалил:
- Премьер-министр, сэр, не изменили ли вы свою точку зрения на дело Дюваля?
И это после Вашингтона.., после переговоров на высшем уровне.., после демонстрации подчеркнутого уважения со стороны президента.., после его личного успеха... Подобный первый вопрос был последним унижением. Опыт, мудрость, осторожность мигом покинули Хаудена, и премьер-министр с нескрываемым гневом заявил:
- Нет, я не изменил своей точки зрения, и очень маловероятно, что когда-нибудь это сделаю. То, что здесь сейчас произошло, - на тот случай, если вы не заметили, - есть заранее спланированная политическая демонстрация, устроенная безответственными элементами. - Карандаши репортеров торопливо бегали по блокнотам, а Хауден тем временем продолжал:
- Эти элементы - мне нет нужды называть их по именам - используют данный пустяковый вопрос в попытке отвлечь внимание общественности от успехов и достижений правительства в куда более важных сферах. Более того, должен вам сказать, что пресса, продолжая раздувать этот незначащий вопрос в тот момент, когда стране предстоят действительно ответственнейшие и великие решения, либо введена в заблуждение, либо проявляет безответственность, либо и то, и другое вместе.
Он увидел, как Брайан Ричардсон почти в трагическом отчаянии умоляюще трясет головой. Ладно, отмахнулся про себя Хауден, пресса достаточно часто делает по-своему, а иногда нападение есть лучшая защита. Однако, слегка остыв, он продолжал уже более сдержанно:
- Вы наверняка помните, джентльмены, что я уже отвечал терпеливо, пространно и подробно на вопросы по этому поводу всего три дня назад. Но если вы успели забыть, я должен вновь подчеркнуть, что правительство твердо намерено неукоснительно следовать правовым нормам, как они зафиксированы в законе об иммиграции.
Кто-то со зловещим спокойствием спросил:
- Хотите сказать, что оставите Дюваля гнить на судне?
- Меня этот вопрос не касается, - отрезал премьер-министр.
Фраза была катастрофически неудачной - он имел в виду, что данное дело находится вне его компетенции. Однако упрямство не позволило ему взять свои слова обратно и пуститься в объяснения.
К вечеру эта фраза облетела всю страну от побережья до побережья, ее цитировали телевидение и радиовещание, а редакторы утренних газет озаглавили - с незначительными вариациями - отчеты о прибытии премьер-министра следующим образом:
ДЮВАЛЬ: ПРЕМЬЕР-МИНИСТРА "НЕ КАСАЕТСЯ”, ПРЕССА, ОБЩЕСТВЕННОСТЬ - “БЕЗОТВЕТСТВЕННЫ”.

ВАНКУВЕР, 4 ЯНВАРЯ

Глава 1

Лайнер с премьер-министром на борту приземлился в аэропорту Оттавы за несколько минут до половины второго дня по восточному поясному времени. В этот момент в Ванкувере, находящемся четырьмя провинциями и тремя часовыми поясами западнее, еще было утро. Время близилось к половине одиннадцатого - на этот час в кабинете судьи было назначено слушание по ордеру ниси, от которого зависели свобода и будущее Анри Дюваля.
- А почему в кабинете судьи? - Дан Орлифф недоумевающе смотрел на Элана Мэйтлэнда, которого сумел перехватить в переполненном коридоре второго этажа здания Верховного суда провинции Британская Колумбия. - Почему не в зале судебных заседаний?
Элан минуту назад вошел с улицы, где разгулявшийся за ночь злой резкий ветер бил город ознобной дрожью. Здесь, в теплом здании, вокруг него бурлил людской поток: спешащие адвокаты в разлетавшихся мантиях, еще адвокаты, таинственным шепотом совещавшиеся с клиентами, судейские чиновники, репортеры - последних сегодня было гораздо больше, чем обычно, что еще раз подтверждало растущий интерес к делу Дюваля.
- Фактически-то слушание состоится в зале судебных заседаний, - торопливо ответил Элан. - Послушайте, я не могу задерживаться, нас должны вызвать буквально через несколько минут.
Он с тревогой отметил, что Дан Орлифф уже раскрыл блокнот и нацелил в него карандаш. За последние несколько дней, с первой статьи Орлиффа, это стало знакомой картиной. Вчера, например, после того, как стало известно, что он подал ходатайство о вынесении судом распоряжения доставить Дюваля для рассмотрения вопроса о законности его задержания, его просто засыпали вопросами. Уверен ли он в своих аргументах? Какого результата ожидает? Если такое распоряжение будет вынесено, то что потом?
Он уклонился от ответов на большинство вопросов, ссылаясь на профессиональную этику. В любом случае, заявил Элан, он не имеет права обсуждать дело, находящееся в судопроизводстве. Он также помнил об устойчивой неприязни, с которой судьи относятся к ищущим популярности адвокатам, и в этом плане внимание прессы только ставило его в весьма неловкое положение. Однако, судя по заголовкам, ни одно из этих соображений не трогало ни печать, ни радио, ни телевидение...
К тому же вчера, начиная со второй половины дня, ему со всех концов страны стали поступать телефонные звонки и телеграммы. Исходили они от совершенно незнакомых ему людей - о большинстве из них он никогда в жизни и не слышал, хотя и попалось несколько известных всем звонких имен. Все они желали ему успеха, несколько человек предложили деньги, и он неожиданно для себя обнаружил, что глубоко тронут тем, что бедственное положение какого-то одинокого скитальца смогло, несмотря ни на что, вызвать столь искреннее участие.
Буквально через мгновение после того, как Элан приостановился переброситься словом с Даном Орлиффом, их обступили другие репортеры. Один из приезжих журналистов, которого Элан вспомнил по вчерашней беседе - из монреальской “Газетт”, кажется, поддержал просьбу Орлиффа:
- Да, объясните, что это за чертовщина с кабинетом? Элан решил, что ему следует уделить им минуту-другую. Перед ним стояли не обычные судебные репортеры. А пресса крепко помогла ему, когда он нуждался в помощи...
- Все дела, кроме официальных судебных процессов, - торопливо начал объяснять он, - решаются не в зале судебных заседаний, а в кабинете судьи. Однако поскольку обычно к слушанию назначается столько вопросов и привлекается так много народу, то судья переходит в зал судебных заседаний, который на это время становится его кабинетом.
- И вправду чертовщина какая-то, - раздался за спиной Элана чей-то насмешливый голос. - Как там эта старая поговорка насчет “закон - дурак”?
Элан усмехнулся:
- Если я вам сейчас ее напомню, вы же потом будете на меня ссылаться.
Стоявший прямо перед ним коротышка спросил:
- А Дюваль сегодня будет?
- Нет, - ответил Элан. - Он все еще на судне. И сойти с него он сможет только тогда, когда будет вынесено окончательное решение суда в связи с ордером ниси. То есть когда мы получим распоряжение доставить его в суд для рассмотрения законности его задержания. Для этого и проводится сегодняшнее слушание.
Том Льюис протиснул свое приземистое, коренастое туловище сквозь толпу репортеров и настойчиво потянул Элана за рукав:
- Пошли скорее, мужик!
Элан взглянул на часы - уже почти половина одиннадцатого.
- Все, - решительно объявил он журналистам. - Нам пора идти.
- Удачи, дружище, - пожелал ему корреспондент, как вспомнилось Элану, информационного агентства. - Мы все за вас болеем.
Как только за последним вошедшим закрылась дверь, клерк возвысил голос:
- К порядку!
Позади клерка появилась костлявая фигура судьи Уиллиса, быстрыми шагами пересекавшего небольшой квадратный зал судебных заседаний. Он взошел на судейский помост, церемонно поклонился адвокатам - в ближайшие полчаса их пройдет перед ним не менее двадцати - и, не глядя, ловко опустился в подставленное клерком кресло.
Склонившись к Элану, Том Льюис свистящим шепотом предположил:
- Если этот парень когда-нибудь запоздает с креслом, вот потеха-то будет!
На мгновение судья обратил взгляд в их сторону: суровое угловатое лицо, кустистые седые брови, пронзи-, тельные пытливые глаза, так хорошо запомнившиеся Элану. Поначалу он подумал, что судья расслышал замечание Тома, но потом решил, что это совершенно невозможно. Судья же Уиллис коротким официальным кивком головы дал клерку сигнал к началу процедуры.
Оглядывая обшитый дубовыми панелями зал, Элан отметил, что пресса целиком заняла два ряда мест поближе к судейскому помосту на противоположной стороне центрального прохода. С той стороны, где сидели они с Томом, устроились их коллеги-адвокаты - некоторые в последний раз пролистывали бумаги в папках, готовые к тому моменту, когда выкликнут их вопрос. Элан только успел повернуть голову к двери, как она открылась и в зал вошли пять человек.
Первым, явно чувствуя себя неуверенно в незнакомой обстановке, робко ступал капитан Яабек, в голубом саржевом костюме, с плащом, перекинутым через руку. С ним в ногу шел пожилой элегантно одетый мужчина, в котором Элан признал одного из партнеров по юридической фирме, специализировавшейся в области морского права. Это был, очевидно, адвокат судоходной компании. Они сели позади репортеров; адвокат, с которым Элан однажды встречался, дружелюбно ему кивнул, а капитан Яабек с легкой улыбкой склонил голову в вежливом поклоне.
Вслед за ними шествовало трио: Эдгар Крамер, облаченный в безукоризненно отутюженный, как всегда, костюм в едва заметную полоску, из нагрудного кармана сверкал краешек ослепительно белого платка. Вторым шел крепко сложенный тип с холеной ниточкой усов, который на ходу о чем-то переговаривался с Крамером, видимо, догадался Элан, чиновник иммиграционной службы. Третий, грузный, заметный субъект, судя по уверенному виду, с которым он вошел в зал судебных заседаний, вне всяких сомнений, был еще одним адвокатом.
Перед судейским помостом началась обычная жатва сегодняшнего урожая ходатайств, клерк называл одно дело за другим. Услышав имя своего клиента, адвокат вставал и лаконично излагал свои доводы. Обычно судья задавал один-другой дежурный вопрос, затем кивал в знак удовлетворения ходатайства.
Том Льюис больно ткнул локтем Элана.
- Вот это и есть твой приятель Крамер - ну, тот, с кислой физиономией?
Элан кивнул.
Том повернул голову, чтобы разглядеть других, и тут же быстро посмотрел на Элана, губы его вытянулись трубочкой в беззвучном свисте. Он прошептал:
- А ты видел, кто с ним?
- Пижон в сером костюме? Что-то я его не узнаю. А ты?
- Еще как! - прикрыв ладонью рот, с жаром заверил его Том. - Не кто-нибудь, а сам А. Р. Батлер. Так, они будут палить по тебе из главного калибра. Сбежать не хочешь?
- Если откровенно, - прошептал Элан, - то очень. А. Р. Батлер - имя, с которым нельзя было не считаться. Один из самых процветающих судебных адвокатов в городе, он пользовался громкой репутацией, которую заслужил совершенным искусством в области юриспруденции, его вопросы и доводы могли быть убийственными. Обычно он брался исключительно за крупные дела. “Министерству по делам иммиграции, - предположил Элан, - пришлось положить немало сил на уговоры плюс весьма увесистый гонорар, чтобы заручиться его услугами”. Появление Батлера, обратил внимание Элан, вызвало живой интерес и среди репортеров. Клерк монотонно пробубнил:
- По делу Анри Дюваля - ходатайство на основании хабеас корпус.
Элан поднялся и поспешно обратился к судье:
- Милорд, позвольте просить отложить слушание дела до второго вызова.
Это был общепринятый жест вежливости по отношению к другим адвокатам. Те, кто значился в списке после Элана и считал, что его ходатайство не требует пространного обсуждения, могли быстро закончить его рассмотрение и быть свободными. После этого вновь вызывались оставшиеся - те, кто предполагал, что слушание их ходатайств затянется.
Судья молча кивнул, и клерк произнес новое имя.
Опустившись на свое место, Элан почувствовал, что его кто-то трогает за плечо. Обернулся и увидел перед собой А. Р. Батлера. Знаменитый адвокат, распространяя аромат пронзительно душистого лосьона после бритья, во время реплики Элана пересек центральный проход и уселся рядом с молодым коллегой.
- Доброе утро, - прошептал Батлер. - Я тоже по вашему делу - от министерства. Меня зовут Батлер.
Учтиво улыбаясь, он протянул Элану руку. Элан пожал вялую, мягкую ладонь, отметив про себя маникюр, и также шепотом ответил:
- Я знаю.
- Харри Голлэнд представляет судоходную компанию “Нордик”, - он кивком указал на сидевшего рядом с капитаном Яабеком адвоката. - Это ей принадлежит судно, да вы, верно, сами знаете.
- Нет, - признался Элан. - Я не знал. Спасибо.
- Не стоит, старина. Просто подумал, что информация вам не помешает. - А. Р. Батлер вновь похлопал Элана по плечу. - А интересную зацепку вы отыскали. Так что потягаемся.
Дружелюбно кивнув молодому коллеге, А. Р. Батлер величественно прошествовал через проход к своему месту.
Элан проследил за ним глазами, намереваясь ответить вежливостью на вежливость и лично поприветствовать Эдгара Крамера. На мгновение он перехватил на себе изучающий взгляд Крамера, который тут же с неприступным видом демонстративно отвернулся.
Опять прикрываясь ладонью, Том попросил:
- Эй ты, дай хоть пиджак потрогать, где прикоснулся великий человек.
Элан не удержался от улыбки.
- А по-моему, он очень дружелюбен, но его уверенность была напускной. - Элана все более охватывали нервное напряжение и растущая нерешительность.
- Что хорошо в нашей профессии, - прошептал Том, - это то, что прежде, чем зарезать, тебе все улыбаются.
Пошли вторые вызовы.
В обычных условиях зал судебных заседаний к этому моменту был бы уже почти пуст. Но теперь его покинули лишь один-два из собравшихся адвокатов. Было очевидно, что здесь их держал интерес, который вызвало дело Дюваля.
Стоявшее в списке прямо перед ним дело о разводе закончилось.
В зале повисло гнетущее ожидание.
- По делу Анри Дюваля.
Элан встал. Когда он заговорил, голос у него неожиданно пресекся.
- Милорд... - Элан заколебался, кашлянул и умолк. В зале воцарилась мертвая тишина, репортеры поворачивали к нему головы. Элан ощущал на себе оценивающий взгляд серых глаз судьи Уиллиса. Он начал с самого начала.
- Милорд, я выступаю от имени истца Анри Дюваля. Меня зовут Элан Мэйтлэнд. Мой ученый коллега мистер Батлер, - Элан взглянул через проход, где А. Р. Батлер поднялся и поклонился судье, - выступает от имени министерства по делам гражданства и иммиграции, и мой ученый коллега мистер Голлэнд, - Элан посмотрел в шпаргалку, приготовленную минуту назад, - представляет судоходную компанию “Нордик”.
Сидевший рядом с капитаном Яабеком адвокат, встав, почтительно поклонился судье.
- Хорошо, - мрачновато произнес судья Уиллис, - в чем там у вас дело?
Несмотря на мрачный тон, которым был задан вопрос, в нем таилась немалая доля иронии. Едва ли вероятно, чтобы даже такая не от мира сего особа, как член Верховного суда, который предположительно все же просматривал газеты, на протяжении последних одиннадцати дней оставалась в неведении о существовании Анри Дюваля. Но в вопросе содержалось также и напоминание, что суд будет рассматривать одни только должным образом представленные факты и доказательства. Более того, Элану давалось понять, что доводы, изложенные судье два дня назад, должны быть повторены здесь полностью и без каких-либо изъятий.
Все еще пытаясь взять себя в руки, прерывающимся моментами голосом Элан начал свое выступление:
- Если соизволит ваша честь, факты по данному делу заключаются в следующем.
Далее Элан Мэйтлэнд вновь охарактеризовал положение Анри Дюваля на борту “Вастервика”, упомянув о двух “отказах” капитана Яабека доставить Дюваля на берег в иммиграционную службу, и еще раз выдвинул утверждение, что это представляет собой незаконное задержание Дюваля, что, в свою очередь, является нарушением одного из основных прав человека.
Уже по мере того, как он говорил, Элан начал понимать, сколь шатко сооружение, которое он выстраивает. И хотя бойкости и уверенности в нем было куда меньше, чем в предыдущий раз, несгибаемое упрямство заставляло его продолжать. Справа от себя он постоянно ощущал присутствие А. Р. Батлера, который слушал его с приветливой учтивостью, делая время от времени какие-то пометки в своем блокноте. Только раз краешком глаза Элан поймал на лице своего старшего коллеги предательскую снисходительную ухмылку. Капитан же Яабек, как заметил Элан, подавшись вперед, внимательно вслушивался в каждое слово.
Элан отдавал себе отчет, что здесь, в этом окружении, он должен всячески избегать эмоциональных аспектов дела. И тем не менее все это время перед его мысленным взором стояло юное лицо Анри с его странным выражением одновременно надежды и безысходности. Какое же из них возьмет верх через час-другой: надежда или безысходность?
Он закончил тем же аргументом, которым завершил изложение обстоятельств дела судье два дня назад: даже заяц, утверждал Элан, имеет право требовать от министерства по делам иммиграции специального расследования его обращения за разрешением на въезд. Если в этом будет отказываться всем приезжим подряд, то, возможно, даже добропорядочному канадскому гражданину, временно не имеющему доказательств, удостоверяющих его личность, будет закрыт доступ в его собственную страну. Это был тот самый довод, что в предыдущий раз вызвал у судьи Уиллиса улыбку.
Сегодня судья не позволил себе даже тени улыбки. Седовласая фигура застыла на помосте в непроницаемо-бесстрастной неподвижности.
После десятиминутного выступления Элан опустился на место, терзаемый мыслями о собственной жалкой беспомощности.
Над рядами стульев теперь воздвигалась широкоплечая фигура непоколебимо уверенного в себе А. Р. Батлера. С абсолютно естественным гордым величием - будто римский сенатор, мелькнуло в голове у Элана, - адвокат повернулся к помосту.
- Милорд, - хорошо поставленный низкий голос заполнил зал, - с интересом и восхищением я выслушал моего уважаемого коллегу мистера Мэйтлэнда.
Хорошо отрепетированная пауза, во время которой Том Льюис успел шепнуть Элану:
- Мерзавец исхитрился обвинить тебя в неопытности, даже не употребив этого слова.
Элан молча кивнул. У него создалось точно такое же впечатление.
Низкий голос продолжал рокотать:
- С интересом потому, что мистер Мэйтлэнд познакомил нас с новейшим толкованием одного - в общем-то очень простого - из положений закона. С восхищением потому, что он продемонстрировал замечательную способность творить кирпичи, или видимость кирпичей, из жалкой щепотки юридических, так сказать, соломинок.
Из уст любого другого это прозвучало бы грубостью и оскорблением. Однако произнесенные А. Р. Батлером с невероятно сердечной улыбкой слова, казалось, звучали лишь добродушной дружеской шпилькой.
Сзади Элана кто-то злорадно хихикнул.
- Весьма простая суть дела, как я намерен продемонстрировать, милорд, - заявил А. Р. Батлер, - заключается в том, что клиент моего друга, мистер Дюваль, чья своеобразная проблема нам всем хорошо известна и, могу сказать, к которой министерство по делам иммиграции относится чрезвычайно сочувственно... Суть дела заключается в том, что этот Дюваль задержан отнюдь не противозаконно, но, напротив, совершенно законно, на основании ордера, выданного с соблюдением всех должных и надлежащих процессуальных норм в соответствии с действующим в Канаде законом об иммиграции. Более того, ваша честь, я утверждаю, что капитан судна “Вастервик”, подвергая этого Дюваля задержанию, о чем информировал нас здесь мой ученый коллега, действовал абсолютно законно. Дело в том, что если бы капитан судна не сумел обеспечить выполнения распоряжения иммиграционных властей о задержании...
И так далее, и так далее катились округлые искусно составленные и любовно отточенные фразы. Там, где Элан запинался в поисках нужных слов, А. Р. Батлер без труда находил и выстраивал их с изящной ритмичной точностью. Там, где Элан кружил окольными путями, продираясь к главной сути каждого довода, то и дело теряя нить мысли и возвращаясь к уже сказанному, А. Р. Батлер мастерски поочередно начинал и закруглял один тезис, затем переходил к следующему.
Его аргументы звучали убедительно: задержание совершенно законно, все требования закона соблюдены, ни капитан судна, ни министерство по делам иммиграции не допустили никаких промахов либо ошибок, в качестве зайца Анри Дюваль не имеет никаких юридических прав, и потому требовать специального расследования со стороны иммиграционной службы нет оснований. Довод же Элана относительно гипотетического канадского гражданина, лишенного доступа в свою страну, настолько хлипок, что просто смешон... И в этом месте А. Р. Батлер действительно расхохотался, конечно же, крайне добродушно и снисходительно.
"Это было, - Элан признался про себя, - по-настоящему великолепное представление”.
А. Р. Батлер завершал свое выступление:
- Милорд, на основании вышеизложенного я прошу отклонить ходатайство и аннулировать ордер ниси.
После изысканно-церемонного поклона А. Р. Батлер с победным видом опустился в свое кресло.
В зале все застыли - так бывает после ухода со сцены звезды, потрясшей аудиторию. Кроме произнесенных в самом начале слов “В чем там у вас дело?”, судья Уиллис за все это время не издал более ни звука. “Да, эмоциям здесь не место, - подумал Элан, - но все же можно было ожидать со стороны судьи хотя бы какой-нибудь заинтересованности. Судя же по его поведению, можно было предположить, что мы здесь ведем речь о кирпичах и цементе, а не о человеческом существе”. Судья пошевелился в кресле с высокой спинкой, просматривая свои записи, потянулся за стаканом воды со льдом, неторопливо отхлебнул из него... Репортеры заерзали в нетерпении, некоторые демонстративно поглядывали на часы, и Элан догадался, что многих из них подпирают сроки сдачи материалов в редакцию. Хотя уже перевалило за одиннадцать часов, в зале было по-прежнему необычно многолюдно. Всего лишь несколько адвокатов, очевидно, занятых неотложными делами, покинули зал, однако на их месте появилось гораздо больше народу, в чем Элан убедился, оглядев заполненные ряды кресел позади себя.
Только сейчас Элан начал слышать доносившиеся снаружи звуки: завывание ветра, шум уличного движения, вибрирующий свист, похожий на тот, что издает пневматическая дрель, далекий звон колокола, медный всхлип буксира - вероятно, отплывает какое-нибудь судно, как вскоре отчалит и “Вастервик” с Анри Дювалем на борту или без него... Ну, это-то как раз станет известно буквально через минуту.
В тишине неожиданно громко скрипнуло кресло. Это поднялся на ноги Голлэнд, адвокат судоходной компании. Голосом, особенно неприятно скрипучим по контрасту с только что отзвучавшим богатым сочным баритональным басом А. Р. Батлера, он было начал:
- Если позволит ваша честь... Судья Уиллис резко поднял голову, оторвавшись от своих записей, и взглянул в зал.
- Нет, мистер Голлэнд, - остановил он адвоката. - Мне нет нужды вас беспокоить.
Адвокат поклонился и сел.
Вот и все.
Короткая фраза судьи могла означать только одно. Дело Элана провалилось, и никаких дополнительных доводов, чтобы довершить его крах, уже не требовалось.
- Что ж, - прошептал Том Льюис, - во всяком случае, мы пытались.
Элан кивнул. Он сознавал, что с самого начала подспудно ожидал провала. В конце концов, он же понимал, что вся его стратегия представляет собой весьма рискованную и сомнительную попытку. Но теперь, когда поражение стало явью, его охватило горькое чувство. Он допытывал сам себя, сколько здесь его собственной вины - его неопытности, его ораторской неуклюжести, проявленной в судебном заседании. Если бы он был более уверен в себе, если бы выступил столь же убедительно, как, скажем, А. Р. Батлер, мог бы он выиграть дело?
Или если бы ему повезло с судьей - попался бы, скажем, какой-нибудь более сочувствующий, нежели этот малопривлекательный сухарь там, на помосте, - повернулось бы дело по-другому?
Как оказалось, нет.
Еще до выступлений Элана и Батлера судья Стэнли Уиллис знал, что решение, которое он сейчас собирался вынести, неизбежно. Беззащитную уязвимость доводов Элана - равно как и их очевидную оригинальность, - он обнаружил уже через несколько секунд после того, как адвокат начал их излагать во время их первой встречи два дня назад.
Однако в то время у судьи были достаточные причины выдать адвокату ордер ниси. Сегодня же - к острому сожалению Уиллиса - никаких оснований вынести распоряжение о представлении задержанного в суд он не нашел.
Судья Уиллис считал А. Р. Батлера самовлюбленным позером. Пышная риторика и гладкая речь, назойливая демонстрация приветливости и доброжелательности были давно затасканными трюками из актерского арсенала адвокатов, которые могли произвести и, надо сказать, производили впечатление на присяжных, однако судьи к ним оказывались не столь восприимчивы. Тем не менее в доскональном знании законов А. Р. Батлеру отказать было нельзя, а аргументы, которые он только что привел, были буквально неопровержимы.
Судья Уиллис обязан - и через минуту он об этом объявит - отказать Элану в удовлетворении его ходатайства. Но он страстно желал найти какой-либо способ помочь молодому адвокату Элану Мэйтлэнду, а тем самым и Анри Дювалю.
В основе этого желания лежали две причины. Во-первых, как заядлый читатель газет судья Уиллис был убежден, что бездомному парню просто необходимо разрешить обосноваться в Канаде. С самого первого прочитанного сообщения он считал, что министерство по делам иммиграции должно сделать исключение из своих правил, как оно уже поступало до этого бессчетное число раз.
Судью Уиллиса неприятно удивило и возмутило, когда он узнал, что правительство не только не собирается делать для Дюваля исключение, но и заняло в лице иммиграционных властей негибкую и своевольную, на его взгляд, позицию.
Вторая причина заключалась в том, что Элан Мэйтлэнд понравился судье Уиллису с первого взгляда. Его неуклюжесть, не слишком бойкий язык и даже частые запинания не имели для судьи никакого значения. Настоящему адвокату - что Уиллису было доподлинно известно - не обязательно быть Демосфеном <Демосфен (около 384 - 322 гг. до н.э.) - афинский оратор.>.
Когда дело Дюваля разразилось газетной бурей, судья Уиллис предположил, что кто-нибудь из именитых членов коллегии адвокатов, движимый чувством сострадания к злосчастному скитальцу, предложит ему юридическую помощь. Поначалу судью опечалило, что никто из них не решился на такой благородный поступок. Когда же он узнал, что один-единственный молодой адвокат решил-таки лечь на амбразуру, он тайно возрадовался. Сейчас, когда он наблюдал Элана в деле, эта радость переросла в гордость.
Его собственное участие в деле Анри Дюваля оказалось, конечно, чистой случайностью. И естественно, никакие личные пристрастия не повлияют на отправление Стэнли Уиллисом правосудия. В то же время иногда и судья может кое-что сделать...
"Все будет зависеть, - подумал судья Уиллис, - от того, насколько сообразительным окажется этот молодой адвокат Анри Дюваля”.
Кратко судья обосновал свое согласие с доводами А. Р. Батлера. Задержание Анри Дюваля капитаном полностью соответствовало ордеру, выданному министерством по делам иммиграции на совершенно законных основаниях, постановил судья. Поэтому в данном случае не имеет места незаконное задержание, в связи с которым могло бы быть вынесено распоряжение о представлении задержанного в суд.
- Ходатайство отвергнуто! - суховато заключил судья Уиллис.
Собираясь уходить, Элан мрачно складывал бумаги в портфель. И тут тот же суховатый голос отчетливо произнес:
- Мистер Мэйтлэнд!
Элан вскочил.
- Слушаю, милорд.
Кустистые брови сдвинулись как никогда устрашающе. Элан с трепетом гадал, что его ожидает. Резкая нотация скорее всего. Публика, двинувшаяся было к выходу, поспешно возвращалась на свои места.
- Вы заявили, излагая свои доводы, - твердо чеканил каждое слово судья, не сводя пристального взгляда с Элана, - что ваш клиент имеет право на рассмотрение его дела иммиграционными властями. Было бы, по-моему, логично ходатайствовать перед министерством по делам гражданства и иммиграции о проведении такого слушания, в чем его представители, - судья Уиллис посмотрел на группу во главе с Эдгаром Крамером, - несомненно, вам не откажут.
- Но, милорд... - нетерпеливо начал было Элан и смолк, охваченный чувством бессилия. Никакими юридическими иносказаниями не выразить того, что он хотел выкрикнуть судье: “Все, что вы сейчас говорите, полная бессмыслица. Вы что, не слышали? Министерство по делам иммиграции отказывается проводить расследование, что и стало причиной сегодняшнего судебного разбирательства. Похоже, вы и не слушали, что здесь говорилось. Или не поняли. А может, просто все проспали?"
"Паршиво, когда попадается такой вот твердокаменный бесчувственный судья”, - подумал Элан.
- Кстати, - обронил судья Уиллис, - если министерство проявит неуступчивость, вы ведь можете ходатайствовать перед судом вынести мандамус <Судебный приказ нижестоящему суду или должностному лицу.>.
Крепкие словечки так и вертелись у Элана на кончике языка. Нет, это уж слишком. Почему он должен терпеливо сносить все это? Разве недостаточно того, что он проиграл дело, чтобы теперь судья еще...
Внезапно пришедшая в голову мысль вовремя остановила Элана. Боковым зрением он видел на лице Тома Льюиса смешанное выражение нетерпения и раздражения. Партнер явно разделял его чувства по поводу нелепого предложения судьи.
И все же...
Мысли Элана Мэйтлэнда понеслись вскачь.., какие-то обрывки лекций на юридическом факультете.., пыльные своды законов, пролистанные и забытые... Но память не подвела его, и все стало на свои места.
Элан облизал пересохшие губы. Нерешительно проговорил:
- Если ваша честь соизволит... Колючие глаза судьи вонзились в Элана:
- Да, мистер Мэйтлэнд?
Элан только что слышал, как кто-то осторожно пробирался к выходу. Теперь шаги поспешно возвращались. Под неловко севшим человеком громко скрипнуло кресло. Публика в зале замерла в ожидании.
А. Р. Батлер бросил взгляд на Элана. Потом на судью. Опять на Элана.
Эдгар Крамер был откровенно растерян и озадачен. Элан заметил к тому же, что тот как-то странно неспокоен. Он все время суетливо ерзал в кресле, будто ему больно или неудобно сидеть.
- Ваша честь, - попросил Элан, - не будете ли вы столь любезны повторить свое последнее заявление?
Кустистые брови шевельнулись и нависли, пряча глаза - не мелькнула ли в них мимолетная одобрительная улыбка? Трудно утверждать с полной определенностью.
- Я сказал, - повторил судья Уиллис, - что, если министерство проявит неуступчивость, вы ведь можете ходатайствовать перед судом вынести мандамус.
Внезапное озарение - и откровенная злость отразились на лице А. Р. Батлера.
В мозгу Элана, словно выстрелы стартового пистолета, бились два слова: обитер диктум <Неофициальное мнение судьи.>.
Обитер диктум - то, что сказано между прочим.., неофициальное мнение судьи относительно положения закона, не имеющего прямого отношения к его настоящему решению... Обитер диктум, не обладающее обязательной силой.., только как совет, как рекомендация.., как инструкция.
Судья Уиллис говорил самым обыденным, даже небрежным тоном, словно шальная мысль на мгновение забрела ему в голову. Но теперь Элан уже понял, что небрежность совсем не характерна для находчивого ума этого искушенного судьи, которого он столь несправедливо заподозрил в равнодушии и невнимательности.
- Благодарю вас, милорд, - облегченно произнес Элан. - Я немедля войду с ходатайством перед судом вынести мандамус.
Сегодня мандамус не имел существенного значения. Но мог обрести его, если обратиться с ходатайством. Мандамус, древнее “Мы повелеваем!”.., обязывающее государственного служащего к исполнению его общественного долга.., прерогатива английских королей со времен Реформации <Широкое общественное движение в Западной и Центральной Европе в XVI в., носившее в основном антифеодальный характер.>, которая в наши дни передана судьям, хотя используется ими довольно редко.
Такое распоряжение, подкрепленное всей полнотой власти суда и направленное Эдгару Крамеру, заставит его без всякого промедления провести слушание, которого добивается Элан. “Высказав же свое неофициальное мнение - да здравствует обитер диктум! - мелькнуло в голове у Мэйтлэнда, - судья Уиллис недвусмысленно дал понять, что в случае соответствующего ходатайства готов вынести мандамус”.
- Посмотри, как засуетились, - злорадно прошептал Том Льюис. - Аж пот прошиб.
Склонив головы друг к другу, А. Р. Батлер, Эдгар Крамер и адвокат судоходной компании вполголоса вели, судя по всему, весьма напряженное обсуждение.

Предыдущая страница 17 Следущая страница


На высотах твоих 18

Через мгновение побагровевший и утративший все свое дружелюбие А. Р. Батлер вскочил на ноги и повернулся к судейскому помосту. С трудом принуждая себя не забывать о приличиях, чуть ли не выкрикнул:
- Прошу разрешения вашей чести немного посовещаться с моим клиентом.
- Хорошо, пожалуйста, - сложив кончики пальцев, судья в ожидании невозмутимо разглядывал потолок зала. Адвокат Анри Дюваля, как он и надеялся, оказался бдительным, сообразительным и находчивым.
Элан опустился на свое место.
- Господи, да благослови его седины! - молитвенным шепотом воззвал Том Льюис.
- Ты все понял? - спросил его Элан.
- Поначалу нет, - вполголоса признался Том. - А теперь до меня дошло. Но ты молодец!
Элан промолчал, стараясь не выдавать распиравшей его радости.
Обыденные на первый взгляд слова судьи поставили противную сторону в безвыходное положение. Министерство по делам иммиграции в лице Эдгара Крамера оказалось перед выбором: либо продолжать отказывать в проведении специального слушания, которого добивался Элан, либо пересмотреть свою позицию и удовлетворить требование адвоката. В первом случае Элан мог просить суд вынести мандамус, что будет иметь для Крамера обязательную силу и свяжет его по рукам и ногам. Более того, не торопясь получить судебное распоряжение и вручить его по принадлежности, Элан вполне определенно мог добиться того, чтобы Анри Дюваль, центральная фигура в запутанной юридической процессуре, остался на берегу в день отплытия “Вастервика”.
С другой стороны, как проницательно подметил Эдгар Крамер во время их первой встречи, если бы министерство согласилось на слушание, это означало бы официальное признание Анри Дюваля, что, в свою очередь, открывало путь к дальнейшим легальным мерам, включая целую серию апелляций. И в этом случае также сохранялись хорошие шансы на то, что “Вастервик” отчалит, оставив Анри Дюваля в Канаде.
А. Р. Батлер вновь поднялся на ноги. К нему, похоже, частично вернулось его прежнее иронично-доброжелательное расположение духа. Эдгар Крамер, однако, сидел за его спиной с явно раздраженной физиономией.
- Милорд, я бы хотел довести до вашего сведения, что министерство по делам гражданства и иммиграции, проявляя уважение к пожеланиям вашей чести - хотя с юридической точки зрения, необходимо подчеркнуть, для него и не обязательных, - решило провести специальное расследование по делу мистера Дюваля, клиента моего ученого друга.
Резко подавшись вперед, судья Уиллис внушительно заявил:
- Я не выражал каких-либо пожеланий.
- Если позволит ваша честь...
- Я не выражал каких-либо пожеланий, - твердо повторил судья. - Вы меня ясно поняли, мистер Батлер? А. Р. Батлер звучно сглотнул. Помедлив, ответил:
- Да, милорд, понял.
Повернувшись к Элану, судья сухо поинтересовался:
- Вы удовлетворены, мистер Мэйтлэнд? Элан поспешно вскочил.
- Да, милорд. Вполне.
Между А. Р. Батлером и Эдгаром Крамером состоялось еще одно оживленное совещание. Крамер, судя по всему, что-то настойчиво доказывал адвокату, который несколько раз согласно кивнул головой и расплылся в улыбке. Он вновь обратился к судье:
- Есть еще одно обстоятельство, милорд.
- Да?
Бросив косой взгляд в сторону Элана, А. Р. Батлер спросил:
- Не найдет ли мистер Мэйтлэнд сегодня вечером времени для дальнейших консультаций?
Судья Уиллис сердито нахмурился. Это была пустая трата времени. Частные встречи между противостоящими адвокатами к суду никакого отношения не имели.
Испытывая чувство неловкости за промах А. Р. Батлера, Элан поторопился ответить:
- Да, конечно, - теперь, когда он достиг своей цели, ему казалось излишним проявлять неуступчивость.
Не обращая внимания на открытое недовольство судьи, А. Р. Батлер с ласковой вкрадчивостью объявил:
- Весьма рад получить от мистера Мэйтлэнда подобные заверения, поскольку ввиду особых обстоятельств было бы целесообразно приступить к делу без промедления. Поэтому министерство по делам гражданства и иммиграции предлагает провести специальное расследование сегодня же в любое удобное для мистера Мэйтлэнда и его клиента время.
Только теперь Элан осознал, как искусно подцепил его на крючок этот многоопытный рыбак. Если бы только не его поспешное согласие всего несколько мгновений назад, он мог бы сослаться на недостаток времени, на другие неотложные дела... Сейчас счет сравнялся.
Судья Уиллис вперил суровый взор в молодого адвоката:
- Что ж, можно и прямо сейчас решить этот вопрос. У вас нет возражений, мистер Мэйтлэнд?
Элан заколебался, посмотрел на Тома Льюиса, который в ответ только пожал плечами. Элан знал, что его партнер думает то же, что и он сам: Эдгар Крамер еще раз предугадал их тактику проволочек - единственное средство, которым они располагали, - и сумел нанести ответный удар.
При условии проведения специального расследования в тот же день даже последующие их легальные шаги могут не дать им столько времени, чтобы задержать Анри Дюваля на берегу до тех пор, пока “Вастервик” не уйдет в море. Надежда на победу, которая мгновением раньше, казалось, была почти у них в руках, сейчас сильно померкла.
Нехотя Элан выдавил:
- Нет, милорд, возражений не имею.
А. Р. Батлер торжествующе ухмыльнулся, репортеры дружной толпой наперегонки устремились к выходу. Впереди них поспешал Эдгар Крамер. С неестественно искаженным лицом он чуть ли не бегом бросился вон из зала.

Глава 2

Когда Элан вышел в коридор, его окружили с полдюжины репортеров, уже отдиктовавших по телефону свои сообщения.
"Мистер Мэйтлэнд, какие у вас теперь шансы?.. Когда же мы увидим Дюваля?.. Эй, Мэйтлэнд, что там насчет специального расследования?.. Ага, чего в нем такого специального?.. Объясните относительно судебного распоряжения. Это не то, что вы хотели?..” - вопросы сыпались со всех сторон. К ним спешили другие репортеры, почти перегородив и без того переполненный коридор.
- Отнюдь. Распоряжение... - начал было Элан отвечать на последний вопрос, но его тут же перебили из толпы:
- Тогда как же...
- Слушайте, - оборвал спрашивавшего Элан, - я не вправе говорить о деле, которое находится в стадии рассмотрения. Вам всем это хорошо известно.
- Попробуйте объяснить это моему редактору, дружище...
- Побойтесь Бога, скажите хотя бы что-нибудь!
- Ладно, - попытался успокоить репортеров Элан. Толпа сгрудилась вокруг него, пропуская протискивавшихся мимо них посетителей, адвокатов и судейских чиновников, сновавших по коридору из зала в зал.
- Ситуация сложилась очень простая - министерство по делам иммиграции согласилось провести специальное расследование по делу моего клиента.
Проходившие мимо них люди бросали на Элана любопытные взгляды.
- Кто проводит расследование?
- Обычно один из высокопоставленных сотрудников иммиграционной службы.
- Будет ли присутствовать Дюваль?
- Обязательно. Ему же придется отвечать на вопросы.
- А вы сами?
- Я тоже там буду.
- И где состоится слушание?
- В здании иммиграционной службы.
- Нас туда пустят?
- Нет. Ведомственные расследования закрыты для публики и печати.
- А после него получим какое-нибудь заявление?
- Об этом спросите мистера Крамера.
- Ну да, этого гомосека спесивого спросишь! - недовольно бросил кто-то из толпы репортеров.
- Какая польза от этого слушания, если вам до сих пор не удалось добиться разрешения на въезд Дюваля в страну?
- Иногда в ходе расследования обнаруживаются новые важные факты, - ответил Элан, хотя сам прекрасно понимал, что надежды на это мало. Единственный реальный шанс для Анри Дюваля заключался в осуществлении плана юридических проволочек, который теперь был сорван.
- Как вы относитесь к тому, что произошло сегодня утром?
- Извините, этого я обсуждать не могу. Рядом 1 Эланом неслышно возник Том Льюис.
- Салют! - приветствовал его Элан. - Ты куда пропал?
- Да мне Крамер не давал покоя, так что я посмотрел, чего это он так спешил. А вы как там с твоим дружком Батлером? Время назначили?
- Назначили. Договорились на четыре.
- Чего на четыре? - тут же спросил кто-то из репортеров.
- В четыре часа состоится специальное расследование, - пояснил Элан. - А сейчас вы должны извинить меня, у нас еще полно дел.
Выбравшись из толпы, они с Томом Льюисом пошли по коридору.
Убедившись, что репортеры их уже не услышат, Элан поинтересовался:
- Так что там с Крамером?
- А ничего особенного. Просто в сортир приспичило. Пока я там побыл минуту-другую, его так и корчило от боли. Сдается, у бедняги с простатой неладно.
Беспокойное поведение Эдгара Крамера в зале судебных заседаний нашло свое объяснение. Факт был несущественным, но Элан тем не менее сделал мысленную заметку на память.
Они подошли к широкой каменной лестнице, ведущей на первый этаж.
Мелодичный голос за их спинами произнес:
- Мистер Мэйтлэнд, не могли бы вы ответить еще на один вопрос?
- Я же уже объяснил... - Элан обернулся и замер в изумлении.
- Я только хотела узнать, - Шерон Деверо смотрела на него невинно распахнутыми глазами, - где вы собираетесь поесть?
Элан, растерянный, но обрадованный, ответил вопросом на вопрос:
- Вот это явление! Откуда ты взялась?
- Да, да. Очень точное слово. Именно явление, - пробормотал Том Льюис, одобрительно разглядывая шляпку Шерон, хрупкое затейливое сооружение из бархата и вуали.
- Я была на суде, - улыбнулась Шерон. - В задних рядах притаилась. Ничегошеньки вообще не поняла, но, по-моему, Элан был великолепен, вы как считаете?
- Что? Ах да. Ну конечно! - охотно согласился Том. - Немножко повезло, что судья попался свой человек, но Элан был великолепен, это точно.
- А разве адвокатам не положено быть чуткими? - кокетливо поинтересовалась Шерон. - Что это никто из вас не отвечает на мой вопрос насчет ленча?
- Да я даже еще и не думал, - произнес Элан, потом лицо его просияло. - Рядом с нашей конторой есть местечко, где готовят восхитительную пиццу на любой вкус.
Шерон взяла их под руки, и они начали спускаться по ступеням.
- Или длинненькие-длинненькие, жирненькие-жирненькие спагетти, - соблазнительно подхватил Том Льюис. - Да еще с горяченькой мясной подливочкой, знаете, чтобы стекала двумя струйками из уголков рта на подбородок, а оттуда капала на грудь... Шерон расхохоталась.
- Как-нибудь в другой раз с удовольствием. На самом-то деле дед поручил мне выяснить, не согласились бы вы отобедать у него. Ему не терпится узнать, как идут дела, из первых уст.
Было, конечно, очень заманчиво сопровождать Шерон - причем куда она пожелает. И все же Элан с сомнением посмотрел на часы.
- Много времени это не займет, - успокоила его Шерон. - У деда апартаменты в “Джорджии”. Он снимает их на те случаи, когда бывает в центре. Сейчас он как раз там.
- Вы хотите сказать, - недоверчиво переспросил Том, - что он постоянно держит за собой апартаменты в гостинице?
- Я все понимаю, - ответила ему Шерон. - Это кошмарное расточительство, и я постоянно твержу деду об этом. Бывает, что они пустуют неделями.
- Да я не об этом, - небрежно возразил ей Том. - Жаль, что мне это самому в голову не пришло. Вот только позавчера попал под приливной дождь в самом центре города. И представляете, просто некуда деваться! Пришлось заскочить в какую-то жалкую аптеку <По североамериканской традиции аптеки торгуют также мороженым, сладостями и прохладительными напитками>.
Шерон снова весело рассмеялась. У подножия лестницы они остановились. Взгляд Тома Льюиса блуждал по лицам молодой пары: Шерон, жизнерадостная и беззаботная, Элан, серьезный и задумчивый, мыслями находившийся все еще в зале судебного заседания. “И все же, несмотря на все внешние различия, - подумал Том Льюис, - между ними есть какое-то духовное сходство”. Он сильно подозревал, что у них может быть очень много общего. “Интересно, - мелькнула у него мысль, - а сами-то они этого еще не поняли?"
Живо вспомнив свою беременную жену, дожидавшуюся супруга у домашнего очага. Том про себя тоскливо повздыхал о беззаботных и бесшабашных холостяцких денечках.
- Хорошо. Пойдем. Я с радостью, - искренне сказал Элан. - Только... Ты не возражаешь, если мы немного поторопимся? Я должен быть на том самом слушании.
Времени у него было в обрез, но Элан решил из вежливости проинформировать сенатора Деверо об имевших место на сегодняшний день событиях.
- Вы ведь с нами, мистер Льюис? - обратилась Шерон к Тому.
Тот покачал головой:
- Большое, конечно, спасибо, но это не для меня. Хотя до отеля я вас провожу.
Через боковую дверь они вышли из гулкого вестибюля здания Верховного суда на Хорнби-стрит. После теплого помещения узкая, похожая на ущелье улица встретила их пронизывающим холодом. Налетел резкий порыв ветра, и Шерон, приостановившись и невольно прижавшись к Элану, плотнее запахнула отороченное соболями пальто. Близость Элана была ей приятна.
- Ветер с моря, - тоном знатока определил Том. Тротуар впереди них был разрыт, и он повел своих спутников, лавируя в уличном потоке, к северо-западной части Хорнби-стрит, затем повернул к Уэст-Джорджия-стрит. - Сегодня, должно быть, самый холодный день за всю зиму.
Одной рукой Шерон крепко держала на голове свою весьма непрактичную шляпку. Она призналась Элану:
- Каждый раз, когда говорят о море, я думаю об этом твоем Анри Дювале, о том, что он должен переживать, никогда не бывая на берегу. А пароход и вправду такой паршивый, как пишут в газетах?
- Хуже некуда, - мрачно подтвердил Элан.
- А ты очень расстроишься - нет, ну, по-настоящему, всей душой, - если проиграешь дело?
С горячностью, которой он сам от себя не ожидал, Элан воскликнул:
- Конечно, расстроюсь! Я не перестану спрашивать себя, что же это за прогнившая, вонючая страна, в которой я живу и которая вот так просто может отвергнуть бесприютного и обездоленного. Причем славного молодого человека, который мог бы стать для нее ценным приобретением...
- А ты уверен насчет ценного приобретения? - тихим и сонным голосом вмешался Том Льюис.
- Да. А ты разве нет? - удивился Элан.
- Нет. Вот я не уверен.
- А почему так? - спросила Шерон. Они вышли на Уэст-Джорджия-стрит, подождали зеленого сигнала светофора и перешли улицу.
- Но почему все-таки? - настаивала Шерон.
- Сам не знаю, - ответил Том Льюис. Они снова пересекли Хорнби и оказались у отеля “Джорджия”. Пытаясь хоть как-то укрыться от ветра, остановились у парадной двери. В воздухе запахло сыростью, предвещавшей дождь.
- Сам не знаю, - повторил Том. - Нечто такое, что и не ухватишь. Своего рода инстинкт, наверное.
- Да откуда у тебя могут быть все эти твои ощущения, черт побери? - внезапно вспылил Элан.
- Когда я был на судне, чтобы вручить капитану ордер ниси, то потолковал с Дювалем. Помнишь, я интересовался, не могу ли я с ним познакомиться?
Элан кивнул.
- Так вот. Я с ним познакомился. И пытался уговорить себя, что он мне понравился. Но меня не оставляло чувство, что все-таки что-то не так, есть в нем какая-то слабинка. Трещина в нем какая-то, надлом. Может быть, это и не его вина, может, причину надо искать в его прошлом.
- Что еще за надлом такой? - недоверчиво нахмурился Элан.
- Я же сказал, сам не знаю. Но чувствую, что, если нам удастся помочь ему сойти на берег и стать иммигрантом, он пойдет вразнос, на куски развалится.
- Туманно все это как-то, а? - несколько агрессивно усомнилась Шерон. Ей казалось, что она должна выступить в защиту того, что было дорого Элану и что на ее глазах подвергалось нападкам.
- Не спорю, - согласился Том. - Поэтому-то я до сих пор и молчал.
- Думаю, ты ошибаешься, - коротко бросил Элан. - Но даже если ты и прав, то это ни в коей мере не меняет ситуации с юридической точки зрения - его прав и всего остального.
- Это понятно, то же самое я твержу себе без устали. - Том поднял воротник пальто, собираясь уходить. - Ладно, чего там. Желаю удачи.

Глава 3

Когда Элан и Шерон подошли к апартаментам на двенадцатом этаже отеля, их внушительные двустворчатые двери были открыты. С того самого момента, когда они распрощались с Томом Льюисом на улице, пока они поднимались и шли устланным ковром коридором, Элана не покидало волнующее ощущение их близости друг другу. Все еще охваченный этим неожиданным для него чувством, Элан увидел через открытые двери пожилого официанта, переставлявшего тарелки с каталки на покрытый белоснежной скатертью стол в центре комнаты.
Сенатор Деверо сидел в кожаном кресле спиной к двери, разглядывая через центральное окно гостиной открывавшийся перед ним вид на порт и гавань. Заслышав шаги входивших Шерон и Элана, он, не поднимаясь, повернул к ним голову.
- Ну, Шерон, дорогая моя, поздравляю. Залучила-таки героя дня! - сенатор протянул Элану руку. - Позвольте и вас поздравить, мальчик мой, с замечательнейшим успехом.
Элан осторожно пожал пухлую ладошку. На миг он был потрясен, заметив, как сдал и постарел сенатор со времени их последней встречи. Былой румянец исчез, лицо заливала бросавшаяся в глаза бледность, голос звучал совсем слабо.
- Да уж какой там успех, - смущенно возразил Элан. - В лучшем случае кое-какая зацепка, да и то не очень.
- Ерунда, мальчик мой! Хотя ваша скромность делает вам честь. Да я только что собственными ушами слышал хвалебную вам оду по радио.
- И что там сказали? - полюбопытствовала Шерон.
- Расписывали несомненную победу сил гуманизма над чудовищной тиранией нашего нынешнего правительства.
Элан с сомнением переспросил:
- Именно такими словами? Сенатор небрежно помахал рукой.
- Ну, может быть, я слегка перефразировал, но смысл был точно такой. А Элан Мэйтлэнд, молодой неподкупный адвокат, взяв на вооружение справедливость и закон, сокрушил противостоящие силы - вот как они сказали.
- Если кто-то и вправду все так расписал, то его фантазии можно только позавидовать.
Официант терпеливо застыл в выжидательной позе, и Элан снял и передал ему свое пальто.
Торжественно повесив его в стенной шкаф, официант неслышно удалился. Шерон исчезла в смежной комнате, и Элан, проводив ее взглядом, сел у окна в кресло напротив сенатора.
- Мы добились временного преимущества, это так. Но по собственной глупости я ухитрился его частично растерять. - Элан изложил сенатору все, что происходило в кабинете судьи, не опустив и огорчительного финала, когда его перехитрил ловкач А. Р. Батлер.
Сенатор Деверо кивнул с глубокомысленным видом знатока.
- Даже и в этом случае, я бы сказал, ваши усилия принесли прекрасные плоды.
- Это точно, - к ним присоединилась Шерон. Она успела снять пальто и шляпку и осталась в мягком шерстяном платье. - А Элан был просто замечателен.
Элан, смирившись, улыбнулся. Протестовать, похоже, было бесполезно.
- И все равно, - отметил он, - нам еще далеко до того, когда Анри Дюваль будет принят в качестве иммигранта.
Старик не торопился отвечать. Взгляд его вновь устремился на расстилавшийся перед ними морской берег. Обернувшись к окну, Элан увидел вспененную ветром воду залива, тучи брызг от набегавших и разбивавшихся о камни волн. Из порта выходил низко осевший сухогруз, судя по надписи на борту, японский. С острова Ванкувер приближался паром, вздымавший по носу длинные белые усы, вот он начал широкий плавный поворот, направляясь к причалу. Повсюду сновали прибывшие и отплывавшие суда: мелькали люди, бочки, ящики, мешки с грузом - обычная суета оживленного глубоководного порта.
- Ну что ж, - произнес после долгой паузы сенатор, - мы, конечно, можем и не достичь нашей конечной цели. Можно выигрывать сражения, но проиграть войну. Но никогда не следует, мальчик мой, недооценивать важность боев местного значения, особенно в политике.
- Мне казалось, что мы с вами это уже обговорили, сенатор, - решительно возразил Элан. - Я делаю все, что могу, для моего клиента, а политика здесь ни при чем.
- Все это так, кто же спорит! - в голосе старика впервые зазвучали раздраженные нотки. - Надеюсь, вы согласитесь, что не теряете ни малейшей возможности это подчеркивать. Иногда, если можно так выразиться, нет ничего более утомительного, чем нарочитая праведность юнца.
От такого укора щеки Элана залились краской.
- Но вы ведь простите ветерана политических схваток, - продолжал сенатор, - если он порадуется растерянности и замешательству, которые ваши умелые действия вызвали в определенных кругах.
- Думаю, никакого вреда от этого не будет, - Элан постарался, чтобы голос его звучал шутливо. Он испытывал неловкость оттого, что был резок со стариком без всякой необходимости.
Позади них раздался телефонный звонок. Бесшумно появившийся официант снял трубку. Элан отметил, что он двигался по апартаментам с привычной уверенностью, словно хорошо изучил установившиеся здесь обычаи и не раз обслуживал сенатора прежде.
Сенатор обратился к Шерон и Элану:
- А почему бы вам, молодые люди, не перекусить? Кажется, вон там, на столе позади вас, найдется все необходимое.
- Ладно, - согласилась Шерон. - А ты, дедушка, разве есть не будешь?
Сенатор Деверо покачал головой:
- Не сейчас, дорогая моя. Может быть, попозже. Официант положил трубку на столик и подошел к сенатору.
- Вы заказывали Оттаву, сэр. На линии мистер Бонар Дейтц. Будете говорить отсюда?
- Нет, пройду в спальню, - старик поднялся на ноги, потом, словно на это ушли все его силы, вновь рухнул в кресло. - Вот это да! Что-то отяжелел я сегодня.
Встревоженная Шерон бросилась к нему на помощь. Сенатор, опираясь на ее руку, встал.
- Позвольте, сэр? - Элан предложил ему свою руку.
- О, нет. Благодарю вас, мальчик мой. Я еще не инвалид. Мне просто нужна пустячная помощь, чтобы преодолеть земное притяжение. А ходил я всегда своими ногами и впредь, надеюсь, буду.
С этими словами он прошел в смежную комнату и прикрыл за собой дверь.
- С ним все в порядке? - с сомнением в голосе спросил Элан.
- Не знаю, - Шерон продолжала смотреть на полуотворенную дверь. - Даже если и нет, он мне все равно ничего не позволит делать. Ну почему некоторые мужчины так упрямы?
- Я вот не упрямый, - похвалился Элан.
- Ну да, конечно, - рассмеялась Шерон. - Ладно, давай поедим.
В меню ленча входили суп по-вишийски <От названия французского города Виши.>, креветки в горшочке, карри <Блюдо с острой индийской приправой.> из крылышек индейки и заливное из языков. Официант поспешил к столу.
- Спасибо, - сказала ему Шерон. - Мы сами справимся.
- Слушаю, мисс Шерон, - почтительно склонив голову, официант плотно прикрыл за собой двустворчатые двери, оставив их одних.
Элан разлил суп по чашкам и передал одну Шерон. Стоя, они начали по глоточку прихлебывать горячий суп.
- Когда все это кончится, - с внезапно заколотившимся сердцем спросил Элан, - я смогу иногда с тобой видеться?
- Очень надеюсь, - улыбнулась ему Шерон. - Иначе мне все время придется проводить в залах судебных заседаний.
До него донесся едва слышный знакомый аромат ее духов. В глазах Шерон светилась веселая радость и, возможно, еще что-то.
Элан поставил свою чашку с супом.
- Давай-ка сюда твою, - очень решительным тоном потребовал он.
- Так я еще не доела, - запротестовала Шерон.
- Ну и что? Давай! - он взял у нее чашку и поставил на стол.
Протянул к ней руки, и Шерон прильнула к его груди. Близко-близко от себя он видел лицо Шерон. Губы их встретились. Элана охватило блаженное, захватывающее дух чувство, будто он парил в каком-то неведомом пространстве.
Он застенчиво коснулся ее волос и шепотом признался:
- Я так этого хотел еще с самого Рождества.
- Я тоже, - счастливо проворковала Шерон. - Чего же ты так долго ждал?
Они поцеловались. Словно из другого мира через приотворенную дверь из спальни до них доносился приглушенный голос сенатора Деверо: “...Самое время нанести удар, Бонар.., естественно, вы и поведите палату... Хауден ушел в защиту.., отлично, мальчик мой, отлично...” Сейчас Элану казалось, что эти бессвязные обрывки фраз не имеют к нему никакого отношения.
- Успокойся, - шепнула Шерон. - С Оттавой дед обычно говорит часами.
- Молчи. - попросил он ее. - Теряем время. Через десять минут голос смолк, и они отпрянули друг от друга. Спустя некоторое время из смежной комнаты к ним медленной шаркающей походкой вышел сенатор Деверо. Он осторожно опустился на софу. Если сенатор и заметил, что блюда на столе остались буквально нетронутыми, комментировать этот факт он не стал. Отдышавшись, сенатор объявил:
- А у меня прекрасные новости. С трудом возвращаясь на землю, надеясь, что его голос звучит вполне нормально, Элан спросил:
- Неужели правительство сдалось? Дювалю разрешили остаться?
- Нет, не то, - старик покачал головой. - По правде говоря, если бы это произошло, то нарушило бы все наши стратегические планы.
- А что же тогда? - Элан уже вновь обеими ногами стоял на грешной земле. Он подавил в себе раздражение тем, что политика по-прежнему оказывалась на первом плане.
- Давай же рассказывай, дедушка, - поторопила сенатора Шерон. - Не тяни, пожалуйста.
- Завтра в Оттаве, - торжественно возвестил сенатор Деверо, - парламентская оппозиция откроет в палате общин дебаты в поддержку нашего молодого друга Анри Дюваля.

Предыдущая страница 18 Следущая страница


19 Артур Хейли

- Вы думаете, это принесет какую-нибудь пользу? - усомнился Элан.
- Но и не повредит, не так ли? - резко бросил сенатор. - К тому же имя вашего клиента останется в самом центре внимания.
- Да, верно, - согласился Элан. Он задумчиво кивнул. - В таком смысле это нам, конечно, поможет.
- У меня нет в этом сомнений, мальчик мой. Так что во время вашего специального расследования помните, что в столь благородном деле рука об руку с вами работают и многие другие.
- Спасибо, сенатор. Я не забуду. - Элан взглянул на часы и понял, что ему надо спешить. Он направился к стенному шкафу, куда официант повесил пальто.
- Да, кстати, по поводу сегодняшнего расследования, - вкрадчиво произнес сенатор Деверо. - У меня только одно маленькое предложение.
- Слушаю, сэр, - повернулся к нему Элан, надевая пальто.
В глазах старика плясали веселые искорки.
- Было бы очень неплохо, - предложил он, - если бы до начала слушания вы как-нибудь нашли все-таки время стереть с лица губную помаду.

Глава 4

Без пяти четыре клерк вежливо пригласил Элана Мэйтлэнда пройти в один из кабинетов здания иммиграционной службы, где должно было состояться специальное расследование по делу Анри Дюваля.
Небольшое - футов пятнадцать в ширину и около тридцати в длину - помещение, отметил Элан, имело чисто функциональное назначение. Стены до потолка были обшиты деревянными панелями. Центр кабинета занимал простой конторский стол, вокруг которого были аккуратно расставлены пять деревянных стульев. На столе перед каждым стулом лежали стопка бумаги и остро заточенный карандаш. По всей длине стола были симметрично и с равными промежутками поставлены четыре пепельницы. На небольшом приставном столике стояли стаканы и графин воды со льдом. Другой мебели в помещении не было.
Когда Элан вошел в кабинет, там уже находились трое.
Рыжеволосая стенографистка, сидевшая перед открытым на чистой странице блокнотом и внимательно изучавшая маникюр на своих ногтях. Вторым был А. Р. Батлер, с величественной небрежностью примостившийся на краешке стола. С ним непринужденно переговаривался чиновник с холеными усами, который сопровождал Эдгара Крамера на утреннем заседании в суде. Первым заметил входившего Элана А. Р. Батлер.
- Добро пожаловать, и примите поздравления! - пророкотал он, вставая и с широкой теплой улыбкой протягивая Элану руку. - Судя по дневным выпускам газет, мы лицезреем народного героя. Вы, конечно, уже читали?
Элан в смущении кивнул:
- Да, просматривал.
Попрощавшись с Шерон и сенатором, он купил по дороге “Пост” и “Колонист”. Обе газеты поместили отчеты о слушании в кабинете судьи и фотографии Элана на видном месте первых полос. Дан Орлифф из “Пост” использовал в своем материале такие выражения, как “искусные юридические шаги”, “успешный выпад Мэйтлэнда” и “тактическая победа”. В свою очередь, “Колонист”, по-прежнему проявлявшая в деле Анри Дюваля большую сдержанность, чем “Пост”, опубликовала сообщение, довольно правильно освещавшее ситуацию, хотя и выдержанное не в столь громогласных тонах.
- Куда бы мы, адвокаты, делись без прессы? - добродушно-иронически вопросил А. Р. Батлер. - Несмотря даже на все их неточности и ошибки, это единственная реклама, что нам дозволена. Да, кстати, вы знакомы с мистером Тэмкинхилом?
- Нет, по-моему, - ответил Элан.
- Джордж Тэмкинхил, - представился обладатель роскошных усов. - Я из министерства, мистер Мэйтлэнд. Буду вести расследование.
- Мистер Тэмкинхил имеет большой опыт в делах подобного рода, - отрекомендовал А. Р. Батлер. - А в его объективности и справедливости вы и сами убедитесь.
- Благодарю вас, - поклонился Элан. Поживем - увидим, решил он про себя. Во всяком случае, он порадовался, что расследование будет проводить не Эдгар Крамер.
Послышался негромкий стук в дверь, она распахнулась, и облаченный в форму сотрудник иммиграционной службы ввел Анри Дюваля.
В последний раз, когда Элан видел его на судне, Дюваль был весь перемазан машинным маслом, волосы всклокочены... “Работал в трюме “Вастервика”, - вспомнилось Элану. Сегодня же, напротив, он выглядел очень пристойно: тщательно умыт, лицо свежевыбрито, длинные черные волосы аккуратно зачесаны. Одет он был непритязательно: залатанные парусиновые брюки, шерстяная матросская фуфайка, потрепанные матерчатые туфли, выброшенные, видимо, за ненадобностью кем-то из команды, догадался Элан.
Но, как и обычно, внимание привлекли прежде всего лицо и глаза Дюваля: округлое лицо с его четкими, мальчишескими чертами, глубоко посаженные глаза, умные и молящие, и в то же время таящие где-то в глубине недоверчивую настороженность.
Повинуясь кивку Тэмкинхила, сотрудник удалился.
Взгляд оставшегося стоять у двери Дюваля быстро перебегал по лицам присутствующих. Элана он заметил последним, а увидев и узнав, одарил его теплой улыбкой.
- Как дела, Анри? - Элан подошел к молодому человеку и ободряющим жестом тронул его за руку.
- Я хорошо, настоящий хорошо, - Анри Дюваль покивал в подтверждение своих слов и, глядя в лицо Элану, спросил с надеждой:
- Сейчас я работать Канада - остаться?
- Нет, Анри, - Элан покачал головой. - Пока еще нет. Эти джентльмены будут задавать вам вопросы. Проведут расследование.
Анри огляделся и с оттенком робости нервно спросил:
- Вы остаться со мной?
- Да, я буду с вами.
- Мистер Мэйтлэнд! - вмешался Тэмкинхил.
- Слушаю.
- Если хотите немного побеседовать с вашим клиентом с глазу на глаз, мы охотно оставим вас одних, - любезно предложил чиновник.
- Спасибо, - искренне поблагодарил его Элан. - Думаю, в этом нет необходимости. Если бы вы позволили мне только объяснить ему...
- Да ради Бога.
- Анри, это мистер Тэмкинхил из канадской иммиграционной службы и мистер Батлер, адвокат, - пока Элан говорил, Дюваль переводил испытующий взгляд с одного на другого, и каждый из них ответил ему дружелюбным кивком. - Они будут задавать вам вопросы, а вы должны отвечать на них честно и откровенно. Если вы не поймете чего-нибудь из сказанного вам, вы тут же должны заявить об этом, и я постараюсь дать разъяснения. Но только ничего не утаивайте. Вы меня поняли?
Анри энергично закивал головой:
- Я говорить правду. Все время правда. Обращаясь к Элану, А. Р. Батлер веско заметил:
- К слову сказать, с моей стороны никаких вопросов не будет. Я здесь с миссией наблюдателя. - Он широко улыбнулся. - В мою задачу, можно сказать, входит гарантировать строгое соблюдение закона.
- Если уж на то пошло, - многозначительно заявил Элан, - то и в мою тоже.
Джордж Тэмкинхил сел на стул во главе стола.
- Итак, джентльмены, - решительно объявил он, - если вы готовы, думаю, можно начинать.
Элан Мэйтлэнд и Анри Дюваль сели рядом по одну сторону стола, напротив них заняли свои места стенографистка и А. Р. Батлер.
Тэмкинхил раскрыл лежавшую перед ним папку, взял из нее верхние листы, отделил второй экземпляр и передал его стенографистке. Хорошо поставленным четким голосом начал читать:
- “Мною, Джорджем Тэмкинхилом, чиновником по особым поручениям, должным образом назначенным министерством по делам гражданства и иммиграции в соответствии с частью I статьи 2 закона об иммиграции, сегодня, 4 января, в здании канадской иммиграционной службы, Ванкувер, Британская Колумбия, согласно закону об иммиграции проводится расследование”.
Монотонным голосом он продолжал произносить казенное содержание документа. “Насколько же напыщенна вся эта корректность”, - подумалось Элану. Он не связывал почти никаких надежд с исходом этого мероприятия; уж очень ничтожно мала была вероятность того, что в результате процедуры, которую оно же само проводило и контролировало, министерство вдруг изменит свою твердую позицию, особенно учитывая, что едва ли сейчас им удастся обнаружить какие-либо новые факты. Однако - хотя бы потому, что он сам потребовал этого расследования, - формальности, все без исключения, должны быть выполнены. Даже сейчас Элан не был уверен, что его усилия принесли какой-то ощутимый результат. И все же, когда речь идет о законе, можно предпринимать только шаг за шагом в надежде, что до того, как наступит очередь следующего шага, выяснятся какие-либо новые обстоятельства.
Закончив чтение, Тэмкинхил спросил Анри Дюваля:
- Вам понятно, почему проводится данное расследование?
Тот с готовностью кивнул:
- Да, да. Я понимать.
Посмотрев в свои записи, Тэмкинхил продолжал:
- Вы имеете право, чтобы по вашему желанию и за ваш собственный счет ваши интересы в ходе данного расследования представлял адвокат. Является ли присутствующий здесь мистер Мэйтлэнд вашим адвокатом?
- Да.
- Вы готовы принести присягу на Библии?
- Да.
Совершив уже знакомый ему ритуал, Дюваль дал заверение, что будет говорить только правду. Не утруждая себя стенографией, рыжеволосая девица, сверкая лаком на ногтях, неторопливо записала: “Анри Дюваль должным образом приведен к присяге”.
Отложив папку, Тэмкинхил задумчиво погладил усы. С этого момента, понял Элан, вопросы будут задаваться экспромтом. Тэмкинхил негромко спросил:
- Как ваше полное и точное имя?
- Мое имя Анри Дюваль.
- Не носили ли вы когда-либо какое-нибудь другое имя?
- Никогда. Это имя мой отец давать мне. Его никогда не видеть. Мне говорить мать.
- Где вы родились?
Пока следовало повторение вопросов, на которые Дюваль после своего прибытия в Канаду двенадцать дней назад отвечал уже не раз - сначала Дану Орлиффу, потом Элану Мэйтлэнду.
Вопросы и ответы шли ровной чередой. Тэмкинхил, мысленно согласился Элан, действительно был искусным и добросовестным дознавателем. Задаваемые ровным, спокойным тоном вопросы были прямыми и просто сформулированными. Он выяснял ход событий в точной, насколько это было возможно, хронологической последовательности. В те моменты, когда из-за языковых трудностей возникало недопонимание, Тэмкинхил терпеливо возвращался к вопросу, пытаясь докопаться до истины. Он не пытался торопить, запугивать, ловить на слове или запутывать допрашиваемого. И ни разу Тэмкинхил не повысил голос.
Теперь стенографистка аккуратнейшим образом записывала все вопросы и ответы. Протокол расследования, как понял Элан, будет служить доказательством строгого соблюдения процедуры, и опровергнуть результаты расследования, ссылаясь на ее нарушение, теперь будет почти невозможно. Того же мнения, судя по тому, что он эпизодически одобрительно кивал головой, придерживался и А. Р. Батлер. История жизни Анри Дюваля, складывавшаяся сейчас на их глазах из отдельных кусочков, звучала в основном так же, как ее уже слышал Элан Мэйтлэнд: рождение в Джибути, раннее детство - в нищете и скитаниях, но хотя бы согретое материнской любовью.., смерть матери, когда ему было всего шесть лет. А потом - страшное одиночество, животное существование в грязи туземных кварталов; старик сомалиец, взявший его под свой кров. Опять бродяжничество, но на этот раз в одиночку. Из Эфиопии в Британское Сомали.., обратно в Эфиопию... верблюжий караван., работа за еду.., переход границ с другими детьми...
Но вот его, более уже не ребенка, останавливают на границе Французского Сомали, которое он считал своим домом, своей родиной. Потрясшее его осознание того, что ему нигде нет места.., что без документов его для властей просто не существует.., возвращение в Массауа, добыча пропитания воровством.., облава на рынке.., бегство.., ужас.., погоня.., и итальянское судно.
Гнев итальянского капитана, издевательства боцмана, жизнь на грани голодной смерти и снова бегство... Доки Бейрута, охрана, вновь ужас, отчаяние - и вновь безлюдное в ночи судно.
"Вастервик” и капитан Яабек, первое знакомство с добротой, попытки ссадить его на берег, отказы, “Вастервик” превращается в тюрьму... Два длинных года, безысходность, отверженный.., повсюду наглухо закрытые двери: Европа, Ближний Восток и Соединенные Штаты с их хваленой свободой... Канада - его последняя надежда.
"Да может ли кого-нибудь не растрогать это повествование?” - думал Мэйтлэнд. Он наблюдал за лицом Тэмкинхила. Оно выражало сочувствие, вне всяких сомнений. Дважды дознаватель, задавая вопросы, запнулся, в нерешительности теребя свои усы. Не из-за душевного ли волнения?
А. Р. Батлер не растягивал более губы в высокомерно-снисходительной улыбке. Вот уже некоторое время он упорно не поднимал глаз, внимательно разглядывая свои руки.
Но принесет ли сочувствие какую-нибудь пользу - это совсем другое дело.
Прошло почти два часа. Расследование близилось к концу.
Тэмкинхил спросил:
- Если бы вам разрешили остаться в Канаде, что бы вы стали делать?
С живым энтузиазмом - даже после продолжительного допроса - Дюваль ответил:
- Первое идти школа, потом работать, - и добавил:
- Я работать очень хорошо.
- У вас есть деньги?
- Я иметь семь доллар тридцать цент, - с гордостью похвалился Анри.
Деньги эти, как было известно Элану, в канун Рождества собрали для Дюваля водители автобусов.
- У вас есть какое-нибудь личное имущество?
- Да, сэр, очень много. Вот этот одежда, радио, часы. Это мне присылать люди, и фрукты присылать. Они давать мне все. Я благодарить очень много эти хорошие люди.
В наступившей внезапно гнетущей тишине стенографистка перевернула страницу.
Наконец Тэмкинхил задал очередной вопрос:
- Кто-нибудь предлагал вам работу?
- Если позволите, я отвечу... - вмешался Элан Мэйтлэнд.
- Да, мистер Мэйтлэнд.
Покопавшись среди бумаг в своем портфеле, Элан нашел и достал две требуемые.
- За последние несколько дней получено множество писем, - сообщил он.
На миг снисходительная улыбка вновь вернулась к А. Р. Батлеру.
- Да, уж в этом я нисколько не сомневаюсь. - заявил он.
- Вот два конкретных предложения предоставить работу, - объяснил Элан. - Одно от компании “Ветерэнз фаундри” и второе - от “Коламбиа тоуинг”, которая готова нанять Дюваля палубным матросом.
- Благодарю. - Тэмкинхил прочитал письма, предложенные Эланом, и передал их стенографистке. - Запишите, пожалуйста, названия и имена.
Дождавшись, когда та вернет письма адвокату, дознаватель спросил:
- Мистер Мэйтлэнд, желаете ли вы подвергнуть мистера Дюваля перекрестному допросу?
- Нет, - отказался Элан.
Что бы сейчас ни произошло, процедура была проведена так тщательно и корректно, как можно было только желать.
Тэмкинхил вновь потеребил усы, потряс головой. Открыл было рот, словно собираясь что-то сказать, но передумал. Вместо этого он просмотрел содержимое лежавшей перед ним папки и достал отпечатанный типографским способом бланк. Под выжидательными взглядами присутствующих Тэмкинхил заполнил чернилами бланк в нескольких местах.
"Ну, вот оно”, - подумал Элан.
Тэмкинхил поднял взгляд на Анри Дюваля и посмотрел прямо в глаза.
- Мистер Анри Дюваль, - произнес он, затем продолжал читать уже по типографскому бланку. - На основании показаний, полученных в ходе данного расследования, я пришел к решению, что вам не разрешается въезжать или оставаться в Канаде, и, что было доказано, что вы относитесь к запрещенной категории, упомянутой в параграфе “т” статьи 5 закона об иммиграции, поскольку не выполняете или не соответствуете условиям или требованиям частей 1, 3 и 8 статьи 18 свода иммиграционных правил.
Сделав паузу, Тэмкинхил вновь взглянул на Дюваля. Потом продолжил ровным, твердым голосом:
- Настоящим я приказываю задержать и депортировать вас в место, откуда вы прибыли в Канаду, или в страну, уроженцем или гражданином которой являетесь, или в такую страну, каковая может быть одобрена министром...
"Задержать и депортировать.., параграф “т” статьи 5.., части 1, 3 и 8 статьи 18... Мы рядим свое варварство в покровы учтивости и называем это цивилизованностью, - подумал Элан. - Да мы же Понтии Пилаты <Понтий Пилат - римский наместник Иудеи в 26 - 36 гг., отличавшийся крайней жестокостью; согласно Иосифу Флавию и новозаветной традиции, приговорил к распятию Иисуса Христа.>, обманывающие себя, будто мы христианская нация. Мы милостиво впускаем какую-то сотню туберкулезных иммигрантов и самозабвенно бьем себя в грудь в упоении показной праведностью, игнорируя миллионы других искалеченных войной, на которой разбогатела Канада. Избирательной иммиграцией, отказами в визах мы приговариваем детей и целые семьи к нищете, а порой и смерти, а потом брезгливо отводим глаза и воротим нос, чтобы, не дай Бог, не увидеть этого или не учуять. Мы ломаем, отвергаем человеческое существо, а потом ищем разумных оправданий своему позору. И на все, что бы мы ни творили, на каждый образчик нашего лицемерия и фарисейства у нас есть закон или правило.., параграф “т” статьи 5.., части I, 3 и 8 статьи 18..."
Элан отодвинул стул и встал. Его мучило желание броситься вон из этого кабинета, ощутить свежий вкус холодного ветра и чистого воздуха...
Анри Дюваль с испуганным лицом взглянул ему в глаза. Дрогнувшим голосом выговорил одно только слово:
- Нет?
- Нет, Анри. - Элан медленно покачал головой и положил руку на его худое плечо под грубой матросской фуфайкой. - Очень сожалею... Но, по-моему, вы постучались не в ту дверь.

ПАЛАТА ОБЩИН

Глава 1

- Значит, кабинет вы информировали, - сказал Брайан Ричардсон. - И как они восприняли?
Он провел ладонью по покрасневшим от утомления глазам. Со вчерашнего дня, с момента возвращения премьер-министра из Вашингтона, Ричардсон почти все время провел за рабочим столом в своем офисе, откуда десять минут назад и отправился в такси на Парламентский холм.
Глубоко засунув руки в карманы пиджака, Джеймс Хауден стоял у окна своего кабинета в Центральном блоке, разглядывая неиссякаемый в разгар рабочего дня поток посетителей парламентского комплекса. За какие-то считанные минуты перед его глазами прошли: судя по всему, посол некой державы; трио сенаторов, очень похожих на высохших от древности индусских жрецов-пандитов; облаченная в траурно-черные одеяния духовная особа, шествовавшая грозным напоминанием о неотвратимости судного дня; казенные курьеры, лелеявшие украшенные монограммами почтовые сумки как символ своей сиюминутной значимости; шумливая стайка парламентских репортеров; чувствовавшие себя в привычной обстановке, как рыбы в воде, депутаты парламента, откушавшие ленч или совершившие вместо него оздоровительную прогулку; ну и, конечно, неизбежные туристы, многие из которых останавливались позировать своим друзьям с фотокамерами рядом с застенчиво-глуповато улыбавшимися полисменами Королевской конной полиции.
"Какой во всем этом смысл, - думал Хауден. - Чего все это будет стоить в конечном итоге? Все окружающее нас представляется столь постоянным: жизнь человеческая - долгий длинный путь через годы и годы; многоэтажные дома и ваяния скульпторов; наши системы правления; наша просвещенность и цивилизованность - или то, что мы за них выдаем. И все же все это столь преходяще, а мы сами - самая хрупкая, самая недолговечная частичка этой эфемерности. Так почему же мы так упорно боремся, стремимся и достигаем, если все эти наши неимоверные усилия со временем не будут иметь никакого смысла?"
На этот вопрос нет ответа, пришел к выводу Хауден, и никогда не существовало. Голос партийного организатора вернул его к действительности.
- Так как они восприняли? - повторил Ричардсон, имея в виду утреннее заседание кабинета министров в полном составе.
Обернувшись от окна, Хауден переспросил:
- Восприняли что?
- Союзный акт, конечно. А что же еще? Джеймс Хауден не торопился отвечать. Они находились сейчас в парламентском офисе премьер-министра. Комната 307-С - помещение не столь официальное и просторное, как его постоянный офис в Восточном блоке, но расположенное зато в непосредственной близости от палаты общин.
- Странно, что вы удивляетесь, что же еще. Что касается союзного акта, то большинство членов кабинета восприняло его на удивление хорошо. Конечно, какое-то несогласие - возможно, даже весьма резкое - обязательно возникнет, когда мы вновь возьмемся за его обсуждение.
- Могу себе представить! - сухо обронил Брайан Ричардсон.
- Это только мое предположение, - Хауден прошелся по кабинету. - Однако я могу и ошибаться. Очень часто большие идеи принимают легче и с гораздо большей охотой, нежели менее крупномасштабные.
- А это потому, что большинство людей мыслит очень узко.
- Не обязательно, - бывали моменты, когда цинизм Ричардсона действовал Хаудену на нервы. - Помнится, именно вы подчеркивали, что мы уже с давних пор шли к союзному акту. Более того, обговоренные мною условия крайне выгодны для Канады.
Премьер-министр сделал паузу, задумчиво потер нос и продолжал:
- Но вот что совершенно необычно в сегодняшнем заседании - некоторых куда больше заботило это жалкое и никудышное иммиграционное дело.
- Оно всех заботит. Надеюсь, вы видели сегодняшние газеты?
Премьер-министр кивнул и сел, указав Ричардсону на кресло напротив.
- Этот адвокат Мэйтлэнд в Ванкувере, кажется, доставляет нам немало неприятностей. Что мы о нем знаем?
- Я проверял. Похоже, просто молодой парень, довольно умен, никаких известных нам политических связей.
- Ну, это пока скорее всего. Дело такого рода - хороший способ ими обзавестись. А нет ли какого окольного пути подобраться к этому Мэйтлэнду - предложить ему место на промежуточных выборах, если он поубавит пыл?
Ричардсон решительно покачал головой:
- Слишком рискованно. Я навел кое-какие справки, и все единодушно советуют с ним не связываться. Если мы только обмолвимся в таком духе, он обязательно использует это против нас. Он из таких.
"В молодости, - подумал Хауден, - я тоже был из таких”.
- Ладно, - сказал он вслух. - А вы что предлагаете? Ричардсон заколебался. Три дня и три ночи, с той самой минуты, когда Милли Фридмэн протянула ему фотокопию, свидетельство сделки между премьер-министром и Харви Уоррендером, он без устали обдумывал возможные действия.
Где-то, был убежден Брайан Ричардсон, существовало противоядие против Харви Уоррендера. Какое-то противоядие можно отыскать во всех случаях - даже у шантажистов есть свои тайны, разоблачения которых они боятся. Но неизменно возникает одна проблема: как докопаться до такой тайны. В политических кругах - как в партии, так и вне ее - насчитывалось немало людей, чьи секреты стали известны Ричардсону - он либо узнавал их от третьих лиц, либо по случайности наталкивался на них сам. Все эти сведения хранились в тоненькой коричневой записной книжке, запертой в сейфе в его офисе.
Однако в этой книжке, заполняемой стенографическим письмом собственного изобретения, которое только он сам мог расшифровать, под фамилией “Уоррендер” не содержалось никаких данных, кроме одной записи, сделанной день-два назад.
И все же.., каким-то способом.., противоядие должно быть найдено. Но если кто-то его и найдет, понимал Ричардсон, то это будет только он сам.
В течение этих трех дней и ночей он вывернул свою память наизнанку.., обшарил все ее тайники.., вспоминал ненароком оброненные словечки, случайные происшествия, на первый взгляд незначительные факты.., мысленно перебирал лица, обрывки фраз, события и места их действия... Такой процесс в прошлом обычно оказывался плодотворным, но только не в этот раз.
Тем не менее в последние сутки его охватило мучительное предчувствие, что он почти у цели. Что-то такое было, и это что-то вертелось у него в голове. Одно какое-то лицо, одна какая-то реминисценция, одно только слово - и он тут же вспомнит. Вопрос только в том, сколько на это уйдет времени.
Его так и подмывало открыть Хаудену, что он знает об этой сделке девятилетней давности, поговорить с ним до конца откровенно. Это могло бы прояснить ситуацию, а возможно, и помочь им выработать план контрмер против Харви Уоррендера. Более того, подобный разговор мог подстегнуть память Ричардсона извлечь из какого-то ее самого потаенного уголка то самое терзавшее его и ускользавшее воспоминание. Но поступить так - значит предать Милли, которая в данный момент в приемной бдительно охраняет их покой. А Милли впутывать никак нельзя, ни сейчас, ни после. Что там спросил премьер-министр: “А вы что предлагаете?"
- Есть одно очень простое средство, шеф, которое я уже настоятельно рекомендовал.
- Если вы имеете в виду впустить этого Дюваля в качестве иммигранта, то сейчас об этом не может быть и речи, - резко возразил Хауден. - Мы заняли позицию и должны стоять на своем. Отступить - значит признать свою слабость.
- А если Мэйтлэнд добьется своего, в судебных инстанциях с вами могут и не согласиться.
- Нет! Никогда, если повести дело с умом. Я намерен поговорить с Уоррендером насчет того чиновника, что отвечает за Ванкувер.
- Крамер, - напомнил Ричардсон. - Один из заместителей директора, командирован туда временно.
- Вероятно, его придется отозвать. Опытный человек никогда бы не допустил специального расследования. А в газетах пишут, что он сам, по своей инициативе предложил его провести после того, как ходатайство Мэйтлэнда было отклонено. - Уже не скрывая гнева, Хауден добавил:
- Из-за этакой глупости все заново и закрутилось.
- А может, вам лучше подождать, пока сами не прибудете на место? - предложил Ричардсон. - Тогда самолично и устроите Крамеру хороший нагоняй. С программой познакомились?
- Да. - Хауден встал и подошел к заваленному бумагами столу у окна. Упав в кресло, потянулся к открытой папке и одобрительно заметил:
- Учитывая, как мало у вас было времени, работа просто отличная.
Хауден пробежал глазами отпечатанный на машинке текст. Поскольку через десять дней ему предстояло выступать в палате общин с заявлением относительно союзного акта, на ураганную поездку по стране было отведено пять дней - тот самый “тренировочный” период, который они запланировали с целью подготовить население страны к потрясающей новости. Свое турне он начнет послезавтра в Торонто, а завершит в Квебеке и Монреале. В промежутке посетит Форт-Уильям, Виннипег, Эдмонтон, Ванкувер, Калгари и Риджайну.
- Смотрю, вы также включили обычную порцию почетных степеней? - суховато бросил Хауден.
- Так я думал, что вы их коллекционируете, - ответил Ричардсон.
- Ну, можно это и так называть. А дипломы храню в подвале вместе с индейскими головными уборами из перьев. Польза от тех и других примерно одинаковая.
- Только не повторяйте больше нигде таких заявлений, не то мы потеряем голоса сразу и индейцев, и интеллектуалов, - предупредил с усмешкой Ричардсон и добавил:
- Вы сказали, что, помимо союзного акта, кабинет обсуждал и дело Дюваля. Возникли какие-нибудь новые соображения?
- Нет, пожалуй. Кроме одного. Если оппозиция вынудит нас сегодня днем к дебатам по этому поводу, от имени правительства выступит Харви Уоррендер, а в случае необходимости вмешаюсь я.
- Надеюсь, более сдержанно, чем вчера, - ухмыльнулся Ричардсон.
Премьер-министр густо покраснел. Ответил сердито:
- Ваше замечание совершенно излишне. Я признаю, что мое вчерашнее заявление в аэропорту было ошибкой. Любой может случайно споткнуться. Даже вы время от времени допускали кое-какие промахи.
- Знаю. - Ричардсон свирепо потер кончик носа. - И только что, сдается, сделал еще один. Извините. Несколько смягчившись, Хауден предположил:
- А возможно, Харви Уоррендер и сам справится. “На самом деле, - подумал Хауден, - если Харви выступит в палате общин так же складно и убедительно, как и на заседании кабинета, он сможет в определенной степени восстановить утраченные правительством и партией позиции. Отвечая сегодня утром на резкие выпады других министров, Харви успешно отстаивал действия министерства по делам иммиграции, сумев придать им разумный и логический характер. Ничего сумасбродного не было и в его манерах, держал он себя сдержанно и рассудительно. Хотя беда с Харви заключалась в том, что никогда нельзя быть уверенным в том, что его настроение внезапно не переменится”.
Премьер-министр встал и вновь подошел к окну, повернувшись спиной к Брайану Ричардсону. Народу внизу поубавилось, заметил он. Большинство, догадался Хауден, уже находилось в Центральном блоке, где через несколько минут откроется заседание палаты общин.
- А регламент допускает дебаты в палате? - поинтересовался Ричардсон.
- В обычном смысле нет, - не оборачиваясь, ответил Хауден. - Но у нас есть пункт “Разное”, и оппозиция может поднять любой вопрос, который пожелает. До меня дошли слухи, что Бонар Дейтц собирается затронуть проблему иммиграции.
Ричардсон тяжко вздохнул. Он уже мог представить себе передачи радио и телевидения, сообщения газет завтра утром.
Послышался легкий стук в дверь, затем она открылась, и вошла Милли. Хауден обернулся на звук ее шагов.
- Уже почти половина, - объявила Милли. - Если собираетесь успеть к молитве...
Милли улыбнулась партийному организатору и едва заметно кивнула. По дороге в кабинет Ричардсон сунул ей в руку свернутую в несколько раз записку: “Ждите сегодня в семь вечера. Важно”.
И в этот же миг раздался мелодичный звон курантов на Пис-тауэр.

Глава 2

Когда Джеймс Хауден вошел в правительственный холл, спикер палаты общин заканчивал читать молитву. Как всегда, подумал премьер-министр, спикер устроил впечатляющее представление. Через ближайшую дверь из зала неслись знакомые слова: “...молю Тебя, Господи.., генерал-губернатору, сенату и палате общин.., наставления и помощи Твоей во всех деяниях их.., да воцарится среди нас на все поколения мир и счастье, правда и справедливость, вера и благочестие..."
"Какие возвышенные чувства, - мелькнуло в голове у Хаудена, - что за проникновенные слова возносятся каждодневно на французском и английском языках по очереди нашему, видимо, двуязычному Богу. Как жаль, что всего через несколько минут все они забудутся в пылу мелких политических стычек”. Из зала донеслось громогласное “Аминь”, тон этому дружному хору задал секретарь палаты, что являлось его особой привилегией.
К этому моменту начали подходить и другие министры и члены правительства. Зал палаты быстро заполнялся, как обычно бывало в отведенное для вопросов время в начале дневных заседаний. Через холл мимо премьер-министра спешили занять свои места сторонники его партии большинства. Хауден не торопился, переговариваясь с членами кабинета, кивками отвечая на почтительные приветствия.
Прежде чем войти, он выжидал, когда заполнятся ряды кресел в зале.
Как и всегда, его появление вызвало возбужденное оживление, все головы повернулись в его сторону. Словно бы не замечая такого внимания, Хауден размеренным шагом прошел к первому ряду, где им на двоих со Стюартом Коустоном, уже занявшим свое место, был отведен стол. Поклонившись спикеру, восседавшему в своем похожем на трон председательском кресле, премьер-министр сел на свое место. Отсчитав в уме несколько секунд, учтиво кивнул Бонару Дейтцу, занимавшему прямо напротив него через центральный проход кресло лидера оппозиции.
К этому времени на министров правительства уже обрушился обычный залп вопросов.
Депутат от Ньюфаундленда выразил крайнюю озабоченность несметным множеством дохлой трески, принесенной морскими волнами с Атлантического побережья:
"Что собирается предпринять правительство по этому поводу?” - трагическим голосом вопрошал он. Министр рыбного хозяйства пустился в подробнейшие и бесконечно пространные объяснения.
Весельчак Стю Коустон вполголоса сообщил премьер-министру:
- Мне сказали, что Дейтц совершенно точно поднимет вопрос об иммиграции. Надеюсь, Харви не оплошает.
Джеймс Хауден кивнул и обернулся ко второму ряду правительственных мест, где сидел Харви Уоррендер, внешне абсолютно невозмутимый, только время от времени мускул на его щеке предательски подергивался нервным тиком.
А вопросы продолжались и продолжались, и теперь становилось ясно, что тема иммиграции и Анри Дюваля, которую в обычных условиях оппозиция не преминула бы использовать для того, чтобы осыпать правительство градом вопросов, тщательно избегается. Это только упрочило Хаудена в убеждении, что Бонар Дейтц и его сторонники планируют открыть по ней полнокровные дебаты, когда через несколько минут по регламенту наступит время предложений.
Галерея для прессы была переполнена, с мрачным неудовольствием заметил Хауден. Все ряды там были заняты, и позади них толпилось множество репортеров.
Вопросы иссякли, и Весельчак Стю поднялся из своего кресла. Он выступил с официальным ходатайством предоставить депутатам слово для предложений.
Заботливо поправляя на своей тучной фигуре шелковую мантию, спикер кивнул в знак согласия. В тот же миг, словно освобожденная пружина, взвился лидер оппозиции.

Предыдущая страница 19 Следущая страница


На высотах твоих 20

- Мистер спикер, - решительно провозгласил достопочтенный Бонар Дейтц и сделал паузу, обратив к председательствующему свое аскетическое лицо ученого мужа и вперив в него вопросительный взор.
Спикер, притаившийся настороженным черным насекомым на своем троне под резным дубовым балдахином, вновь кивнул головой.
Какое-то мгновение Дейтц еще молчал, внимательно изучая потолок, возносившийся на высоту пятнадцати футов, - подводившая его иногда бессознательная привычка. “Как будто, - мелькнула у Хаудена мысль, - главный оппонент пытается отыскать там, на окрашенной под ирландское полотно поверхности и в затейливом хитросплетении позолоченных листьев на карнизах, слова, наиболее соответствующие величию момента”.
- Плачевная репутация нынешнего правительства, - начал Бонар Дейтц, - нигде не находит столь гнетущего проявления, как в его политике в отношении иммиграции и повседневном управлении делами в этой области. Складывается впечатление, мистер спикер, что правительство и его министерство по делам гражданства и иммифации навсегда остались в девятнадцатом столетии и их уже не вернут оттуда никакие перемены в мире или соображения простой, самой обычной гуманности.
"Подходящий заход, - подумал Хауден, - хотя, что бы там ни отыскал на потолке Бонар Дейтц, до величия ему далеко. Все эти слова в тех или иных сочетаниях и вариациях уже не раз произносились в палате общин поочередно сменявшими друг друга оппозициями”.
Мысль эта побудила его наспех нацарапать записку Харви Уоррендеру. “Приведите примеры, когда оппозиция, находясь у власти, действовала точно так же, как мы сейчас. Если у вас нет материалов, распорядитесь, чтобы министерство сию же минуту снабдило вас ими”. Он свернул листок бумаги, поманил посыльного и указал ему на министра по делам иммиграции.
Через несколько секунд Харви Уоррендер повернул голову в сторону премьер-министра, медленно и важно кивнул и многозначительно постучал пальцем по одной из папок, разложенных перед ним на столе. “Что ж, - мысленно одобрил Хауден, - так и должно быть. Уж что-что, а по такому вопросу надежный помощник обязательно подготовит своего министра”.
- ..Предлагая выразить правительству недоверие, - продолжал тем временем Бонар Дейтц, - ..последний пример.., трагический случай.., когда беспричинно игнорируются гуманные соображения и права человека...
Дейтц сделал рассчитанную паузу, и оппозиция немедленно воспользовалась ею, чтобы поддержать оратора одобрительным грохотом крышек откидных столиков. С правительственной стороны кто-то из “заднескамеечников” пронзительно выкрикнул: “Жаль, что с вами нельзя не считаться!"
На мгновение лидер оппозиции заколебался. Грубость и бедлам, нередко царившие в палате общин, никогда не были по душе Бонару Дейтцу. С самого своего первого избрания депутатом парламента многие годы назад палата напоминала ему спортивную площадку, где соперничающие команды хватаются за любую возможность одолеть друг друга. При этом, похоже, действовали по-детски простые правила: если какая-то предлагаемая мера поддерживалась твоей партией, она, естественно, была хорошей, если за нее выступала другая партия, то столь же автоматически становилась плохой. Каких-либо промежуточных вариантов почти не встречалось. Точно так же малейшее сомнение в позиции своей партии по любому вопросу и допущение, что твой оппонент может для разнообразия однажды оказаться прав, рассматривалось как предательство.
Для Дейтца, ученого и интеллигента, явилось также потрясением сделанное им открытие, что подлинная верность партии выражается наиболее действенно и в неимоверном грохоте крышками столиков в поддержку своих партийных соратников, и во взаимном осыпании презрительными насмешками и колкостями - совсем в духе расходившихся школьников, но при проявлении порой куда меньшей эрудиции, которую обычно демонстрируют последние. Со временем, задолго до того, как он стал лидером оппозиции, Бонар Дейтц и сам научился и тому, и другому, хотя, прибегая к подобным формам самовыражения, всегда внутренне содрогался от корчившего его стыда.
Дерзкий критикан с задних скамеек выкрикнул:
"Жаль, что с вами нельзя не считаться!"
Его первой инстинктивной реакцией было оставить без внимания эту грубую и глупую попытку сбить его с толку. Однако он понимал, что сторонники ждут от него ответного выпада. Поэтому он выпалил почти без раздумий:
- Желание достопочтенного депутата вполне понятно, поскольку поддерживаемое им правительство давно уже ни с чем не считается, - он сурово и обвиняюще погрозил пальцем через проход. - Но настанет час, когда не считаться с совестью нашей страны будет уже невозможно.
"Слабовато”, - самокритично констатировал про себя Бонар Дейтц. Он подозревал, что премьер-министр, который был особенно силен в словесных перепалках, вышел бы из положения куда достойнее. Но даже и этот его контрудар был встречен оглушительным грохотом столиков, которыми в упоении стучали сидевшие позади него депутаты.
С противоположной стороны в ответ ему раздался глумливый вой, в котором можно было разобрать отдельные вопли: “Ой, ой, вы только послушайте!”, “Вы, что ли, наша совесть?!”...
- К порядку, к порядку! - Спикер вскочил на ноги и поспешно нахлобучил на голову свою треуголку. Неимоверный гвалт постепенно стих.
- Я упомянул о совести нашей страны, - прочувствованно продолжал Бонар Дейтц. - Хотите, я поделюсь с вами, что подсказывает эта совесть мне? Она говорит мне, что мы являемся одним из самых богатых и малонаселенных государств мира. Но тем не менее правительство в лице своего министра по делам иммиграции сообщает нам, что у нас нет места для одного-единственного несчастного человеческого существа...
Какой-то частичкой мозга лидер оппозиции сознавал, что допускает в своих словах неосмотрительную и недальновидную неосторожность. Крайне опасно позволять фиксировать столь недвусмысленно выраженные чувства подобного рода, поскольку любая партия, придя к власти, моментально обнаруживает, что политическая необходимость ограничения иммиграции оказывается столь велика, что с ней нельзя не считаться. Дейтц понимал, что в один прекрасный день ему придется горько пожалеть о вырвавшихся у него сейчас пылких словах.
Однако были моменты, и сейчас наступил один из них, когда его охватывало неодолимое отвращение к политическим компромиссам, к бесконечным сладкоголосым речам. Сегодня он для разнообразия прямо выскажет им все, что думает, и черт с ними, с последствиями!
На галерее для прессы, заметил Бонар Дейтц, репортеры строчили в блокнотах, не поднимая голов.
Страстно выступая в защиту Анри Дюваля, какого-то ничтожного субъекта, которого он никогда в жизни и в глаза не видел, Бонар Дейтц продолжал свою речь.
Джеймс Хауден по другую сторону центрального прохода слушал его вполуха. Вот уже несколько минут он следил за стрелкой часов на южной стене зала, висевших под галереей для дам, которая сегодня была заполнена чуть ли не на три четверти. Премьер-министр подсчитал, что очень скоро как минимум треть присутствовавших репортеров покинет зал, чтобы успеть сдать свои материалы в дневные выпуски газет. С приближением срока подписания полос они могут начать исход в любую минуту. Теперь уже внимательно вслушиваясь в слова Бонара Дейтца, премьер-министр ждал удобного случая...
- И вне всяких сомнений, - провозгласил Бонар Дейтц, - бывают минуты, когда гуманные соображения должны возобладать над твердолобой приверженностью букве закона...
Премьер-министр взвился из своего кресла.
- Мистер спикер, не позволит ли лидер оппозиции задать вопрос?
Бонар Дейтц в нерешительности заколебался. Однако это была обычная просьба, и он не видел разумных оснований в ней отказать.
- Пожалуйста, слушаю, - согласился он.
- Уж не предлагает ли лидер оппозиции, - с неожиданной напыщенностью начал Хауден, - чтобы правительство игнорировало закон, закон нашей страны, принятый нашим парламентом...
Его прервал громоподобный гам со стороны оппозиции: “Вопрос, вопрос!”, “Давайте спрашивайте!”, “Да он же речь произносит!”. Из рядов его собственных сторонников неслись ответные выкрики: “К порядку!”, “Слушайте же вопрос!”, “Чего испугались?”.
Бонар Дейтц, севший было на свое место, вскочил на ноги.
- Я подхожу к сути моего вопроса, - громко объявил премьер-министр, перекрывая раздающиеся со всех сторон вопли, - и она крайне проста. - Хауден смолк, дожидаясь, когда установится относительная тишина, и, дождавшись, закончил:
- Поскольку совершенно ясно, что по нашему собственному закону этому несчастному молодому человеку, Анри Дювалю, никоим образом не может быть разрешен въезд в Канаду, я спрашиваю лидера оппозиции, согласен ли он передать это дело в Организацию Объединенных Наций. Могу сообщить, что правительство намерено в любом случае немедленно привлечь внимание Объединенных Наций к этой проблеме Зал мгновенно взорвался невероятным шумом. Выкрики, обвинения и контробвинения автоматными очередями гремели над головами депутатов. Спикер, вытягиваясь на цыпочках, тщетно разевал рот в неслышном крике. Налившись багровой краской, сверкая испепеляющим взглядом, Бонар Дейтц повернулся к премьер-министру и обиженно возопил:
- Это же просто прием, чтобы...
Да, это был мастерский прием!
На галерее для прессы происходило столпотворение, репортеры яростно штурмовали выход. Премьер-министр рассчитал время для своего выпада с точностью до секунды...
Джеймс Хауден мог с уверенностью предсказать, как будет начинаться большинство статей, которые сейчас диктуются по телефону или отстукиваются на машинках. “Дело Анри Дюваля, человека без родины, может быть передано в Организацию Объединенных Наций, сообщил сегодня палате представителей премьер-министр”. А информационные агентства Канэдиан Пресс и Бритиш Юнайтед Пресс скорее всего уже распространили “молнии”: “Дело Дюваля передается в ООН - премьер-министр”. Под дробный перестук телетайпов отчаянно поджимаемые временем редакторы в лихорадочной спешке поставят в заголовки именно эти слова. Предпринятая оппозицией атака на правительство, речь Бонара Дейтца, конечно, также будут упомянуты, но в ряду незначительных новостей.
Внутренне ликуя, премьер-министр нацарапал записку Артуру Лексингтону из двух слов: “Пишите письмо”. Если впоследствии его спросят, он должен иметь возможность заявить, что министерство иностранных дел уже исполнило надлежащим образом обещание обратиться в Организацию Объединенных Наций.
Бонар Дейтц возобновил свою прерванную речь. Но в ней уже не было прежней силы, словно из котла выпустили весь пар. Джеймс Хауден сразу понял это; он также сильно подозревал, что и Дейтц почувствовал то же самое.
Когда-то давным-давно Бонар Дейтц одно время нравился премьер-министру и вызывал у него уважение, несмотря на разделявшую их пропасть расхождений в политических взглядах. В лидере оппозиции ощущалась какая-то целостность и глубина характера, его действиям была присуща честная и искренняя последовательность, которой нельзя было не восхищаться. Однако с течением времени отношение Хаудена к нему менялось, и теперь он думал о Дейтце с едва сдерживаемым презрением.
Такие перемены были вызваны по большей части деятельностью Дейтца в роли лидера оппозиции. Несчетное множество раз, как было известно Хаудену, Бонар Дейтц оказался неспособным извлечь максимальную выгоду из уязвимости Хаудена по отдельным вопросам. То, что такие действия Дейтца - или их отсутствие - демонстрировали его разумную сдержанность, не имело, как считал Хауден, никакого значения. Роль лидера заключается в том, чтобы вести за собой остальных и реализовывать любую выгодную возможность, проявляя при этом крутость характера и беспощадность. Политика - не для слабаков и слюнтяев, и путь к власти неизбежно усеян осколками разбитых надежд и амбиций множества менее удачливых людей.
Вот как раз беспощадности Бонару Дейтцу и не хватало.
Он обладал другими качествами: умом и образованностью, проницательностью и дальновидностью, терпением и личным обаянием. Но даже все вместе взятые, эти качества не могли ему помочь встать вровень и тягаться с Джеймсом Макколламом Хауденом.
Да ведь почти невозможно, подумалось Хаудену, представить Бонара Дейтца премьер-министром, распоряжающимся кабинетом, подчиняющим себе палату общин, маневрирующим, финтящим, действующим с решительной стремительностью - вот как он сам поступил мгновение назад - с тем чтобы добиться тактического преимущества в дебатах.
Ну а Вашингтон? Смог бы лидер оппозиции бросить вызов президенту США и этому его ужасному помощнику, не сдать своих позиций и добиться в Вашингтоне столь же многого, что и Хауден? Более чем вероятно, что Дейтц проявил бы рассудительность и благоразумие, что ему бы не хватило твердости, упорства и целеустремленности и в конечном итоге он уступил бы куда больше, а преимуществ получил куда меньше, чем Хауден. И то же самое в равной степени справедливо в отношении того, чему суждено произойти в ближайшие месяцы.
Эта мысль напомнила премьер-министру, что через каких-то десять дней он, Джеймс Хауден, будет стоять здесь, в палате общин, и держать речь о союзном акте и его условиях. Вот тогда наступит пора величия и великих проблем, а все эти жалкие, ничтожные хлопоты - какие-то зайцы, иммиграция и тому подобное - будут забыты. Его даже кольнуло острое чувство досады и обиды, что сегодняшние дебаты воспринимаются как нечто необыкновенно важное в то время, как на самом-то деле по сравнению с теми проблемами, которые он вскоре поднимет, они были до смешного тривиальны.
Но вот, проговорив почти час, Бонар Дейтц завершал свое выступление.
- Мистер спикер, еще не поздно, - объявил лидер оппозиции. - Еще не поздно для правительства явить свое милосердие и великодушие и предоставить этому молодому человеку, Анри Дювалю, постоянное местожительство в Канаде, которого он так просит. Еще не поздно и самому Анри Дювалю покинуть узилище, к которому его приговорили несчастные обстоятельства его рождения. Еще не поздно Анри Дювалю - с нашей помощью и среди нас - стать полезным и счастливым членом общества. Я молю правительство о сострадании. Я требую от него, чтобы наша мольба не осталась втуне.
После изложения формулировки своего предложения - “палата выражает сожаление по поводу отказа правительства осознать и осуществлять должным образом ответственность в области иммиграции...” - Бонар Дейтц опустился на свое место под одобрительный грохот крышек столов, которым разразилась сторона оппозиции. Немедленно поднялся Харви Уоррендер.
- Мистер спикер, - начал министр по делам иммиграции своим низким раскатистым голосом, - как обычно, лидеру оппозиции удалось сдобрить факты доброй долей фантазии, затуманить простой вопрос чрезмерной сентиментальностью и представить нормальные законные действия министерства по делам иммиграции как садистский заговор против всего человечества.
Его слова тут же вызвали яростные выкрики протеста, требования “Долой!”, которые сторонники правительства пытались перекрыть возгласами одобрения и поддержки и стуком откидных столиков.
Не внимая этому взрыву, Харви Уоррендер с явной горячностью продолжал:
- Если наше правительство виновно в нарушении закона, мы заслуживаем, чтобы палата покрыла нас позором. Если министерство по делам гражданства и иммиграции, пренебрегая принятыми парламентом законами, проявило неспособность исполнить свой долг, я смиренно склоню голову и приму осуждение парламента. Но поскольку мы неповинны ни в том, ни в другом, я заявляю вам, что не приемлю ни того, ни другого.
Джеймс Хауден поймал себя на том, что мысленно пытается внушить Харви Уоррендеру умерить агрессивный тон.
В палате общин бывали случаи, когда требовалась размашистая неистово-дерзкая тактика, но только не сегодня. Здесь и сейчас спокойная и трезвая рассудительность была бы намного эффективнее. К тому же премьер-министр с тревогой улавливал истерические нотки в голосе Уоррендера. По мере того как он продолжал свою речь, они становились все явственнее:
- Чем же вызвано обвинение в низости и бессердечии, которое выдвигает перед вами лидер оппозиции? Да просто тем, что правительство не поступилось законом, что министерство по делам гражданства и иммиграции с неукоснительной честностью выполнило свои обязанности в точном соответствии с законом Канады об иммиграции.
Да, все было правильно. Более того, заявить что-нибудь в подобном духе было просто необходимо. Вот если бы только сам Харви слегка поумерил свой пыл...
- Лидер оппозиции говорил о человеке по имени Анри Дюваль. Давайте на минуту оставим вопрос о том, должна ли наша страна брать на себя бремя, которое отвергли все остальные, должны ли мы распахнуть двери человеческим отбросам моря...
Могучий рев протестующих голосов по мощи превзошел все, что сегодня довелось услышать залу палаты общин. Харви Уоррендер зашел слишком далеко, Хауден понял это мгновенно. Даже на правительственной стороне мелькали потрясенные, негодующие лица, всего лишь несколько депутатов нерешительно и без всякого энтузиазма, скорее по обязанности, пытались дать отпор бушевавшей оппозиции.
- Мистер спикер, я решительно возражаю... - поднявшись на ноги, заявил Бонар Дейтц, поддерживаемый возмущенными возгласами своих сторонников.
Среди нарастающего шума Харви Уоррендер с упрямой решительностью продолжал:
- Я сказал, давайте оставим в стороне насквозь фальшивые сантименты и обратимся к одному только закону. Закон был соблюден...
Один голос вознесся над всеми остальными.
- Мистер спикер, не объяснит ли министр по делам иммиграции, что он подразумевает под человеческими отбросами?
Встревоженный Хауден узнал задавший вопрос голос. Он принадлежал Арнольду Джини, “заднескамеечнику” от оппозиции, который представлял один из беднейших округов Монреаля.
Арнольд Джини обладал двумя отличительными чертами. Он был калекой, всего пяти футов ростом, с частично парализованным и скрюченным туловищем и с лицом, настолько неподражаемо безобразным и непропорциональным, будто природа специально задумала произвести его в качестве образчика человеческого уродства. И все же, несмотря на свое невероятное увечье, он сделал замечательную карьеру как парламентарий и поборник дела всех сирых и обездоленных. Сам Хауден относился к этому человеку с острой неприязнью, считая его позером, бесстыдно спекулирующим своим физическим недостатком. В то же самое время, прекрасно сознавая, что народные симпатии всегда будут на стороне калеки, премьер-министр неизменно проявлял крайнюю осторожность и осмотрительность, схватываясь с Арнольдом Джини в дебатах. Джини тем временем не унимался:
- Пусть министр разъяснит свои слова “человеческие отбросы”!
Лицо Харви Уоррендера вновь задергалось в нервном тике. Джеймс Хауден мог предугадать ответ, на который с необдуманной поспешностью был способен министр по делам иммиграции: “Никому лучше, чем достопочтенному депутату, не известно, что значат мои слова”.
Такой промах, решил Хауден, надо предотвратить любой ценой.
Встав из кресла, премьер-министр заявил, перекрывая несшиеся со всех сторон крики:
- Достопочтенный депутат от Восточного Монреаля делает упор на отдельных словах, несомненно, случайно вырвавшихся у моего коллеги.
- Тогда пусть он сам так и скажет! - выкрикнул через центральный проход Джини, с мучительной неловкостью поднимая на костылях свое изуродованное тело.
Его поддержал дружный хор: “Пусть министр откажется от своих слов!”, “Пусть он возьмет свои слова обратно!”. На галереях люди бесстрашно перегибались через ограждения, разглядывая бушевавший под ними зал.
- К порядку! К порядку! - голос спикера едва слышался в неистовом гаме.
- Я не возьму назад ни одного слова! - с побагровевшим лицом и вздувшимися на шее жилами уже совсем вне себя взвизгнул Харви Уоррендер. - Слышите, вы! Я не откажусь ни от единого своего слова!
И в ответ ему новый всплеск невообразимого гвалта. И новый призыв спикера к порядку. “Редкостный случай в парламентской практике, - подумал Хауден. - Только уж очень глубокие разногласия или вопрос о правах человека "могли взбудоражить палату так, как это случилось сегодня”.
- Я требую, чтобы министра заставили ответить! - это опять пронзительный голос Арнольда Джини.
- К порядку! Вопрос... - во всяком случае, теперь спикеру удалось добиться, чтобы его голос был слышен в зале.
На правительственной стороне премьер-министр и Харви Уоррендер с подчеркнуто почтительным видом опустились в свои кресла. Несшиеся со всех сторон выкрики постепенно стихали. Один лишь Арнольд Джини, покачиваясь на костылях, продолжал демонстрировать открытое неповиновение спикеру.
- Мистер спикер, министр по делам иммиграции говорил в этом зале о человеческих отбросах. Я требую...
- К порядку! Я прошу депутата сесть на свое место.
- А я настаиваю...
- Если депутат не сядет на свое место, я буду вынужден удалить его из зала.
Создавалось впечатление, что Джини сознательно навлекает на себя гнев спикера. Правила палаты совершенно ясно предписывали, что, когда спикер встает, все остальные должны подчиниться. Если Джини будет упорствовать в своем неповиновении, какие-то дисциплинарные меры против него неизбежны.
- Я даю достопочтенному депутату еще одну возможность, - сурово предупредил спикер. - В противном случае мне придется удалить его из зала.
Арнольд Джини строптиво ответил:
- Мистер спикер, я выступаю в защиту человека, находящегося в трех тысячах миль отсюда, человека, которого правительство презрительно называет “отбросами”...
Его замысел, осенила Джеймса Хаудена внезапная догадка, до восхищения прост. Джини-калека стремится разделить участь несчастной жертвы с Дювалем-скитальцем. Блестящий - пусть и циничный - политический маневр, который Хауден должен предотвратить.
Встав, премьер-министр поспешил вмешаться:
- Мистер спикер, я полагаю, что мы можем уладить этот вопрос... - Он уже решил, что от имени правительства возьмет обратно оскорбительные слова, как бы к этому ни отнесся Харви Уоррендер...
Слишком поздно.
Не обращая внимания на премьер-министра, спикер непререкаемым тоном объявил:
- К сожалению, мой долг требует удалить достопочтенного депутата от Восточного Монреаля из зала.
Поняв, что гамбит он проиграл, Хауден вне себя от ярости сел на свое место.
Теперь без промедления последовали необходимые формальности. Удаление спикером депутата палаты из зала было шагом, к которому он прибегал весьма редко. Но когда это случалось, дисциплинарные меры со стороны остальных депутатов принимались автоматически и неотвратимо. Власть и авторитет спикера должны поддерживаться превыше всего. Ибо они символизировали власть и авторитет самого парламента и народа, завоеванные в упорной борьбе на протяжении столетий...
Премьер-министр передал записку Стюарту Коустону, лидеру большинства в палате. В ней было всего два слова:
"Минимальное наказание”. Министр финансов согласно кивнул.
После лихорадочно торопливого совещания с сидевшим позади него министром почт Коустон поднялся на ноги и объявил:
- В свете вашего решения, мистер спикер, у меня нет иного выхода, как выдвинуть следующее предложение, поддержанное министром почт мистером Голдом:
"Удалить достопочтенного депутата от Восточного Монреаля из зала до окончания сегодняшнего заседания”.
Премьер-министр огорченно заметил, что галерея для прессы опять набита битком. Собираются материалы для вечерних программ новостей телевидения и радио и для завтрашних утренних выпусков газет.
Голосование по предложению Коустона заняло двадцать минут. “За” был подан 131 голос и 55 - “против”.
Спикер официальным голосом объявил:
- Предложение принято.
В зале наступила гнетущая тишина.
Судорожно дергаясь на костылях, Арнольд Джинн с мучительной осторожностью поднялся на ноги. Страдальчески медленно, один тягостно неуклюжий шаг за другим, он влачил свое изуродованное, беспомощно раскачивавшееся на костылях тело мимо передних рядов оппозиции в центральный проход. Джеймсу Хаудену, знавшему Джини по палате общин много лет, казалось, что тот никогда еще не передвигался так медленно и с таким трудом. Повернувшись к спикеру, калека с трогательной вымученностью изобразил поклон, и на мгновение у депутатов сердце замерло в испуге, что он сейчас упадет лицом на пол. Едва удержавшись на костылях, Джини в несколько приемов повернулся и с такой же болезненной медлительностью, рывками раскачивая скрюченное туловище, направился вдоль прохода. В конце его - еще один поворот и еще один поклон, как пытка, и вот Джини наконец исчез через широко распахнутую для него служителем дверь. По залу пронесся дружный вздох облегчения.
Спикер спокойно произнес:
- Слово имеет министр по делам гражданства и иммиграции.
Харви Уоррендер, правда, уже не столь решительно и агрессивно, продолжил свою речь с того места, где его прервали. Но Джеймсу Хаудену было совершенно ясно - что бы сейчас ни произошло, нанесенного им ущерба не восполнить. Арнольд Джини был, несомненно, справедливо удален из зала, причем всего лишь на какие-то несколько часов, за вопиющее нарушение правил палаты общин. Но пресса выжмет из этой истории все возможное, и публика, которой неведомы или безразличны правила дебатов, живо увидит лишь двух обездоленных людей - калеку и одинокого скитальца, ставших жертвами жестокого и деспотичного правительства.
И впервые Хауден задумался над тем, как долго еще правительство может позволять себе терять популярность, которая начала падать с появлением Анри Дюваля.

Глава 3

В записке Ричардсона говорилось: “Ждите в семь”. Без пяти семь Милли Фридмэн, совсем еще не готовая к его приходу и только что выходившая, роняя капли воды, из ванной, очень надеялась, что он опоздает.
Милли частенько спрашивала себя, впрочем, довольно равнодушно и мимоходом, почему она ведет все свои - кстати, и Джеймса Хаудена тоже - дела с выверенностью прецизионного механизма в конторе и почти никогда - дома. На Парламентском холме она была неизменно пунктуальна до секунды, в домашнем кругу ей это удавалось крайне редко. Офис премьер-министра служил образцом порядка - от аккуратнейшим образом расставленных чашек до изобретенной ею самой системы хранения досье, откуда она в течение считанных секунд могла извлечь написанное от руки письмо пятилетней давности от какого-нибудь безвестного субъекта, само имя которого было давно забыто. А вот в данный момент, что для нее было весьма типично, Милли в полной растерянности шарила по всем являвшим собой невообразимый хаос ящикам в неприбранной спальне в поисках неизвестно куда запропастившегося чистого бюстгальтера.
Она полагала - когда ее посещало желание над этим задумываться, - что ее умеренная неорганизованность во внеслужебное время есть проявление внутреннего протеста против влияния чужих порядков и покушений на ее личную жизнь. Ей всегда был свойствен мятежный дух, принимавший порой даже извращенные формы, в отношении посторонних дел или высказываемых другими идей, которые касались ее лично.
Противилась она и тому, чтобы кто-то другой планировал за нее ее будущее, даже если такие попытки предпринимались с самыми благими намерениями. Однажды, когда Милли еще училась в колледже в Торонто, ее отец настоятельно советовал ей пойти по его стопам и заняться юридической практикой. “Тебя ждет огромный успех, Мил, - предсказывал он. - Ты умна, у тебя быстрая реакция, а твой склад ума помогает тебе сразу постигать самую суть вещей. При желании тебе ничего не стоит заткнуть за пояс мужчин вроде меня”.
Впоследствии она рассудила, что, если бы она сама додумалась до этого, она вполне могла осуществить подобную идею. Однако ее возмущала сама мысль, что кто-то - пусть даже ее собственный отец, которого она искренне любила, - мог вместо нее принимать решения, затрагивающие ее личную судьбу.
Конечно, теория эта была довольно спорна и противоречива. Невозможно вести полностью независимое существование - так же, как нельзя совершенно отделить свою личную жизнь от жизни на службе. “В противном случае, - подумала Милли, пытаясь застегнуть наконец-то попавшийся под руку бюстгальтер, - не было бы романа с Джеймсом Хауденом, да и предстоящей сейчас встречи с Брайаном Ричардсоном”.
А нужна ли эта встреча? Должна ли она была соглашаться на визит Брайана? Не лучше ли было бы, если бы она проявила твердость в самом начале и настояла на том, чтобы ее личная жизнь осталась в неприкосновенности? Та самая личная жизнь, которую она заботливо и тщательно устроила себе с того дня, когда наконец осознала, что у них с Джеймсом Хауденом нет будущего.
Личная жизнь, отгороженная от внешнего мира и достаточно счастливая, стоила многого. Не рискует ли она с возникновением Брайана Ричардсона утратить это немалым трудом взлелеянное чувство покоя и довольства и ничего не получить взамен?
Ей потребовалось немалое время, чтобы после разрыва с Джеймсом Хауденом приспособить свой образ жизни к постоянному одиночеству. Однако благодаря глубоко укоренившемуся инстинктивному стремлению к самостоятельному решению личных проблем без посторонней помощи ей все же удалось, как представляла себе Милли, приспособиться до такой степени, что нынешняя ее жизнь протекала в довольстве, душевном равновесии и вообще очень успешно. Теперь Милли вполне искренне перестала завидовать - как было прежде - замужним подругам с их вечно занятыми своими трубками мужьями-покровителями и расползавшимися по всем углам детишками. Напротив, иногда, чем больше она за ними наблюдала, тем скучнее и постылее казалась их жизнь по сравнению с ее собственной независимостью и свободой.
Весь вопрос заключался в том, не подтолкнут ли Милли ее чувства к Брайану Ричардсону назад к мыслям об общепринятом укладе жизни?
Открыв дверь шкафа, Милли задумалась, что бы ей надеть. В тот вечер, в Сочельник, Брайан сказал, что в брюках она выглядит на редкость сексуальной... Она выбрала ярко-зеленые брюки, затем принялась искать по ящикам белый свитер с глубоким вырезом. Когда она наконец сунула босые ноги в открытые белые туфли и слегка подкрасилась - Милли терпеть не могла обычного нынче для женщин сложного макияжа даже по вечерам, - было уже десять минут восьмого.
Она провела рукой по волосам, потом решила, что лучше все же причесаться, и поспешила в ванную.
Глядя в зеркало, она сказала себе: “Да не о чем, совершенно не о чем беспокоиться. Если признаться честно, я могла бы влюбиться в Брайана, а может быть, уже и влюбилась. Но Брайан не свободен, и такое положение его устраивает. Так что, дорогая, никаких вопросов”.
Но один вопрос все же никак не выходил у нее из головы. А что будет потом? Когда он исчезнет, и она снова останется одна?
На мгновение Милли замерла. Она вспомнила, как это было девять лет назад. Пустые дни, одинокие ночи, вечностью тянутся даже недели... Она проговорила вслух:
"Нет, этого мне еще раз не пережить”, - а про себя сказала: “Сегодня, наверное, надо кончать”.
Она еще была погружена в невеселые воспоминания, когда раздался звонок в дверь.
Не снимая тяжелого пальто, Брайан поцеловал ее. Лицо его обросло щетиной, он весь пропах табаком. Милли охватила какая-то непонятная слабость, решимость быстро покидала ее. “А он мне нужен, я хочу этого человека, - подумала она, - на любых условиях”. И мельком вспомнила мысль, посетившую ее несколько минут назад: “Сегодня, наверное, надо кончать”.
- Милли, детка, - тихо заметил он, - выглядишь ты потрясающе.
Она выскользнула из его объятий и озабоченно посмотрела на него:
- Брайан, у тебя усталый вид.
- Так оно и есть, - кивнул он. - И побриться не мешает. Я прямо из палаты общин.
Не испытывая сейчас на самом деле ни малейшего интереса, она для проформы спросила:
- Как прошло заседание?
- А ты не слышала? Она покачала головой.
- Я рано ушла домой. А радио не включала.
- Ну, ничего, - многозначительно заверил ее Брайан, - Скоро наслушаешься.
- Плохо?
Ричардсон угрюмо кивнул:
- Я сидел с репортерами на галерее. До сих пор жалею. Господи, что они с нами сделают завтра в газетах!
- Давай выпьем чего-нибудь, - предложила Милли. - Тебе, похоже, не повредит.
Она приготовила мартини, скупо добавляя вермута, чтобы было покрепче.
Вернувшись из кухни и протягивая ему стакан, произнесла почти игриво:
- Вот это тебе поможет. Обычно всем помогает. Значит, никакого прощания сегодня не будет, мелькнула у нее мысль. Может быть, через неделю. Или через месяц. Но не сегодня.
Брайан Ричардсон сделал глоток и отставил стакан.
Неожиданно, без всякого вступления, заявил:
- Милли, я хочу, чтобы ты вышла за меня замуж. На секунды, показавшиеся часами, в гостиной воцарилась тишина. Он вновь окликнул ее, на этот раз почти шепотом:
- Милли, ты меня слышала?
- На минутку мне показалось, - проговорила Милли, - да нет, я могла бы поклясться, что ты попросил меня выйти за тебя замуж.
Она вслушивалась в свои слова, звучавшие странно плоско и гулко, голос был ее, но доносился словно бы откуда-то издалека, голова у нее кружилась...
- Не надо этим шутить, - хрипло проговорил Ричардсон. - Я совершенно серьезно.
- Брайан, дорогой, - в голосе Милли звучала неподдельная нежность, - я и не пытаюсь шутить. Правда, нисколечко.
Он подошел к ней, и поцелуй их был долгим и страстным. Потом Милли прижалась лицом к его плечу. Стойкий и сильный запах табака щекотал ноздри.
- Обними меня, - прошептала она. - Обними меня крепко-крепко.
- Может быть, все же дашь мне какой-нибудь ответ, - проговорил он, касаясь губами ее волос.
Соглашайся, требовало все ее женское естество. Да и настроение, и момент были самыми подходящими для незамедлительного согласия. Разве не этого она все время хотела? Не она ли сама признавалась несколько минут назад, что примет Брайана на любых условиях? Так вот они, такие условия, каких она и ждать не могла, - супружество, постоянство...
Все так легко. Вымолвить несколько слов согласия, и все будет кончено, никакого пути назад...
Вот эта-то окончательная бесповоротность и пугала Милли. Это уже не мечты, все стало явью. Неуверенность охватила Милли знобкой волной. Другая Милли в ней, рассудительная и осторожная, предостерегающе шепнула: “Не торопись!"
- Похоже, я не такой уж и подарок, - продолжал Брайан, его дыхание шевелило ей волосы, ладонь нежно ласкала шею. - Малость потасканный, утратил, так сказать, товарный вид... Да и развод еще надо получить, хотя с этим-то никаких проблем не будет. У нас с Элоизой по данному пункту полное взаимопонимание. - Он помолчал, потом медленно произнес:
- Я, кажется, люблю тебя, Милли. По-моему, я и вправду тебя люблю.
Она с глазами, полными слез, подняла к нему лицо и коснулась щеки Ричардсона поцелуем.
- Я знаю, Брайан, дорогой мой. Думаю, что я тоже тебя люблю. Но мне надо быть уверенной. Дай мне, пожалуйста, немного времени.
Лицо его исказилось подобием улыбки.
- Ну вот, - сказал он. - А я столько репетировал. И, кажется, все испортил.
"А может быть, я слишком долго тянул, - думал он. - Или не правильно себя повел. Или это мне возмездие за то, как все начиналось - полное равнодушие с моей стороны и только одна забота, как бы избежать глубокой привязанности к ней. Теперь как раз я сам этого хочу, но меня отложили про запас, как джокера <Дополнительная карта в колоде, которую в покере можно добавлять вместо недостающей в любую комбинацию.>”.
Но, во всяком случае, утешил себя Ричардсон, неопределенности пришел конец, не будет больше душевных терзаний: он понял, что Милли для него важнее всего. Сейчас без нее одна лишь пустота...
- Пожалуйста, Брайан. - Милли немного успокоилась, к ней постепенно возвращалось обычное самообладание. Очень серьезно она продолжала; - Я польщена такой честью, милый, и думаю, что отвечу тебе “да”. Но я хочу быть полностью уверенной - ради нас обоих. Пожалуйста, милый, дай мне немного времени.
Он спросил с грубой бесцеремонностью:
- И сколько же?
Они сидели рядом на диване, склонив головы друг к другу, пальцы их тесно переплелись.
- Не знаю, дорогой, честно, сама не знаю и очень надеюсь, что ты не будешь настаивать на какой-то определенной дате. Я не вынесу, если надо мной будет висеть какой-то точный срок. Но я обещаю тебе, что скажу сразу, как только сама пойму.
"Да что же это со мной творится, - подумала Милли. - Что я, боюсь жизни, что ли? Зачем колебаться, почему не решить все прямо сейчас?” Но тот же рассудительный голос вновь настойчиво предостерег: “Не спеши!"
Брайан раскрыл объятия, и Милли прильнула к его груди. Губы их встретились, он стал осыпать ее жаркими поцелуями. Милли почувствовала, как в ней пробуждается желание, сердце бешено заколотилось. Она ощутила на своем теле его ласковые руки...

***

Ближе к ночи Брайан Ричардсон принес в гостиную кофе. Милли осталась на кухне нарезать салями для сандвичей. Она только что заметила, что оставшаяся после завтрака грязная посуда все еще лежала в мойке. “А действительно, - мелькнула у нее мысль, - не мешало бы и домой привнести кое-что из служебного обихода”.
Ричардсон подошел к портативному телевизору Милли, стоявшему на низком столике перед одним из просторных кресел. Включив аппарат, он позвал Милли:
- Не знаю, смогу ли это вынести, но, думается, лучше нам знать - пусть даже самое худшее.
В то время, когда Милли вошла с тарелкой сандвичей, Си-би-си <Сокращенное название Канадской радиовещательной корпорации.> начала передавать программу новостей.
Как стало обычным в последнее время, первые сообщения касались ухудшения международной обстановки. В Лаосе начались мятежи, подстрекаемые Советами, и на американскую ноту протеста Кремль ответил с враждебной воинственностью. В европейских странах - сателлитах Советов отмечалась массированная концентрация войск. Москва и Пекин, подлатавшие свои взаимоотношения, обменялись новыми сердечными любезностями.
- Надвигается, - пробурчал Ричардсон. - С каждым днем все ближе и ближе.
Настала очередь дела Анри Дюваля.
Холеный диктор объявил: “Сегодня в Оттаве вокруг Анри Дюваля, человека без родины, ожидающего сейчас в Ванкувере депортации, разразился скандал в палате общин. В разгар стычки между правительством и оппозицией Арнольд Джини, депутат от Восточного Монреаля, был удален из зала до конца сегодняшнего заседания..."
Позади диктора на экране появилась фотография Анри Дюваля, за ней - снимок крупным планом увечного депутата. Как и опасались Ричардсон и Джеймс Хауден, эпизод с удалением Джини из зала и фраза Харви Уоррендера о “человеческих отбросах”, которая его вызвала, стали “гвоздем” всей истории. И как бы объективно ни подавалось сообщение, скиталец и калека неизбежно выглядели жертвами жестокосердного и неумолимого правительства.
"Вот как описывает события в палате корреспондент Си-би-си Норман Дипинг...” - продолжал диктор, и Ричардсон выключил телевизор.
- Нет сил на все это смотреть, - сказал он. - Ты не возражаешь?
- Нет, конечно, - покачала головой Милли. Понимая всю значительность того, что она увидела в телепередаче, Милли сегодня вечером тем не менее не могла заставить себя проявлять к этому должный интерес. Самый важный для нее вопрос оставался пока нерешенным...
- Черт бы их всех побрал, - Брайан Ричардсон ткнул пальцем в сторону погасшего экрана телевизора. - Ты знаешь, какая у них аудитория? От побережья до побережья. Добавь к этому радио, местные телестудии, завтрашние газеты... - Он в полной безысходности пожал плечами.
- Я все понимаю, - ответила Милли. Она попыталась отвлечься от своих забот. - Жаль, что ничем не могу помочь.
Ричардсон поднялся из кресла и принялся расхаживать по гостиной.
- Ты уже помогла, Милли. Ведь это ты обнаружила... - он оставил фразу незаконченной.
Им обоим, догадалась Милли, одновременно вспомнилась фотокопия, секретная сделка между Джеймсом Хауденом и Харви Уоррендером. Она осторожно спросила:
- А тебе удалось?.. Он замотал головой:
- Да будь оно все проклято! Ни одной зацепки... Ничего...
- А знаешь, - медленно произнесла Милли, - в мистере Уоррендере есть все-таки что-то странное. Его манера говорить, все поведение - будто он в постоянном нервном напряжении. А то, как он боготворит своего сына, - ну, того, что погиб на войне...

Предыдущая страница 20 Следущая страница


21 Артур Хейли

Милли оборвала себя, испугавшись появившегося на лице Брайана Ричардсона выражения. На нее уставились вдруг остекленевшие глаза, челюсть его отвисла.
- Брайан, - несмело позвала она его.
- Милли, крошка, повтори, что ты сказала, - хриплым шепотом попросил он.
Она в полной растерянности послушно повторила:
- Мистер Уоррендер... Я сказала, что есть что-то очень странное в его отношении к сыну. Я слышала, он у себя дома даже какой-то храм устроил в его честь. Об этом все говорят.
- Ага, - кивнул Ричардсон. Он изо всех сил старался скрыть охватившее его возбуждение. - Ну да. Ладно, по-моему, ничего такого в этом нет.
Он начал обдумывать, как бы поскорее вырваться отсюда. Необходимо позвонить немедленно - но не от Милли. Кое-какие вещи.., шаги, которые ему, возможно, придется предпринять.., об этом Милли никогда не должна узнать.
Через двадцать минут он уже звонил из круглосуточно открытой аптеки.
- А мне плевать, сколько сейчас времени, - заявил Ричардсон абоненту на другом конце провода. - Я сказал, чтобы вы сию минуту были в центре, жду вас в “Джаспер лаундж”.
Бледный молодой человек в очках в черепаховой оправе, которого подняли из кровати, нервно вертел в руках рюмку.
- Но я действительно не уверен, что смогу это сделать, - опечаленно заявил он.
- Это еще почему? - требовательным тоном настаивал Брайан Ричардсон. - Вы же работаете в министерстве обороны. Вам стоит только попросить, и все дела.
- Все не так просто, - возразил молодой человек. - К тому же это секретные данные.
- Да какого черта! - запротестовал Ричардсон. - Сколько лет прошло - кого это теперь волнует?
- Вас, к примеру, - заявил молодой человек с некоторой даже отвагой. - Вот это-то меня и беспокоит.
- Даю слово, - горячо заверил его Ричардсон, - что как бы я ни воспользовался тем, что вы мне дадите, вас это никак не коснется. Да вас никто и не заподозрит!
- Да и найти будет трудновато. Эти старые досье свалены где-то в подвалах... Займет несколько дней, а то и недель.
- А это уже ваша проблема. Да и ждать неделями я не могу, - грубо отрезал Ричардсон. Он поманил официанта. - Повторим.
- Нет, спасибо, - отказался молодой человек. - Мне хватит.
- Как хотите, - Ричардсон кивнул официанту. - А мне то же самое.
Когда официант отошел, молодой человек упрямо сказал Ричардсону:
- Очень сожалею, но, боюсь, мне придется отказаться.
- И мне очень жаль, - пугающе сочувственным тоном ответил Ричардсон. - А ведь ваше имя уже было почти в самом верху списка. Вы конечно знаете, о каком списке я говорю, не так ли?
- Да, - подтвердил молодой человек. - Знаю.
- По роду моей работы, - вкрадчиво продолжал Ричардсон, - мне постоянно приходится заниматься отбором кандидатов в парламент. И, знаете ли, говорят, я так здорово с этим справляюсь, что все предложенные от нашей партии кандидатуры побеждают на выборах.
- Слышал, - согласился молодой человек.
- Конечно, последнее слово за партийными организациями на местах. Но ведь они всегда поступают так, как рекомендует премьер-министр. Или, если хотите, так, как я советую премьер-министру рекомендовать.
Молодой человек промолчал, облизывая кончиком языка вдруг пересохшие губы.
Брайан Ричардсон понизил голос.
- Предлагаю сделку. Сделайте, что я прошу, а я поставлю ваше имя первым. И в таком округе, где избрание вам гарантировано.
Щеки молодого человека медленно заливались краской. Он спросил:
- А если я откажусь?
- В таком случае, - ласково объяснил Ричардсон, - я вам с такой же определенностью гарантирую, что, пока я в партии, вам никогда не попасть в палату общин, более того, вам и кандидатом-то в депутаты никогда не стать. Будете помощником, пока не сгниете, и никакие деньги вашего папочки вам не помогут.
- Вы предлагаете мне начать политическую карьеру с такой грязи, - едко заметил молодой человек.
- Говоря по правде, - возразил Ричардсон, - я оказываю вам огромную услугу. Открываю глаза на некоторые реалии из нашей жизни, и учтите, многим, чтобы познать их, требуются годы и годы.
Подошел официант, и Ричардсон поинтересовался:
- Ну как, не передумали? Может, еще рюмочку?
- Ладно, - сдался он. - Давайте.
Дождавшись ухода официанта, Ричардсон спросил:
- Если предположить, что я не ошибся, сколько времени вам потребуется?
- Ну-у... - заколебался молодой человек. - Пару дней, я думаю.
- Выше нос! - приободрил его Ричардсон, подавшись вперед и похлопав собеседника по колену. - Через два года вы и не вспомните о том, что произошло.
- Вот этого я и боюсь, - печально ответил молодой человек.
ЗАДЕРЖАТЬ И ВЫСЛАТЬ

Элан Мэйтлэнд невидящим взглядом уставился в лежавший перед ним на столе приказ о депортации Анри Дюваля.
"...настоящим приказываю задержать и депортировать вас в место, откуда вы прибыли в Канаду, или в страну, уроженцем или гражданином которой являетесь, или в такую страну, каковая может быть одобрена..."
За пять дней, прошедших со времени вынесения эдикта в результате специального расследования, текст приказа настолько врезался в его память, что Элан мог наизусть воспроизвести каждое слово с закрытыми глазами. Он и в самом деле повторял их чуть ли не постоянно, отыскивая в казенной фразеологии какую-либо крошечную лазейку, уязвимое место, едва заметную брешь, куда можно было бы вонзить лезвие закона.
Ничего.
Он читал своды законов и старые судебные дела, сначала дюжинами, потом сотнями, продираясь сквозь их вычурный и высокопарный язык, засиживаясь до поздней ночи; глаза его воспаленно покраснели, тело ломило от недосыпания. В дневные часы к нему присоединялся Том Льюис, и они вместе вели поиски в библиотеке Верховного суда, изучая указатели, просматривая аннотации, исследуя отчеты о судебных процессах в старинных, редко кем открываемых фолиантах.
- Обедать не буду, - заявил на второй день Том. - Пылью сыт по горло.
Они искали юридический прецедент, который помог бы им продемонстрировать, что министерство по делам иммиграции допустило в деле Дюваля ошибки, а потому действовало противозаконно. Как выразился Том, “нам нужно что-то такое, чем можно хлопнуть о стол перед судьей и заявить: “Смотри, Джек, этим болванам нас голыми руками не взять - и вот почему”. А позже, в изнеможении скорчившись на верхушке библиотечной стремянки, Том объявил:
- Адвокат - это не тот, кто все знает. Адвокат - это тот, кто знает, где искать. А у нас пока не получается.
Не получилось у них и в оставшиеся дни поисков, которые сейчас подошли к концу.
- Выше головы не прыгнешь, - сдался в конце концов Элан. - Думаю, надо кончать.
Было два часа дня. Вторник, 9 января. Час назад они прекратили свои поиски.
За их вахту в библиотеке Верховного суда случился лишь один кратковременный перерыв - вчера утром, когда комиссия министерства рассмотрела апелляцию Анри Дюваля против решения специального расследования. Но это была поверхностная, формальная процедура, исход которой не составляло труда предсказать - председателем комиссии в составе еще двух чиновников иммиграционной службы выступал Эдгар Крамер.
Это была часть всей процедуры, которую первоначально Элан очень надеялся затянуть насколько возможно. Но после его оплошности в суде все завертелось слишком быстро...
Хотя Элан и понимал всю тщетность своих усилий, он излагал перед комиссией свои доводы так же энергично и тщательно, как если бы выступал перед судьей и присяжными. Члены комиссии, в том числе и Эдгар Крамер, подчеркнуто вежливый на протяжении всего заседания, весьма внимательно выслушали адвоката и единогласно вынесли решение в пользу прежнего варианта. Впоследствии Элан признался Тому Льюису: “Это было все равно, что спорить с королевой из “Алисы в стране чудес”, только много скучнее”.
Покачиваясь на стуле в своей крошечной конторе, беспрестанно зевая от усталости, Элан поймал себя на том, что жалеет, что дело почти завершено. Похоже, предпринять он больше ничего не сможет. “Вастервик”, ремонт на котором был закончен и который сейчас стоял под погрузкой, должен отчалить через четыре дня. Где-нибудь в этом промежутке, может быть, даже завтра, ему придется отправиться на судно, чтобы передать Анри Дювалю последнюю и окончательную новость. Весть эта для него, понимал Элан, не будет неожиданной. Молодой Анри слишком хорошо познал людское равнодушие, чтобы еще один отказ так уж его удивил.
Элан потянулся во весь свой шестифутовый рост, яростно поскреб коротко остриженную голову и побрел из своей клетушки в приемную. Она была пуста. Том Льюис находился в центре города, где работал по делу о недвижимости, которое им повезло получить пару дней назад, а машинистка, изнуренная непривычным напряжением последних дней, удалилась домой еще в обеденный перерыв, чтобы, по ее словам, “вдоволь отоспаться, чего и вам советую, мистер Мэйтлэнд”. А совсем неплохая мысль, подумал Элан. Его подмывало пойти домой, в свою тесную квартирку на Гилфорд-стрит, выдрать из стены напоминавшую складной трап кровать и забыть все, включая зайцев, иммиграцию и всеобщую омерзительность человечества в целом. За исключением только Шерон. Ага, вот что ему нужно - он сосредоточит все свои мысли на одной лишь Шерон. Элан пустился в догадки: где она может быть сейчас; что она делала со времени их последней встречи два дня назад, когда они урвали несколько минут, чтобы вместе выпить кофе в перерыве между их с Томом бдениями в библиотеке Верховного суда; о чем она думает; как выглядит; улыбается ли сейчас или хмурится...
Он решил позвонить ей. Временем он располагал, ничего больше для Анри Дюваля он сделать не сможет. Тут же, в приемной, снял трубку и набрал номер Деверо. Ответил дворецкий. Да, мисс Деверо дома, не будет ли мистер Мэйтлэнд столь любезен подождать у телефона?
Через минуту-другую он услышал в трубке звук приближающихся легких шагов.
- Элан! - в голосе Шерон звучало возбуждение. - Неужели нашел?
- Если бы, - сокрушенно ответил он. - Боюсь, мы сдались.
- Нет, не может быть! - с неподдельным огорчением воскликнула Шерон.
Он объяснил ей, что поиски их оказались бесплодными, а продолжать их дальше бессмысленно.
- Все равно, - заявила Шерон. - Не могу поверить, что все кончено. Думай же, думай - и тебе обязательно, как и прежде бывало, что-нибудь придет в голову.
Он был тронут такой уверенностью, но в глубине души ее не разделял.
- Появилась у меня одна идея, - поделился он с ней. - Сделать чучело Эдгара Крамера и навтыкать в него булавок. Это единственное, чего мы еще не пробовали.
Шерон рассмеялась.
- Я когда-то лепила фигурки из глины.
- Слушай, а давай займемся этим сегодня же вечером, - просиял он. - Начнем с ужина где-нибудь, а потом, может, дойдем и до глины.
- О Элан! Извини, но я никак не могу. Не задумываясь, он выпалил:
- Это еще почему?
Поколебавшись какое-то мгновение, Шерон ответила:
- У меня свидание.
"Вот так, - подумал он, - задал вопрос, получил ответ. Интересно, с кем же это у нее свидание, какой-нибудь давний ухажер? И куда они собираются?” Он ощутил острый укол ревности, но тут же стал убеждать себя, что это нелогично. В конце концов, Шерон наверняка должна была вести светскую жизнь, притом весьма активную, еще задолго до того, как он сам появился на горизонте. И вряд ли поцелуй в отеле дает ему твердое право...
- Очень жаль, Элан, правда. Но отменить просто невозможно.
- Ну, зачем же так сразу и отменять, - заявил он Шерон с наигранной бодростью. - Ладно, веселись, я позвоню, если будут новости.
- До свидания, - нерешительно произнесла Шерон.
Когда он положил трубку, контора показалась Элану еще более тесной и гнетуще постылой. Он принялся расхаживать по комнатушке, терзая себя упреками в том, что вообще надумал ей звонить.
На столе машинистки лежала груда вскрытых телеграмм. Никогда в жизни он не получал их столько, сколько в эти последние несколько дней. Взяв одну с самого верха, он прочитал:
ПОЗДРАВЛЯЮ ВАШУ МУЖЕСТВЕННУЮ БОРЬБУ ДОЛЖНЫ ПРИВЕТСТВОВАТЬ ВСЕ ДОБРОПОРЯДОЧНЫЕ ГРАЖДАНЕ К. Р. БРАУН.

Интересно, задумался Элан, кто скрывается за этой фамилией. Мужчина или женщина? Богач или бедняк? Что за человек? Действительно ли он или она не приемлет несправедливости и гнета.., или это всего лишь наплыв сентиментальности? Он положил телеграмму на место и поднял другую.
ИИСУС СКАЗАЛ ТАК КАК ВЫ СДЕЛАЛИ ЭТО ОДНОМУ ИЗ СИХ БРАТЬЕВ МОИХ МЕНЬШИХ ТО СДЕЛАЛИ МНЕ КАК МАТЬ ЧЕТЫРЕХ ДЕТЕЙ МОЛЮСЬ ЗА ВАС ТОГО БЕДНОГО МАЛЬЧИКА БЕРТА МАКЛИШ.

Внимание его привлекла третья телеграмма, более пространная, чем остальные.
СОБРАНИЕ ДВАДЦАТИ ВОСЬМИ ЧЛЕНОВ КЛУБА КИВАНИЗ ИЗ СТЭПЛТОНА И ОКРУГА МАНИТОБА ПРИВЕТСТВУЕТ ВАС ЖЕЛАЕТ УСПЕХА ЗАМЕЧАТЕЛЬНЫХ ГУМАННЫХ УСИЛИЯХ ТОЧКА ГОРДИМСЯ ТАКИМ СООТЕЧЕСТВЕННИКОМ ТОЧКА СОБРАЛИ ДЕНЬГИ ЧЕК ВЫСЫЛАЕМ ТОЧКА ВОСПОЛЬЗУЙТЕСЬ СРЕДСТВАМИ ВАШЕМУ РАЗУМЕНИЮ ДЖОРДЖ ЙЕРНДТ, СЕКРЕТАРЬ.

Чек этот, вспомнилось Элану, пришел сегодня утром. Как и другие, он был передан в трест-компанию <Один из видов коммерческих банков.> Британской Колумбии, которая предложила вести дела, связанные с пожертвованиями в адрес Анри Дюваля. На сегодняшний день на его имя поступило что-то около тысячи ста долларов.
"Спасибо вам, К. Р. Браун, миссис Маклиш и вам, славные стэплтонцы, - расчувствовался Элан. - И всем другим спасибо. - Элан перебирал толстую пачку телеграмм. - Сам я не смог ничего добиться, но всем вам все равно благодарен”.
На полу в углу приемной он заметил две кипы газет, еще одна лежала на стуле. В этих трех кипах было множество иногородних изданий - из Торонто, Монреаля, Виннипега, Риджайны, Оттавы и других городов. А одна, обратил он внимание, пришла аж из такой дали, как Галифакс, Новая Шотландия. Некоторые из посещавших Элана репортеров оставляли экземпляры газет, где, по их словам, были опубликованы посвященные ему статьи. А соседи из конторы через площадку презентовали, очевидно, по той же причине, пару номеров “Нью-Йорк тайме”. Пока у Элана хватило времени только на то, чтобы мельком просмотреть некоторые из газет. Где-то в ближайшие дни ему придется внимательно разобраться в этих залежах и собрать вырезки в альбом. Но как же его озаглавить, задумался Элан. Наверное, что-нибудь вроде “В память о проигранном деле”.
- Да хватит тебе, Мэйтлэнд, - произнес он вслух. - Жалеешь себя больше, чем Дюваля.
В этот момент раздался стук в дверь, и она приоткрылась. В образовавшуюся щель просунулась голова - грубоватое широкоскулое лицо Дана Орлиффа. Репортер протиснул свое кряжистое туловище крестьянина в приемную и с некоторым недоумением огляделся.
- Вы одни? - спросил он. Элан молча кивнул.
- А мне послышалось, что кто-то здесь разговаривает.
- Не ошиблись. Это я сам с собой побеседовал. - Элан сконфуженно усмехнулся. - Вот до чего дошел.
- Пора вам помогать, - заметил на это Дан Орлифф. - Как вы посмотрите, если я вам устрою собеседника поинтереснее?
- Кого же, к примеру?
- Я подумал, может, начать с премьер-министра, - обыденным тоном ответил Орлифф. - Он послезавтра должен быть в Ванкувере.
- Сам Хауден?
- И никто другой.
- Ах, ну конечно. - Элан уселся на стул машинистки, откинулся и забросил ноги на дряхлую пишущую машинку. - Вот что, скажу я вам, я сделаю - сниму себе какую-нибудь конуру, а его приглашу погостить в моих апартаментах.
- Послушайте же, - воззвал к нему Орлифф, - я ведь не шучу. Такую встречу и вправду вполне реально организовать, и она может оказаться полезной. Через суды-то вам уже ничем Дювалю не помочь, разве не так?
Элан кивнул:
- Все так. Здесь мы дошли до точки.
- Тогда что вам терять?
- Терять нечего. Но какой смысл?
- Вы ведь можете воззвать к чувству сострадания и милосердия и все такое прочее. А для чего же еще тогда адвокаты?
- Вдобавок нужно иметь еще какие-то серьезные аргументы, - Элан скривился в кислой гримасе. - Представляю себе эту картину - я на коленях, а премьер-министр едва успевает утирать слезы. “Элан, сынок, - говорит он. - Все это время я был так ужасно не прав. А сейчас только распишись вот здесь, и давай забудем-ка все, что было, и все будет по-твоему”.
- Ладно, - согласился Дан Орлифф. - Вам придется нелегко. Но ведь и то, что вы уже сделали, вам тоже досталось большим трудом. Почему же именно сейчас вы сдаетесь?
- По одной простой причине, - спокойно объяснил Элан. - Потому, что всегда наступает момент, когда разумнее всего признать свое поражение.
- Вы меня разочаровываете, - признался Дан.
- Весьма сожалею. Мне и самому хотелось бы добиться чего-то большего.
Они помолчали, потом Элан полюбопытствовал:
- Кстати, а чего премьер-министру-то в Ванкувере делать?
- Он совершает поездку по стране. Все это очень неожиданно, ходит масса слухов, - репортер пожал плечами. - Меня это, честно говоря, не касается. Идея заключалась в том, чтобы свести вас вместе.
- Да он никогда в жизни не согласится, - заявил Элан.
- Если к нему обратятся с такой просьбой, он просто не сможет позволить себе отказаться. - Дан Орлифф показал на кипу газет, громоздившихся на стуле. - А что, если я их скину, не возражаете?
- Валяйте.
Дан сбросил газеты на пол, повернул стул и устроился на нем верхом. Скрестив руки на спинке, он уложил на них подбородок и пристально посмотрел на Элана.
- Слушайте, дружище, - серьезно обратился к нему Дан. - Если до вас еще не дошло, давайте я вам все объясню. Для десяти миллионов человек, а может быть, их куда больше, - для всех, кто читает газеты, смотрит телевизор или слушает радио, вы стали героем, борцом за правду.
- Борец за правду, - со вкусом повторил Элан. - Из какой-то книжки, что ли?
- Возможно, - равнодушно ответил Орлифф.
- Помнится, читал я что-то такое, - задумчиво протянул Элан. - В воскресной школе, по-моему.
- Давненько это было, наверное, - заметил репортер. - Вот вы многое и подзабыли.
- Да хватит вам, - оборвал его Элан. - Вы начали что-то говорить о десяти миллионах человек.
- Для них вы национальный герой, - отметил Орлифф. - Своего рода идол. Откровенно говоря, такого я еще не видел.
- Все это минутные чувства, - возразил Элан. - Когда все кончится, меня через десяток дней никто и не вспомнит.
- Может, и так, - не стал спорить Дан. - Но пока вы на гребне, с вами нужно обходиться с уважением. Даже премьер-министрам.
Элан усмехнулся, словно мысль эта сильно его позабавила.
- Хорошо, если я решу попросить встречи с премьер-министром, как, по-вашему, все это организовать?
- А уж это оставьте нам. “Пост” все устроит, - предложил Дан. - Не могу сказать, что Хауден нас обожает, но игнорировать нас он тоже не может. Кроме того, хочу опубликовать завтра статью. Напишем, что вы попросили у него встречи, и мы ждем ответа.
- Ну, вот теперь все ясно, - Элан сбросил ноги с пишущей машинки. - Я чувствовал, что здесь что-то кроется.
Лицо Орлиффа осталось серьезным.
- У каждого человека свои мотивы, но не забывайте, что мы-то с вами будем помогать друг другу и Дювалю тоже. К тому же, если мы авансом объявим на всю страну о вашей просьбе, Хауден отказать не посмеет.
- Не знаю. Просто не знаю, - еще колебался Элан. Встав, он устало потянулся. “Какой во всем этом смысл, - подумал он, - и много ли пользы будет от новых попыток?"
Но тут перед его глазами всплыло лицо Анри Дюваля, а за ним маячила мерзкая торжествующая физиономия Эдгара Крамера.
С внезапной решительностью Элан окрепшим голосом заявил:
- Да какого черта! Попытка не пытка.

БРАЙАН РИЧАРДСОН

Глава 1

Молодой человек в очках в черепаховой оправе сказал “через пару дней”.
На самом же деле - с учетом выходных - ему понадобилось четыре.
Сейчас он сидел в кресле для посетителей напротив Брайана Ричардсона в штаб-квартире партии на Спаркс-стрит.
Как всегда в спартански обставленном офисе Ричардсона стояла удушающая жара. Две батареи парового отопления, включенные на полную мощность, булькали, словно кипящие чайники. Несмотря на дневное время, жалюзи на окнах были опущены, ветхие шторы плотно задернуты. Сделано это было для того, чтобы преградить путь сквознякам, так и свистевшим через щелистые окна одряхлевшего здания. К несчастью, одновременно в кабинет не проникало ни капли свежего воздуха.
Снаружи арктический мороз, ударивший еще в воскресенье, сковал ледяным оцепенением Оттаву и всю провинцию Онтарио. Температура упала до двадцати градусов ниже нуля. В кабинете же, судя по стоявшему на столе термометру, было двадцать пять тепла.
На лбу молодого человека блестели крупные капли пота.
Ричардсон поудобнее устроил свое грузное широкоплечее тело в кресле.
- Ну? - вопросительно произнес он.
- Я достал, что вы просили, - спокойным голосом ответил молодой человек.
Он аккуратно положил на середину стола большой конверт коричневой плотной бумаги. На конверте стоял штамп “Министерство национальной обороны”.
- Четко сработано, - одобрил Ричардсон. Его охватило растущее возбуждение. Оправдалась ли его догадка, скорее даже подозрение? Точно ли он вспомнил случайно оброненное замечание - смутный намек, не больше, - услышанное на каком-то приеме от человека, которого он даже не знал по имени? Случилось это лет пятнадцать назад, а то и двадцать.., задолго до того, как он связал свою жизнь с партией.., задолго до того, как Джеймс Хауден и Харви Уоррендер стали чем-то большим, чем просто имена в газетах. Это было так давно, что лица, обстановка, фразы почти стерлись из памяти. Но даже если бы он помнил все до точности, не исключено, что сам намек изначально был ложным. Он очень легко мог и ошибиться.
- Отдохните пока, - предложил Ричардсон. - Можете покурить.
Молодой человек достал плоский золотой портсигар, выбрал сигарету и прикурил от крошечного язычка пламени, прыгнувшего из угла портсигара. Потом, спохватившись, вновь открыл его и приглашающим жестом протянул Ричардсону.
- Нет, спасибо, - отказался партийный функционер. Он уже не глядя шарил рукой в нижнем ящике стола, нащупывая банку с табаком. Набил трубку, не торопясь, раскурил ее и только после этого вскрыл конверт и достал из него тощую зеленую папку. Несколько раз глубоко затянулся табачным дымом и начал читать.
Читал он в полном молчании минут пятнадцать. Но уже через десять минут понял, что в его руки попало именно то, что ему нужно. Память его не подвела.
Закрыв папку, Ричардсон предупредил молодого человека:
- Мне нужно подержать это у себя двадцать четыре часа.
Крепко стиснув зубы, не произнеся ни слова, молодой человек согласно кивнул.
Брайан Ричардсон постучал пальцем по зеленой обложке.
- Полагаю, вам известно, что здесь имеется?
- Да, я прочитал, - два красных пятна ярко вспыхнули на щеках молодого человека. - И должен вам сказать, что, если вы используете это, значит, вы еще более низкий и грязный подонок, чем я всегда считал.
На миг грубоватое лицо Ричардсона побагровело. Голубые глаза сверкнули холодом стального лезвия. Но гнев его тут же погас. Совершенно спокойно он ответил:
- А мне нравится ваша смелость. Могу вам сказать только одно. Бывают моменты, когда жизнь требует, чтобы кто-то и в грязи копался - как бы ему самому это ни было противно.
Молодой человек промолчал.
- Теперь поговорим о вас, - продолжал Ричардсон. Он потянулся к стоявшей на столе корзине, покопался в бумагах и отыскал два скрепленных вместе листка.
Просмотрев их, спросил:
- Вы знаете, где находится Фоллингбрук?
- Да, в Северо-Западном Онтарио.
- Правильно, - кивнул Ричардсон. - Советую приступить к его изучению: география района, местные жители - с этим я вам помогу, - экономика, история и все такое прочее. Этот рейдинг <Административная единица или избирательный округ в Канаде и Новой Зеландии.> вот уже лет двадцать представляет Хэл Тедеско. На очередных выборах он подаст в отставку, хотя об этом еще и не объявлялось. Фоллингбрук - надежное, гарантированное место, и премьер-министр будет рекомендовать вас на него кандидатом от партии.
- Да, - процедил сквозь зубы молодой человек, - времени вы не теряете.
- Мы заключили сделку, - сухо и резко напомнил ему Ричардсон. - Вы свои обязательства выполнили, теперь - моя очередь.
Указав на зеленую папку, добавил:
- А это верну завтра.
Молодой человек помолчал в нерешительности, потом неловко произнес:
- Не знаю даже, что и сказать.
- А ничего, - посоветовал Ричардсон. Впервые за все время их беседы он улыбнулся. - Основная беда политики в том, что слишком много народу говорит слишком много слов.
Через полчаса, еще раз перечитав содержимое папки, на этот раз с углубленным вниманием, директор партии снял трубку одного из двух телефонных аппаратов, стоявших на его столе. Это был прямой городской телефон, и он набрал номер правительственного коммутатора и попросил соединить его с министерством по делам иммиграции. Переговорив еще с одной телефонисткой и двумя секретарями, он наконец добрался до министра.
Телефонная трубка донесла до него зычный бас Харви Уоррендера:
- Чем могу помочь?
- Я бы хотел встретиться с вами, сэр, - с большинством членов кабинета Брайан Ричардсон был на ты, но Уоррендер составлял редкое исключение.
- У меня как раз выдался свободный час, - предложил Харви Уоррендер. - Заходите, если угодно. Ричардсон заколебался.
- Мне это не очень удобно, если не возражаете. Вопрос у меня весьма личного свойства. Я подумал, нельзя ли было бы нам встретиться у вас дома сегодня вечером. Скажем, часов в восемь.
- В моем офисе нам никто не помешает, заверяю вас, - настаивал министр.
- Я бы все же предпочел встретиться у вас дома, - терпеливо ответил партийный организатор.
По тону Уоррендера было ясно, что министру возражения Ричардсона очень не по душе. Он раздраженно проворчал:
- Не нравится мне вся эта таинственность. Что у вас за дело-то?
- Личное, я же сказал. Думается, вечером вы сами согласитесь, что обсуждать его по телефону не стоило.
- Слушайте, если вы по поводу этого сучьего сына Дюваля...
- Нет, с ним это не связано, - прервал его тираду Ричардсон. “Во всяком случае, напрямую, - подумал он, - Только косвенно, через целую цепь зловещих событий, которые вызвал к жизни сам того не подозревающий Дюваль”.

Предыдущая страница 21 Следущая страница


На высотах твоих 22

- Ну, тогда ладно, - нехотя согласился министр. - Если уж так необходимо, приходите ко мне домой. Жду в восемь.
Ричардсон услышал щелчок - министр бросил трубку.

Глава 2

Обитель достопочтенного Харви Уоррендера являла собой внушительного вида двухэтажный дом в Роклифф-парке - в северо-восточной части Оттавы. В начале девятого фары “ягуара” Ричардсона высветили извилистые, окаймленные деревьями бульвары района, некогда известного под более прозаическим названием Маккэйский пустырь, а ныне элегантного привилегированного места обитания столичной элиты.
Проехав еще несколько минут, Ричардсон оказался у дома Уоррендера, стоявшего на ухоженном лесистом участке, к нему вела длинная серповидная подъездная дорожка. На эффектно отделанном тесаным камнем фасаде здания бросались в глаза белые двустворчатые двери, обрамленные по бокам двумя белыми колоннами. Слева и справа от дома Уоррендера, как было известно Ричардсону, находились дома французского посла и одного из членов Верховного суда, а прямо напротив через улицу - лидера оппозиции Бонара Дейтца.
Оставив “ягуар” на дорожке, Ричардсон прошел между колоннами и нажал светящуюся кнопку звонка. Внутри дома послышался мелодичный перезвон.
Дверь открыл сам министр по делам гражданства и иммиграции, одетый в домашнюю куртку и красные кожаные шлепанцы. Вытянув шею, он вглядывался в темноту, придерживая полуоткрытую створку двери.
- А, это вы, - вместо приветствия произнес он. - Ну давайте заходите.
В тоне и манерах министра не было и намека на вежливость. Речь звучала слегка невнятно - причина, как предположил Ричардсон, крылась в стакане, наполненном на первый взгляд неразбавленным виски, который Уоррендер держал в руке. И, очень вероятно, еще в нескольких, ему предшествовавших. “Подобная ситуация, - подумал Ричардсон, - отнюдь не облегчит задачу, с которой я сюда пришел. Но, возможно, и наоборот: действие алкоголя на некоторых людей предсказать невозможно”.
Партийный организатор вошел в просторную прихожую, в центре которой на дубовом паркете лежал толстый персидский ковер. Харви Уоррендер указал ему на стул с высокой прямой спинкой:
- Пальто бросьте сюда, - распорядился он и, не дожидаясь Ричардсона, направился через прихожую к открытой двери.
Ричардсон выскользнул из своего тяжелого пальто и последовал за ним.
Приостановившись у двери, Уоррендер кивком пригласил Ричардсона пройти в просторный квадратный кабинет. Три его стены были от пола до потолка заставлены книгами, многие из которых, заметил Ричардсон, щеголяли дорогими переплетами ручной работы. Центр четвертой стены, обшитой дубовыми панелями, занимал массивный камин. Какое-то время назад в нем, видимо, разводили огонь, но сейчас на решетке осталось только несколько едва тлеющих обугленных поленьев. Ближе к одной из стен стоял полированный письменный стол темного дуба, по комнате было расставлено несколько кожаных кресел.
Над камином находилась доминировавшая над всем остальным достопримечательность кабинета.
В дубовой обшивке была устроена прямоугольная ниша, а в ней, иллюминированный искусно скрытой подсветкой, висел портрет молодого человека в форме военно-воздушных сил. Это была точная - только увеличенная - копия картины, помещавшейся в офисе Харви Уоррендера.
Основание прямоугольника образовывало полку, и на ней лежали три предмета: маленькая модель - копия бомбардировщика “москито” времен второй мировой войны, сложенная карта в пластиковом планшете карманного размера и - между ними - выцветшая офицерская фуражка с потускневшей кокардой. Внутренне содрогнувшись, Ричардсон вспомнил слова Милли: “Что-то вроде храма”.
Харви Уоррендер сказал близко из-за его спины:
- Это мой сын Говард.
Тон министра заметно смягчился, от него забористо пахло виски.
- Да, я так и подумал, - ответил Ричардсон, у него появилось ощущение, что его вынудили стать участником ритуала, обязательного для всех посетителей. Вот как раз с этим ему и хотелось покончить как можно скорее.
Однако Харви Уоррендера уже было не удержать.
- Думаю, вас заинтересовали эти вещи под портретом. Они принадлежали Говарду. Я потребовал, чтобы мне прислали все, что было при нем, когда его убили в бою. У меня их целая коробка, и каждые несколько дней я произвожу на полке кое-какую перестановку. Завтра вот уберу модель самолета, а вместо нее положу карманный компас. На будущей неделе заменю карту на бумажник Говарда. Только фуражка по большей части остается на своем месте. Мне иногда кажется, что сын вот-вот войдет в эту комнату и наденет ее по всей форме.
"Ну что на это ответить? - подумалось Ричардсону. - Интересно, много ли еще таких, кто, подобно Уоррендеру, стал жертвой невероятнейшей мороки, заблудился в собственной памяти? Немало, если верить слухам”.
- Славный был мальчик. Прекрасный характер, и погиб героем. Полагаю, вам приходилось слышать, - сказал Уоррендер и добавил неожиданно резким и требовательным, чуть ли не угрожающим тоном:
- Не могли вы не слышать!
- Ну... - начал было Ричардсон и умолк. Он чувствовал, что все, что бы он сейчас ни сказал, уже не остановит надвигающегося потока воспоминаний.
- Они участвовали в воздушном налете на Францию, - министр по делам иммиграции по-прежнему пьяно комкал слова, но голос его потеплел, было заметно, что историю эту он пересказывал уже много раз. - Летали на “москито” - двухместных бомбардировщиках, да вот взгляните на эту модель. Говард мог не лететь. У него уже было более чем достаточно боевых вылетов. Но он вызвался добровольцем. Его назначили командовать эскадрильей.
- Послушайте, а не лучше ли нам... - вмешался Ричардсон. Надо прекратить это сию же минуту, решил он, это же невыносимо...
Уоррендер даже не заметил, что его перебили. Бас его окреп и заполнил кабинет торжественным рокотом.
- Только благодаря Говарду налет увенчался успехом. Несмотря на массированную противовоздушную оборону, они поразили цель. Это, знаете ли, у них такой термин - “поразить цель”.
Понимая, что он бессилен что-либо предпринять, Брайан молча слушал повествование министра.
- На обратном пути самолет Говарда был подбит, а мой сын смертельно ранен. Но он продолжал пилотировать.., искалеченный бомбардировщик.., борясь за каждую милю.., сам умирая, он пытался спасти штурмана. Голос Уоррендера пресекся, он пьяно всхлипнул. “О Боже, - взмолился про себя Ричардсон, - Боже милостивый, прекрати эту муку”. Но это был еще не конец.
- Он дотянул домой.., и посадил самолет. Штурман остался жить, а Говард.., умер. - Голосом, в котором теперь звучали желчные, сварливые нотки, Уоррендер продолжал:
- Его должны были бы посмертно наградить “Крестом Виктории”. Или как минимум “Крестом за летные заслуги”. Мне порой кажется, что ради Говарда я должен этого добиться.., даже теперь...
- Не вздумайте! - почти выкрикнул партийный организатор. - Не ворошите прошлое.
Министр иммиграции залпом осушил свой стакан. Словно спохватившись, бросил Ричардсону:
- Если хотите выпить, налейте себе сами.
- Спасибо. - Ричардсон повернулся к столу, где на подносе стояли стаканы, ваза со льдом и бутылки. Да, сейчас хороший глоток как нельзя кстати.
Ричардсон щедро плеснул в стакан виски, добавил лед и имбирный лимонад. Обернувшись, он увидел, что Харви Уоррендер сверлит его пристальным взглядом.
- А вы мне никогда не нравились, - заявил министр по делам иммиграции. - С самого начала.
- Сдается мне, что не вам одному, - пожал плечами Брайан Ричардсон.
- Вы были человеком Хаудена, - стоял на своем Уоррендер. - Когда Джим предложил сделать вас одним из лидеров партии, я возражал. Думаю, Джим рассказал вам об этом, стараясь настроить против меня.
- Нет, - покачал головой Ричардсон. - Даже словом не обмолвился. Не думаю, чтобы он хотел настроить меня против вас. Зачем ему это?
Неожиданно Уоррендер спросил:
- А вы-то что во время войны поделывали?
- О, был в армии некоторое время. Ничего особенного. - Ричардсон не стал утруждать себя воспоминаниями о трех годах в пустыне, в Северной Африке, потом в Италии, о тяжелых боях, может быть, одних из самых ожесточенных за всю войну. Бывший сержант Ричардсон теперь редко заговаривал о том времени, даже с близкими друзьями.
- Вот в чем беда с такими, как вы, у кого кишка тонка. Вы-то все выжили. А самые достойные... - взгляд Харви Уоррендера устремился к портрету, - ..многие из них не дожили...
- Мистер Уоррендер, - предложил Ричардсон, - не могли бы мы присесть. Мне нужно поговорить с вами кое о чем.
Ричардсону не терпелось покончить со всем и броситься прочь из удушающей атмосферы этого дома. Впервые он усомнился в здравом рассудке Харви Уоррендера.
- Ну тогда валяйте, - министр по делам иммиграции указал на два стоявших друг против друга кресла.
Ричардсон сел в одно из них, а Уоррендер прошагал к столу и, расплескивая виски, вновь наполнил свой стакан.
Лучше всего, решил Ричардсон, сказать ему прямо и сразу.
- Мне известно о вашей сделке с премьер-министром, - негромко и спокойно произнес он. - Все подробности, все условия.
Повисло растерянное молчание. Потом, злобно сощурив глаза, Харви Уоррендер прорычал:
- Это Джим Хауден рассказал вам. Двуличный предатель...
- Нет, - энергично замотал головой Ричардсон. - Шеф мне ничего не говорил, да он и не подозревает, что я знаю. Думаю, он был бы просто потрясен, если бы догадался.
- Врешь, сукин ты сын! - Уоррендер вскочил, еле удержавшись на ногах.
- Думайте что хотите, - все так же сдержанно заявил Ричардсон. - Но зачем мне вас обманывать? В любом случае вопрос, как я узнал, не имеет значения. Главное то, что я об этом знаю.
- Ну ладно, - взорвался Уоррендер. - Значит, заявились меня шантажировать. Так вот что я вам скажу, мистер партийный функционер, выскочка вы этакий, мне наплевать, что вы пронюхали о нашей сделке. Грозите мне разоблачением? А последним-то смеяться буду я. Я вам еще покажу! Созову репортеров и все им выложу - прямо здесь и сегодня же!
- Вы все же присядьте, пожалуйста, - настойчиво попросил его Ричардсон. - И давайте не повышать голос. А то вашу супругу потревожим.
- Ее нет дома, - коротко бросил Уоррендер, но все-таки сел в кресло. - Здесь вообще больше никого нет.
- Я пришел к вам не угрожать, - продолжал Ричардсон. - Я пришел просить вас, молить, если хотите.
"Сначала испробую самый очевидный путь, - подумал он, - хотя надежды на успех почти никакой. Но к альтернативному способу придется прибегнуть только тогда, когда все другие средства будут исчерпаны”.
- Молить? - удивился Уоррендер. - Это в каком же смысле?
- В буквальном. Умоляю вас, освободите вы шефа от вашей хватки, порвите с прошлым, верните ему бумагу с текстом вашего соглашения...
- Ну конечно, - саркастически обронил Уоррендер. - Ничего другого я и не ждал.
Ричардсон старался, чтобы его голос звучал как можно убедительнее:
- Теперь уже никакой пользы вам не будет, мистер Уоррендер. Ну разве вы сами не понимаете?
- Я понимаю только одно. Мне вдруг пришла догадка, зачем вы все это затеяли. Спасаете свою шкуру, вот что. Если я разоблачу Джима Хаудена, ему конец. А вместе с ним и вам тоже.
- Уверен, что так и будет, - устало согласился Ричардсон. - Хотите верьте, хотите нет, но меня это мало волнует.
Он сказал правду, убеждал Ричардсон сам себя, об этом он думал меньше всего. Но действительно, зачем же он все это затеял? Из личной преданности Джеймсу Хаудену? Отчасти да, но здесь все-таки нечто большее. Не заключалась ли разгадка в том, что Хауден - при всех его недостатках - на посту премьер-министра был благом для страны, и какие бы излишества он себе ни позволял в стремлении сохранить власть, разве он не возвращал сторицей служением нации? Хауден - и Канада тоже - заслуживал лучшей доли, нежели крах в бесчестье и позоре. “А может быть, - думал Ричардсон, - то, что я сейчас делаю, и есть проявление чувства, родственного патриотизму, что-то вроде троюродного патриотизма”.
- Так я отвечу вам “нет”, - заявил Харви Уоррендер. - Твердо и бесповоротно.
Значит, придется все же прибегнуть к секретному оружию.
Ричардсон и Уоррендер в гнетущем молчании испытующе разглядывали друг друга.
- А если бы я вам сказал, - медленно начал Брайан, - что имею некоторые сведения, которые заставят вас передумать.., сведения, которые мне не хотелось бы обсуждать даже с глазу на глаз с вами, вы изменили бы свою позицию?
Министр по делам иммиграции ответил безапелляционным тоном:
- Ни на земле, ни в небесах не найдется такой силы, чтобы принудить меня взять свои слова обратно.
- А по-моему, найдется, - вполголоса возразил Брайан Ричардсон. - Видите ли, я знаю правду о вашем сыне.
В кабинете воцарилось молчание, которому, казалось, не будет конца.
С лицом, залившимся смертельной бледностью, Харви Уоррендер выдавил из себя свистящим шепотом:
- Что это вы там знаете?
- Помилуйте ради Бога, - запротестовал Ричардсон. - Ну разве вам недостаточно того факта, что я знаю. Не вынуждайте меня пересказывать всю эту историю.
И вновь зловещий шепот:
- Говорите, что вы там знаете? Значит, не будет между ними никаких намеков, никаких недомолвок; мрачной и трагической правды не избежать.
- Хорошо, - упавшим голосом произнес Ричардсон. - Очень жаль, что вы так настаиваете. - Он посмотрел Уоррендеру прямо в глаза. - Ваш сын Говард никогда не был никаким героем. Он был предан суду военного трибунала за трусость, проявленную перед лицом противника. За то, что бросил в бою своих товарищей и подверг опасности их жизни. За то, что стал причиной гибели своего штурмана. Военный трибунал признал вашего сына виновным по всем пунктам. В ожидании приговора он покончил жизнь самоубийством - повесившись.
В лице Харви Уоррендера не осталось ни кровинки. Через силу Ричардсон угрюмо продолжал:
- Да, воздушный налет на Францию действительно был. Но только ваш сын никем не командовал, кроме одного-единственного своего штурмана. И своего самолета. И добровольцем он не вызывался. Это было его первое задание, самый первый вылет.
Губы у партийного организатора пересохли. Он торопливо облизал их и вновь начал говорить.
- Эскадрилья летела в оборонительном боевом порядке. В районе цели их атаковали самолеты противника. Другие летчики прорвались и отбомбились, некоторые были сбиты. Ваш же сын, несмотря на мольбы штурмана, разорвал строй и повернул назад, оставив своих товарищей в уязвимом положении.
Уоррендер дрожащей рукой поставил стакан.
- На обратном пути, - монотонным голосом излагал Ричардсон, - в самолет попал зенитный снаряд. Штурман был тяжело ранен, но ваш сын остался невредимым. И тем не менее ваш сын бросил штурвал, оставил кресло пилота и отказался управлять бомбардировщиком. Штурман, несмотря на раны и тот факт, что он не был обученным летчиком, взял на себя управление поврежденным самолетом и в попытке дотянуть до дому...
"Если сейчас закрыть глаза, - мелькнуло в голове у Ричардсона, - я, словно наяву, увижу эту страшную сцену: тесная кабина вся в крови штурмана, оглушительный рев моторов, зияющая пробоина от снаряда, пронзительно свистит врывающийся сквозь нее воздух, резкие хлопки снарядов, рвущихся снаружи кабины... А внутри кабины.., все обволакивает страх, подобно липкому зловонному облаку. И в углу кабины - скорчившаяся в животном ужасе жалкая фигурка сломленного человеческого существа.
Ах ты, бедняга, - пожалел его про себя Ричардсон. - Застигнутый страхом врасплох бедняга. Ты просто сломался, вот и все. Ступил через тот незримый край, на котором балансируют многие из нас. Знает Бог, ты поступил так, как часто хотелось другим. Кто мы такие, чтобы теперь тебя осуждать?"
Слезы текли по лицу Харви Уоррендера. С трудом встав на ноги, пошатываясь, он выговорил слабым голосом:
- Я больше не желаю вас слушать.
Ричардсон смолк. Да и рассказывать осталось совсем немного. Вынужденная посадка в Англии - все, что смог сделать штурман. Страшный удар о землю, экипаж извлекают из-под обломков. Говарда Уоррендера - каким-то чудом целым и невредимым, штурмана - при последнем издыхании. Потом врачи скажут, что он мог бы остаться жить, если бы не огромная потеря крови из-за перенапряжения при управлении самолетом... Военный трибунал, приговор - виновен... Самоубийство... А в конце всего - дело замято, тема закрыта.
Но ведь сам-то Уоррендер знал. Знал - и создал лживую и наивную легенду о геройской гибели сына.
- Что вы хотите? - спросил Уоррендер тусклым голосом. - Что вам от меня нужно?
- Бумагу с текстом соглашения между шефом и вами, - отчетливо произнес Ричардсон.
На миг к Уоррендеру вернулись силы для отпора.
- А если я не отдам?
- Я очень надеялся, что такого вопроса вы мне задавать не станете, - попробовал урезонить его Ричардсон.
- И тем не менее я его задаю. Брайан тяжело вздохнул.
- В таком случае я подготовлю изложение протоколов судебного заседания военного трибунала, размножу его в больших количествах и копии анонимно разошлю по почте всем, кто хоть что-нибудь значит в Оттаве: депутатам парламента, министрам, журналистам, общественным деятелям, сотрудникам вашего собственного министерства...
- Вот свинья! - оборвал его Уоррендер, задыхаясь от ненависти. - Подлая ты, вонючая свинья! Ричардсон пожал плечами.
- Я не собираюсь ничего делать, если вы меня сами не вынудите...
- Люди поймут, - заявил Харви Уоррендер. Щеки его начали розоветь. - Они поймут меня, говорю я вам, и посочувствуют. Говард был молод, совсем еще мальчик...
- Они вам всегда сочувствовали, - заметил Ричардсон. - И даже теперь, может быть, пожалеют вашего сына. Но не вас. Вас уже один раз пожалели, и хватит...
Партийный организатор кивком указал на портрет в мастерски освещенной нише, на лежавшие под ним нелепые и бессмысленные реликвии.
- Они припомнят вам этот фарс, вся Оттава будет смеяться над вами.
Про себя же Ричардсон усомнился в точности своих предсказаний. Конечно, слухов и сплетен пойдет масса, но вот что до смеха... Порой люди проявляют способность к неожиданно глубокому пониманию и состраданию. Большинство, вероятно, будет гадать, какой причудливый душевный вывих толкнул Харви Уоррендера на этот обман. Не перенес ли он на сына свои собственные мечты о славе? Или горечь разочарования, трагедия смерти пошатнули его рассудок? Сам Ричардсон сейчас переживал только острую боль жалости.
Но Уоррендер поверил, что станет посмешищем. Мышцы его лица судорожно дергались. Вдруг он бросился к камину, схватил кочергу и принялся яростно колотить по портрету.., пока от него не остались только рама и жалко поникшие клочки холста. Одним ударом он вдребезги разбил маленький самолетик, швырнул карту и выцветшую фуражку в камин.
Он обернулся и злобно выдавил, прерывисто дыша:
- Ну, теперь доволен?
Ричардсон уже был на ногах. Сдерживая себя, спокойно ответил:
- Мне жаль, что вы так поступили. Вот это совсем лишнее.
Из глаз Уоррендера вновь полились слезы. Неуверенными шагами он добрался до кресла и, словно машинально, потянулся за стаканом с виски.
- Ладно, - чуть ли не шепотом проговорил он. - Я отдам соглашение.
- И все копии, - уточнил Ричардсон, - с вашей гарантией, что больше ни одной не существует. Уоррендер покорно кивнул.
- Когда?
- Мне нужно два-три дня. Придется ехать в Торонто. Бумага там, в банковском сейфе.
- Хорошо. Но отдадите ее прямо шефу. И он не должен знать, что сегодня здесь происходило, - предупредил Ричардсон. - Это входит в нашу с вами договоренность, вы поняли?
Вновь послушный кивок головы.
Придется, таким образом, верить ему на слово. Но Уоррендер от него не отступит. В этом Ричардсон был уверен.
Харви Уоррендер вскинул голову, глаза его горели нескрываемой ненавистью. “Удивительно, - подумал Ричардсон, - как мгновенно меняется настроение у этого человека”.
- А было время, когда я мог сломать вас пополам, - мечтательно произнес Уоррендер и добавил с некоторой даже дерзостью и вызовом:
- Но я ведь все еще член кабинета, не забывайте.
В ответ Ричардсон равнодушно пожал плечами. И, не удержавшись, все-таки сказал:
- Если откровенно, теперь вы больше ничего не стоите. - И уже в дверях бросил через плечо:
- Не вставайте, я сам найду дорогу.

Глава 3

Сидя за рулем “ягуара”, Ричардсон почувствовал, как наступает реакция - волнами нахлынули стыд, отвращение и глубокая подавленность.
Сейчас Брайану Ричардсону было, как никогда, необходимо общество понимающего человеческого существа. Подъезжая к центру города, он остановился у будки телефона-автомата. Не выключая двигателя “ягуара”, набрал номер телефона Милли. Ждал, беззвучно моля: “Пожалуйста, окажись дома. Ты мне так нужна сейчас. Пожалуйста, ну пожалуйста”. Нудно звучали и звучали гудки, но к телефону никто не подходил. Наконец он повесил трубку.
Кроме своей квартиры, идти ему было некуда. Он даже поймал себя на том, что втайне надеется, что хотя бы на этот раз Элоиза может быть дома. Но ее не было.
Он прошелся по одиноко пустым комнатам. Потом взял стакан и непочатую бутылку виски. И с упрямой методичностью стал напиваться.
Через два часа, глубокой ночью, Элоиза Ричардсон, невозмутимо хладнокровная, неописуемо красивая и элегантно одетая, ступила на порог своей квартиры. Пройдя в гостиную с ее стенами цвета слоновой кости и шведской ореховой мебелью, она обнаружила своего распростертого на беловатом ковре и пьяно храпевшего мужа. Рядом с ним валялись пустая бутылка и опрокинутый стакан.
Брезгливо сморщив очаровательный носик, Элоиза поспешила в свою спальню и, как обычно, заперла за собой дверь.

СУДЬЯ УИЛЛИС

Глава 1

В гостиной апартаментов в отеле “Ванкувер” Джеймс Хауден вручил своему помощнику Эллиоту Праузу долларовую купюру.
- Спуститесь в вестибюль, - проинструктировал он его, - и принесите мне шесть шоколадок.
"Если когда-нибудь напишу мемуары, - решил Хауден, - то обязательно отмечу, что одним из преимуществ в положении премьер-министра является то обстоятельство, что можно посылать кого-нибудь покупать тебе сладости. Неотразимый стимул для любого амбициозного дитя!"
Когда молодой Прауз - с серьезнейшим, как всегда, лицом - вышел, Джеймс Хауден плотно закрыл дверь в смежную комнату, отгородившись от царившего там шума телефонных звонков, стрекочущих пишущих машинок и управлявшихся с ними партийных волонтеров. Удобно устроившись в кресле, он погрузился в мысли о ходе его скоротечной поездки по стране.
Вне всяких сомнений, она оборачивается его небывалым, просто блестящим личным успехом.
Никогда еще за всю свою политическую жизнь Джеймс Хауден не достигал таких высот ораторского искусства, и никогда еще ему не удавалось так завораживать своих слушателей. Специалисты по составлению речей, завербованные Брайаном Ричардсоном - один в Монреале, а другой, автор “Тайма” и “Лайфа” <Популярные общественно-политические журналы, издающиеся в США.>, в Нью-Йорке, - прекрасно справились со своей работой. Но еще лучше удавались порой Джеймсу Хаудену его собственные импровизации, когда он откладывал в сторону подготовленный текст и говорил с убежденностью и искренним чувством, которые передавались аудитории.
В основном он говорил - по шпаргалке или без подготовки - о североамериканском наследии и об угрожавшем его существованию влиянии враждебных идеологий. “Пришла пора укреплять единство, - заявлял он, - пора покончить с мелочностью и сварами, пора подняться над пустячными разногласиями, выдвинув на первый план великое дело свободы человека”.
Люди реагировали так, словно именно эти слова они и хотели услышать, такого руководства и ждали...
Как и намечалось, премьер-министр ни словом не упоминал о союзном акте. По конституции в первую очередь полагалось поставить в известность об этом парламент.
Однако своевременность подобного шага чувствовалась весьма явно, создавалось впечатление, что нация готова к более тесному союзу с Соединенными Штатами. Джеймс Хауден остро ощущал такие настроения, а политическое чутье на ветры перемен подводило его крайне редко.
В Торонто переполненный зал, стоя, восторженно приветствовал его. Так же - или очень похоже - премьер-министра принимали в Форт-Уильямс, Виннипеге, Риджайне, Калгари и Эдмонтоне. Сейчас он прибыл в Ванкувер - последний пункт в его программе перед возвращением на Восток, где сегодня вечером ему предстояло выступить в городском театре королевы Елизаветы перед трехтысячной аудиторией.
Освещение поездки в прессе, так же как и ее оценки, было на редкость широким и доброжелательным. Его речи становились главной темой газет, телевидения и радио. Ему необыкновенно повезло, считал Хауден, что на протяжении последних нескольких дней не произошло никаких крупных катастроф или стихийных бедствий, не случилось никаких изощренных убийств на сексуальной почве и не вспыхнуло никаких локальных войн, что могло бы отвлечь от него самого часть внимания прессы и общественности.
Правда, бывали и мелкие неприятности. В газетах по-прежнему каждый день упоминалось дело этого несостоявшегося иммигранта Анри Дюваля, продолжались и критические выступления в связи с ним в адрес правительства. В каждом городе премьер-министру доводилось видеть и демонстрантов с плакатами в поддержку морского скитальца, а на встречах, открытых для широкой публики, ему иногда приходилось отбиваться от едких выпадов на эту тему. Но он чувствовал, что ажиотаж уже идет на спад, ослабевает и умирает - возможно, потому, что ничто не угасает столь быстро, как энтузиазм к безнадежно проигранному делу.
"Что-то молодой Прауз не торопится”, - с нетерпеливым раздражением подумал Джеймс Хауден.
Почти в тот же миг в гостиной появился объект его озабоченных мыслей с карманами, топырившимися набитыми в них шоколадками.
- Хотите штучку? - предложил премьер-министр, сняв обертку и с удовольствием откусывая от ароматного шоколадного батончика.
- Нет, благодарю вас, сэр, - отказался помощник. - По правде говоря, я вообще-то равнодушен к сладкому.
"Естественно, чего еще от тебя ждать”, - подумал Хауден. А вслух спросил:
- Говорили с местным чиновником, который у нас здесь ведает иммиграцией?
- Да, он был у меня сегодня утром. Его зовут Крамер.
- И что он сказал об этой возне с Дювалем?
- Заверил меня, что у благотворителей Дюваля не осталось более никаких легальных возможностей предпринять что-либо еще. Дело можно считать буквально усопшим.
"Один только Эллиот Прауз, - мелькнуло в голове у Хаудена, - способен в обычном разговоре употребить слова вроде “буквально усопшим”.
- Ладно, - произнес премьер-министр. - Надеюсь, что на этот раз он не ошибается. Хотя могу признаться вам, что выносу “усопшего” только порадуюсь. Когда отплывает судно?
- Послезавтра вечером.
В тот самый день, когда он в Оттаве объявит новость о союзном договоре, уточнил про себя Хауден.
- Мистер Крамер горел желанием встретиться с вами лично, - проинформировал его помощник. - По-моему, он хотел объяснить вам свои действия в связи с этим делом. Я сказал ему, что это совершенно невозможно.
Хауден кивнул в знак одобрения. Множество чиновников хотели бы объяснить свои действия премьер-министру, особенно если они сплоховали в той или иной ситуации. И Крамер не составлял исключения.
- Можете передать ему от моего имени, - распорядился Джеймс Хауден, решив, что небольшая бодрящая встряска Крамеру не повредит, - что я крайне недоволен тем, как он повел дело в кабинете судьи. Ему не следовало выскакивать с предложением о специальном расследовании. Это всего лишь реанимировало проблему, которая была уже почти закрыта.
- Именно это, как мне кажется, он и хотел объяснить...
- Сообщите ему, что в будущем я жду от него более качественного исполнения служебных обязанностей, - решительно оборвал его Хауден тоном, не оставляющим сомнений в том, что данная тема исчерпана.
Помощник, немного поколебавшись, с извиняющимся выражением на лице вновь обратился к премьер-министру:
- Есть еще одно дело, также касающееся Дюваля. Его адвокат, мистер Мэйтлэнд, ждет встречи с вами. Если помните, вы дали согласие...
- Да помилуйте вы меня, ради Бога! - неожиданно взорвался Джеймс Хауден, грохнув ладонью по столешнице. - Конец этому когда-нибудь будет?..
- Я и сам себя спрашивал о том же, сэр. Год, скажем, назад, когда Эллиот Прауз был новичком, подобные вспышки могли на многие дни повергнуть его в уныние. С недавних пор он" научился сносить их с невозмутимым спокойствием.
Премьер-министр рассерженно поинтересовался:
- Это ведь идея той самой чертовой газеты, что всюду сует свой нос?
- Да, ванкуверская “Пост”. Они предлагают...
- Знаю я, что они предлагают... Весьма, кстати, типичный случай, - не унимался вспыливший Хауден. - Газеты уже не довольствуются тем, что сообщают о новостях. Теперь они хотят делать их сами.
- Но вы согласились...
- Сам знаю прекрасно, что согласился! Слушайте, почему вы постоянно твердите и твердите то, что я давным-давно знаю, а?
- Потому что я не был уверен, что вы помните, - ничуть не изменившись в лице, бесстрастно ответствовал Эллиот Прауз.
И Хауден засомневался, на самом ли деле его помощник настолько уж совершенно лишен чувства юмора, как казалось на первый взгляд.
Эту просьбу Джеймсу Хаудену передали вчера в Калгари после того, как ванкуверская “Пост” опубликовала статью, где говорилось, что адвокат Мэйтлэнд намерен добиваться встречи с премьер-министром, когда тот прибудет на Западное побережье. Информационные агентства, конечно же, подхватили такую новость и распространили ее по своим каналам.
После обсуждения по телефону они с Брайаном Ричардсоном пришли к единодушному выводу, что ответ на подобную просьбу может быть только однозначным. И вот Мэйтлэнд пришел и ждет.
- Ладно, пришлите его сюда, - угрюмо скомандовал Джеймс Хауден.

***

Элан Мэйтлэнд ждал в одной из комнат гостиничных апартаментов, превращенной в приемную, уже три четверти часа, и по прошествии каждых новых нескольких минут его нервозность и нерешительность все возрастали и возрастали. И сейчас, когда его пригласили пройти в гостиную, он уже спрашивал себя, что он вообще здесь делает.
- Доброе утро, - суховато поздоровался премьер-министр. - Мне сказали, что вы хотите меня видеть?
Мэйтлэнд и Хауден оценивающе присматривались друг к другу.
С интересом, быстро взявшим верх над робостью, Элан вглядывался в высокого, слегка сутулившегося человека, утонувшего в удобном, обитом кожей кресле. Тяжелое лицо с орлиным профилем, задумчивые глаза, длинный крючковатый нос - все эти черты были хорошо знакомы по тысячам изображений на газетных страницах и телевизионных экранах. И все же лицо на самом деле оказалось более старым и морщинистым, чем на фотографиях. И очень усталым, что для Элана было совсем уж неожиданным.
- Благодарю, что согласились принять меня, мистер Хауден. Я бы хотел обратиться к вам лично с ходатайством от имени Анри Дюваля.

Предыдущая страница 22 Следущая страница


23 Артур Хейли

"Начинающие адвокаты нынче куда моложе, чем в наши дни. - заметил про себя Хауден. - Или это просто так кажется старым адвокатам, которые с каждым днем стареют еще больше? Вот интересно, - мелькнула у Хаудена мысль, - а я сам сорок лет назад казался таким же юным и полным сил, как этот коротко стриженный, атлетически сложенный молодой человек, в нерешительности переминающийся с ноги на ногу?"
- Да вы садитесь, - премьер-министр указал на кресло напротив себя, и Элан послушно уселся на краешек. - Вам придется быть очень кратким, мистер Мэйтлэнд, потому что я могу уделить лишь несколько минут.
- Я так и предполагал, сэр. - Элан все время следил за тем, чтобы его голос звучал достаточно почтительно. - Поэтому решил опустить фактическую сторону дела. Думаю, большинство фактов вы уже слышали.
- Слышал ли я! - Хауден с трудом подавил внезапный приступ истерического хохота. - Силы небесные! Да я неделями, кроме них, ничего больше не слышал.
Элан улыбнулся - мимолетной, но необыкновенно теплой мальчишеской улыбкой. Моментально вновь став серьезным, он начал:
- Однако существует множество обстоятельств, сэр, которые не нашли отражения в фактической стороне дела: ужасающее состояние судна, человек втиснут в отвратительный чулан, который ничем не лучше звериной клетки, человеческое существо лишено свободы и надежды...
- А вам не приходило в голову, мистер Мэйтлэнд, - перебил Элана премьер-министр, - что упомянутое судно не принадлежит Канаде, что некоторые из живописуемых вами условий существовали на нем в течение уже значительного времени и что нашей стране нет до них никакого дела?
- А кому тогда до них есть дело? Сэр, я спрашиваю вас, - глаза Элана разгорелись, вся его первоначальная робость улетучилась без следа, - неужели нам нет никакого дела до тех человеческих существ, что не принадлежат к нашему милому тесному кружку?
- Вот вы говорите о милом тесном кружке, - терпеливо и снисходительно ответил Джеймс Хауден. - А вам известно, что показатели Канады в области иммиграции одни из лучших в мире?
Элан порывисто подался вперед.
- Но и конкурентов у нас здесь не так уж много, не так ли?
"Вот это он меня приложил, - подумал Хауден, - прямо на обе лопатки”. А вслух резко произнес:
- К данному делу это не имеет отношения. Существуют законы и правила, и, если мы хотим, чтобы они имели какой-то смысл, их необходимо соблюдать.
- Но некоторые из этих законов весьма условны и деспотичны, - возразил Элан, - особенно в части прав человека.
- Ну, если вы придерживаетесь подобного мнения, можете вполне легально обратиться в судебные инстанции.
- Ваш шеф иммиграционной службы в Ванкувере считает по-другому. Он сказал мне, что судам нечего вмешиваться в это дело.
- Тем не менее, - язвительно напомнил премьер-министр, - вы все же обращались-таки в суд, но дело свое проиграли.
- Да, мы проиграли. И именно поэтому я здесь, - с беспощадной прямотой признался Элан. Потом на лице его вновь мелькнула та же мальчишеская улыбка. - Пришел вас просить. Умолять. Если нужно, встану на колени.
- Не нужно, - улыбнулся ему в ответ Хауден. - Мне бы этого не хотелось.
- Позвольте рассказать вам, сэр, немного об Анри Дювале. - Элан решил, что, если уж ему отведено так мало времени, надо использовать его с максимальной пользой. - Это славный человечек, крепкий и усердный работник. Я убежден, что он станет достойным гражданином. Он, правда, плохо говорит по-английски, у него нет образования...
- Мистер Мэйтлэнд, - решительно и твердо прервал его премьер-министр, - причина, по которой этому человеку не может быть разрешен въезд в Канаду, очень проста. Мир полон людей, которые на первый взгляд заслуживают помощи и содействия. Но в оказании подобной помощи должен же быть какой-то порядок, какая-то программа, какой-то план действий. Именно поэтому у нас и существует закон об иммиграции...
А кроме того, упрямо подумал Хауден про себя, он не дрогнет перед этой нелепой и несоразмерной существу дела шумихой, поднятой взбудораженной публикой. Унижение в аэропорту Оттавы все еще больно ранило его душу. И даже если бы он решился игнорировать угрозу со стороны Харви Уоррендера, уступка сейчас стала бы смехотворным проявлением слабости. Принимаемые им в качестве премьер-министра решения становятся достоянием гласности и известны всем, и с этим нельзя не считаться.
- Анри Дюваль в Ванкувере, сэр. Не в Венгрии, не в Эфиопии, не в Китае, - продолжал убеждать премьер-министра Элан Мэйтлэнд. И с горечью добавил:
- Он здесь. В стране, которая, как утверждается, дает шанс всем сирым и обездоленным.
Сирые и обездоленные... На миг растревоженная память вернула Джеймса Хаудена в сиротский приют. Да, он получил неожиданный шанс - через одного доброго человека - его собственного Элана Мэйтлэнда. Но он по крайней мере родился в этой стране. Хауден решил, что их беседа несколько затянулась.
- Закон об иммиграции есть закон этой страны, мистер Мэйтлэнд. Несомненно, он не лишен недостатков, но народ Канады решил иметь его именно таким. И, к сожалению, закон вынуждает меня ответить вам “нет”.
Обмен прощальными любезностями завершился весьма быстро. Встав, Джеймс Хауден пожал Элану руку.
- Позвольте мне пожелать вам больших успехов в вашей профессии. Возможно, в один прекрасный день вы решите заняться политикой. У меня предчувствие, что вы преуспеете в этой сфере, - заметил Хауден.
- Не думаю, сэр, - сдержанно ответил Мэйтлэнд. - Уж слишком многое в политике мне не по душе.
После ухода Элана Мэйтлэнда премьер-министр развернул второй шоколадный батончик и стал задумчиво грызть его по кусочку, не замечая вкуса. Спустя некоторое время он вызвал помощника и раздраженным голосом потребовал черновик речи, с которой ему предстояло выступать в этот вечер.

Глава 2

В вестибюле отеля “Ванкувер” Элана Мэйтлэнда дожидался Дан Орлифф. Репортер нетерпеливо спросил:
- Новости есть? Элан покачал головой.
- Ну и ладно! - бодро воскликнул Орлифф. - Вы с этим делом держите публику в напряжении, а это чего-нибудь стоит.
- Ой ли? Тогда скажите мне, что может ваша публика, если правительство стоит на своем, как скала? - кисло возразил Элан.
- А вы что, никогда не слышали? Публика может сменить правительство, вот что.
- Это просто чудесно! - язвительно восхитился Элан. - Тогда подождем до выборов, а потом пошлем Анри открыточку с приятной новостью. Если, конечно, сумеем обнаружить, где он мыкается.
- Ладно, пошли, - примирительно предложил ему Дан. - Я отвезу вас в контору, а по дороге расскажете, что говорил Хауден.
Когда Элан вошел в контору, Том Льюис работал в своей клетушке. После беседы в автомобиле Дан Орлифф поспешно укатил, по всей видимости, в редакцию “Пост”. Элану пришлось еще раз изложить все, что происходило во время встречи с премьер-министром, - на этот раз Тому Льюису.
- Вот что я скажу, - не без зависти отметил Том. - Уж если ты вцепился в кость, у тебя ее не отнять.
Элан рассеянно кивнул. Он раздумывал, не позвонить ли ему Шерон, с другой стороны, никакого повода для этого у него не было. После короткой беседы по телефону два дня назад они больше так и не разговаривали.
- Да, кстати, - вспомнил Том. - Тебе посылка. Доставлена шофером и все такое прочее. Лежит у тебя в офисе.
Снедаемый любопытством, Элан заторопился к себе в клетушку. В центре стола он увидел квадратную коробку, обернутую бумагой. Распаковав ее, он открыл крышку. Под несколькими слоями папиросной бумаги он обнаружил глиняный бюст. А рядом записка:
"Я все старалась, чтобы было похоже на мистера Крамера, но каждый раз получалось то, что ты видишь. Поэтому - без булавок, пожалуйста! С любовью, Шерон”.
Элан взял бюстик в руки. Это был, ликующе отметил он, вполне похожий портрет его самого.

Глава 3

Менее чем в четверти мили от апартаментов премьер-министра в отеле “Ванкувер” судья Стэнли Уиллис, член Верховного суда провинции Британская Колумбия, уже около часа беспокойно мерил шагами свой служебный кабинет.
В душе судьи Уиллиса, внешне суховатого, сурового и невозмутимого, шло ожесточенное сражение.
Линия фронта в этой битве пролегла с беспощадной четкостью. По одну сторону находились его судейская целостность, неподкупность и честность, по другую - его собственная совесть. Пересекались они на одном предмете. Анри Дюваль.
Эдгар Крамер заявил помощнику премьер-министра:
"У благотворителей Дюваля не осталось более никаких легальных возможностей предпринять что-либо еще”. Элан Мэйтлэнд после недельных поисков юридических прецедентов пришел к такому же выводу.
Судья Уиллис располагал сведениями, свидетельствующими, что они оба ошибались. Сведения эти, если их умело использовать, освободят Анри Дюваля из его заточения на судне как минимум временно, а вполне возможно, и навсегда.
Ключ к решению проблемы находится в тяжелом фолианте “Британская Колумбия. Отчеты. Том 34, 1921 год”, открытом на странице, озаглавленной “Король против Ахмеда Сингха”.
Бумага, на которой были напечатаны эти слова и последующий текст, выцвела и пожелтела от времени. Но суждение закона оставалось столь же обязательным и непререкаемым, как если бы было вынесено только вчера.
Канадский судья постановил: “Ахмед Сингх в 1921 году... (а значит, и Анри Дюваль сегодня) не мог быть депортирован только на судно.
Любое лицо (как объявил давно скончавшийся судья еще в 1921 году) должно быть депортировано в ту страну, откуда оно прибыло, - и ни в какое другое место”.
Но “Вастервик” не направлялся в Ливан.., в страну, откуда прибыл Анри Дюваль.., где он сел на судно. “Вастервик” был океанским бродягой, очередной заход у него намечался в Белфаст, а дальнейший маршрут пока еще не был определен.
Поэтому приказ о депортации Анри Дюваля является противозаконным и не имеющим юридической силы.
Это вытекало из дела “Король против Ахмеда Сингха”.
Все факты, касающиеся “Вастервика”, судья Уиллис собирал тайком - так же, как он скрытно следил за всеми другими подробностями дела Анри Дюваля.
Ему сообщили, что Элан Мэйтлэнд и Том Льюис вели поиски юридических прецедентов, которые помогли бы предотвратить депортацию Анри Дюваля. Узнал он и об их неудаче, что его совсем не удивило.
Судья Уиллис не винил двух молодых адвокатов за то, что они не смогли докопаться до дела “Король против Ахмеда Сингха”. Оно было ошибочно аннотировано, индексировано и отнесено совершенно к другому разделу, в чем, в общем, не было ничего необычного, такое в судебной практике случается довольно часто. Да и сам судья никогда бы о нем не узнал, если бы давным-давно по чистой случайности не натолкнулся на старый отчет, который остался у него в памяти.
Если бы он был адвокатом Анри Дюваля, раздумывал судья Уиллис, он бы немедленно, сегодня же днем подал новую апелляцию. А как судья он бы немедленно удовлетворил подобное ходатайство. И вынес бы не какой-то половинчатый ордер ниси, как поступил прежде, а полноценный приказ доставить задержанного в суд, который в тот же момент освободил бы Анри Дюваля из его тюрьмы на “Вастервике”.
Но он был судья - и не был адвокатом. Никому на свете не дано быть и тем, и другим.
Задача судьи - рассматривать в судебном порядке представленные ему дела. В его функции не входило прямо вмешиваться в судебные дела или предпринимать шаги, дающие преимущество одной тяжущейся стороне над другой. Нет, иногда, конечно, судья может намекнуть адвокату, дать ему понять, что, по его мнению, нужно делать, чтобы восторжествовала справедливость. Он и сам так поступил с Эланом Мэйтлэндом во время слушания ходатайства по делу Анри Дюваля.
Однако за этими пределами вмешательство судьи являлось недопустимым. Более того, оно рассматривалось как измена высокому предназначению судьи.
Судья Уиллис снова принялся расхаживать по ковру в промежутке между окном и столом. Сегодня его широкие костистые плечи были опущены, словно на них давило тяжелое бремя ответственности. На длинном угловатом лице лежало напряженное и обеспокоенное выражение трудной работы мысли.
"Если бы только я не был тем, что есть, - размышлял судья Уиллис, - все было бы так просто. Поднять трубку вот этого телефона на столе и попросить Элана Мэйтлэнда. И просто сказать ему: “Загляните в “Британскую Колумбию”. Отчеты. Том 34, 1921 год, страница 191, “Король против Ахмеда Сингха”. А больше ничего и не нужно. Мэйтлэнд догадливый молодой человек, и еще до закрытия регистратуры объявится здесь с ходатайством по поводу нарушения неприкосновенности личности”. В таком случае судно уйдет без Анри Дюваля. “И мне не все равно, будет так или нет, - подумал он. - Элану Мэйтлэнду не все равно. И мне тоже. Но только потому, что я есть то, что есть, я не могу.., ни прямо, ни косвенно.., не могу этого сделать”.

***

И все же.., существовала негласная большая посылка <Так в логике обозначается высказывание (формула), из которого делается вывод или умозаключение; посылками могут служить высказывания о фактах, принципы, аксиомы, постулаты и прочее.>.
Эту фразу он запомнил еще с давних времен, обучаясь на юридическом факультете. Ее и до сих пор полагалось заучивать, хотя теперь в присутствии судей упоминалась она крайне редко.
В основе негласной большой посылки лежала доктрина, что ни один судья, каковы бы ни были его намерения, не может быть абсолютно беспристрастен. Судья остается человеком, поэтому ему никогда не удается полностью уравновесить чаши весов <Имеются в виду весы как символ правосудия.>. Вольно или невольно все его помыслы и поступки подвержены влиянию событий в его настоящей и прошлой жизни.
Судья Стэнли Уиллис признавал этот постулат. Более того, он знал, что его поведение мотивировалось такой большой посылкой. Определение ее содержалось всего в одном слове.
Белсен.
Было это в 1945 году.
Юридическая карьера Стэнли Уиллиса, как и многих других представителей его поколения, была прервана годами второй мировой войны. В качестве офицера артиллерии он прослужил в составе канадских войск в Европе с 1940 года до окончания войны. Перед самым концом военных действий майор Стэнли Уиллис, кавалер ордена “Военный крест”, офицер связи британской Второй армии, вместе с 63-м противотанковым полком освобождал нацистский концентрационный лагерь Белсен в районе Бергена <Город и порт в Норвегии.>.
Он пробыл в Белсене месяц, и то, что там увидел, стало самым кошмарным впечатлением всей его жизни. В последующие годы и порой даже сейчас ужас тех тридцати дней продолжал навязчиво посещать его в удушливо больных и необычайно живых снах. И Стэнли Уиллис, под суровой аскетической внешностью которого таилась чувствительная и ранимая натура, покинул Белсен, дав себе клятву, что в течение всей оставшейся жизни будет делать все, что в его силах, чтобы облегчить жалкую участь униженных и мучимых.
Для судьи это было нелегко. Встречались случаи, когда, несмотря на внутренний протест, он был обязан вынести приговор виновному, хотя инстинкт и подсказывал ему, что главным преступником являлась не личность, а общество. Однако порой некий жалкий и несчастный преступник, отверженный обществом как неисправимый, подвергался легкому или умеренному наказанию - потому, что судье Уиллису вспоминались страшные тени прошлого.., негласная большая посылка... Вот как сейчас.
Тяжкая и горькая доля Анри Дюваля, как и до первого слушания, продолжала глубоко бередить душу судьи Уиллиса.
Человек заключен в тюрьму. Человек мог быть законно освобожден.
Между первым и вторым стояла судейская гордость.
"В смирении гордыни добро познается”, вспомнилось судье. И он направился к телефону.
Звонить прямо Элану Мэйтлэнду нельзя, это диктовалось элементарной осмотрительностью и осторожностью. Но есть другой выход. Он мог переговорить со своим бывшим партнером по адвокатской практике, уважаемым старейшиной адвокатуры, который отличается проницательностью и сразу поймет подоплеку и скрытый смысл их беседы. Информация будет передана по нужному адресу без промедления и упоминания ее источника. Но его бывший партнер в то же время был решительным противником какого-либо вмешательства в судебные дела со стороны судей...
Судья Уиллис тяжело вздохнул. В конспирации, решил он, не существует абсолютно безопасных путей.
На другом конце провода подняли трубку.
- Это Стэнли Уиллис, - сказал он.
- Приятный сюрприз, ваша честь, - приветливо ответил ему низкий голос.
- Брось эти формальности, Бен, частный звонок, - поспешил предупредить собеседника судья.
- Как поживаешь, Стэн? Давненько не виделись, - в голосе Бена звучала неподдельная приязнь.
- Это точно. Надо бы встретиться как-нибудь, - но в душе он сильно сомневался, что это им удастся. Судьи по своей должности обречены на замкнутый и одинокий образ жизни.
- Итак, Стэн, чем могу помочь? Собираешься на кого-нибудь в суд подать?
- Да нет, - серьезно сказал судья Уиллис. Он никогда не был мастером шутливо-светской болтовни. - Захотелось перемолвиться с тобой словечком об этом деле Дюваля.
- Ах да. Громкое дело. Я познакомился с твоим постановлением. Жаль, конечно, но другого выхода у тебя, по-моему, не было.
- Не было, тут ты прав. А все равно этот молодой Мэйтлэнд молодчина.
- Согласен, - подтвердил Бен. - Думаю, он сослужит добрую службу нашей профессии.
- Слышал, велись поиски прецедентов?
- Как мне рассказывали, - хохотнул Бен, - Мэйтлэнд со своим партнером в библиотеке все вверх дном перевернули. Но так ничего и не нашли.
- Странно, почему они не обратились к делу “Король против Ахмеда Сингаа”, “Британская Колумбия. Отчеты”. Том 34, 1921 год, страница 191, - раздельно проговорил судья Уиллис. - Это, на мой взгляд, дало бы им основание, вне всяких сомнений, получить судебное распоряжение доставить задержанного в суд.
На другом конце провода наступило молчание. Судья мог представить себе, как у его собеседника с удивлением и неодобрением взлетели брови. Потом, гораздо более холодным тоном, чем прежде, Бен попросил:
- Лучше повтори ссылку еще раз. Я не запомнил.
"За все, что мы делаем, приходится расплачиваться, - подумал судья Уиллис, повесив трубку. - Но информация будет передана кому следует”.
Прежде чем вернуться к своему заваленному бумагами рабочему столу, он взглянул на часы.
Спустя четыре с половиной часа, когда на город уже спускались плотные сумерки, хрупкий старичок клерк из регистратуры, приоткрыв дверь кабинета судьи Уиллиса, объявил:
- Милорд, у мистера Мэйтлэнда ходатайство, связанное с хабеас корпус.

Глава 4

Под ярким светом прожекторов “Вастервик” загружался лесом.
Уверенный и торжествующий, Элан Мэйтлэнд взбежал по ржавому трапу на захламленную, обветшавшую главную палубу.
Омерзительный запах удобрений исчез без следа под освежающим ветром с моря.
По судну гулял чистый, здоровый аромат пихты и кедра.
Ночь выдалась холодной, на ясном небе мерцали далекие звезды.
С бака <Корабельная носовая надстройка.> к Элану приближался третий помощник, с которым он встречался рождественским утром.
- Я к капитану Яабеку, - крикнул ему Элан. - Если он у себя в каюте, я сам доберусь.
- Судя по вашему виду и настроению, вы сегодня куда угодно доберетесь, - откликнулся тощий жилистый моряк.
- Это уж точно, - согласился Элан. Инстинктивно он коснулся рукой кармана, словно проверяя, на месте ли драгоценная бумага.
Уже собираясь отойти, спросил через плечо:
- Как ваша простуда?
- Пройдет. Как только отчалим, - заверил его третий помощник и добавил:
- Еще сорок восемь часов, и все, до свидания.
Сорок восемь часов. Всего-навсего, подумал Элан, но, похоже, они успели вовремя. Сегодня днем, когда он был у себя в квартире на Гилфорд-стрит, ему через Тома Льюиса передали лаконичное сообщение: посмотрите дело “Король против Ахмеда Сингха”.
Решив, что он должен использовать все возможности до конца, но не питая особой надежды, Элан вновь пошел в библиотеку Верховного суда. Там, когда он прочитал постановление от 1921 года, сердце его чуть не выпрыгнуло из груди. А потом началось лихорадочное сочинение черновиков, изготовление машинописных копий, проверка и еще раз проверка фактов, сбор множества письменных показаний и других документов, требуемых законом. Какая бы ни была спешка, утроба чудовища должна быть набита бумагой...
Потом стремительная гонка в суд, чтобы попасть в регистратуру до закрытия. Он успел, хотя и в обрез, и через несколько минут предстал перед судьей Уиллисом, который сегодня опять был назначен рассматривать дела в кабинете.
Судья, как всегда суровый и недоступный, внимательно выслушал адвоката и, задав несколько коротких вопросов, вынес распоряжение доставить задержанного в суд для рассмотрения вопроса о законности его задержания. Это был редкостный и исполненный скрытой драматичности момент. Оригинал судебного распоряжения и копия находились сейчас в кармане у Элана: “Елизавета, Божьей милостью Соединенного Королевства, Канады и ее прочих владений и территорий защитница веры.., повелевает вам немедленно по получении данного нашего распоряжения.., доставить субъекта по имени Анри Дюваль..."
Конечно, предстоит еще слушание в суде, и назначено оно на послезавтра. Но исход его буквально предрешен: “Вастервик” уйдет в море, но Анри Дюваля на его борту не будет.
Завтра, напомнил себе Элан, надо как-нибудь найти время и позвонить тому адвокату, что надоумил их посмотреть дело Ахмеда Сингха. Том Льюис записал его имя. Да он же нас просто спас...
Он подошел к двери капитанской каюты и постучал. Из каюты раздался голос:
- Входите!
Капитан Яабек в одной рубашке с короткими рукавами, окутанный густым облаком табачного дыма, усердно писал что-то в гроссбухе, щурясь от света настольной лампы. Отложив ручку, он с неизменной вежливостью поднялся навстречу Элану и указал ему на одно из зеленых кожаных кресел.
Раскашлявшись от переполнившего его легкие табачного дыма, Элан начал было извиняться:
- Простите, что отрываю...
- Ничего. Хватит с меня писанины. - Капитан потянулся через стол и захлопнул гроссбух. Устало сказал:
- Будущие археологи при раскопках нашей цивилизации этого не поймут. Мы оставим им слишком много письмен.
- Кстати, о письменах. Могу вам еще добавить, - улыбаясь, он достал судебное распоряжение и протянул капитану Яабеку.
Капитан читал медленно, шевеля губами и спотыкаясь на юридических терминах. Наконец он поднял глаза и недоверчиво спросил:
- Неужели все-таки удалось?
- Да, - подтвердил Элан. - Распоряжение означает, что Анри свободен и может покинуть судно. В плавание с вами он не пойдет.
- А сейчас...
- А сейчас, капитан, - решительно ответил Элан, - я бы хотел, чтобы он собрал свои вещи. Я его забираю. Судебное распоряжение освобождает его под мое попечительство. Если у вас есть сомнения, можем позвонить в полицию...
- Нет, что вы! Зачем же? - Капитан Яабек положил распоряжение на стол, лицо его засветилось теплой заразительной улыбкой. - Я не понимаю, как вам это удалось, мистер Мэйтлэнд, но вас надо поздравить. Просто это все так неожиданно.
- Вполне понимаю вас, - успокоил его Элан. - У меня у самого дух захватывает.
Через десять минут в каюте капитана с горящими глазами и широкой счастливой улыбкой на лице появился Анри Дюваль. Одет он был в матросский бушлат, который был ему велик на несколько размеров, в руках держал обшарпанный картонный чемоданчик, аккуратно перевязанный бечевкой.
"Первое, что завтра нужно сделать, - решил Элан, - это употребить часть пожертвованных Дювалю денег и купить ему новую одежду, чтобы он предстал перед судом в приличном виде”.
- Мистер Мэйтлэнд забирает тебя отсюда, Анри, - объявил ему капитан.
Дюваль радостно кивнул, лицо его сияло возбуждением и ожиданием.
- Я теперь готов, - ответил он.
- На судно ты не вернешься, - тихо вымолвил капитан. - Поэтому я с тобой прощаюсь.
На миг возбуждение исчезло с мальчишеского лица. Будто слова капитана открыли ему реальную действительность, которую Анри не предвидел. Он нерешительно произнес:
- Это судно хороший.
- Многие вещи таковы, какими мы их сами для себя устраиваем, - капитан протянул руку. - Желаю тебе счастья, Анри, да благослови тебя Бог. Работай усердно, не забывай молиться и делай все, как скажет мистер Мэйтлэнд.
Дюваль, словно онемев от горя, послушно кивал головой. До чего же странная сцена, мелькнуло в голове у Элана, как будто расстаются отец с сыном. Он почувствовал, что и капитан, и Анри стараются оттянуть минуту прощания.
- Ну, нам пора. - Элан забрал оригинал судебного распоряжения, оставив капитану копию. Пожимая ему руку, искренне сказал:
- Рад был познакомиться, капитан Яабек. Надеюсь, еще встретимся.
- Если у меня еще зайцы объявятся, - улыбнулся капитан, - я обращусь к вам, мистер Мэйтлэнд, их другу и заступнику.
Новость моментально облетела все судно. При появлении Элана и Анри команда бросила погрузку и собралась вдоль поручней. Гудели возбужденные голоса. Вперед протолкался Стабби Гэйтс.
- Пока, приятель, - сказал он Анри. - Удачи тебе. Тут вот кое-что от меня и ребят.
Элан заметил, как тонкая пачечка банкнот перешла из рук в руки. Когда они спустились по трапу, команда разразилась нестройным хором приветствий.
- Стоять на месте! - рявкнул из темноты командный голос.
Элан от неожиданности приостановился, и вокруг них засверкали молнии фотовспышек.
- Эй, - крикнул он, почти ослепленный, - это еще что такое?
- Пресса работает, а вы что подумали? - сказал Дан Орлифф.
Репортеры столпились вокруг Элана и Анри.
- Как вы ни петляли, Мэйтлэнд, - радостно воскликнул кто-то, - а мы вас все-таки выследили! Другой голос одобрительно пробасил:
- Отлично сработано, Мэйтлэнд!
- Послушайте, - запротестовал Элан. - Сегодня я вам ничего не могу сказать. Возможно, мы сделаем заявление утром.
- А можно Анри на пару слов?
- Вы дадите Дювалю потолковать с нами?
- Нет, - твердо отрезал Элан. - Во всяком случае, не сегодня.
- Вы как сюда добрались? - вполголоса спросил его Дан Орлифф.
- На такси.
- У меня здесь машина. Отвезу, куда пожелаете.
- Хорошо, - согласился Элан. - Поехали. Под возмущенные вопли протеста других репортеров они уселись в “универсал” Дана Орлиффа. Фотовспышки без остановки вспарывали темноту режущими проблесками. Анри Дюваль расплывался в улыбке.
Когда они выехали с территории порта, Дан спросил:
- Куда вы его везете?
- А я об этом даже не подумал, - признался Элан. На него сегодня столько всего навалилось... Его квартира слишком тесна, рассуждал Элан. Но, может быть, Том и Лиллиан Льюисы смогут на время как-то устроить Анри...
- Я так и предполагал, - успокоил его Дан. - Поэтому газета заказала апартаменты в отеле “Ванкувер”. Счет мы оплатим.
- Ну ладно, - с сомнением в голосе проговорил Элан. - Хотя я представлял себе что-нибудь попроще...
- Да какого черта! - Дан резко прибавил скорость, чтобы проскочить на желтый свет. - Пусть Анри хоть немного поживет по-человечески.
Спустя несколько минут он добавил:
- Кстати, насчет отеля. Совсем забыл сказать, апартаменты премьер-министра прямо напротив через холл. Вот Хауден обрадуется.

МАРГАРЕТ ХАУДЕН

Глава 1

- О Боже! - воскликнула Маргарет Хауден. - В жизни не видела таких огромных заголовков.
На столе в гостиной Хауденов лежала ванкуверская “Пост”. Первую страницу занимали заголовок “АНРИ СТУПАЕТ НА БЕРЕГ!”, фотографии Анри Дюваля и Элана Мэйтлэнда крупным планом и набранная жирным шрифтом статья о них.
- У них это называется по разряду “Второго пришествия Христа”, - любезно информировал Маргарет Брайан Ричардсон. - Такой вариант применяется только в особых случаях. Вроде падения правительства, например.
Расхаживая по гостиной, Джеймс Хауден резко бросил:
- Давайте пока воздержимся от юмора, если не возражаете.
- Чем-то же надо скрасить наши перспективы, - парировал Ричардсон.
День клонился к вечеру, за окном быстро темнело, шел снег. Ночью, после выступления в Ванкувере, премьер-министр самолетом вернулся в Восточную Канаду. В середине дня он произнес речь в Квебеке, а менее чем через час ему предстояло отбыть из Оттавы на встречу с общественностью Монреаля. Завтра в четыре часа дня он выступит в палате общин с заявлением по поводу союзного акта. Неимоверное напряжение последних дней, видимо, начало сказываться на Хаудене.
Выпуск ванкуверской газеты, увидевшей свет всего несколько часов назад, по достигнутой Ричардсоном договоренности был доставлен в Оттаву самолетом. Он лично получил его в аэропорту и повез прямо в резиденцию премьер-министра на Сассекс-драйв, 24. Ричардсон знал, что и другие газеты по всей стране подадут эту новость столь же звонко и помпезно.
Джеймс Хауден приостановился и саркастически заметил:

Предыдущая страница 23 Следущая страница


На высотах твоих 24

- Надеюсь, где-нибудь и моя речь упомянута. Это было самое его блестящее выступление за все время поездки, при других обстоятельствах оно было бы сегодня в центре внимания прессы.
- А вот она, - объявила Маргарет, переворачивая газетные листы. - На третьей странице. - Неожиданно даже для самой себя она хихикнула:
- Господи, совсем крошечная заметка.
- Рад, что тебя это позабавило, - ледяным тоном заметил Хауден. - Мне лично совсем не смешно.
- Извини, Джейми, - она старалась, чтобы в ее голосе звучало раскаяние, но удавалось это ей плохо. - Но, правда же, поневоле задумаешься - вот все вы, все правительство в полном составе, преисполнены такой решимости, и появляется какой-то один человечек...
- Тут я согласен с вами, миссис Хауден, - вполголоса обронил Брайан Ричардсон. - Какой-то башковитый адвокатишка совсем без порток нас оставил.
- Предупреждаю раз и навсегда, - яростно взорвался Джеймс Хауден. - Меня не интересует, кто кого побил!
- Не кричи, пожалуйста, Джейми, - упрекнула его Маргарет.
- Зато меня интересует, - возразил Ричардсон. - Посмотрим, что вы скажете в тот день, когда начнут считать голоса.
- Если вы не сочтете слишком чрезмерным с моей стороны, - не унимался премьер-министр, - не мог бы я попросить придерживаться одних только фактов?
- Ладно, давайте прикинем факты, - упрямо заявил Ричардсон. Он достал из внутреннего кармана пиджака сложенный лист бумаги. - Последний опрос Гэллапа <Имеется в виду институт Гэллапа, или Американский институт общественного мнения, основанный Дж. Гэллапом в 1935 году и проводящий регулярно опросы населения по проблемам внутренней и внешней политики.>, опубликованный сегодня утром, свидетельствует, что за последние две недели популярность правительства упала на семь процентов. А на вопрос “Хотите ли вы смены правительства?” шестьдесят два процента ответили “да”, тридцать один - “нет” и семь процентов затруднились ответить.
- Да сядь ты, Джейми, - попросила Маргарет. - И вы тоже, Брайан. Сейчас попрошу чаю. Хауден упал в кресло у камина.
- Сделайте милость, разожгите огонь, пожалуйста, - он указал на поленья, уже уложенные на каминной решетке.
Чиркнув спичкой, Ричардсон спрятал огонек в сложенных ковшиком ладонях и нагнулся к поленьям. Через мгновение по ним заплясали язычки пламени.
На другом конце комнаты Маргарет говорила по внутреннему телефону.
Понизив голос, Хауден признался:
- Я и не предполагал, что дела так плохи.
- Хуже некуда, сплошной мрак. Нас завалили письмами и телеграммами, и все против нас. - Ричардсон, тоже перейдя на полушепот, спросил:
- А как вы посмотрите, если мы отложим завтрашнее заявление?
- Об этом не может быть и речи.
- Предупреждаю, к выборам мы не готовы.
- Должны подготовиться, - заявил Хауден. - Придется рискнуть.
- И проиграть?
- Союзный акт жизненно необходим для спасения Канады. Когда мы все объясним людям, они сами это увидят.
- Ну да? - вкрадчиво переспросил Ричардсон. - А может, они Анри Дюваля увидят?
Хауден проглотил готовый уже сорваться с языка ответ. Вопрос в конце концов вполне логичен, подумал он. И заключавшееся в нем предположение могло оказаться реальным.
Утрата престижа из-за инцидента с Дювалем действительно могла привести к поражению правительства по проблеме союзного акта. Теперь он отчетливо понимал это - по безошибочным признакам, которые прежде оставались для него неясными.
"И все же, - размышлял он, - если это случится, то как странно, как нелепо будет сознавать, что такая ничтожная мелочь - судовой заяц - может изменить судьбу целой нации.
Но будет ли это странным? Или небывалым? Или даже нелепым? Возможно, на протяжении всех этих столетий именно проблемы отдельной человеческой личности потрясали мир, творили историю, двигали человечество к смутно брезжившему, но всегда недосягаемому свету...
А возможно, это путь к смирению нашей гордыни, - подумал он, - к познанию жизни..."
Однако практические вопросы были более неотложными. Он сказал Ричардсону:
- У нас есть веские причины не откладывать заявление. Нам нужен и дорог каждый день жизни в условиях союзного договора. От этого зависят наша оборона и выживание. Кроме того, если будем тянуть, утечка информации неизбежна. С политической точки зрения мы окажемся в еще худшем положении.
Ричардсон кивнул:
- Я предполагал, что вы это скажете. Только хотел удостовериться.
- Сейчас принесут чай, - объявила Маргарет, подходя к ним. - Вы ведь останетесь, Брайан?
- Благодарю вас, миссис Хауден. - Маргарет всегда нравилась Брайану Ричардсону. Он даже завидовал, что у Хаудена такая счастливая семейная жизнь, покою и уюту, которым она его одаривала.
- Думаю, никакой пользы уже не будет, - в раздумье проговорил премьер-министр. - если даже сейчас министерство по делам иммиграции даст этому Дювалю разрешение на въезд.
- Ни малейшей, - Ричардсон энергично замотал головой. - Кроме того, он уже здесь. Насколько я понимаю, чем бы ни закончилось завтра судебное слушание, депортировать на судно его нельзя.
Щепки в камине прогорели, и теперь березовые поленья взялись дружным пламенем. Через всю и без того теплую гостиную потянуло жаром.
Возможно, его мучительное свидание с Харви Уоррендером было ошибкой, думал Ричардсон. И уж конечно, оно состоялось слишком поздно, чтобы как-то помочь им в данном конкретном вопросе. Но хотя бы устранило тень, нависшую над будущим Джеймса Хаудена. Если у него вообще есть будущее, мелькнула у партийного организатора мрачная мысль.
Служанка внесла чайный сервиз и бесшумно исчезла. Маргарет разлила чай, и Брайан Ричардсон с опаской принял предложенную ему хрупкую чашку, отказавшись от кекса.
Маргарет осторожно сказала:
- А ты действительно должен ехать в Монреаль, Джейми?
Хауден провел рукой по лицу жестом, в котором сквозила усталость, - Чертовски не хотелось бы, конечно. В любое другое время я бы послал кого-нибудь вместо себя. Но сегодня уж придется самому.
Ричардсон взглянул на окна, шторы на которых так и оставались раздвинутыми. За ними было уже совсем темно, по-прежнему падал снег.
- Перед приходом я узнавал насчет погоды, - сообщил он. - Проблем с вашим рейсом не будет. Погода в Монреале ожидается ясная, в аэропорту будет ждать вертолет, чтобы доставить вас в город.
Джеймс Хауден молча кивнул.
Послышался легкий стук в дверь, и в гостиную вошла Милли Фридмэн. Ричардсон вскинул на нее удивленный взгляд, он и не знал, что Милли находилась в доме. Ничего необычного в этом, правда, не было, Ричардсону было известно, что они с Хауденом частенько работали в кабинете премьер-министра наверху.
- Извините меня, - Милли улыбнулась Ричардсону и Маргарет, потом обратилась к Хаудену:
- Белый дом на проводе, они спрашивают, можете ли вы поговорить с президентом.
- Иду, - ответил премьер-министр и поднялся из кресла.
Брайан Ричардсон поставил недопитую чашку.
- Мне тоже пора. Спасибо за чай, миссис Хауден. - Он церемонно раскланялся с Маргарет, на ходу, легонько коснулся руки Милли. Когда они вместе с Хауденом уже выходили из гостиной, до женщин донесся голос Ричардсона:
- Я буду в аэропорту и провожу вас, шеф.
- Не уходите, Милли, - предложила Маргарет. - Выпейте чаю.
- Спасибо. - Милли опустилась в кресло, где прежде сидел Ричардсон.
Занявшись сложными манипуляциями с серебряным заварочным чайником и кипятком, Маргарет заметила:
- У нас не дом, а сплошной кавардак. Больше нескольких минут кряду ничто не остается в покое.
- Кроме вас, - тихо проговорила Милли.
- А что мне еще остается, дорогая моя? - Маргарет налила Милли чаю и добавила себе свежей заварки. - Все идет мимо меня. Я как-то не научилась переживать из-за всех этих важных событий. Хотя, может быть, и стоило бы.
- Да зачем это вам, - возразила Милли. - Когда познакомишься поближе, все оказывается на удивление однообразным и скучным.
- Я так и думала, - Маргарет улыбнулась и подвинула поближе к Милли сахар и сливки. - Но от вас такого не ожидала. Всегда считала вас полной энтузиазма правой рукой Джейми.
Милли неожиданно для себя самой призналась:
- Энтузиазм выдыхается, а руки устают. Маргарет рассмеялась:
- Какие мы с вами обе ужасные предательницы, не правда ли? Но должна сказать, что время от времени находишь в этом хоть какое-то облегчение.
Наступило молчание, тишину большой полутемной гостиной нарушало лишь потрескивание пылающих поленьев. По потолку плясали отсветы пламени. Поставив свою чашку, Маргарет участливо спросила:
- Вы когда-нибудь жалели, что все так обернулось?
Между вами и Джейми, имею в виду.
На мгновение у Милли перехватило дыхание. Значит, Маргарет знала. Знала все эти годы и ни разу не обмолвилась ни единым словом. Милли часто задумывалась над этим, а порой даже начинала подозревать, что это так. Теперь она знала наверняка - и почувствовала огромное облегчение.
Она ответила абсолютно честно:
- Я никогда не была уверена до конца. А теперь я не очень об этом и думаю.
- Понимаю, в конечном итоге так всегда и бывает. Сначала думаешь, что рана никогда не закроется. Но в конце концов она неизбежно заживает.
Милли заколебалась, подыскивая нужные слова.
Потом прошептала:
- Вы, должно быть, очень переживали.
- Да, - задумчиво и медленно кивнула Маргарет. - Помнится, в то время я страшно страдала. Как и любая другая женщина на моем месте. Но в конце концов все проходит. А иначе нельзя, по правде говоря.
- Не знаю, смогла бы я проявить столько понимания, - тихо произнесла Милли и неожиданно добавила:
- Брайан Ричардсон сделал мне предложение.
- И что вы ответили?
- Я еще не решила, - Милли озадаченно покачала головой. - По-моему, я люблю его, я знаю, что люблю. Но, с другой стороны, я до конца не уверена.
- Жаль, не могу вам помочь, - в голосе Маргарет слышались неподдельная нежность и участие. - Я давным-давно поняла, что невозможно жить жизнью других людей. Мы должны решать сами - даже если при этом и ошибаемся.
Да, это верно, подумала Милли, и вновь перед ней встал вопрос: а сколько еще она сама собирается тянуть со своим собственным решением?

Глава 2

Джеймс Хауден тщательно закрыл за собой двустворчатые двери кабинета и взял трубку специального телефона красного цвета. Это был оснащенный шифратором аппарат прямой связи, надежно защищенной от прослушивания.
- Премьер-министр слушает, - произнес он в микрофон.
Ему ответил голос телефониста:
- Президент у телефона, сэр. Одну минуту, пожалуйста.
Раздался щелчок, и Хауден услышал громкий, грубовато-добродушный басок президента:
- Это вы, Джим?
Хауден улыбнулся знакомому гнусавому говорку Среднего Запада.
- Да, Тайлер. Хауден слушает.
- Ну как вы там, Джим? Хауден признался:
- Устал. За последние несколько дней мне пришлось много поездить.
- Знаю. У меня был ваш посол, познакомил с программой ваших выступлений.
В голосе президента зазвучали озабоченные нотки:
- Вы уж не слишком усердствуйте, Джим. Вы всем нам нужны. Так что поберегите себя.
- Постараюсь, - Хауден усмехнулся. - Рад слышать, что я нужен. Надеюсь, избиратели тоже так думают. Голос президента стал серьезным.
- Считаете, что справитесь, Джим? Уверены, что можете справиться?
- Да. Нам придется нелегко, но я справлюсь, если, конечно, будут выполнены условия, что мы с вами обсуждали, - таким же серьезным тоном ответил Хауден и добавил многозначительно:
- Все условия.
- Я как раз в связи с этим и звоню, - грубоватый голос на мгновение умолк. - Кстати, какая у вас там погода?
- Снег идет.
- Так я и думал, - президент коротко хохотнул. - Вы уверены, что вам еще снегу нужно - на Аляске, скажем?
- Нужно, - твердо ответил Хауден. - Мы знаем, как обращаться со снегом и льдом, всю жизнь живем среди них.
Он не стал передавать президенту, что с воодушевлением говорил министр горнорудной промышленности и ресурсов на заседании кабинета десять дней назад:
"Аляска похожа на банку с соком, в которой пробито две дырки, а крышка оставлена на месте. Вскройте только крышку - и перед вами огромные пространства для, развития сельского хозяйства, жилищного строительства, промышленности. Со временем, когда мы научимся побеждать климат, мы пойдем еще дальше...” Трудно, оказывается, постоянно жить с мыслью о неизбежности войны.
- Ну тогда ладно, - сказал президент. - Мы решили согласиться на проведение плебисцита. Возможно, мне придется повоевать - наши люди не любят снимать звезды с флага <Количество звезд на государственном флаге США соответствует числу штатов.>, раз уж они там есть. Однако, как и вы, надеюсь, что добьюсь своего.
- Рад, очень рад.
- Вы получили проект нашего совместного заявления?
- Да, - подтвердил Хауден. - Энгри специально прилетел на Запад повидать меня. Я внес кое-какие предложения, а детали они с Лексингтоном подработают.
- Тогда к завтрашнему утру мы это уладим, на очереди останется Аляска. После заявления, когда придет время наших раздельных выступлений, я буду делать упор на самоопределении для Аляски. Надеюсь, вы тоже.
- Конечно, - заметил премьер-министр и добавил сухо:
- Для Аляски, но и для Канады.
- Значит, завтра в четыре, - послышался негромкий смешок. - Сверим часы?
Хаудена охватило ощущение необратимости происходящего - словно перед ним неумолимо закрывалась дверь.
В трубке послышался тихий голос президента:
- Джим?
- Да, Тайлер.
- А в международном плане ситуация ничуть не улучшается, да вы и сами знаете.
- Если не ухудшается, я бы сказал, - ответил Хауден.
- Помните, я говорил, что молюсь о том, чтобы нам был дарован год, прежде чем начнется война. Это лучшее, на что мы можем надеяться.
- Помню, - подтвердил Хауден.
Наступила пауза, в трубке слышалось только тяжелое прерывистое дыхание, словно президент пытался справиться с нахлынувшими на него чувствами. Потом он тихо проговорил:
- Мы с вами делаем доброе дело, Джим. Это все, что мы можем сделать.., для наших детей.., и для их детей, еще не рожденных...
На мгновение воцарилось молчание. Потом раздался короткий щелчок.
Положив трубку красного телефона, Джеймс Хауден в задумчивости стоял в тиши заставленного книгами кабинета. С портрета на него смотрел сэр Джон А. Макдональд, основатель Канадской конфедерации <Имеется в виду образование в 1867 г, самоуправляющейся Канадской конфедерации (первого английского доминиона), первым премьер-министром которого стал Джон Макдональд (1815 - 1891 гг.), сыгравший важную роль в объединении английских колоний Северной Америки в доминион, занимал пост главы правительства в 1867 - 1873 и 1878 - 1891 годах.>, государственный деятель, прожигатель жизни и неимоверный выпивоха.
"Вот и наступил момент триумфа”, - думал Хауден. Минуту назад президент говорил о согласии провести плебисцит на Аляске в шутливом тоне, но проглотить столь горькую пилюлю ему было нелегко, и, не прояви Хауден на переговорах такое крутое упорство, подобной уступки ему бы никогда не вырвать. Теперь, помимо других выгодных для Канады условий, вот тебе, Джимми, большой апельсин взамен утраты значительной части канадского суверенитета. “Апельсин” начинается с буквы “А” и “Аляска” - с буквы “А”, почему-то вдруг пришло ему в голову.
В двустворчатую дверь стукнули.
- Да, - откликнулся он.
Это был Ярроу. Мягко ступающий стареющий дворецкий объявил:
- Пришел мистер Коустон, сэр. Говорит, по крайне срочному делу.
На лестничной площадке за спиной Ярроу премьер-министр разглядел одетого в теплое пальто и шарф министра финансов, нервно крутившего в руках шляпу.
- Входите, Стю, - позвал он его.
Входя в кабинет, Коустон отрицательно качнул головой Ярроу, который сделал движение помочь ему снять пальто.
- Я всего на минутку. Брошу-ка здесь. Он выскользнул из пальто, повесил его на спинку стула, шляпу и шарф небрежно кинул на сиденье. Обернувшись, машинально улыбнулся, провел ладонью по лысеющей голове и, когда дворецкий прикрыл за собой дверь, с внезапно помрачневшим лицом сказал:
- Скверные новости. Хуже не бывает. Хауден молча ждал.
- Раскол в кабинете, - с трудом выговорил Коустон. - Можно сказать, пополам.
До Джеймса Хаудена не сразу дошел смысл услышанного.
- Не понимаю, - наконец произнес он. - У меня создалось впечатление...
- У меня тоже, - перебил его Коустон. - Я считал, они у вас в кармане, все мы. - Министр презрительно помахал рукой. - За исключением одного-двух, которые уже послезавтра, может быть, уйдут в отставку.
Хауден кивнул. Со времени его возвращения из Вашингтона состоялись два заседания кабинета в полном составе, посвященные вопросу о союзном акте. Первое было очень похоже на заседание комитета обороны в канун Рождества. На втором, когда стали вырисовываться обговоренные для Канады преимущества, члены кабинета начали проявлять все больший энтузиазм. Объявилось, конечно, несколько несогласных, что отнюдь не было неожиданностью. Хауден также предвидел неизбежность одной-двух отставок - их придется принять, так же как и снести связанные с ними треволнения. Но чтобы серьезный раскол...
- Подробнее, - резко потребовал он.
- Девять участников.
- Девять?! - значит, Коустон не преувеличивал, когда сказал “пополам”. Девять - это более трети кабинета.
- Их не было бы так много, - извиняющимся тоном продолжал Весельчак Стю. - будь у них другой лидер...
- Лидер! - с гневным презрением фыркнул Хауден. - Какой еще там лидер?
- Для вас это будет сюрпризом. - Коустон заколебался, словно опасаясь неизбежной вспышки ярости со стороны премьер-министра. - Мятеж возглавил Адриан Несбитсон.
Ошеломленный Хауден, не веря своим ушам, уставился на министра финансов.
- Ошибки быть не может, это Адриан Несбитсон, - повторил Коустон. - Он начал мутить воду два дня назад и уговорил остальных.
- Глупец! - взорвался Хауден. - Старый никчемный болван!
- Так не пойдет, - Коустон решительно замотал головой. - Не выйдет. Так просто его со счетов не сбросишь.
- Но мы же с ним договорились. Заключили сделку. - Хауден недоумевал, ведь в самолете они пришли к полному согласию: пост генерал-губернатора в обмен на поддержку министра обороны...
- Какую бы там сделку вы ни заключили, - твердо заявил Коустон, - она сорвалась.
Премьер-министр и министр финансов оставались стоять.
- А кто остальные? - угрюмо поинтересовался Хауден.
- Борден Тэйн, Джордж Яхоркис, Аарон Голд, Рита Бачэнэн, - быстро начал перечислять Весельчак Стю. - Но главное - Адриан. Это он держит их всех вместе.
- А Люсьен Перро еще с нами? - Премьер-министр сразу вспомнил о Квебеке - поддержка франкоязычных канадцев была крайне важной.
Коустон молча кивнул.
"Нет, это какой-то дурной сон, - думал Хауден, - кошмар, в котором совершенно немыслимые вещи подменили рассудок. Сейчас я проснусь”.
Послышался стук в дверь, и вошел Ярроу.
- Машина подана, сэр. Пора ехать в аэропорт. Коустон заторопился:
- Адриан стал другим человеком. Как будто... - Он запнулся, отыскивая подходящее сравнение. - Как будто в мумию влили кровь, и она ожила. Он говорил со мной, и должен вам сказать...
- Нет, не надо! - оборвал его Хауден. - Это уж слишком. Я сам с ним потолкую.
Джеймс Хауден поспешно прикидывал, сколько у него времени. Оставалось не так уж много - всего несколько часов до его выступления в палате общин, назначенного на четыре часа дня.
- Адриан понимает, что должен встретиться с вами, - предупредил Коустон. - И ждет.
- Где?
- Вся группа у Артура Лексингтона в офисе. Я прямо оттуда. Артур пытается отговорить их, но, боюсь, безуспешно.
Дворецкий почтительно кашлянул. Хауден знал, что расписание на сегодняшний вечер у него донельзя напряженное. Он представил себе ожидавшую машину и “Вэнгард”, прогревавший двигатели в аэропорту Аплэндс, готовый к взлету вертолет в Монреале и переполненную аудиторию...
Не терпящим возражений тоном распорядился:
- Несбитсон должен лететь со мной в Монреаль. Если прямо сейчас поедет в аэропорт, успеет к моему самолету.
Коустон кивнул:
- Это я беру на себя.
Когда Хауден выходил из кабинета, министр уже говорил по телефону.

Глава 3

"Олдсмобиль” премьер-министра подкатил прямо к ожидавшему его самолету.
Навигационные огни “Вэнгарда” ритмично вспыхивали в кромешной тьме, вокруг самолета копошились облепившие его работники аэродромной команды, похожие в своих куртках с капюшонами на деловитых кротов. От фюзеляжа к аккумуляторной установке, готовой к запуску двигателей, тянулся толстый кабель.
Шофер распахнул дверцу автомобиля, и премьер-министр не спеша ступил на летное поле. У подножия грузовой рампы, придерживая у горла поднятый воротник пальто, его ждал на пронзительном ветру засыпаемый снегом Брайан Ричардсон. Без всякого вступления он выпалил:
- Старик только что примчался. Сидит в вашем салоне, ремень пристегнут, в руке виски с содовой. Хауден остановился.
- Так Стю вам рассказал? Ричардсон ответил кивком головы.
- Попробую его урезонить, - угрюмо проговорил Хауден. - Не знаю, что еще можно предпринять.
- А вам не приходило в голову сбросить его с самолета? - На лице Ричардсона мелькнула мрачная усмешка. - Тысяч с пяти футов, а?
Несмотря на подавленное состояние, Хауден не удержался от смеха.
- Тогда у нас на совести будут два мученика: один в Ванкувере, другой здесь.
Он начал подниматься в самолет, потом бросил через плечо:
- Кроме того, хуже сегодняшней новости ничего уже быть не может.
- Удачи, шеф! - прокричал Ричардсон, но налетевший ветер сорвал слова с его губ и унес в застуженное поле.

***

В одном из четырех глубоких кресел с откидывающимися спинками среди мягко освещенной роскоши небольшой гостиной отдельного салона для “особо важных лиц” премьер-министр увидел грузно осевшую невысокую фигуру генерала Несбитсона. Как и предсказывал Ричардсон, министр обороны держал в руке стакан с виски, который он при появлении Хаудена поставил на столик.
Снаружи донеслось нарастающее завывание оживших турбовинтовых двигателей.
За спиной Хаудена суетливо маячил стюард.
- Мне ничего не нужно, - сухо сказал ему через плечо премьер-министр. - Оставьте нас одних.
Он сбросил верхнюю одежду на одно из свободных кресел и сел напротив старого генерала. Один из светильников для чтения, заметил Хауден, был включен, и его свет бросал яркие блики на лысеющую голову и румяные щеки Несбитсона, словно направленная прямо в лицо арестанту лампа во время допроса. “Что ж, - мельком подумал Хауден, - может, это мне знак, как с ним держаться”.
- Полет предстоит недолгий, и у нас мало времени. Полагаю, вы должны объясниться, - повелительным тоном произнес он.
"Вэнгард” рулил по взлетной полосе и, судя по всему, уже набрал скорость. Задержки у них сегодня не будет. Хауден знал, что их рейс будет пользоваться преимущественным правом на всем протяжении воздушного коридора.

Предыдущая страница 24 Следущая страница


25 Артур Хейли

На миг старик покраснел, словно возмущенный тоном Хаудена, затем ответил с неожиданной твердостью:
- Я полагал, что вам все ясно без объяснений, премьер-министр. Я намерен подать в отставку в знак протеста против ваших планов. И все остальные тоже.
- По-моему, вы кое-что забыли, - холодно заметил Хауден. - Наш с вами договор. Здесь, в самолете, десять дней назад.
Старик смотрел ему прямо в глаза, не отводя взгляда.
- Мне стыдно об этом вспоминать. Нам обоим должно быть стыдно.
- Говорите только о себе! Меня не касайтесь. - вспыхнул Хауден. - Я пытаюсь спасти нашу страну! Вы и вам подобные ее уничтожите.
- Если вы хотите спасти Канаду, то зачем ее продаете? - в голосе генерала звучала какая-то новая сила.
Хаудену вспомнились слова Коустона: “Адриан стал другим человеком”. Да и чисто внешне он выглядел не таким дряхлым, даже вроде стал выше ростом, чем прежде.
- Если вы имеете в виду союзный акт, - возразил премьер-министр, - то мы получим больше, чем уступим.
- Распустим наши вооруженные силы, впустим этих янки без всяких ограничений, позволим им заправлять нашей внешней политикой - это вы называете выгодами?
Самолет на мгновение замер, затем рванулся, набирая скорость. За иллюминатором мелькнула и исчезла сливающаяся в светящуюся линию цепочка огней. Они взлетели, раздался глухой хлопок - пилот убрал шасси. Премьер-министр мысленно подсчитал - осталось двадцать минут полета, может быть, меньше. Всегда одно и то же - так мало времени.
Он воскликнул:
- Мы стоим на грани войны, а вы все рассматриваете с одной только стороны!
- Я вижу все в целом, - не сдавался Несбитсон. - И вот что я вам скажу. Будет война или нет, ваш союзный акт станет началом конца. Американцы никогда не успокоятся на частичном союзе. Они захотят завершить его до конца и проглотят нас без остатка. Мы потеряем флаг, королеву, традиции...
- Ну уж нет, - запротестовал Хауден. - Вот это все останется при нас.
- Это каким же образом? - язвительно фыркнул старик. - При открытой-то настежь границе? Да к нам потоком хлынут американцы, в том числе всякие негры да пуэрториканцы. Наша самобытность исчезнет без следа, потому что их будет больше. Но это еще не все. Мы столкнемся с расовыми проблемами, которых не знали раньше. Вы хотите превратить Торонто в еще один Чикаго, а Монреаль - в Новый Орлеан. У нас есть закон об иммиграции, который вы только что так отстаивали и защищали. Зачем же от него отказываться вместе со всем остальным?
- Мы ни от чего не отказываемся! - яростно воскликнул Хауден. - Просто кое-что подрегулируем. О, да! Проблемы будут, здесь я с вами согласен. Но уж не такие серьезные, как в том случае, если мы останемся одинокими и беспомощными.
- Не верю я в это, - отрезал Несбитсон.
- Что же касается обороны, - продолжал Хауден, - союзный акт обеспечивает нам выживание. В экономической сфере перед Канадой открываются колоссальные возможности. Вы когда-нибудь задумывались о плебисците на Аляске, который мы выиграем, об Аляске в качестве канадской провинции?
- Каждый иуда получает свои тридцать сребреников, - высокомерно заявил на это Несбитсон.
Хаудена охватила новая волна ярости, С трудом подавляя ее усилием воли, он настаивал:
- Вопреки всем вашим инсинуациям мы не отказываемся от нашего суверенитета...
- Разве? А что толку в суверенитете, если не обладаешь мощью, чтобы его обеспечивать? - враждебно-язвительным тоном спросил министр обороны.
- У нас и сейчас нет такой мощи и никогда не было, - гневно парировал Хауден. - Разве что не дать себя в обиду в мелких стычках. Подлинная мощь в руках Соединенных Штатов. Передавая им свои вооруженные силы и открывая границу, мы укрепляем мощь Соединенных Штатов, которая становится нашей собственной...
- Очень сожалею, премьер-министр, - с напыщенным достоинством заявил генерал Несбитсон, - с этим я никогда не соглашусь. Вы предлагаете отказаться от нашей истории, от всего, за что стоит Канада...
- Вы ошибаетесь! Я, напротив, стараюсь сохранить ее на века. - Хауден порывисто подался вперед. - Я стараюсь, пока не поздно, сохранить все, что нам дорого. Свободу, достоинство, справедливость, гарантированную законом. А остальное не имеет никакого значения. Неужели вы не понимаете?
- Я понимаю, что нужно искать другой путь, - упрямо стоял на своем старик.
"Нет, это бесполезно”, - подумал Хауден. И все же предпринял еще одну попытку. Помолчав немного, спросил:
- Ответьте мне по крайней мере, как вы мыслите себе защищать Канаду от налета управляемых ракет?
- Первоначально мы задействуем наши обычные вооруженные силы...
- Достаточно, - оборвал его Хауден. - Единственное, что меня удивляет, как это вы, будучи министром обороны, не возродили еще кавалерию.
"Утром побеседую с каждым из отколовшихся министров по отдельности”, - решил Хауден. Кое-кого удастся переубедить, в этом он был уверен. Но останутся другие - в кабинете, в парламенте, повсюду, где угодно, - кто думает так же, как Адриан Несбитсон, кто последует за ним, ослепленный несбыточными мечтами, до последнего вздоха радиоактивной пылью...
Но ведь он с самого начала знал, что ему предстоит борьба. Она будет нелегкой, но, если только удастся вынудить Несбитсона раскрыться и публично изложить свои взгляды - и потом безжалостно разоблачить всю их невероятную абсурдность...
Ужасно не повезло, что так совпали раскол в кабинете и этот провал в Ванкувере.
Двадцать минут истекли. Самолет начал снижение. Под ними замелькали разбросанные огоньки, а впереди небо засияло отраженным светом сверкающего города. Монреаль.
Адриан Несбитсон взял стакан, поставленный при появлении премьер-министра, и поднес к губам. Он расплескал по дороге часть его содержимого, но одним глотком допил остатки виски.
- Премьер-министр, - произнес он, - лично я чертовски сожалею о расколе между нами. Хауден равнодушно кивнул.
- Вы, конечно, понимаете, что теперь мне не представляется возможным рекомендовать вас на пост генерал-губернатора.
Щеки старика залились краской.
- Мне казалось, что я достаточно ясно...
- Яснее некуда, - оборвал его Хауден. Выбросив Несбитсона из головы, он погрузился в размышления о том, что ему необходимо предпринять в оставшееся до середины завтрашнего дня время.

АНРИ ДЮВАЛЬ

Глава 1

Около половины восьмого утра в квартире Элана Мэйтлэнда по Гилфорд-стрит зазвонил телефон. Все еще не вполне проснувшийся Элан, одетый только в пижамные брюки, - курток он никогда не носил и собрал целую коллекцию, хранившуюся в оригинальных упаковках, - готовил себе на портативной двухконфорочной плите завтрак. Выдернув из розетки шнур тостера, который моментально превращал хлеб в уголь, как только его оставляли без надзора, он на втором звонке поднял трубку.
- Доброе утро, - приветствовал его бодрый и жизнерадостный голос Шерон. - Чем занимаешься?
- Варю яйцо всмятку, - придерживая телефонный шнур, Элан взглянул на песочные часы, стоявшие на кухонном столике. - Кипит уже три минуты, осталась еще одна.
- Оставь еще на шесть, - доброжелательно посоветовала Шерон. - Тогда на завтра у тебя будет яйцо вкрутую. А сегодня дед приглашает тебя позавтракать с нами.
- Думаю, что смогу, - согласился Элан и поспешил поправиться:
- То есть я хотел сказать, большое спасибо.
- Ну вот и ладно.
- Твой дед, очевидно, знает, что сегодня утром слушается дело Дюваля? - поинтересовался Элан.
- По-моему, именно об этом он и хочет поговорить с тобой, - ответила Шерон. - Сколько тебе нужно на сборы?
- Буду через полчаса.
Одеваясь, он все же урвал минутку и наспех проглотил яйцо.
В особняке по Саут-Уэст-Мэрин-драйв дворецкий, который по-прежнему передвигался так, словно преодолевал мучительную боль в ногах, провел Элана в просторную, обшитую, как и главный вестибюль, полированными деревянными панелями гостиную. Дубовый обеденный стол, накрытый, заметил Элан, на троих, сиял блеском столового серебра и белоснежных салфеток. На приставном столике резного дуба было расставлено несколько электрических кастрюль, в которых подогревались, вероятно, предназначенные на завтрак блюда. Войдя в столовую, дворецкий объявил:
- Сенатор и мисс Деверо присоединятся к вам через минуту, сэр.
- Благодарю вас, - столь же церемонным тоном ответствовал Элан.
В ожидании хозяев он подошел к обрамленным шторами дамасской ткани окнам, выходившим на реку Фрэйзер, широко раскинувшуюся в сотне футов ниже холма. С высоты Элану были видны гигантские плоты, тронутые первыми лучами восходившего солнца, прорезавшими утреннюю дымку. “Вот он, источник богатства, - подумал Элан. - Богатства этого дома и других, ему подобных”.
- Доброе утро, мальчик мой, - услышал Элан и обернулся.
В дверях стояли сенатор Деверо и Шерон. Как и в прошлый визит Элана, голос сенатора звучал глухо и слабо. Сегодня он тяжело опирался на трость, под другую руку его заботливо поддерживала Шерон. Она тепло улыбнулась Элану. Он ощутил, как при одном ее виде у него опять перехватывает дыхание.
- Доброе утро, сэр, - ответил Элан. Он заботливо подвинул сенатору кресло, и Шерон помогла деду сесть. - Надеюсь, вы в добром здравии.
- Чувствую я себя великолепно, спасибо, - на мгновение голос сенатора зазвенел былой звонкостью. - Просто периодически возраст дает себя знать.
Он оглядел рассевшихся за столом Шерон и Элана.
- Даже вам, таким молодым, и то со временем этого не избежать.
Бесшумно появившийся дворецкий начал раскладывать завтрак из горячих кастрюль на подогретые тарелки. Меню включало в себя яйца по-флорентийски и яичницу-болтушку. Элан выбрал первое блюдо.
Шерон заботливо предложила:
- Если хочешь, можем попросить яйцо всмятку.
- Нет, благодарю. - Элан с тревогой рассматривал поставленную перед ним щедрую порцию. - Единственная причина, по которой я их всегда ем дома, заключается в том, что я мастер заваривать кипяток.
- И правда, заваривать вы научились в совершенстве. И не только воду, - с намеком заметил сенатор и задумчиво произнес:
- Я даже нахожу, что это ваше искусство может давать весьма неожиданные результаты.
Когда дворецкий ушел, неслышно затворив за собой дверь, Шерон объявила:
- Пойду сегодня в суд. Надеюсь, ты не возражаешь.
- Лучше бы ты не говорила, - Элан улыбнулся ей через стол. - Теперь буду смущаться. Сенатор Деверо вдруг поинтересовался:
- Скажите мне, мальчик мой, что, ваша адвокатская практика процветает?
- Откровенно говоря, нет, - Элан горько усмехнулся. - Начали мы практически с нуля и очень быстро истратили большую часть сбережений. Потом потихоньку начали сводить концы с концами. Однако боюсь, что в текущем месяце нам и этого не удастся.
Шерон в недоумении свела брови:
- Но ведь вся эта ваша популярность и реклама должны же помочь? Разве они не привлекут к вам клиентов?
- Поначалу я и сам так думал, - честно признался Элан. - Но теперь мне кажется, что шумиха как раз их отпугивает. Мы с Томом вчера об этом говорили. - Он взглянул на сенатора и пояснил:
- Том Льюис - это мой партнер.
- Я знаю, - ответил ему старик. - Наводил кое-какие справки о вас обоих.
- Как я понимаю, - продолжал Элан, - консервативным клиентам, скажем, бизнесменам, не очень по душе, когда вокруг их адвокатов поднимается столько шума, а у более мелкой клиентуры создается впечатление, что мы беремся только за важные дела и стоим очень дорого. Сенатор одобрительно кивнул:
- Весьма тонкая и трезвая оценка ситуации, должен заметить.
- Но если все так, - возмутилась Шерон, - то это же чудовищная несправедливость!
- Насколько мне известно, - обронил сенатор Деверо, - этот ваш мистер Льюис проявляет особый интерес к корпоративному праву.
- Точно, - удивленно подтвердил Элан. - Он надеется, что сможет специализироваться в этой области. Элан никак не мог понять, куда клонит сенатор.
- Мне пришло в голову, - внушительно произнес сенатор, - что я мог бы оказать вам некоторое содействие, решив сегодня утром два вопроса. Во-первых, об авансе в счет окончательного гонорара за ваши услуги. Хотел спросить, устроят ли вас две тысячи долларов?
Элан едва не подавился нежнейшими яйцами по-флорентийски. Совершенно ошеломленный, он признался:
- Честно говоря, сэр, я не рассчитывал, что даже окончательная оплата достигнет такой суммы.
- Позвольте мне дать вам один разумный совет, - сенатор Деверо покончил с мизерной порцией и отодвинул тарелку. Подавшись вперед, он раздельно проговорил:
- В нашей жизни нельзя продавать себя задешево. Наивысшие гонорары за профессиональные услуги в ряде областей - в адвокатуре, медицине и так далее - обеспечиваются дерзостью и наглостью. Будьте дерзким и наглым, мальчик мой, - и вы далеко пойдете.
- К тому же, - вставила Шерон, - деду эту сумму спишут с налогов. Элан улыбнулся:
- Благодарю вас, сэр. Теперь, когда вы все так объяснили, я последую вашему совету.
- Перейдем ко второму вопросу. - Сенатор достал сигару из кармана пиджака и обрезал кончик. Раскурив, продолжал:
- Юридической стороной моих предпринимательских дел сейчас занимаются Каллинер, Брайант и так далее, и так далее. В последнее время, однако, объем работы столь возрос, что я решил подключить кого-нибудь еще им в помощь. Полагаю, что вы с вашим мистером Льюисом могли бы взять на себя фирму “Деверо форестри лимитед”. Счет у нее весьма значительный и может стать солидной основой вашей адвокатской практики. Ваш гонорар обсудим позже.
- Даже не знаю, что сказать, - произнес Элан. - Кроме того, что сегодня, видно, мой день.
Ему хотелось разразиться ликующими воплями, броситься к телефону и немедленно поделиться радостной новостью с Томом.
Шерон счастливо улыбалась.
- Я надеялся, что вы будете довольны, мальчик мой. Есть еще одно дело, которое я бы хотел обсудить с вами. Но, возможно, пока мы этим займемся, Шерон будет столь любезна и приготовит чек на две тысячи долларов, а я подпишу. - Поразмыслив, сенатор добавил:
- Шерон, выпиши на “Консолидэйтэд фанд”, я думаю.
"Когда есть деньги, - смешливо подумал Элан, - наверное, нелегко решить, с какого из счетов их снять”.
- Хорошо, - с готовностью согласилась Шерон. Она поднялась, захватив с собой со стола чашку с кофе.
Когда дверь за ней закрылась, сенатор посмотрел своему гостю в глаза.
- Если позволите полюбопытствовать, - прямо спросил он Элана, - как вы относитесь к Шерон?
- Мы с ней об этом еще не говорили, - сдавленным голосом ответил Элан. - Но в ближайшее время я попрошу ее выйти за меня замуж.
Сенатор кивнул. Он отложил сигару.
- Я подозревал что-то в этом роде. Думаю, вы сознаете, что Шерон будет богата - причем в своем праве <Имеется в виду случаи, когда супруга - в отличие от общего владения - самостоятельно распоряжается своим состоянием.>.
- Предполагал, - коротко ответил Элан.
- Вы не опасаетесь, что подобное различие между вами может отрицательно сказаться на вашем супружестве?
- Нет, - заверил сенатора Элан. - Я намерен много работать и сделать карьеру. Если мы любим друг друга, было бы глупо позволить, чтобы что-либо подобное встало между нами.
Сенатор Деверо тяжело вздохнул.
- Вы на удивление разумный и знающий молодой человек.
Он сокрушенно поник головой и уставился на свои сложенные на коленях руки. Помолчав, медленно проговорил:
- Ловлю себя на том, что хотел бы, чтобы мой сын - отец Шерон - был в этом похож на вас. К сожалению, он стал авторитетом лишь в области скоростных катеров и женщин такого же свойства. И ни в чем более.
"Ну что на это скажешь?” - подумал Элан и решил, что лучше всего промолчать.
Сенатор наконец поднял глаза.
- То, что есть между вами и Шерон, между вами и останется. Шерон, как всегда, решать будет сама. Но могу сказать, что, если ее решение будет для вас благоприятным, я лично препятствовать не стану.
- Спасибо, - только и вымолвил Элан. Он действительно был искренне благодарен и потрясен буквально до умопомрачения. Столько всего произошло за такое короткое время. Надо поговорить с Шерон, может быть, прямо сегодня и сделать ей предложение.
- В качестве кульминации всего, о чем мы здесь с вами побеседовали, - сказал старик, - у меня есть одна просьба.
- Если это в моих силах, я ее выполню, - заверил сенатора Элан.
- Скажите, вы ведь надеетесь выиграть сегодня дело?
- Да, я уверен, что смогу, - ответил несколько удивленный Элан.
- А есть вероятность, что вы можете проиграть?
- Такая вероятность всегда существует, - признался Элан. - Министерство по делам иммиграции без борьбы не сдается, и мне еще придется опровергать их аргументы. Но позиции у нас прочные, куда сильнее, чем прежде.
- Предположим, только предположим, что вы будете опровергать их аргументы несколько.., вяло.., чуть-чуть неточно... Смогли бы вы.., но только, чтобы это не было очевидно.., намеренно проиграть дело?
Лицо Элана вспыхнуло.
- Да, но...
- Я хочу, чтобы вы проиграли, - тихо, но внятно произнес сенатор Деверо. - Я хочу, чтобы вы проиграли дело и чтобы Анри Дюваль был депортирован. Вот такая у меня просьба.
Потребовалась целая минута, чтобы до Элана дошел смысл его слов.
Не веря своим ушам, Элан пресекающимся голосом запротестовал:
- Да вы хоть понимаете, о чем просите?
- Да, мальчик мой. - ответил сенатор. - По-моему, понимаю. Осознаю, что прошу очень многого, поскольку знаю, как много значит для вас это дело. Но я призываю вас поверить, что у меня есть на то серьезные и веские причины.
- Скажите какие, - потребовал Элан. - Объясните мне, что это за причины.
- Вы, конечно, понимаете, - медленно начал сенатор, - все, что мы сейчас говорим в стенах этой комнаты, должно остаться между нами. Если вы согласны, на что я очень надеюсь, никто, ни одна душа, даже Шерон, никогда не узнает, что здесь произошло.
- Причины, - тихо, но твердо настаивал Элан. - Я хочу знать причины.
- Их две, - ответил сенатор Деверо. - И первой я назову наименее важную. Анри Дюваль сослужит куда большую службу нашему делу - и делу других, подобных ему, - если его вышлют, несмотря на все наши усилия. Некоторые среди нас достигли своих наивысших высот через мученичество. Он должен стать одним из них.
Элан чуть ли не шепотом проговорил:
- На самом же деле вы имеете в виду, что в политическом плане это крепко навредит партии Хаудена потому, что они вышвырнули Дюваля вон, а вашей партии пойдет на пользу, потому что вы пытались спасти его или делали вид, что пытались.
Сенатор едва заметно пожал плечами.
- Вам нравятся одни слова, мальчик мой, мне - другие.
- И вторая причина?
- У меня испытанный и верный нюх на политические неприятности, - заявил сенатор Деверо. - И сейчас я их отчетливо чую.
- Неприятности?
- Вполне возможно, что в скором времени бразды правления нашей страной перейдут в другие руки. Звезда Джеймса Хаудена закатывается, наша же быстро восходит.
- Ваша, - поправил его Элан. - Отнюдь не моя.
- Говоря откровенно, я надеялся, что вскоре она станет и вашей тоже. Но на данный момент, давайте тогда скажем так, что дела партии, председателем которой я имею честь состоять, идут на улучшение.
- Но вы же говорили о неприятностях, - упорствовал Элан. - О каких, например?
Сенатор посмотрел Элану прямо в глаза.
- Ваш Анри Дюваль, если ему разрешат остаться в Канаде, может стать источником серьезных неприятностей для его благодетелей. Такие, как он, никогда не уживаются. Поверьте моему огромному опыту. Такое уже бывало. Если он пойдет по неверной дорожке, это станет поводом для нападок на нашу партию - постоянно саднящей занозой. То есть тем, что мы сейчас устроили нынешнему правительству.
- Но почему вы так уверены, что он пойдет, как вы выразились, по неверной дорожке? - удивился Элан.
- Потому что это неизбежно, - твердо заверил его сенатор Деверо. - С его прошлым.., в нашем североамериканском обществе...
- Не согласен, - вспылил Элан. - И никто с вами не согласится.
- Кроме, скажем, вашего партнера Тома Льюиса, - вкрадчиво произнес сенатор. - Насколько мне известно, он говорил что-то в том смысле, что в Дювале есть какой-то надлом, трещина и что на берегу он, по словам вашего партнера, “рассыплется на куски”.
Значит, Шерон доложила об их разговоре в день слушания дела в кабинете судьи, с горечью констатировал про себя Элан. Интересно, ей приходило в голову, что эта беседа может быть вот так использована против него. Вполне возможно. Он поймал себя на том, что начинает сомневаться в мотивах всех его окружающих.
- Жаль, что вы не подумали об этом, когда затевали все дело, - заявил он угрюмо.
- Даю вам слово, мальчик мой, что, если бы я только знал, что дойдет до такого, как сейчас, я бы ничего и не начинал. - искренне признался старик. - Должен сказать, я вас недооценивал. Я и подумать не мог, что вы добьетесь таких замечательных успехов.
"Надо что-то делать, - тоскливо подумал Элан, - переменить позу или походить, что ли...” Может быть, движение поможет успокоить его душевное смятение... Он отодвинул кресло, встал и подошел к окну. Перед ним вновь открылся живописный вид на реку. Утренняя дымка растаяла под высоко поднявшимся солнцем. На мелкой зыби мягко колыхались связанные в плоты бревна.
- Бывает, мы встаем перед выбором, - обронил сенатор, - который мучительно больно сделать. Но потом мы начинаем понимать, что он был наилучшим и самым мудрым...
Резко повернувшись к нему лицом, Элан сказал:
- Я бы хотел внести ясность, если не возражаете. Сенатор Деверо тоже отодвинулся от стола, но остался сидеть в кресле. Он кивнул:
- Конечно, мальчик мой.
- Если я откажусь сделать то, о чем вы просите, что станет со всеми вашими предложениями - “Деверо форестри”, юридические услуги и так далее?
Сенатор казался оскорбленным.
- Я бы не хотел переводить наш разговор в такую плоскость, мальчик мой.
- А я бы хотел, - дерзко заявил Элан, всем своим видом показывая, что ждет ответа.
- Ну, полагаю.., в определенных обстоятельствах.., я счел бы себя обязанным еще раз об этом подумать.
- Благодарю вас, - сказал Элан. - Я только хотел, чтобы все было ясно.
С горьким разочарованием он подумал: мне приоткрыли землю обетованную, а теперь...
На мгновение он дрогнул перед соблазном. Сенатор сказал: “Никто.., ни одна душа.., даже Шерон.., никогда не узнает”. Да ничего не может быть легче: какая-то оплошность, вялая аргументация, уступка противной стороне... С профессиональной точки зрения он, конечно, будет заслуживать критики, но чисто по-человечески его можно будет понять - он молод и неопытность его станет удобным предлогом. Да и забываются подобные вещи очень скоро.
Он выбросил эти мысли из головы, словно они и не приходили ему на ум. Голос его зазвучал внятно и сильно.
- Сенатор Деверо, - объявил Элан, - я собрался выиграть сегодня дело в суде. Хочу, чтобы вы знали, что мои намерения не изменились, только решимости теперь во мне в десять раз больше.
Сенатор не ответил. Лишь глаза на сразу ставшем усталым лице поднялись на Элана.
- И еще одно, - в голосе Элана появились резкие нотки. - Хочу, чтобы вам было ясно, что я более не служу вам ни в каком качестве. Моим клиентом является Анри Дюваль, и никто больше.
Дверь в гостиную распахнулась, и вошла Шерон с узкой полоской бумаги в руке. Нерешительно она поинтересовалась:
- Что тут у вас случилось? Элан показал на чек в ее руке.
- А вот это уже не требуется. Верни его в “Консолидэйтэд фанд”.
- Ты что, Элан? Почему? - Губы ее приоткрылись, лицо побледнело.
Внезапно и беспричинно его охватило желание причинить ей боль.
- Твой дорогой дедуля только что сделал мне предложение, - с неожиданной жестокостью ответил он. - А какое, спроси его сама. Тебя ведь тоже включили в оплату сделки.
Он метнулся из гостиной, едва не задев Шерон плечом. Развернув свой побитый “шевроле”, оставленный на подъездной дорожке, он рванул с места и погнал в город.

Глава 2

Элан Мэйтлэнд отрывисто постучал в дверь апартаментов, снятых в отеле “Ванкувер” для Анри Дюваля. Спустя мгновение дверь приоткрылась, образовавшуюся щель загораживала плотная широкоплечая фигура Дана Орлиффа. Увидев Элана, репортер распахнул дверь и спросил:
- Что так долго?
- Дела, - коротко бросил Элан. Войдя, он оглядел комфортабельную гостиную, где сейчас, кроме них с Даном, никого не было.
- Нам "пора двигаться. Анри готов?
- Почти. Одевается, - репортер кивком головы указал на закрытую дверь в спальню.
- Надо, чтобы он надел темный костюм, - предупредил Элан. - В суде будет лучше смотреться.
Накануне они купили Дювалю два новых костюма, обувь и еще кое-что из необходимых мелочей, истратив часть денег из скромного фонда пожертвований. Костюмы были из магазина готового платья, но, хотя и наспех подогнанные по фигуре Анри, сидели на нем хорошо. Доставили их в отель вчера поздно вечером.
Дан Орлифф покачал головой:
- Темный он надеть не сможет. Он его отдал.
- Что значит отдал? - раздраженно спросил Элан.
- А то и значит. Приходил тут официант примерно одного роста с Анри. Он ему костюм-то и подарил. Просто так. Ах да. И еще пару новых рубашек и штиблеты...
- Если это шутка, - оборвал его Элан, - то, по-моему, совсем не смешная.
- Послушайте, приятель, - предупреждающим тоном ответил репортер, - не знаю, кто вас там обидел, но только на мне злость срывать не надо. И кстати, мне тоже совсем не смешно.
- Вы уж меня извините, - виновато сказал Элан. - У меня что-то вроде душевного похмелья.
- Произошло это до моего прихода, - объяснил Дан Орлифф. - Видимо, парень пришелся Анри по душе, и на тебе. Я тут же стал звонить вниз, чтобы попробовать вернуть костюм, но официант закончил работать и ушел домой.

Предыдущая страница 25 Следущая страница


На высотах твоих 26

- А что сказал Анри?
- Пожал плечами и заявил, что у него будет еще куча костюмов, а ему хочется делать много подарков.
- Ну ничего, он у нас скоро будет думать по-другому, - мрачно пообещал Элан.
Он подошел к двери в спальню и без стука открыл ее. Анри Дюваль в светло-коричневом костюме, белой рубашке с тщательно повязанным галстуком и сверкающих туфлях изучал себя в высоком зеркале. С сияющим лицом он обернулся к Элану:
- Я глядеть очень красивый, нет?
Заставить себя не замечать его заразительной, по-мальчишески открытой радости было невозможно. Элан улыбнулся ему в ответ. Волосы у Анри были тоже приведены в порядок: щегольски подстрижены и расчесаны на безукоризненно ровный пробор. Вчера у них был напряженный день: медицинское обследование, интервью для печати и телевидения, поход по магазинам, примерка костюмов.
- Выглядите вы, конечно, красавчиком, - Элан постарался придать своему голосу назидательную строгость, - но это вовсе не значит, что вы можете раздаривать костюмы, купленные специально для вас.
На лице Анри появилось обиженное выражение.
- Человек, который я отдать, он мой друг, - заявил Дюваль.
- Насколько я понимаю, он его впервые в жизни увидел, - произнес из-за спины Элана Дан Орлифф. - Анри заводит дружбу в один момент.
- Больше новой одежды никому не давать, даже друзьям, - распорядился Элан.
Анри надул губы, как ребенок. Элан тяжело вздохнул. “У нас, похоже, будут проблемы, - подумал он, - с адаптацией Анри к новому окружению”. Вслух он произнес:
- Пора идти. В суд опаздывать нельзя. Уже выходя из номера, Элан остановился. Обвел взглядом гостиную и сказал Дювалю:
- Если в суде все кончится благополучно, сегодня днем подыщем вам комнату.
Анри выглядел совершенно озадаченным.
- Почему не здесь? Этот место хороший.
- Вне всяких сомнений. Только вот у нас таких денег нет, - резко ответил ему Элан.
- Газета платить, - бодро заверил их Анри Дюваль.
- С завтрашнего дня - все, - сообщил Дан Орлифф. - Наш редактор и так грызет меня за расходы. Ах да. Еще такая штука. - Репортер обернулся к Элану:
- Анри решил, что отныне ему должны платить за каждую фотографию. Это он утром меня проинформировал.
Элан почувствовал, как к нему возвращается злое раздражение.
- Он просто ничего еще не понимает. Надеюсь, вы не станете печатать об этом в газете.
- Я-то нет, - спокойно ответил Дан. - А вот другие с радостью пропечатают, если до них только дойдет. Я предлагаю вам в самые ближайшие дни очень серьезно переговорить с нашим молодым другом.
Анри Дюваль одарил их обоих сияющей улыбкой.

Глава 3

У зала судебных заседаний, где было назначено сегодняшнее слушание дела Анри Дюваля, бурлила толпа. Места для публики были уже заполнены, и судебные приставы вежливо, но твердо заворачивали опоздавших. Протискиваясь в небывалой толчее, не обращая внимания на вопросы наступавших ему на пятки репортеров, Элан буквально втолкнул Анри в центральную дверь зала.
Элан уже успел накинуть на себя адвокатскую мантию с белым крахмальным воротником. Слушание сегодня проводилось по полной форме и с соблюдением всех тонкостей протокола. Войдя в зал, он увидел впечатляющее просторное помещение с мебелью резного дуба, роскошным красным ковром и золотисто-малиновыми шторами на высоких сводчатых окнах. Сквозь поднятые жалюзи бил яркий солнечный свет.
За одним из длинных столов на обитых кожей стульях с высокими прямыми спинками уже расселись Эдгар Крамер, А. Р. Батлер и адвокат судоходной компании Голлэнд. Напротив них под королевским гербом располагалась судейская скамья, затененная балдахином.
Элан и Анри Дюваль прошли к своему столу. Справа от них стоял стол прессы, уже облепленный репортерами, в тесные ряды которых пытался проникнуть прибывший самым последним Дан Орлифф. Ниже судейской скамьи разместились секретарь суда и судебный стенографист. Позади адвокатов переполненные ряды для публики приглушенно гудели нестройным хором голосов.
Краешком глаза Элан заметил, что оба адвоката одновременно повернулись к нему. Они приветствовали его кивками и улыбками, и Элан ответил им тем же. Эдгар Крамер, как и прежде, демонстративно не смотрел в его сторону. Минуту спустя на стул рядом с Эланом рухнул запыхавшийся Том Льюис, также в мантии. Оглянувшись вокруг себя, он ни с того ни с сего заявил:
- Похоже на нашу контору, только чуть побольше. - Затем кивнул Дювалю:
- С добрым утром, Анри.
А Элан задумался, когда ему сообщить Тому новость о том, что работа, которую они делают, оплачиваться более не будет, что из-за своей запальчивой гордыни он отверг гонорар, уже полагавшийся им вне зависимости от его ссоры с сенатором Деверо. Может, на этом придет конец их партнерству, во всяком случае, им обоим придется трудно.
Потом он стал думать о Шерон. Сейчас в нем окрепла уверенность, что она и понятия не имела о том, что предлагал Элану ее дед сегодня утром, именно поэтому он и отослал внучку из гостиной. Если бы Шерон осталась, она бы, как и сам Элан, возмутилась и разразилась протестами. Но он не захотел верить в нее, а наоборот, в ней усомнился. Внезапно в безысходном отчаянии и со стыдом он вспомнил брошенные ей слова: “Тебя ведь тоже включили в оплату сделки”. Как бы он хотел взять их обратно! Элан подозревал, что Шерон никогда больше не захочет его видеть.
Ему вдруг пришло в голову, что Шерон сегодня утром обещала прийти в суд. Вытянув шею, Элан внимательно разглядывал места для публики. Как он и опасался, ее не было.
- К порядку! - воззвал секретарь суда. Зрители, судейские чиновники, адвокаты встали, послышался отчетливый сухой шелест мантий. Затем секретарь объявил:
- Верховный суд, 13 января, дело Анри Дюваля. Элан поднялся на ноги. Быстро покончив со вступительными формальностями, он начал:
- Милорд, уже на протяжении многих столетий каждый человек, подпадающий под юрисдикцию короны, вне зависимости от того, находится ли он в данное время в стране или нет, вправе искать защиты от несправедливости у подножия трона. Если сжато излагать суть настоящего ходатайства, именно в этом состоит цель обращения моего клиента в суд.
Элан понимал, что сегодняшнее слушание будет сосредоточено в плоскости юридической формалистики и что его противоборство с А. Р. Батлером неизбежно зайдет в дебри малопонятных непосвященному статей закона. Поэтому он заранее решил привнести в свое выступление максимум человечности.
Он продолжал:
- Я бы хотел привлечь внимание суда к ордеру о депортации, выданному министерством по делам иммиграции.
Элан процитировал слова, которые знал наизусть:
"...Задержать и депортировать вас в место, откуда вы прибыли в Канаду, или в страну, уроженцем или гражданином которой являетесь, или в такую страну, каковая может быть одобрена..."
Человека, настаивал Элан, нельзя депортировать одновременно в четыре места. Поэтому должно быть принято какое-то решение, к какому из четырех относится ордер.
- И кто же примет такое решение? - задал Элан риторический вопрос, на который сам же и ответил:
- Напрашивается вывод - только власти, выдавшие ордер на депортацию. Однако с их стороны никакого решения не последовало, кроме лишь распоряжения о том, чтобы мой клиент, Анри Дюваль, был подвергнут заключению на судне. Подобными действиями - или бездействием - капитан судна был поставлен перед немыслимым и неосуществимым выбором из четырех возможных.
- Это равнозначно тому, - темпераментно воскликнул Элан, - как если бы ваша честь признал человека виновным в преступлении и сказал: “Я приговариваю его либо к трем годам в исправительном доме, либо к двенадцати ударам палкой, либо к шести месяцам в местной тюрьме, и пусть кто-нибудь за стенами этого суда определит, какое из этих наказаний применить”.
Элан прервался, чтобы выпить глоток воды со льдом из стакана, поспешно наполненного Томом Льюисом. По лицу судьи скользнула тень улыбки. А. Р. Батлер с внушительно бесстрастным видом сделал у себя в блокноте какую-то пометку.
Элан продолжал:
- Я утверждаю, милорд, что ордер о депортации в отношении Анри Дюваля не имеет силы, поскольку не может быть выполнен в точности.
Теперь он перешел к делу “Король против Ахмеда Сингха” - к самой прочной опоре всех его аргументов, - цитируя подробности по принесенному в суд толстенному тому, в котором он заранее подчеркнул наиболее важные места. В 1921 году канадский судья постановил, если оставить в стороне юридическую лексику, следующее: получивший отказ иммигрант, Ахмед Сингх, не может быть депортирован исключительно лишь на судно.
В равной степени, настаивал Элан, это относится и к Анри Дювалю.
- С точки зрения закона, - заявил Элан, - обе ситуации идентичны. Таким образом, ордер о депортации должен быть аннулирован, а мой клиент освобожден.
А. Р. Батлер важно шевельнулся и сделал еще одну пометку; вскоре ему представится возможность опровергнуть этого Мэйтлэнда и представить свои аргументы. А пока Элан уверенно продолжал свою речь. Он обещал сенатору Деверо: “Я собрался выиграть..."

***

Сидевший рядом с А. Р. Батлером Эдгар Крамер с огорчением следил за затягивающейся процедурой.
Эдгар Крамер по долгу службы достаточно знал законы, и это знание плюс интуиция подсказывали ему, что для министерства по делам иммиграции слушание разворачивается далеко не благоприятно. Он также инстинктивно чувствовал, что, если приговор суда будет не в их пользу, козлов отпущения станут искать в самом министерстве. И один был под рукой - он сам.
Эта мысль не покидала Эдгара Крамера с момента получения сухой и резкой телефонограммы два дня назад:
"Премьер-министр.., крайне неудовлетворен.., ведением дела в кабинете судьи.., не следовало предлагать специального расследования.., ожидает в будущем более эффективной работы”. Помощник премьер-министра зачитывал этот нагоняй по телефону, как показалось Крамеру, с особым удовольствием.
Эдгара Крамера вновь охватили возмущение и обида за такую вопиющую несправедливость. Ему даже отказали в элементарном праве защищаться, объяснить лично премьер-министру, что специальное расследование было навязано ему этим вот судьей и что, поставленный в немыслимую, невероятную ситуацию, он выбрал наименее опасный и наиболее быстрый ход.
Перед отъездом из Оттавы он получил совершенно четкие инструкции. Заместитель министра сказал ему лично: “Если этот Дюваль не имеет законных оснований для получения разрешения на въезд в качестве иммигранта, его нельзя впускать в страну ни при каких обстоятельствах”. Более того, Эдгар Крамер был уполномочен предпринимать с этой целью все необходимые юридические меры, в чем бы они ни заключались.
Его также предупредили, что ни политический нажим, ни поднятая общественностью шумиха никоим образом не должны помешать строгому соблюдению закона. Такой приказ, как ему сказали, исходил прямо от министра, мистера Уоррендера.
Как и всегда на протяжении своей карьеры, Эдгар Крамер добросовестно следовал полученным инструкциям. Несмотря на то, что сейчас здесь происходило, он неукоснительно соблюдал закон - закон об иммиграции, принятый парламентом. Он проявил исполнительность и лояльность и не допустил ни малейшей небрежности. И не его это ошибка, что какой-то выскочка адвокатишка и обманутый им судья свели все его усилия на нет.
Непосредственное руководство, полагал Эдгар Крамер, его поймет. И все же... Неудовольствие премьер-министра - это совсем другое.
Порицание из уст премьер-министра может подкосить чиновника, оставить на нем неизгладимое клеймо, воспрепятствовать продвижению по службе. И даже при смене правительств подобный приговор имеет обыкновение оставаться висеть над тобой черной тенью.
В его случае порицание не было особенно серьезным, и, возможно, премьер-министр уже напрочь стер его из своей памяти. И тем не менее у Эдгара Крамера появилось тоскливое предчувствие, что его будущее, столь блестящее всего неделю назад, слегка поблекло и потускнело.
Чего ему следует опасаться и никак нельзя допустить, так это еще одного спорного шага. Если премьер-министру вновь напомнят его имя...
В зале судебных заседаний журчал поток слов. Судья несколько раз перебивал выступавших вопросами, и сейчас А. Р. Батлер и Элан Мэйтлэнд углубились в вежливый спор по поводу тончайших деталей закона. “...Мой ученый друг заявляет, что ордер отвечает точным формулировкам статьи 36. Я утверждаю, что добавление этих запятых может быть очень важным. Они не соответствуют точным формулировкам статьи 36..."
Эдгар Крамер люто ненавидел Элана Мэйтлэнда. Он столь же сильно хотел в туалет. В последние дни душевные переживания, в том числе и гнев, оказывали на него такое действие. Нельзя также отрицать, что позывы стали следовать чаще, а боли - резче. Эдгар Крамер попытался выбросить из головы эту мысль.., забыть.., думать о чем-нибудь другом...
Он посмотрел на Анри Дюваля, тот широко улыбался, не понимая происходящего, взгляд его блуждал по залу. Все чутье Крамера.., весь его опыт.., говорили ему, что этот человек никогда не устроит себе жизнь. Против него было его прошлое. Какую бы помощь ему ни оказали, он никогда не сможет приспособиться и ужиться в стране, которой ему не понять. Для людей его типа существовала хорошо известная схема поведения: кратковременная вспышка энтузиазма, энергии и предприимчивости, потом полное безделье, праздность и лень, жадная погоня за легкими деньгами, упадок, распад.., линия эта неуклонно вела вниз... В досье министерства найдется множество подобных случаев: суровая действительность, которую не желают замечать оторванные от жизни идеалисты.
Новый позыв, сильнее прежнего, почти физическая боль.., терпеть больше нет никаких сил.
Эдгар Крамер жалко скорчился на стуле. Но встать и выйти он не посмеет.
Все, что угодно, но только не привлекать к себе внимания. Закрыв глаза, он молился, чтобы объявили перерыв.
Элан Мэйтлэнд понял, что ему придется нелегко. А. Р. Батлер сражался, как лев, подвергая сомнению каждый приведенный Эланом довод, перечисляя прецеденты в противопоставление делу “Король против Ахмеда Сингха”. Да и судья казался чрезмерно сварливым и дотошным, ежеминутно перебивая Элана вопросами, словно по каким-то своим причинам стремился вывернуть выстроенную им защиту наизнанку.
В этот момент А. Р. Батлер страстно оправдывал действия министерства по делам иммиграции.
- В данном случае не имело места ущемление свободы личности, - заявил он. - Дювалю были предоставлены его права, но теперь он их исчерпал.
"Как и всегда, - думал Элан, - старший коллега производит сильное впечатление”.
Низкий, хорошо поставленный голос продолжал рокотать:
- Я утверждаю, милорд, что принять подобного человека при упомянутых здесь обстоятельствах - значит неизбежно распахнуть двери Канады потоку иммигрантов. Но это будут не те иммигранты, какими мы привыкли их знать. Это будут люди, требующие разрешения на въезд по той лишь причине, что не могут вспомнить, где родились, не имеют проездных документов и объясняются односложными словами...
Элан взвился со своего места.
- Милорд, я протестую против подобных выражений. Вопрос о том, кто и как говорит...
Судья Уиллис жестом усадил молодого адвоката.
- Мистер Батлер, - сдержанно произнес он, - не думаю, что вы или я способны вспомнить себя в день рождения.
- Милорд, я только хотел...
- Более того, - твердо продолжал судья, - мне представляется, что некоторые из наиболее уважаемых местных семей происходят от тех, кто высадился на эти берега без каких-либо проездных документов. Могу назвать сразу несколько имен.
- Если позволит ваша честь...
- Что же касается односложной речи, то мне самому приходится прибегать к ней в моей родной стране - когда, скажем, я бываю в провинции Квебек. - Судья спокойно кивнул головой:
- Пожалуйста, продолжайте, мистер Батлер.
На мгновение лицо адвоката побагровело. Однако он быстро взял себя в руки и продолжал:
- Я всего лишь хотел подчеркнуть, милорд, - несомненно, неудачно, как ваша честь столь великодушно отметил, - что народ Канады вправе рассчитывать, что закон об иммиграции обеспечит ему защиту...
На первый взгляд слова складывались и произносились с прежней легкостью и уверенностью. Но теперь Элан почувствовал, что настала очередь А. Р. Батлера хвататься за соломинку.
Какое-то время после начала слушания Элана терзало опасение: вдруг, несмотря ни на что, он проиграет. Его мучил страх, что даже на этой стадии Анри Дюваля обрекут остаться на отплывающем сегодня вечером “Вастервике”. И что сенатор Деверо вообразит тогда, что его посулы сработали-таки... Но сейчас к нему возвращалось чувство уверенности.
В ожидании, когда А. Р. Батлер закончит со своей порцией аргументов, Элан переключился мыслями на Анри Дюваля. Несмотря на его убеждение в том, что молодой человек является потенциально добропорядочным иммигрантом, утренний инцидент в отеле его не на шутку встревожил. С беспокойством он вспомнил и сомнения Тома Льюиса. Как он там говорил? “Надлом.., слабина.., возможно, не его вина.., может быть, что-то в его прошлом...” Что-то в этом духе.
Но это не обязательно должно быть правдой, яростно убеждал сам себя Элан. Любому, каким бы ни было его прошлое, нужно время, чтобы приспособиться к новому окружению. Кроме того, важен сам принцип - личная свобода, свобода личности. В какой-то момент, посмотрев в зал, Элан поймал на себе взгляд Эдгара Крамера. Ну ладно, он покажет этому самодовольному чинуше, что существуют законы, куда более могущественные, нежели своевольные административные постановления.
А. Р. Батлер величественно уселся на свое место. В данный момент Элан предпринял попытку вернуться к вопросу об апелляции в министерство по делам иммиграции в связи с результатами специального расследования. А. Р. Батлер немедленно заявил протест, однако судья вынес решение, что эта тема может быть затронута, и словно мимоходом добавил:
- Полагаю, мы могли бы сделать небольшой перерыв, когда стороны сочтут нужным.
Уже совсем собравшись вежливо согласиться с предложением судьи, Элан поймал на лице Эдгара Крамера нескрываемое облегчение. Он также отметил про себя, что в последние несколько минут тот непрестанно ерзал на стуле, как будто ему было неудобно сидеть. Внезапное воспоминание пришло ему в голову... Элан заколебался. И заявил:
- Если ваша честь позволит, я был бы признателен за возможность завершить только одну эту часть моих доводов.
Судья Уиллис согласно кивнул.
Элан продолжал свое обращение к суду. Он подробно проанализировал всю процедуру рассмотрения апелляции, подверг пространной критике состав апелляционной комиссии, в которую, помимо Эдгара Крамера, были включены ближайшие соратники Джорджа Тэмкинхила, проводившего специальное расследование.
- Можно ли предполагать, что комиссия, составленная подобным образом, аннулирует выводы своего ближайшего коллеги? - риторически вопрошал Элан. - Более того, способна ли комиссия в таком составе пересмотреть решение, уже обнародованное в палате общин самим министром по делам иммиграции?
А. Р. Батлер вмешался с несколько необычной для него горячностью:
- Мой ученый друг сознательно извращает факты. Комиссия, о которой он говорит...
На этих словах судья подался вперед. Судьи всегда болезненно относятся к административным трибуналам... Что-что, а уж это-то Элану было доподлинно известно. Вновь поглядев на Крамера, Элан вдруг понял, почему он решил тянуть время. Это был злой порыв - приступ жестокости, в котором до этого момента Элан не хотел признаваться даже самому себе. Да и не так уж был нужен этот его коварный маневр - Элан знал, что дело выиграно.
Словно сквозь туман до Эдгара Крамера, ввергнутого душевной мукой и физической пыткой в полубессознательное состояние, доносился обмен репликами. Он ждал, молясь про себя, чтобы все это кончилось, чтобы наступил наконец обещанный судьей перерыв.
- Если я правильно понимаю, - язвительно заметил судья Уиллис, - эта так называемая апелляция есть не более чем пустая формальность. Но зачем же тогда вообще называть подобное апелляцией?
Вперив строгий пристальный взгляд в Крамера, судья сурово произнес:
- Я заявляю представителю министерства по делам гражданства и иммиграции, что суд питает серьезные сомнения...
Но Эдгар Крамер уже ничего не слышал. Физическая боль.., нестерпимый позыв стали всепоглощающими. Разум и тело утратили способность воспринимать что-либо еще, кроме невыносимого страдания. Судорожным движением оттолкнув стул, Эдгар Крамер бросился вон из зала.
- Остановитесь! - хлестнул резкий приказ судьи. Крамер и ухом не повел. В коридоре, чуть ли не бегом поспешая к туалету, он еще слышал голос судьи, едко выговаривавшего А. Р. Батлеру:
- Предупредите этого чиновника.., неуважение.., еще одно любое проявление.., оскорбление суда... - и затем неожиданно:
- Объявляется перерыв на пятнадцать минут.
Эдгар Крамер предвидел исполненные злорадства сообщения репортеров, которые они через минуту-две начнут диктовать по телефону: “Эдгар С. Крамер, высокопоставленный чиновник министерства по делам иммиграции, сегодня был обвинен в неуважении к суду в ходе слушания в Верховном суде Британской Колумбии по делу Анри Дюваля. Игнорируя распоряжение судьи, Крамер в ответ на критические замечания судьи Уиллиса в его адрес покинул зал судебных заседаний..."
Такое опубликуют все и повсюду. А прочитают и рядовые граждане, и его коллеги, и его подчиненные, и его начальники, министр и премьер-министр...
Но объяснить он им ничего не сможет.
Крамер знал, что его карьере пришел конец. Теперь последуют нагоняи и выговоры, после которых он, конечно, останется чиновником на государственной службе, но уже без всяких перспектив. Обязанности у него будут все менее ответственными, уважение к нему станет неуклонно падать. Такое случалось и прежде, правда, с другими. А в его случае не исключены и медицинские обследования, досрочная отставка...
Согнувшись чуть ли не пополам, сломленный Крамер прижался лбом к холодному кафелю стены туалета, едва сдерживая вдруг подступившие слезы горького отчаяния.

Глава 4

- И что дальше? - спросил Том Льюис.
- А я и сам не знаю, - ответил Элан Мэйтлэнд. Они стояли на ступенях здания Верховного суда. Ранний день, необычайно теплый, солнце грело не по сезону. Пятнадцать минут назад суд вынес решение в их пользу. Анри Дюваль, постановил судья Уиллис, не может быть депортирован на какое-либо судно. “Вастервик” поэтому отчалит сегодня вечером без него. Зал приветствовал этот приговор спонтанным взрывом аплодисментов, моментально и безжалостно подавленных суровым судьей. Элан задумчиво произнес:
- Анри еще не стал полноценным иммигрантом, и, боюсь, в конечном итоге его могут выслать прямо в Ливан, где он пробрался на судно. Не думаю, однако, что правительство пойдет на такой шаг.
- Я тоже, - согласился Том. - Как бы то ни было, Анри, похоже, ничего не тревожит.
Они взглянули на толпу репортеров, фотографов и поклонников, тесно обступивших Анри Дюваля. Среди них было и несколько женщин. Анри позировал перед нацеленными на него объективами, широко улыбаясь и гордо выпячивая грудь.
- А что это за скользкий тип в пальто из верблюжьей шерсти? - поинтересовался Том.
Он с любопытством разглядывал вульгарно вызывающего вида субъекта с резкими чертами испещренного оспинами лица и маслянисто блестящими волосами. По-хозяйски положив руку на плечо Анри, он старался непременно попасть вместе с ним в кадр.
- Вроде агент из какого-то ночного клуба, как я понял. Он объявился несколько минут назад, заявил, что хочет включить Анри в шоу <Представление из сборных номеров, обычно в ресторанах или ночных клубах.>. Я против, но Анри идея пришлась по душе, - медленно проговорил Элан. - Ума не приложу, что мне делать.
- А ты говорил с Дювалем относительно работы, ну, тех мест, что ему предлагают? Вот, скажем, эта штука с буксиром звучит вполне подходяще.
Элан кивнул:
- Говорить-то говорил. Но он ответил, что несколько дней хочет подождать с работой. Том вскинул брови.
- А он становится малость самостоятельным, а?
- Да, - коротко бросил Элан. Ему уже приходило в голову, что определенная ответственность за его протеже может обернуться неожиданным бременем.
Они помолчали, потом Том обронил:
- Думаю, ты знаешь, почему Крамер так поспешил из зала?
- Вспомнил, что ты мне в тот раз рассказывал, - подтвердил Элан.
- Ты ведь нарочно это подстроил? - тихо проговорил Том.
- Я не был уверен, что именно произойдет. Но видел, что он готов лопнуть. - признался Элан и огорченно добавил:
- А теперь очень жалею, что так поступил.
- Думается, Крамер жалеет еще больше, - заметил Том. - Ты, конечно, крепко его подловил. Я тут переговорил с А. Р. Батлером. Кстати, Батлер совсем не плохой мужик, когда узнаешь его поближе. Он сказал мне, что Крамер очень приличный чиновник - усердный, честный. По словам нашего ученого друга, “если вспомнить, сколько мы платим государственным служащим, то Крамеры нашей страны много лучше того, что мы заслуживаем”.
Элан промолчал.
- Как говорит Батлер, - не унимался Том, - Крамер уже получил одну нахлобучку за это дело - и не от кого-нибудь, а от самого премьер-министра. То, что произошло сегодня, на мой взгляд, вполне тянет еще на один нагоняй, и теперь ты, видно, сам догадываешься, что ты с ним сотворил.
- Мне просто стыдно, - с трудом выговорил Элан.
- Мне тоже, - угрюмо бросил Том.
От толпы, теснившейся вокруг Анри Дюваля, отделился Дан Орлифф и не спеша подошел к ним. Локтем он прижимал свернутую газету.
- Мы едем в отель к Анри, - объявил репортер. - У кого-то нашлась бутылка, и возникла неотложная потребность отпраздновать. Вы с нами?
- Нет, спасибо, - отказался Элан, а Том молча покачал головой.
- Ладно, - репортер, собравшись уходить, протянул Элану газету. - Дневной выпуск. Есть кое-что о вас, подробнее - в последнем выпуске.
Том и Элан проводили взглядом уводившую с собой Анри Дюваля группу. В центре ее энергично суетился рябой в верблюжьем пальто. Одна из женщин повисла на руке Анри. А он сиял счастливой улыбкой, наслаждаясь всеобщим вниманием. И даже не оглянулся.
- Пока дам ему волю, - сказал Элан. - А к вечеру разберусь с ним как следует, приведу его в чувство. Не могу же я предоставить его самому себе, взять и просто бросить.
- Желаю удачи, - сардонически усмехнулся Том.
- Да с ним все будет в порядке, - горячо запротестовал Элан. - Может, он прекрасно устроится. Ничего нельзя знать заранее, тем более предрешать заранее.
- Да, - согласился Том с некоторым ехидством. - Заранее предрешать нельзя.
- Если даже он сорвется, - стоял на своем Элан, - дело не в человеке, дело в принципе.
- Ага, - Том начал спускаться вслед за Эланом по ступеням. - Сдается мне, так оно и есть.
Сидя за тарелкой исходящих паром спагетти в итальянском ресторанчике около их конторы, Элан рискнул сообщить Тому печальную новость о гонораре. К его удивлению, Том воспринял ее довольно равнодушно.
- Я, вероятно, поступил бы так же, - признался он. - Не переживай, как-нибудь выберемся.
Элана охватила теплая волна благодарности. Застеснявшись собственной чувствительности и пытаясь ее как-то спрятать, он развернул оставленную ему Даном Орлиффом газету.
На первой странице был опубликован отчет о судебном слушании по делу Дюваля, не успевший, однако, вместить сообщение о приговоре суда и выходке Эдгара Крамера. В телеграмме Канэдиан Пресс из Оттавы говорилось о том, что премьер-министр сегодня днем выступит в палате общин с “серьезным и важным заявлением”, характер заявления оставался неизвестным, но, по слухам, оно связано с обострением международной обстановки. На отведенном для последних новостей месте в рамке помещались результаты скачек и отдельно короткое извещение: “Сенатор Ричард Деверо скоропостижно скончался сегодня утром, предположительно в результате сердечного приступа, у себя дома в Ванкувере. Ему было семьдесят четыре года”.

Глава 5

Дверь в особняк была открыта. Элан вошел. Он нашел Шерон в гостиной, одну.
- О Элан! - Она подошла к нему. Глаза у Шерон покраснели от слез.
- Я поспешил к тебе, как только услышал, - тихо произнес он.
Взяв ее под руку, Элан повел Шерон к кушетке. Они сели рядышком.
- Если не хочется говорить, давай помолчим, - предложил он ей.
После долгой паузы Шерон проговорила:
- Это случилось.., примерно через час после твоего ухода.
- Но ведь не потому, что... - начал он было виноватым тоном.
- Нет, - тихо и твердо прервала его Шерон. - У него уже прежде было два приступа. Мы уже год, как знали, что еще один...
- Понимаю, никакими словами не выразишь, - произнес Элан, - но я хотел бы, чтобы ты знала, как я сожалею...
- Я любила его, Элан. Он заботился обо мне с самого моего детства. Он был добрым и щедрым. - У Шерон перехватило горло, но она справилась с собой и продолжала:
- А я все знаю про эту политику - сколько в ней хорошего, но и подлости тоже. Иногда казалось, что дед просто ничего не может с собой поделать.
- Все мы одинаковы. Так уж, видно, мы устроены, - вполголоса успокаивал ее Элан. И подумал о себе и Эдгаре Крамере.
Шерон подняла на него глаза. Ровным голосом спросила:
- Я так и не знаю.., из-за всего этого... Ты выиграл дело?
Элан задумчиво кивнул:
- Да, мы выиграли, - но сам с уверенностью не мог определить, что он выиграл, а что потерял.
- После того как ты ушел сегодня утром, - осторожно начала Шерон, - дед рассказал мне, что произошло. Он понял, что не должен был обращаться к тебе с такой просьбой. И все собирался признаться тебе в этом.
- Теперь это не имеет значения, - попытался утешить ее Элан, жалея, однако, про себя, что был так груб с нею утром.
- Ему было бы приятно, что ты теперь знаешь об этом. - Глаза Шерон наполнились слезами, голос дрожал, - Он сказал мне.., что ты самый славный парень.., из всех, кого он знал.., что если я не.., вцеплюсь обеими руками.., и не выйду за тебя...
Рыдание сдавило ей горло. Она упала Элану на грудь.

СОЮЗНЫЙ ДОГОВОР

Глава 1

Три двадцать. Осталось сорок минут.
В четыре часа дня одновременно в Оттаве и Вашингтоне будет обнародовано предложение о заключении союзного акта.
В палате общин нарастала напряженность. Сегодня утром офис премьер-министра дал понять, что будет сделано “серьезное и значительное заявление государственной важности”. Подробностей не сообщалось, и на Парламентском холме плодилось множество догадок и слухов.
Сама палата занималась своими обычными делами, однако подспудно ощущалось все нарастающее чувство ожидания. Места для публики были уже заполнены, опоздавшие неудачники толпились в холлах и коридорах. На галерее для дипломатического корпуса появились несколько послов. Смежную с ней галерею быстро заполняли жены депутатов, стремившиеся занять лучшие места.
Прилегающие к залу палаты общин холлы, коридоры и помещения для прессы гудели множеством голосов. Широко обсуждалась неподтвержденная новость о расколе в кабинете, но пока, насколько было известно Джеймсу Хаудену, причина его широким кругам оставалась неизвестной. При появлении премьер-министра минуту назад шум в правительственном зале стих, и Хауден при всеобщем внимании прошел в палату и занял свое место.
Усевшись, он оглядел зал и раскрыл принесенную с собой папку. Не слушая очередного оратора - какого-то “заднескамеечника”, явно наслаждавшегося небывалой для него аудиторией, Хауден еще раз перечитал согласованный текст совместного заявления и вступительную часть своей речи, которая последует за его оглашением.
Над речью он трудился несколько дней, урывая время между повседневными обязанностями, и завершил ее подготовку сегодня ранним утром после возвращения из Монреаля. Спать ему пришлось совсем мало, но возбуждение и предощущение судьбоносности момента поддерживали в нем бодрость духа.
Речь, с которой он выступит сегодня в палате общин, в отличие от произнесенных в последние несколько дней была целиком написана им самим. Никто, кроме Милли, которая перепечатывала черновики, не видел ее и не работал над ней. Поэтому Хауден знал, что все, что он написал и сегодня произнесет, шло от его сердца. Его предложения изменят ход истории. Для Канады, во всяком случае, на какое-то время они будут означать некоторое ограничение национальной государственности. Но в конечном итоге, он был убежден, преимущества союза перевесят риск противостояния угрозе в одиночку. Признание реалий требовало мужества и смелости, возможно, много больших, нежели бессодержательные мятежи и бунты против них, которыми так изобиловало прошлое.

Предыдущая страница 26 Следущая страница


27 Артур Хейли

Но поймут ли это другие?
Некоторые поймут. Многие доверятся ему, как и прежде. Других убедят его доводы, а кое-кого и просто страх. Значительная часть населения по своему образу мыслей была уже американской, для них союзный акт покажется логичным и верным шагом.
Но будет также и оппозиция, и ожесточенная борьба. Собственно, борьба уже началась.
Сегодня рано утром он побеседовал по отдельности с каждым из восьми несогласных в кабинете, поддерживавших Адриана Несбитсона. Силой своего убеждения и личного обаяния ему удалось перетянуть на свою сторону троих, но пятеро остались непреклонными. Они собирались подать в отставку вместе с генералом Несбитсоном и в качестве независимой оппозиционной группы выступить против союзного акта. Вне всяких сомнений, как минимум несколько депутатов поддержат их и образуют в палате свою фракцию.
Это был серьезный удар, хотя и не совсем неожиданный. У него было бы больше уверенности, что он перенесет его, если бы за последние недели популярность правительства не упала столь заметно. Если бы не этот инцидент с судовым зайцем... Чтобы не распалять и без того сжигавший его изнутри гнев, Хауден решительно выбросил эти мысли из головы. Только сейчас он заметил, что Харви Уоррендер в палате еще не появился. Отсутствовал и лидер оппозиции Бонар Дейтц.
Кто-то тронул его за плечо. Обернувшись, он увидел копну иссиня-черных кудрей и воинственно щетинившиеся усы Люсьена Перро. С небрежной элегантностью - во всем ему свойственной - Перро поклонился спикеру и опустился на пустовавшее место Стюарта Коустона, на минутку вышедшего из зала.
Перро склонился к Джеймсу Хаудену и прошептал:
- Слышал, нам предстоит драчка.
- Боюсь, что так, - шепнул в ответ Хауден. И с искренней теплотой добавил:
- Не могу выразить словами, как много значит для меня ваша поддержка.
Перро в своей обычной галльской манере пожал плечами, в глазах у него заплясали веселые искорки.
- Будем стоять плечом к плечу, и уж если рухнем, то наделаем шуму. - Все еще улыбаясь, Перро пересел на свое место.
Посыльный положил на стол перед премьер-министром запечатанный конверт. Надорвав плотную бумагу, премьер-министр достал вложенный лист и узнал почерк Милли Фридмэн. “Президент готовится отбыть из Белого дома в Капитолий <Здание конгресса США в Вашингтоне.>”. Находясь в офисе премьер-министра в минуте-другой ходьбы от палаты общин, Милли поддерживала беспрерывную связь с Вашингтоном. На случай, если в последний момент всплывут непредвиденные обстоятельства. Пока таковых не возникало.
На противоположной стороне зала палаты показался лидер оппозиции Бонар Дейтц. Хаудену бросилось в глаза, что сегодня он выглядит еще бледнее и озабоченнее, чем обычно. Бонар Дейтц прошел прямо к своему месту и щелкнул пальцами, подзывая посыльного. Быстро нацарапал записку и сложил ее в несколько раз. К немалому удивлению Хаудена, записка была вручена ему самому. В ней говорилось: “Крайне необходимо срочно обсудить личный вопрос, касающийся вас и Харви Уоррендера. Прошу немедленно повидать меня в комнате 16 - Б. Д.”.
Встревоженный и растерянный, Хауден поднял глаза. Но лидера оппозиции в зале уже не было.

Глава 2

В тот самый момент, когда Бонар Дейтц входил в палату общин, Брайан Ричардсон ворвался в приемную офиса премьер-министра. Милли Фридмэн при виде его искаженного угрюмой гримасой лица сразу насторожилась. В руке партийный организатор сжимал сорванную с телетайпа телеграмму. Не тратя времени на объяснения, Ричардсон коротко распорядился:
- Где бы шеф ни был, он мне нужен - срочно! Милли показала на прижатую к уху телефонную трубку и одними губами беззвучно выговорила одно слово:
"Вашингтон”. Глаза ее метнулись к настенным часам.
- Время еще есть, - нетерпеливо бросил Ричардсон. - Если он в палате, вызовите. - С этими словами он бросил на стол обрывок телетайпной ленты.
- Ванкувер. Сейчас это важнее всего. Милли быстро пробежала глазами телеграмму и, бросив трубку на стол, торопливо набросала записку. Сложив ее вместе с телеграммой, она запечатала их в конверт и нажала кнопку. Почти тут же раздался стук в дверь, и вошел посыльный.
- Пожалуйста, отнесите и сразу назад. Когда посыльный вышел, она снова поднесла телефонную трубку к уху и послушала.
Спустя мгновение Милли, прикрыв микрофон ладонью, спросила:
- Но ведь это ужасно - ну, как все в суде кончилось, правда?
Ричардсон с нескрываемой горечью в голосе ответил:
- Если и есть другой способ выставить правительство одновременно тупым, злобным и бездарным, то мне он на ум не приходит.
- И что можно сделать? Вообще-то предпринять что-нибудь можно?
- Если повезет и если шеф согласится с тем, что я предложу, мы можем спасти процента два из того, что потеряли. - Ричардсон рухнул в кресло. Добавил мрачно:
- В нынешней ситуации и за два процента стоит побороться.
- Да, - сказала Милли в телефонную трубку. - Поняла.
Свободной рукой она сделала запись. Вновь прикрыв микрофон, сообщила Ричардсону:
- Президент отбыл из Белого дома и направляется в Капитолий.
Брайан язвительно усмехнулся:
- Ура ему! Надеюсь, он найдет дорогу.
Милли отметила время - три тридцать.
Брайан Ричардсон встал и подошел к ней вплотную.
- Милли! Да пошло оно все к черту. Давай поженимся. - Он помолчал, прежде чем сообщить:
- Я начал бракоразводную процедуру. Элоиза всячески помогает.
- О Брайан! - Глаза Милли вдруг наполнились слезами. - Ну и подходящее же ты время выбрал.
- Времени у нас вообще нет. А подходящего никогда и не бывает, - грубовато ответил он. - Надо пользоваться тем, что у нас есть.
- Хотела бы я быть такой же уверенной, - призналась Милли. - Я думала об этом. Столько думала!
- Послушай, - с упрямой настойчивостью обратился к ней Ричардсон, - будет война - все так говорят. Все может случиться. Так давай хотя бы возьмем от жизни то, что нам еще осталось.
- Если бы все было так просто, - вздохнула Милли.
- Все от нас зависит, - с вызовом в голосе бросил он. - Захотим - и будет просто.
- Брайан, дорогой, - огорченно ответила Милли. - Я не знаю. Честно, просто не знаю.
"А может, знаешь? - спросила она себя. - Слишком многого хочешь: независимости и замужества одновременно. И ни от чего не отказываться”. Но такое недостижимо, Милли это понимала. Может быть, как раз независимой она была слишком долго.
Ричардсон неловко проговорил;
- Я люблю тебя, Милли. Я уже тебе говорил, и с тех пор ничего не изменилось.
Он страдал, что не может выразить всю глубину своих чувств. Но есть вещи, для которых слова найти невозможно.
Милли взмолилась:
- Давай пока все оставим, как есть.
"Пока. Вот так всегда, - подумал он. - Всегда так было и так всегда будет. Пока - и рано или поздно один из нас решит, что срок истек”.
- Давай, - согласился он.
Его охватило чувство утраты, ощущение, что он потерял нечто такое, чем никогда не обладал.

Глава 3

В комнате 16, примыкающей к кабинету спикера, премьер-министр встретил дожидавшегося его Бонара Дейтца. Сейчас они были одни в этом просторном роскошном рабочем кабинете, которым обычно пользовались все партии.
- Спасибо, что сразу пришли, - приветствовал его Бонар Дейтц.
- Что вы хотели сказать мне о Харви Уоррендере? - все еще теряясь в догадках, нетерпеливо спросил Джеймс Хауден.
Дейтц уклончиво ответил вопросом на вопрос:
- Вам ведь известно, что мы с ним соседи?
- Да. - Хауден знал о том, что особняки Уоррендеров и Дейтцев в Роклиффе находились друг против друга через дорогу.
- Сегодня утром жена Харви попросила меня зайти к ним, - сообщил ему лидер оппозиции. - Она очень дружна с моей женой.
- Дальше, - поторопил его Хауден. Бонар Дейтц явно колебался, лицо его выражало тревогу. Наконец он с трудом проговорил:
- Харви заперся у себя в кабинете и отказался выходить. Когда мы позвали его через дверь, пригрозил покончить с собой.
- Неужели... - вымолвил потрясенный Хауден.
- Нет, - Дейтц покачал головой. - Те, кто открыто грозит самоубийством, как правило, на него не решаются. Во всяком случае, мне так говорили.
- Тогда что же...
- Мы все-таки прорвались в кабинет. У Уоррендеров есть слуга. Мы с ним взломали дверь.
Неторопливость Дейтца становилась невыносимой.
- И что? - резко, словно подстегивая собеседника, спросил Хауден.
- Это был какой-то кошмар. Харви обезумел. Впал в неистовство. Мы пытались его успокоить. Он выл, изо рта пена...
- Мне всегда казалось, что такие вещи из области выдумок... - произнес Хауден.
- О, нет. Поверьте мне. - Дейтц снял очки, с силой провел ладонью по лицу. - Не дай Бог еще раз увидеть что-либо подобное.
"Все, как в дурном сне”, - подумал Хауден и спросил:
- Что было дальше?
- Боже! - Дейтц зажмурил глаза, потом широко открыл их. С видимым усилием взял себя в руки. - К счастью, слуга у них - здоровенный парень. Он держал Харви. Мы привязали его к стулу. И все это время.., он рычал, пытался броситься на нас.., нес несусветный бред какой-то...
- Даже не верится, - заметил Хауден. Слишком все это было нелепо, невероятно. Хауден поймал себя на том, что у него дрожат руки. - Просто не верится.
- Ничего, поверите, - угрюмо ответил Бонар Дейтц. - Сразу поверите, если увидите Харви сами.
- А где он сейчас?
- В больнице “Иствью”. В изоляции, так это у них, по-моему, называется. После того как нам удалось с ним справиться, жена Харви сразу туда позвонила. Знала, кому звонить.
- Это откуда же? - быстро и резко спросил премьер-министр.
- Судя по всему, для нее это не явилось полной неожиданностью, - объяснил Дейтц. - Харви уже давно лечился. У психиатров. Вы разве не знали?
- Понятия не имел, - признался Хауден, ошеломленный и пораженный ужасом.
- Как и все остальные, мне думается. Его жена рассказала, что у Харви это наследственное, у них в семье по линии Харви уже были случаи сумасшествия. Как я понял, она сама узнала об этом лишь после того, как они поженились. В свое время, когда Харви еще преподавал, с ним уже случалось нечто подобное, но тогда все удалось замять...
- О Боже, - выдохнул Хауден. - Боже милостивый! Едва справляясь с нахлынувшим приступом слабости, он осторожно опустился в кресло. Дейтц сел против него.
- А странно, правда, как мало мы знаем друг друга, пока не обрушится что-то вроде этого, - тихо и задумчиво произнес Дейтц.
В мыслях у Джеймса Хаудена царило полное смятение. Они с Харви Уоррендером никогда не были близкими друзьями, но вот уже столько лет работали вместе...
- А как жена Харви все это перенесла? Бонар Дейтц старательно протер очки и вновь водрузил их на нос.
- Теперь, когда все кончилось, она на удивление спокойна. Отчасти, похоже, чувствует даже облегчение. Думаю, ей непросто жилось в такой обстановке.
- Да, наверное, - протянул Хауден. С Харви Уоррендером все было непросто, мелькнуло у него в голове. Он вспомнил слова Маргарет: “Мне иногда приходит в голову, что Харви Уоррендер слегка тронулся умом”. Тогда он с ней согласился, но у него и в мыслях не было...
- Вне всяких сомнений, - вполголоса произнес Бонар Дейтц, - Харви признают душевнобольным. Врачи обычно не спешат с подобным диагнозом, но в данном случае это представляется простой формальностью.
Хауден уныло кивнул. По давней привычке он машинально потирал переносицу.
Дейтц продолжал:
- Мы предпримем все необходимое, чтобы облегчить вашу задачу в палате общин. Я дам знать нашим людям, и вам почти ничего не придется объяснять. И газеты, конечно, сообщать об этом случае не станут.
Да, согласился про себя Хауден, какие-то определенные приличия газеты пока соблюдали.
Тут его посетила внезапная мысль. Облизав сразу пересохшие губы, он нерешительно, запинаясь, спросил;
- А когда Харви.., бредил.., он ничего не говорил.., такого особенного?
Лидер оппозиции покачал головой:
- В основном какие-то бессмысленные фразы. Бессвязные слова, что-то нечленораздельное на латыни. Я так и не понял.
- И все.., ничего больше?
- Если вы имеете в виду вот это, - ровным и спокойным голосом ответил Бонар Дейтц, - возьмите, пожалуйста.
Из внутреннего кармана пиджака он достал конверт. Адресован он был “Достопочтенному Джеймсу М. Хаудену”. В коряво нацарапанных расползающихся буквах узнавался почерк Харви Уоррендера.
Трясущимися руками Хауден вскрыл конверт.
В нем оказалось два вложения. Лист писчей бумаги, на котором той же неуверенной рукой было написано заявление об отставке Харви Уоррендера. И выцветшая программа съезда с текстом их соглашения девятилетней давности на обороте.
Бонар Дейтц пристально следил за выражением лица Хаудена.
- Конверт лежал открытым на столе Харви, - объяснил он. - Я решил запечатать его. Подумал, что так будет лучше, Хауден медленно поднял глаза на лидера оппозиции. Лицо его судорожно дергалось. Все тело била неукротимая дрожь. Он прошептал:
- Вы.., посмотрели.., что в нем было?
- Я бы хотел сказать “нет”, но это было бы ложью, - ответил Бонар Дейтц. Запнувшись, он продолжал:
- Да, я посмотрел. Не могу сказать, что этим поступком можно гордиться, но, боюсь, любопытство оказалось сильнее.
Страх, леденящий страх холодной ладонью сжал сердце Хаудена. Потом на смену ему пришло отрешенное смирение.
Значит, в конце концов этот клочок бумаги прикончил его. Его убили собственные амбиции и неосмотрительность... Мимолетная неосторожность, проявленная в те давние времена. То, что Бонар Дейтц отдал ему оригинал документа, конечно, нехитрый трюк, он, безусловно, изготовил копии. И не преминет обнародовать их, передать в газеты... В точности, как это и раньше бывало с разоблачениями других.., взятки, сомнительные чеки, тайные сделки... Пресса будет ликовать, оппоненты станут упиваться своей праведностью, а ему своей политической карьеры уже не спасти. С какой-то поразительной отрешенностью Хауден спросил:
- Что вы собираетесь делать?
- Ничего.
Где-то позади них открылась и захлопнулась дверь. Они услышали звук приближавшихся шагов. Не оборачиваясь, Бонар Дейтц резко распорядился:
- Мы с премьер-министром хотим остаться одни. Шаги удалились, вновь послышался стук закрываемой двери.
- Ничего? - переспросил Хауден. В его голосе слышалось нескрываемое недоверие. - Совсем ничего?
Лидер оппозиции неторопливо проговорил, тщательно подбирая слова:
- Мне сегодня пришлось крепко пошевелить мозгами. Думается, мне следовало бы воспользоваться материалами, оставленными Харви. Если мои люди каким-то образом узнают, что я их утаил, они мне этого не простят.
"Что верно, то верно, - подумал Хауден, - найдется множество желающих уничтожить меня, не брезгуя никакими средствами”. В нем вдруг затеплилась надежда, а вдруг исполнение смертного приговора удастся оттянуть, на любых условиях, какие бы ни выдвинул сейчас Бонар Дейтц.
Дейтц почти шепотом произнес:
- Но как-то не представляю, чтобы я мог поступить таким образом. Не люблю копаться в грязи - сам замараешься так, что потом не отмоешься.
"Ну уж я бы не стал колебаться, - подумал Хауден. - Я бы на твоем месте не упустил такого случая”.
- Может быть, я и воспользовался бы тем, что попало мне в руки, если бы не одно обстоятельство. Понимаете, я и так вас одолею. - Бонар Дейтц помолчал, потом сказал со спокойной уверенностью:
- Парламент и народ никогда не примут союзного акта. Вы потерпите поражение, а я одержу победу.
- Так вы знаете?
- Уже несколько дней. - В первый раз за все время их разговора Бонар Дейтц усмехнулся. - У вашего друга из Белого дома тоже есть своя оппозиция. В Вашингтоне произошла кое-какая утечка информации. Ко мне прилетали два сенатора и конгрессмен. Они представляют тех, кому не нравится вся эта идея в целом или условия ее реализации. Наша беседа, должен вам сказать, была весьма подробной.
- Если мы не объединимся с Соединенными Штатами, для Канады это будет национальным самоубийством, полным уничтожением, - серьезно заметил Хауден.
- А по-моему, самоубийством для нас станет именно объединение, - спокойно возразил Дейтц. - В войнах мы участвовали и раньше. И я бы предпочел повоевать еще раз, но только в качестве независимого государства, а там будь что будет.
- Надеюсь, вы пересмотрите свою точку зрения, - сказал Хауден. - Подумайте, подумайте глубоко и серьезно...
- Уже думал. Свою политику мы определили. - Лидер оппозиции улыбнулся. - Вы уж меня простите, но свои аргументы я попридержу до дебатов и выборов. Вы ведь, конечно, собираетесь провести выборы?
- Да, - не стал уклоняться от ответа Хауден.
- Так я и предполагал.
Словно сговорившись, они одновременно поднялись на ноги. Хауден с некоторым смущением выдавил из себя:
- Думается, я должен поблагодарить вас за это, - он взглянул на стиснутый в руке конверт.
- Я бы предпочел, чтобы вы воздержались. Нам обоим будет неловко. - Бонар Дейтц протянул ему руку. - Вскоре нам предстоит стать воюющими сторонами, последуют взаимные оскорбления, это уж как водится. Хотелось бы думать, что в них не будет ничего личного.
Джеймс Хауден пожал протянутую руку.
- Ничего, - пообещал он, - обойдемся без этого. “Несмотря на всю свою изнеженность и хрупкость, - подумал Хауден, - Бонар Дейтц выглядит сегодня, как никогда, могучим и крепким”.

Глава 4

Премьер-министр торопливо вошел в свой парламентский офис, держа в руках пачку бумаг.
Весь его неприступный вид выдавал непреклонную решимость.
В офисе его ждали Ричардсон, Милли, только что вошедшая Маргарет Хауден и Эллиот Прауз. Последний с тревогой и беспокойством поминутно поглядывал на часы.
- Время еще есть, - бросил ему Хауден, - правда, только-только.
Он обратился к Маргарет:
- Подожди меня в кабинете, дорогая. Когда она вышла из приемной, он нашел в своих бумагах обрывок телетайпной ленты, переданный ему Ричардсоном. Это было сообщение о вынесенном в Ванкувере приговоре: освобождение Анри Дюваля, выговор судьи Эдгару Крамеру. Хауден сумел прочитать его всего минуту назад, когда возвратился в зал палаты общин.
- Дело плохо, - начал было Ричардсон, - но мы еще можем спасти...
- Знаю, - перебил его Хауден. - Как раз это я и собираюсь сделать.
Он сознавал, что располагает теперь свободой действий, которой прежде был лишен. То, что случилось с Харви Уоррендером, безусловно, трагедия, но личной угрозы ему, Хаудену, больше не существует. Заявление Уоррендера об отставке, коряво написанное, но не утратившее от этого силы, было у него в руках.
Обращаясь к Ричардсону, премьер-министр распорядился:
- Подготовьте и распространите заявление для печати о том, что Дювалю будет немедленно выдана временная виза на въезд. Можете со ссылкой на меня указать, что мы не намерены оспаривать решение ванкуверского суда и не станем предпринимать дальнейших попыток его депортировать. Сообщите также, что по моей личной рекомендации кабинет рассмотрит вопрос о скорейшем предоставлении Дювалю в порядке исключения полного статуса иммигранта. Добавьте что-нибудь о неизменном уважении правительства к прерогативам судебной власти и к правам личности. Вам все ясно?
- Яснее не скажешь, - одобрительно заявил Ричардсон. - Вот теперь вы дело говорите.
- И вот еще что, - слова торопились, обгоняя одно другое, в голосе слышались приказные нотки. - По этому поводу прямо на меня ссылаться не надо, но я хочу, чтобы стало известно, что этот тип Крамер освобождается от своих обязанностей и отзывается в Оттаву, где в отношении него будут приняты дисциплинарные меры. Более того, если вам удастся заронить мысль о том, что этот самый Крамер с самого начала ввел правительство в заблуждение и не правильно информировал нас о деле Дюваля, будет еще лучше.
- Хорошо, - констатировал Ричардсон. - Просто отлично.
Резко повернувшись к помощнику, премьер-министр приказал:
- И проследите, чтобы это было исполнено. Позвоните заместителю министра и скажите, что я так распорядился. Можете добавить, что я считаю Крамера недостойным впредь занимать ответственный пост.
- Да, сэр, - ответил Прауз. Премьер-министр умолк, переводя дыхание.
- Взгляните на это, - вмешалась Милли. Не отходя от телефона, она передала Хаудену телеграмму, поступившую минуту назад от канадского верховного комиссара в Лондоне. Начиналась она словами: “Ее величество любезно изъявила согласие принять приглашение..."
Значит, королева посетит Канаду.
Это им поможет, сразу понял Хауден, и очень здорово поможет. Он быстро прикинул и заявил:
- Палате сообщу об этом завтра. Сегодня такая новость была бы преждевременной. А вот обнародованная завтра, на следующий день после заявления о союзном акте, она будет таить в себе намек на монаршее одобрение. К тому же завтра, даже если сообщения о союзном акте и достигнут Лондона, у Букингемского дворца уже не будет времени передумать...
- Заявления об отставке. Шесть, как вы ожидали, - суховато доложила Милли. В руке она держала стопку скрепленных вместе листов.
На верхнем Хауден разглядел подпись Адриана Несбитсона.
- Возьму с собой и внесу на рассмотрение палаты. - решил он. - Тянуть с этим нечего. Есть еще одно заявление об отставке, но вы оставьте его пока у себя. - Он нашел заявление Уоррендера и распорядился:
- Придержим на несколько дней.
Рекламировать еще одно проявление разногласий в кабинете не имело смысла. К тому же отставка Уоррендера никак не была связана с союзным актом. “С недельку подождем, - размышлял Хауден, - а потом сообщим об отставке, а в качестве причины назовем неудовлетворительное состояние здоровья. Что в данном случае для разнообразия будет правдой”.
Ему в голову пришла еще одна мысль. Он обернулся к Брайану Ричардсону:
- Добудьте мне кое-какую информацию. Тут на днях лидер оппозиции принимал неофициальную американскую делегацию. Двух сенаторов и конгрессмена. Нужны имена, даты, места, где встречались, кто присутствовал, все, что сможете разузнать.
Ричардсон кивнул:
- Попробую. Затруднений, думаю, не будет. Эту информацию он сможет использовать во время дебатов как оружие против Бонара Дейтца, решил Хауден. Его встреча с президентом широко освещалась, в то же время встречу Бонара Дейтца можно будет представить как тайное совещание. А если искусно приукрасить, то потянет душком заговора. Людям это не понравится, а разоблачение - из уст премьер-министра - станет сильным ударом. Он прогнал прочь укол совести. Это Бонар Дейтц может позволить себе такую роскошь, как снисходительное великодушие. Ему же, лидеру, борющемуся за политическое существование, такое не по карману.
Эллиот Прауз нервно напомнил:
- Время...
Хауден молча кивнул. Прошел в свой кабинет, плотно прикрыв за собой дверь.
Маргарет стояла у окна. Она обернулась на звук его шагов и улыбнулась. Когда Маргарет попросили покинуть приемную, острая обида, что ее исключили из числа посвященных, что существуют вещи, предназначенные для ушей других, но не ее собственных, на мгновение кольнула ей сердце. В каком-то смысле, подумала Маргарет, это типично для всей ее жизни - в отличие от Милли Фридмэн ей всегда ставили пределы, которые не разрешалось пересекать. Возможно, это ее собственная вина - она никогда не проявляла особого интереса к политике, но как бы то ни было, время протестовать давно упущено. Маргарет тихо произнесла:
- Пришла пожелать тебе удачи, Джейми.
Он приблизился к ней вплотную и поцеловал поднятое лицо.
- Спасибо, дорогая. Похоже, удача нам всем не помешает.
- Что, действительно все так плохо? - спросила она.
- Скоро пройдут выборы, - объяснил Хауден. - И честно говоря, существует сильная вероятность, что партия может их проиграть.
- Я знаю, что ты этого очень не хочешь, - сказала Маргарет, - но даже если так и произойдет, мы-то с тобой все равно останемся вместе.
- Порой мне кажется, что только это и помогает мне сдержаться и жить, - сказал он и серьезно добавил:
- Хотя, возможно, нам осталось не так уж и долго. Русские не дадут. - Хауден чувствовал, как стремительно убегают драгоценные минуты. - Если случится так, что я потерплю поражение, тебе должно быть известно, что у нас осталось совсем мало денег.
Маргарет печально подтвердила:
- Я знаю.
- Мне, конечно, предложат в дар деньги, может быть, даже очень большие суммы. Я решил их не принимать.
Хауден засомневался, поймет ли его Маргарет. Поймет ли она, что в конце своей жизни - этого долгого многотрудного восхождения вверх от сиротского приюта до высшей в стране государственной должности - он просто не может вновь впасть в зависимость от благотворительности.
Маргарет с нежностью сжала его руку.
- Это не имеет никакого значения, Джейми, - в голосе ее звучало душевное волнение. - Да, я считаю позором, что премьер-министры должны жить в бедности, особенно когда ты отдал все и столько сделал совершенно бескорыстно. Может быть, когда-нибудь кто-нибудь все это изменит, но для нас с тобой это ровно ничего не значит.
На него нахлынуло чувство благодарности и любви. Есть ли предел великодушию и благородству, верности и преданности? Волнуясь, он произнес:
- Есть еще кое-что, о чем я давным-давно должен был тебе рассказать.
Хауден протянул ей пожелтевшую программу - обратной стороной с написанным от руки текстом, - которую ему отдал Бонар Дейтц.
Внимательно прочитав, Маргарет сказала:
- Где бы ты ни достал эту бумагу, по-моему, ее нужно сейчас же сжечь.
- И это тебя совсем не трогает? - удивленно спросил он.
- Почему же. Но только в том смысле, что ты должен был довериться мне.
- Думаю, мне было стыдно.

Предыдущая страница 27 Следущая страница


На высотах твоих 28

- Это-то мне понятно, - сказала Маргарет. Увидев, что Хауден колеблется, она добавила:
- Чтобы тебе стало легче, могу заверить тебя, что это ничего не меняет. Я всегда верила, что тебе предназначено стать тем, кто ты есть, уготовано сделать то, что ты сделал. - Вернув ему программу, она вполголоса произнесла:
- В жизни всякое случается. И каждый творит в ней не одно только добро. Сожги, Джейми. Ты давно стер это пятно своими делами.
Подойдя к камину, Хауден чиркнул спичкой. Держа программу за уголок, он молча смотрел, как огонь ползет по бумаге, пока язычки пламени не начали лизать ему пальцы. Бросив ее на пол, он дождался, когда догорят остатки, и растер пепел подошвой.
Маргарет торопливо рылась в своей сумочке. Отыскав наконец вырванный из газеты квадратный клочок, она протянула его Хаудену:
- Вот, попалось сегодня в газете. Специально для тебя сохранила.
Он взял обрывок газеты и прочитал: “Для рожденных под знаком Стрельца сегодня день их победы. Ход событий..."
Не дочитав, Хауден скомкал квадратик бумаги в кулаке.
- Мы сами хозяева своей судьбы, - заявил он. - Я предопределил свою в тот день, когда женился на тебе.

Глава 5

Без трех минут четыре. В правительственном холле его ждал Артур Лексингтон.
- Рассчитали все до секунды, - заметил он премьер-министру.
- Кое-какие дела были, - неопределенно объяснил Хауден.
- У меня плохие новости, - торопливо предупредил Лексингтон. - Сразу после вашей речи Несбитсон и пятеро других собираются перейти на сторону оппозиции.
Это был последний удар. Раскол в кабинете при шести отставках сам по себе был достаточно серьезным. Но переход шести бывших министров в стан оппозиции - крайняя форма отречения от правительства и партии - попахивал катастрофой. На протяжении целого поколения лишь, может быть, однажды могло случиться, чтобы один-единственный депутат переметнулся в самый драматичный и решающий момент. Но четверть кабинета сразу...
Хауден тут же понял, что этот шаг - как ничто иное - сосредоточит все внимание на оппозиции союзному акту и ему как премьер-министру.
- Они выдвинули нам предложение, - сообщил Лексингтон. - Если вы отложите свое выступление, они воздержатся от этой акции вплоть до нашей новой с ними встречи.
На миг Хауден заколебался. Времени практически не осталось, но он может еще успеть уведомить Вашингтон. Милли поддерживает непрерывную связь...
Но тут ему пришли на память слова президента: “Времени у нас нет. По всем прикидкам и логике мы его все исчерпали... И если у нас будет какое-нибудь время.., оно будет даровано одной только Божьей милостью... Я молю Бога.., даровать нам один только год... Все, что мы можем сделать для наших детей и для их детей, еще не рожденных..."
- Откладывать не будем, - решительно объявил он.
- Я так и думал, - спокойно ответил Лексингтон. И напомнил:
- По-моему, нам пора.
Палата общин была переполнена. Ни одного свободного места в рядах депутатских кресел, битком забиты все галереи. Публика, пресса, дипломаты, именитые гости теснились на каждом дюйме просторного зала. При появлении премьер-министра, сопровождаемого Артуром Лексингтоном, под его сводами взметнулся и стих взбудораженный шум. Державший речь “заднескамеечник” от правящей партии, не сводя глаз с часов, завершал свое выступление в строгом соответствии с полученными инструкциями.
Джеймс Хауден во второй раз за сегодняшний день приветствовал спикера поклоном и занял свое место. Он чувствовал на себе взгляды множества людей. Пройдет совсем немного времени, и, когда загудят провода информационных агентств и телетайпы начнут отстукивать срочные сообщения, к нему обратятся взоры Северной Америки и даже всего мира.
Прямо над собой, в дипломатической галерее, он видел чопорного, неулыбчивого советского посла, посла США Филиппа Энгроува, британского верховного комиссара, послов Франции, Западной Германии, Италии, Индии, Японии, Израиля.., еще с дюжину других.
Сегодня вечером их донесения - телеграфом или с дипкурьерами - поступят во все крупные столицы мира.
По галерее спикера прокатился шумок - Маргарет Хауден заняла оставленное ей место в первом ряду. Она посмотрела вниз и, встретившись взглядом с мужем, улыбнулась. По другую сторону центрального прохода застыл в ожидании Бонар Дейтц, весь внимание. За его спиной, неловко скорчив искалеченное тело, сидел Арнольд Джини, обводивший зал возбужденными, горящими глазами. На правительственной стороне, справа от Хаудена, недвижимо застыл упорно глядевший прямо перед собой Адриан Несбитсон: плечи вызывающе расправлены, на щеках красные пятна.
Посыльный почтительно вручил премьер-министру записку. Милли Фридмэн сообщала: “Совместная сессия конгресса в полном сборе, и президент вошел в Капитолий. На Пенсильвания-авеню его задержала ликующая толпа, но выступление он начнет вовремя”.
Задержала ликующая толпа. Джеймс Хауден ощутил острый укол зависти. Позиции президента были твердыми и продолжали упрочиваться, его собственные начинали шататься.
И все же...
Никакое дело нельзя считать проигранным до самого последнего мгновения. Если ему суждено уйти, он будет бороться до самого конца. Шесть министров кабинета - это еще не вся страна, и он обратится прямо к народу, как поступал и прежде. Возможно, в конце концов он еще может выжить и победить. Хаудена охватило чувство собственной силы и уверенности.
До четырех осталось десять секунд. Палата общин замерла в напряженном ожидании.
Здесь порой властвовали банальности: скука и вялость, посредственность и заурядность, сведение мелких счетов. Но в случае необходимости палата могла подняться и до осознания важности момента. Вот как сейчас. Это был момент, который останется в истории - сколько бы лет ей ни было отпущено.
"В каком-то смысле, - подумал Хауден, - мы есть отражение самой жизни: со всеми нашими слабостями и мелочностью, но все же за всем этим всегда остаются высоты, которых может достичь человек. Свобода в любом проявлении и любыми средствами - одна из таких высот. И если для того, чтобы обрести большее, приходится отказываться от малого, подобная жертва целиком и полностью оправданна.
Я сделаю все, на что способен, чтобы найти нужные слова и указать им путь”.
Куранты Бурдон-белл на Пис-тауэр начали величественно отбивать четыре часа.
Спикер объявил:
- Премьер-министр.
Не зная, что ему уготовило будущее, Хауден поднялся, готовясь обратиться к палате общин.

Предыдущая страница 28


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • 23 ДЕКАБРЯ (Страница 1)
  • ПРЕМЬЕР-МИНИСТР (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
  • ТЕПЛОХОД “ВАСТЕРВИК” (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
  • ОТТАВА, КАНУН РОЖДЕСТВА (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 5)
  • СЕНАТОР РИЧАРД ДЕВЕРО (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 7)
  • ЭЛАН МЭЙТЛЭНД (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 8)
  • ДОСТОПОЧТЕННЫЙ ХАРВИ УОРРЕНДЕР (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 10)
  • ЭДГАР КРАМЕР (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 11)
  • ГЕНЕРАЛ АДРИАН НЕСБИТСОН (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 13)
  • ПРИКАЗ СУДА (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 14)
  • БЕЛЫЙ ДОМ (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
  • ВАНКУВЕР, 4 ЯНВАРЯ (Страница 17)
    • Глава 1 (Страница 17)
    • Глава 2 (Страница 18)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 19)
  • ПАЛАТА ОБЩИН (Страница 19)
    • Глава 1 (Страница 19)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 20)
  • БРАЙАН РИЧАРДСОН (Страница 21)
    • Глава 1 (Страница 21)
    • Глава 2 (Страница 22)
    • Глава 3 (Страница 22)
  • СУДЬЯ УИЛЛИС (Страница 22)
    • Глава 1 (Страница 22)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 23)
  • МАРГАРЕТ ХАУДЕН (Страница 23)
    • Глава 1 (Страница 23)
    • Глава 2 (Страница 24)
    • Глава 3 (Страница 24)
  • АНРИ ДЮВАЛЬ (Страница 25)
    • Глава 1 (Страница 25)
    • Глава 2 (Страница 25)
    • Глава 3 (Страница 26)
    • Глава 4 (Страница 26)
    • Глава 5 (Страница 26)
  • СОЮЗНЫЙ ДОГОВОР (Страница 26)
    • Глава 1 (Страница 26)
    • Глава 2 (Страница 27)
    • Глава 3 (Страница 27)
    • Глава 4 (Страница 27)
    • Глава 5 (Страница 28)


Артур Хейли

На высотах твоих

 Читать книгу

Анонс

Малоизвестный у нас в стране роман Артура Хейли `На высотах твоих` знакомит читателя с закулисной стороной деятельности канадских парламентариев, с тайнами личной жизни `сильных мира сего`.

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin