Артур Хейли - Менялы

1 Артур Хейли

ЧАСТЬ ПЕРВАЯ

Глава 1

Многих еще долго будут мучить воспоминания о тех двух днях в начале октября.
Во вторник Бен Росселли - президент банка “Ферст меркантайл Америкен” сообщил страшное известие, которое не только изменило общую ситуацию в банке, но и получило широкий резонанс за его пределами.
На следующий день, в среду, на “флагманском корабле” банка, в его центральном отделении, был обнаружен вор, и это событие тоже повлекло за собой череду непредвиденных событий, результатом которых стали разорение, трагедия и смерть.
Итак, по порядку.

***

Заявление президента банка явилось полной неожиданностью, поскольку, как ни странно, никакой информации заранее не просочилось. Рано утром Бен Росселли позвонил некоторым из старших управляющих; нескольких он застал дома за завтраком, остальных - на работе. Бен обзвонил и тех, кого считал своими друзьями: это были служащие, ветераны банка, не входившие в аппарат управления.
Каждому он говорил одно и то же: “Пожалуйста, будьте сегодня в одиннадцать утра в башне, в конференц-зале”.
И вот около двадцати человек собрались в конференц-зале, не хватало только самого Бена; собравшиеся тихонько переговаривались, стоя небольшими группками. Никто не решался первым отодвинуть стул от сияющего стола, за которым заседал совет директоров; стол, рассчитанный на сорок человек, был длиннее площадки для игры в сквош.
- Кто разрешил? - раздался резкий голос. Все повернули головы. Эти слова были произнесены Роско Хейвордом, исполнительным вице-президентом, и относились к облаченному в белый смокинг официанту из ресторана для администрации. Официант разливал херес в бокалы.
- Распоряжение мистера Росселли, сэр, - ответил официант. - Он велел подать самый лучший херес.
Коренастый человек в модном светло-сером костюме, обернувшись, непринужденно бросил:
- Не стоит отказываться от самого лучшего.
Это был другой исполнительный вице-президент, Алекс Вандерворт. За его добродушной, неофициальной, что называется свойской, манерой держаться скрывалась твердая воля и решительность. Оба - Хейворд и Вандерворт состояли во втором эшелоне управления, который шел вслед за президентским, и хотя каждый из них имел за плечами солидный опыт и служил общему делу, они были соперниками.
Это соперничество пронизывало весь банк, у каждого были группы союзников на более низких ступенях субординации.
Алекс взял два бокала хереса, передав один брюнетке с великолепной фигурой, Эдвине Д'Орси, которая занимала крупный пост в структуре “ФМА”.
Эдвина заметила, что Хейворд бросил на нее злобный взгляд.
"Ну и пусть”, - подумала она; Роско знал, что Эдвина верно служила лагерю Вандерворта.
- Спасибо, Алекс, - сказала она, взяв стакан. С минуту в воздухе висело напряжение, затем остальные последовали их примеру. Лицо Роско Хейворда сердито вытянулось. Он как будто собрался что-то сказать, но передумал.
Вице-президент, шеф службы безопасности Нолан Уэйнрайт, высоченный негр с внешностью Отелло, громко объявил:
- Миссис Д'Орси, джентльмены, мистер Росселли.
Гул разговоров стих.
Бен Росселли стоял в дверях и, обводя взглядом присутствующих, слегка улыбался. Он, как всегда, являл собой образец этакого отеческого благодушия и прочной надежности, человека, которому тысячи сограждан могут вверить свои деньги. Этот образ государственного мужа и банкира подчеркивала неизменная черная тройка, а на жилете золотая цепь от часов, спрятанных в нагрудном кармашке.
Однако сегодня Бен Росселли не излучал своей обычной энергии. Он опирался на трость, такого еще не видывал ни один из присутствующих.
Он протянул руку, по-видимому, намереваясь придвинуть к себе один из массивных директорских стульев. Но его опередил Нолан Уэйнрайт; тихо поблагодарив, президент сел.
- Это неофициальная встреча. Долго я вас не задержу. Пожалуйста, можете садиться. Ах да, спасибо. - Последняя фраза была адресована официанту, который подал ему бокал хереса и вышел, закрыв за собой дверь.
- Мы собрались явно для того, чтобы что-то отпраздновать, - сказал Алекс Вандерворт. - Осталось только выяснить, что.
На лице Бена Росселли вновь мелькнула улыбка.
- Хорошо, если б так, Алекс. Я подумал, что это тот самый случай, когда выпить не помешает.
Он помолчал, и внезапно всех охватила тревога. Было ясно, что это не простое совещание. На лицах отразились неуверенность и беспокойство.
- Я умираю, - сказал Бен Росселли. - Доктора говорят, мне осталось недолго. Я решил, что все вы должны об этом знать. - Он поднял бокал и, помолчав в задумчивости, отпил глоток хереса.
Если до сих пор в конференц-зале царила тишина, то сейчас молчание стало гробовым. Никто не двинулся с места, не проронил ни звука.
Старый Бен подался вперед, опершись на трость:
- Ваше смущение излишне. Мы все старые друзья, потому-то я вас и собрал. И хочу упредить естественные вопросы: то, что я сказал, совершенно определенно, если бы я надеялся хоть на малейший шанс, то не стал бы спешить. Догадываюсь, что еще может вас интересовать: у меня рак легких, и к тому же запущенный. Вряд ли я доживу до Рождества. - Он замолчал, и вдруг стало заметно, как он слаб и изможден. Росселли добавил более мягко:
- Сейчас, когда вы все знаете, можете передать остальным.
Эдвина Д'Орси подумала, что не успеет опустеть конференц-зал, как новость разлетится со скоростью степного пожара. Известие не оставит равнодушным никого, одних оно искренне опечалит, другие отнесутся к нему более прагматично; что касается Эдвины, она была потрясена и чувствовала, что все остальные тоже.
- Мистер Бен, - наконец отважился один из “стариков”. Поп Монроу был старшим клерком в отделе кредитования; голос его дрожал:
- Мистер Бен, изрядно вы нас озадачили, нечего сказать. По-моему, никто толком и не знает, как реагировать.
Раздался гул голосов, почти стон, выражавший одновременно и согласие и сочувствие. Его перекрыл Роско Хейворд.
- Однако мы можем и должны сказать, - в его тоне прозвучало нечто похожее на упрек, словно остальным следовало дождаться, пока он заговорит первым, - эта ужасная новость нас ошеломила и опечалила, но нашими молитвами со временем ситуация может измениться к лучшему, и у всех нас появится надежда. Ведь ни для кого не секрет, что мнение докторов редко бывает безошибочным. А медицинская наука может приостановить, даже излечить...
- Роско, я же сказал: через все это я уже прошел, - перебил его Бен Росселли, впервые выказав раздражение. - Что касается врачей, то это были сливки медицины.
- Бен, мы все огорчены, - сказал Алекс Вандерворт. - Мне крайне неловко за свои слова.
- Насчет празднования? Полно! Ты ведь не знал. - Старик усмехнулся. - А, кроме того, почему бы и нет? Я прожил хорошую жизнь, не каждому это удается, так что у нас, безусловно, есть повод. - Он ощупал карманы пиджака и огляделся по сторонам. - У кого-нибудь найдется сигарета? Врачи не дают мне курить.
- Может, все-таки не стоит? - спросил Роско Хейворд.
Бен Росселли бросил на него насмешливый взгляд, ничего не ответив. Ни для кого не было секретом, что, хоть старик и ценил способности Хейворда, отношения между ними всегда были весьма прохладными.
Алекс Вандерворт прикурил сигарету и протянул ее президенту. Глаза Алекса были влажными.
- В таких случаях тоже есть чему радоваться, - заметил Бен. - Во-первых, ты получил предупреждение, и у тебя есть время довести до конца начатые дела. Хотя, с другой стороны, конечно, есть о чем пожалеть.
Причины для сожаления были всем известны: у Бена Росселли не было наследника. Единственного сына он потерял во время второй мировой войны, а позднее, во Вьетнаме, погиб внук, на которого он возлагал большие надежды.
Старик зашелся кашлем. Нолан Уэйнрайт, стоявший ближе, взял сигарету из его трясущихся пальцев и затушил. Теперь все увидели, каких физических усилий стоила Бену Росселли сегодняшняя встреча.
То было его последнее посещение банка, хотя тогда никто об этом и не догадывался.
Все подходили к нему по очереди, с нежностью пожимая руку и подыскивая слова. Когда настал черед Эдвины Д'Орси, она поцеловала его в щеку, и старик заморгал.

Глава 2

Роско Хейворд одним из первых покинул конференц-зал. Перед исполнительным вице-президентом стояли две неотложные задачи.
Первая - обеспечить плавный переход власти в другие руки после смерти Бена Росселли. Вторая - добиться собственного назначения на пост президента и главы администрации.
Хейворд и без того был крепким кандидатом. Но таковым был и Алекс Вандерворт, и, возможно, среди служащих банка у Алекса было больше сторонников. Однако Хейворд полагал, что в совете директоров, а это главное, его шансы на успех выше.
Мудрый банковский политик, обладающий аналитическим, хватким умом, Хейворд приступил к составлению плана действий уже во время собрания в конференц-зале. Теперь он направлялся в свой кабинет. Усевшись за стол, он вызвал старшую из двух секретарш, миссис Каллаган, и отрывисто продиктовал ей свои распоряжения.
Во-первых, она должна была обзвонить всех членов совета директоров, Роско Хейворд переговорит с каждым из них по очереди. Список директоров лежал перед ним на столе.
Во-вторых, закрыть дверь к нему в кабинет, что было странно, так как в “ФМА” издавна культивировалась традиция открытых дверей.
Сегодня утром Хейворд сразу обратил внимание на то, что помимо представителей администрации в конференц-зале присутствуют только два члена совета директоров “Ферст меркантайл Америкен”. Оба они были близкими друзьями Бена Росселли, потому, разумеется, он их и пригласил. Однако это означало, что остальные пятнадцать еще не знают о его приближающейся смерти. Хейворд позаботится о том, чтобы все они услышали это известие из его уст.
Он исходил из двух соображений: первое - новость была столь неожиданной и ошеломляющей, что между тем, кто ее сообщит, и тем, кто услышит, непременно возникнет ощущение близости. Второе - некоторых директоров может задеть то, что рядовым служащим “ФМА” в некотором смысле оказали предпочтение. На этом-то и собирался сыграть Роско Хейворд.
Раздался первый телефонный звонок. Он снял трубку и начал говорить. За этим звонком последовал другой, потом еще и еще.
Через полчаса Роско Хейворд серьезно сообщал достопочтенному джентльмену Харольду Остину:
- Конечно, все мы ужасно расстроены и находимся в полном смятении. То, что поведал нам Бен, кажется просто невозможным, нереальным.
- Господи! И самому об этом рассказать! Харольд Остин был одним из столпов города, он принадлежал к третьему поколению хорошей семьи и когда-то был избран в конгресс на один срок, отсюда и титул “достопочтенный джентльмен”, который доставлял ему известное удовольствие. Сейчас он являлся владельцем крупнейшего в стране рекламного агентства и ветераном совета директоров банка, где пользовался значительным влиянием.
Хейворд поспешил ухватиться за последнюю реплику Харольда:
- Я разделяю ваше недоумение. Честно говоря, меня самого это удивило. И наиболее странным мне показалось то, что директоров не известили первыми. Я счел своим долгом незамедлительно довести это до вашего сведения и до сведения остальных.
Суровое лицо Хейворда с орлиным профилем носило сосредоточенное выражение, серые глаза за стеклами очков были холодны.
- Согласен с вами, Роско, - произнес голос на другом конце провода. - Я считаю, что как раз нам следовало бы сообщить в первую очередь, я ценю вашу предупредительность.
- Спасибо, Харольд. В такие минуты никогда не знаешь, как лучше поступить. Правда, одно обстоятельство не вызывает сомнений: кто-то должен взять на себя руководство банком.
Хейворду весьма удавался фамильярный тон. Сам он происходил из хорошей семьи и умел разговаривать с власть имущими. Хейворд гордился своим социальным положением и знакомствами с высокопоставленными лицами, в том числе в Вашингтоне. Кроме того, ему нравилось напоминать окружающим, что он является прямым потомком одного из составителей Декларации независимости.
Он продолжал:
- Необходимость оповещения членов совета директоров диктуется еще одной причиной: эта печальная новость наверняка получит широкий резонанс. Причем в скором времени.
- Несомненно, - согласился достопочтенный джентльмен. - Не исключено, что к завтрашнему дню об этом пронюхает пресса, и журналисты будут донимать нас вопросами.
- Вот именно. А неверно поданная информация, может сбить с толку вкладчиков и понизить наши акции.
- Хм...
Роско Хейворд почти слышал скрип шестеренок в мозгу своего собеседника. Тресту “Остин фэмили”, возглавляемому достопочтенным Харольдом, принадлежал крупный пакет акций “ФМА”.
- Конечно, если совет, - продолжал наседать Хейворд, - предпримет энергичные меры, с тем чтобы рассеять сомнения общественности, то все может сойти гладко.
- Но только не для друзей Бена Росселли, - сухо напомнил ему Харольд Остин.
- Я же сейчас совершенно другое имел в виду. Уверяю вас, я скорблю не меньше вашего.
- Что вы предлагаете, Роско?
- Главное, Харольд, - не допустить безвластия. Другими словами, президентское кресло не должно пустовать ни одного дня. При всем нашем уважении и симпатии к Бену, этот банк слишком долгое время ассоциировался с единоличным управлением. Разумеется, уже многие годы это не соответствует действительности: банк бы никогда не попал в число двадцати крупнейших банков страны, руководи им только один человек. Благодаря сложившейся ситуации, как бы тяжела она для нас ни была, у совета директоров появляется возможность развеять этот миф.
Хейворд чувствовал, что его собеседник лихорадочно соображает. Он отчетливо представлял себе Остина - немолодой красавец и щеголь, с длинной, ухоженной шевелюрой, он словно сошел с обложки рекламного журнала. Наверняка он, как всегда, попыхивал огромной сигарой. Однако и достопочтенного Харольда еще никто и никогда не оставлял в дураках, он имел репутацию проницательного, преуспевающего бизнесмена.
- Что касается безвластия, - наконец отозвался Харольд, - по-моему, вы правы. Согласен, что необходимо решить, кто же будет преемником Росселли, и, может быть, даже объявить фамилию до кончины Бена.
Хейворд напряженно слушал.
- Думаю, что лучшей кандидатуры, чем вы, Роско, нам не найти. Я пришел к этому выводу уже давно. Вы обладаете всеми необходимыми качествами: у вас есть опыт и твердый характер. Так что я намерен голосовать за вас, кроме того, я сумею убедить некоторых членов совета последовать моему примеру. Полагаю, вы не будете возражать.
- Я, конечно, благодарен...
- Не исключено, что взамен я могу попросить quid pro quo <Услуга за услугу (лат.).>.
- Логично.
- Вот и славно. Значит, мы поняли друг друга. Повесив трубку, Роско Хейворд счел состоявшуюся беседу в высшей степени удачной. Харольд Остин был человеком последовательным и умел держать слово.
Не менее удачными были и все предыдущие разговоры. А во время беседы с Филипом Джоханнсеном, президентом компании “Мидконтинент раббер”, появилась возможность разыграть дополнительный козырь. Джоханнсен откровенно признался, что всегда недолюбливал Алекса Вандерворта, чьи взгляды, с его точки зрения, были чересчур левыми.
- Алекс действительно таков, - подтвердил Хейворд. - Да и в его личной жизни творится бог знает что. Впрочем, по-моему, это вполне закономерно.
- А что у него за проблемы?
- Женщины.
- Это важно, Роско. Все останется между нами. Говорите.
- Ну, во-первых, у Алекса не все благополучно в семье. Во-вторых, у него есть любовница. В-третьих, она левая активистка, часто попадает в газеты, причем в контексте, который вряд ли может пойти банку на пользу. Иногда я задаюсь вопросом, сколь велико ее влияние на Алекса.
- Хорошо, что предупредили, Роско. Совет директоров непременно должен узнать об этом. Так значит, левая активистка?
- Да. Марго Брэкен.
- Кажется, я о ней слышал. Причем в восторг меня это не привело.
Хейворд улыбнулся.
Однако когда он дозвонился до Леонарда Л. Кингсвуда, председателя совета директоров компании “Нортэм стил”, его радость несколько омрачилась.
Кингсвуд, который начинал чернорабочим на сталелитейном заводе, в ответ на замечание Хейворда, что Бену Росселли следовало в первую очередь собрать директоров, резко его оборвал:
- Не говорите ерунды, Роско. На месте Бена я бы поступил точно так же. Прежде всего, такие вещи говорят самым близким людям, а уж потом директорам и прочим важным птицам.
По поводу же возможного падения акций “Ферст меркантайл Америкен” Лен Кингсвуд возразил:
- Ну и что? Они наверняка опять поднимутся в цене в течение недели, ведь банк-то в полном порядке, и реальная стоимость акций останется прежней. Это понятно всякому, кто мало-мальски в нашем деле разбирается. Роско, вся ваша игра шита белыми нитками, а потому, дабы не тратить попусту время, выскажусь без обиняков. Вы прекраснейший финансист, лучшего специалиста в банковском деле я не знаю. Если когда-нибудь вы захотите перейти к нам в “Нортэм” - на более высокую зарплату плюс процент, я смещу кого надо, и вы возглавите нашу финансовую службу. Это и предложение, и обещание. Я не шучу. Однако при всех ваших достоинствах, Роско, вы по натуре не лидер. Во всяком случае, я так считаю, и буду отстаивать свое мнение на заседании совета при обсуждении вопроса о преемнике Бена. Скажу больше, я буду голосовать за Вандерворта. И не намерен это от вас скрывать.
- Спасибо за откровенность, Леонард, - спокойно ответил Хейворд.
- А если вы всерьез отнесетесь к моему предложению, звоните в любое время.
Роско Хейворд вовсе не собирался делать ставку на “Нортэм стал”. После жестокого приговора, только что вынесенного Леонардом Кингсвудом, он никогда не согласится на это из самолюбия, хотя деньги и имели для него значение. А, кроме того, он был преисполнен непоколебимой уверенности в том, что ему уготована главенствующая роль в “ФМА”.
Вновь зазвонил телефон. Он снял трубку, и Дора Каллаган сообщила, что на проводе еще один директор: “Мистер Флойд Леберр”.
- Флойд, - начал Хейворд тихим, серьезным голосом, - с глубоким прискорбием извещаю вас о постигшем нас горе...

Глава 3

Не все покинули конференц-зал с той же поспешностью, что Роско Хейворд. Некоторые задержались в коридоре и тихо беседовали, потрясенные услышанным.
Алекс Вандерворт подошел к Эдвине и указал в сторону своего кабинета, находившегося рядом. Кабинеты руководителей банка располагались на том же этаже, что и конференц-зал, на 36-м, в административной башне.
- Хочешь заглянуть ко мне на пару минут?
- Да, с удовольствием, - ответила она. Алекса и Эдвину связывала давняя дружба. И, несмотря на то, что Эдвина, возглавлявшая центральное отделение “ФМА”, стояла на несколько ступеней ниже Алекса в банковской иерархии, он всегда держался с ней на равных, а в вопросах, касающихся ее “вотчины”, имел дело непосредственно с ней, минуя бюрократическую машину.
- Алекс, - поддела его Эдвина, - должна заметить, ты совсем отощал.
Добродушная улыбка осветила его гладкое, круглое лицо.
- Бросается в глаза, а?
Алекс Вандерворт был любителем вечеринок и приемов, знал толк в еде и винах. К сожалению, он быстро набирал вес. Периодически Алекс садился на диету, сейчас как раз был один из таких периодов. Словно по негласному соглашению, они нарочито избегали говорить о том, что сильнее всего волновало обоих.
- Как в этом месяце идут дела в отделении? - спросил он.
- Отлично. Я преисполнена оптимизма в отношении следующего года.
- А что Льюис думает по этому поводу? Льюис Д'Орси, муж Эдвины, был владельцем и издателем популярного среди вкладчиков бюллетеня.
- Он настроен весьма мрачно. Предвещает новое падение доллара.
- Я с ним согласен. Видишь ли, Эдвина, беда американских банков заключается в том, что мы не поощряем вклады в иностранной валюте: швейцарских франках, немецких марках и так далее, как это делают европейские банки. Мы идем навстречу только большим корпорациям, которые знают, как надавить. Что же касается средних и мелких вкладчиков, для них такие уступки делаются редко, если вообще делаются. Начни мы открывать счета в европейских валютах десять или даже пять лет назад, многие из наших клиентов не проигрывали, а выигрывали бы при колебаниях курса доллара.
- А министерство финансов не будет возражать?
- Вероятно, будет. Но под давлением общественного мнения оно пойдет на попятную. Это уже проверено.
- Ты когда-нибудь затевал разговор на эту тему, чтобы больше вкладчиков имели счета в иностранных валютах?
- Однажды. Но безуспешно. Для нас, американских банкиров, доллар, каким бы слабым он ни был, остается святыней. А это все равно, что зарываться головой в песок, люди же теряют при этом деньги. Лишь самые прозорливые догадались открыть счета в швейцарских банках, прежде чем доллар начал обесцениваться.
- Я много об этом думала, - сказала Эдвина. - Всякий раз, когда доллар падал, банкиры знали заранее, что это неизбежно произойдет. И, тем не менее, клиентов, за исключением избранных, не предупреждали, не рекомендовали им продавать доллары.
- Это считалось антипатриотичным. Даже Бен... Алекс осекся. С минуту оба молчали. Сквозь застекленную восточную стену кабинета были видны два огромных, недавно выстроенных небоскреба.
Глядя на них, Эдвина сказала;
- Окажись я сейчас на месте Бена, я была бы счастлива оставить после себя такой след, как “Форум-Ист”.
- Видимо, ты права. Без него это так и осталось бы неосуществленной мечтой.
"Форум-Ист” было названием крупной программы, разработанной городскими властями и направленной на реконструкцию центра города. По решению Бена Росселли “Ферст меркантайл Америкен” финансировал программу. Ответственным со стороны банка был назначен Алекс Вандерворт. Центральный филиал, возглавляемый Эдвиной, выдавал ссуды на строительство и принимал закладные.
- Я как раз думала о переменах, которые произойдут в банке. - Эдвина чуть не добавила: “Когда Бена не станет..."
- Конечно, перемен не миновать, и, вероятно, немалых. Но я надеюсь, “Форум-Ист” они не затронут. Она вздохнула:
- И часа не прошло, как Бен сообщил нам...

1 Следующая страница


Менялы 2

- А мы обсуждаем будущее банка, хотя могила еще не вырыта. Что ж, никуда не денешься, Эдвина. Бен не стал бы возражать. Есть вопросы, которые требуют безотлагательного решения.
- В том числе: кто займет пост президента.
- Да, в том числе.
- Многие из нас надеялись, что это будешь ты.
- Честно говоря, я и сам надеялся.
Оба умолчали о том, что до сегодняшнего дня Алекс Вандерворт считался наследником Бена Росселли. Правда, в более отдаленном будущем. Алекс работал в “Ферст меркантайл Америкен” всего два года. До этого он занимал видный пост в “Федеральном резерве”, и Бен Росселли переманил Алекса к себе, с тем, чтобы со временем сделать его первым лицом.

***

Тогда старик Бен сказал Алексу:
- Лет через пять я желал бы передать дела не просто блестящему профессионалу. Я хочу, чтобы банком управлял тот, кто всегда будет помнить: мелкие вкладчики, то есть частные лица, во все времена были для нас основой основ. К сожалению, сегодня банкиры слишком далеки от этих людей.
Бен Росселли ясно дал понять, что он ничего твердо не обещает, однако добавил:
- По-моему, Алекс, вы тот человек, который нам нужен. Давайте поработаем вместе, а там видно будет.
Алекс приступил к работе и вскоре благодаря своему опыту и непрестанному поиску нестандартных решений завоевал себе подлинный авторитет. Что же до жизненной философии, то оказалось, что зачастую они с Беном исповедуют одни и те же взгляды.
Алекс соприкоснулся с банковским делом еще в ранней молодости, причиной тому был его отец, эмигрант из Голландии, осевший в Миннесоте и занявшийся фермерством.
Питер Вандерворт-старший взял в банке кредит и, чтобы выплачивать проценты, гнул спину от зари до зари семь дней в неделю. В конце концов, он скончался в нищете от непосильного труда, банк же продал его землю, погасив, таким образом, не только просроченные проценты, но и вернув первоначальную ссуду.
Печальный опыт отца убедил Алекса в том, что его место по ту сторону банковской стойки.
Молодой Алекс достиг поставленной цели, получив диплом Гарвардского университета и почетную степень доктора экономики.

***

- Все еще может свершиться по задуманному плану, - сказала Эдвина Д'Орси. - Ведь президента будет избирать совет директоров. А срок службы - это еще не все.
- Однако фактор немаловажный.
Про себя Алекс взвешивал шансы. Он знал, что ему хватит и опыта, и способностей, для того чтобы возглавить “Ферст меркантайл Америкен”, однако директора вполне могут отдать предпочтение ветерану банка. Скажем, стаж Роско Хейворда почти двадцать лет, и, несмотря на то, что у него были разногласия с Беном Росселли, он пользовался прочным авторитетом в совете директоров.
Вчера ситуация благоприятствовала Алексу. Сегодня она изменилась. Он встал:
- Мне пора браться за работу.
- Мне тоже.
Однако когда Алекс остался один, он продолжал сидеть в задумчивости.
С директорского этажа Эдвина спустилась на скоростном лифте в фойе административной башни, ее архитектура представляла собой нечто среднее между Линкольн-центром и Сикстинской капеллой.
Окна фойе выходили на Росселли-плаза. Резкий осенний ветер кружил листья и вздымал пыль, торопя пешеходов к теплу очагов.
Эдвина не любила это время года. Оно навевало тоску, предвещало холода, дышало смертью.
Она невольно содрогнулась и поспешила в тоннель, соединявший административный корпус с центральным отделением банка - великолепным одноэтажным зданием. То была ее “вотчина”.

Глава 4

В центральном отделении банка среда началась как обычно.
На этой неделе Эдвина Д'Орси была дежурным администратором и пришла на работу в 8.30 - за полчаса до того, как массивные бронзовые двери открываются для клиентов.
Как управляющий центральным отделением “ФМА”, а также как один из его вице-президентов, она имела право отказаться от обязанностей дежурного. Однако Эдвина предпочитала выполнять эту работу наравне со всеми. Тем самым она доказывала, что может работать не хуже мужчин, она была очень щепетильна на этот счет все пятнадцать лет своей деятельности в “Ферст меркантайл Америкен”. Да и дежурить приходилось всего лишь раз в десять недель.
У бокового входа в здание она поискала среди косметики в коричневой сумочке от Гуччи ключ. Затем, прежде чем вставить его в замочную скважину, она проверила сигнал “засады нет”. Сигнал был на своем обычном месте - едва заметная маленькая желтая пластинка, приклеенная к окну. Несколько минут назад ее прикрепил вахтер, который обязан являться в банк первым. Сигнал означал, что внутри все в порядке. Если бы в течение ночи в банк проникли грабители, чтобы захватить заложников, первым был бы захвачен вахтер, и предупредительного сигнала на окне не оказалось бы.
Поскольку за последнее время ограбления участились, большинство банков пользовалось сигналом “засады нет”, при этом условный знак и его месторасположение часто менялись.
Войдя в здание, Эдвина первым делом открыла откидную панель, вмонтированную в стену. За ней находилась кнопка звонка; два долгих звонка, три коротких и еще один долгий - таков был ее код. Теперь в отделе службы безопасности, находившемся в административной башне, знают, что в банк вошел дежурный администратор. До нее то же самое проделал вахтер, у которого был собственный код.
В аппаратной службы безопасности после получения аналогичных звонков из других отделений банка систему сигнализации переключат с “тревоги” на “готовность”.
Если бы Эдвина или вахтер перепутали код, то службой безопасности была бы вызвана полиция. И через несколько минут центральное отделение банка было бы оцеплено.
Коды, как и вся система условных сигналов, часто менялись.
Начали приходить остальные служащие, предъявлявшие пропуск вахтеру.
- Доброе утро, миссис Д'Орси. - К Эдвине присоединился седовласый ветеран банка по фамилии Тотенхо.
Он занимал пост исполнительного директора . В его компетенцию входили кадровые вопросы, а также текущая работа отделения. Они дошли по коридору до широкой, покрытой ковром лестницы, ведущей вниз, в хранилище. Дежурному администратору вменялось в обязанность присутствовать при открытии и закрытии двери в хранилище.
Они ждали, пока отключится автоматический замок, устанавливаемый на определенное время. Тотенхо мрачно спросил:
- Прошел слух, что мистер Росселли при смерти. Это правда?
- Боюсь, что да.
Она вкратце рассказала о вчерашней встрече. Тотенхо угрюмо буркнул что-то невразумительное. Эдвина взглянула на часы: 840. Через несколько секунд легкий щелчок внутри массивной двери из хромированной стали возвестит о том, что замок, установленный вчера вечером перед закрытием банка, автоматически отключился. Теперь можно открывать цифровые замки.
Нажав еще на одну секретную кнопку, Эдвина оповестила службу безопасности, что хранилище открывается не под принуждением.
Эдвина и Тотенхо стояли рядом, набирая каждый свою комбинацию. При этом ни один из них не знал комбинацию другого, таким образом, они могли открыть хранилище только вдвоем.
К ним подошел помощник исполнительного директора Майлз Истин. Молодой, красивый, элегантный, он был всегда жизнерадостен, чем выгодно отличался от вечно унылого Тотенхо. Эдвине нравился Истин. С ним был старший кассир хранилища, который будет принимать, и выдавать деньги в течение дня. Только наличными за шесть рабочих часов через его руки пройдет около миллиона долларов банкнотами и мелочью.
Что касается чеков, то за тот же период времени их денежный эквивалент составит еще двадцать миллионов.
Эдвина отступила назад, а старший кассир и Майлз Истин распахнули огромную, сконструированную по последнему слову техники дверь в хранилище. Она будет оставаться открытой до конца рабочего дня.
- Мне только что позвонили, - сказал Истин, обращаясь к исполнительному директору. - Надо где-то найти на сегодня двух кассиров.
Выражение лица Тотенхо стало совсем кислым.
- Что, грипп? - спросила Эдвина.
Вот уже десять дней как в городе свирепствовала эпидемия, и в банке не хватало людей, в первую очередь кассиров.
- Да, - отозвался Майлз Истин.
- Хоть бы мне самому заразиться, - захныкал Тотенхо, - тогда я бы мог остаться дома, предоставив кому-нибудь другому беспокоиться о том, кто будет сидеть за кассами. Вы настаиваете, чтобы мы сегодня открылись? - поинтересовался он у Эдвины.
- По-моему, от нас этого ждут.
- В таком случае нам придется привлечь парочку администраторов. Ты будешь первым, - обратился он к Майлзу Истину, - так что бери ящик и готовься к встрече с клиентами. Ты еще не разучился считать?
- До двадцати сосчитаю, - ответил Истин, - если сниму носки.
Эдвина улыбнулась. Она не сомневалась в молодом Истине - он отлично справлялся с любым делом. Когда в будущем году Тотенхо уйдет на пенсию, скорее всего она назначит исполнительным директором Майлза Истина. Он улыбнулся в ответ.
- Не беспокойтесь, миссис Д'Орси. Я довольно хороший запасной игрок.
Эдвина знала, что у Истина было весьма интересное хобби: он изучал и коллекционировал иностранные банкноты и монеты, и его познания в этой области не раз пригождались банку. Кроме того, Истин был настоящим экспертом по части фальшивых денег - всякий раз, когда банкнота вызывала сомнения, к нему обращались за консультацией.
Все трое - Эдвина, Истин и Тотенхо поднялись по лестнице из хранилища на первый этаж.
Из бронированного грузовика в здание вносили холщовые мешки с деньгами, при сем присутствовали двое вооруженных охранников.
Огромные суммы наличных доставлялись в банк каждое утро. Такой порядок обусловливался очень простой причиной. Иметь излишки денег в хранилищах считалось нецелесообразным, кроме того, существовала опасность недостачи или ограбления.
Для любого управляющего банком главное - предотвратить дефицит денег, но при этом и лишних держать нельзя.
- Надеюсь, вы привезли денежки поновее, а не то старье, что мы получаем в последнее время, - проворчал Тотенхо, обращаясь к охранникам.
- Я сказал парням в центральной кассе, что вы недовольны, мистер Тотенхо, - отозвался один из охранников. - Вы им, оказывается, звонили. По мне, так любые деньги хороши, что старые, что новые.
- К сожалению, - ответил исполнительный директор, - не все наши клиенты такого мнения.
Каждый банк стремился заполучить новую валюту, поступавшую в “Федеральный резерв” из монетного двора. Как ни странно, но многие клиенты, так называемая “придирчивая клиентура”, отказывались от истрепанных банкнот, требуя выдать им новые или, по крайней мере, чистые, которые на банковском жаргоне именовались “качественными”. К счастью, среди клиентов были и такие, кому это было абсолютно безразлично, и в подобных случаях кассиры должны были по возможности избавляться от самых грязных, засаленных купюр.
- Говорят, сейчас гуляет много фальшивых денег, причем первоклассных. Может, подсобить, раздобыть для вас мешок-другой, - пошутил второй охранник, подмигнув товарищу.
- Как-нибудь обойдемся. Их и так попадает к нам предостаточно.
Только на прошлой неделе в банке было обнаружено около тысячи фальшивых долларов, источник поступления оставался неизвестен.
Агенты Секретной службы США, обсуждавшие накануне эту проблему с Эдвиной и Майлзом Истином, не скрывали своей озабоченности.
- Еще никогда фальшивые деньги не знали столь высокого качества и не поступали в обращение в таком количестве, - заметил один из них. - По самым минимальным подсчетам, в прошлом году было изготовлено около тридцати миллионов фальшивых долларов.
Основными источниками поступления фальшивой американской валюты являлись Англия и Канада. Агенты также сообщили, что колоссальные суммы фальшивых денег введены в обращение в Европе.
- Там их весьма сложно обнаружить, поэтому предупредите своих друзей, чтобы ни в коем случае не принимали в Европе американские доллары. Они вполне могут оказаться просто бумагой.
Первый охранник взвалил мешок на плечи.
- Не беспокойтесь. Все это настоящие зеленые. Мы не подведем!
Оба охранника спустились в хранилище.
Эдвина направилась к своему столу на возвышении. Банк постепенно оживал. Центральные двери открылись, и начали появляться первые клиенты.
Место, где по традиции работали старшие управляющие, являло собой небольшое возвышение, покрытое темно-красным ковром. По обеим сторонам стола Эдвины, самого большого и элегантного, красовались два флага: чуть сзади справа - государственный американский, а слева - треугольный флаг штата. Иногда у нее возникало ощущение, словно она находится в телестудии и должна сделать важное заявление перед камерой.
Ее стройное, гибкое тело привычно опустилось на вращающийся стул с высокой спинкой, она поправила коротко остриженные волосы, хотя в этом не было нужды, они лежали, как всегда, идеально.
Эдвина протянула руку к папкам с прошениями о предоставлении ссуд; она имела право утверждать более высокие суммы, чем кто-либо из управляющих. До одного миллиона долларов единовременно, правда, требовалось согласие двух других представителей администрации. Согласие она неизменно получала. Прошения на ссуды свыше миллиона передавались в административный корпус, в отдел по вопросам кредитной политики.
В “Ферст меркантайл Америкен”, как и в структуре любого другого банка, статус администратора определяется размерами ссуды, которую тот имел право утверждать. Такого рода полномочия свидетельствовали о месте администратора в иерархии банка. И назывались “качеством инициалов”, так как для окончательного утверждения ссуды администратор ставил на документе свои инициалы.
"Качество инициалов” Эдвины было необычайно высоким для управляющего.
Сегодня утром она просмотрела два прошения о предоставлении ссуды, одобрила первое и сделала кое-какие карандашные пометки на втором. Третье прошение ее просто потрясло. Словно громом пораженная, она еще раз прочла все бумаги, прилагавшиеся к прошению.
Администратор, подготовивший дело, ответил на звонок Эдвины по селектору:
- Каслмен слушает.
- Клифф, подойдите, пожалуйста, ко мне.
- Сейчас иду. - Их отделяло друг от друга не больше шести столов, и Каслмен смотрел прямо на Эдвину. - Держу пари, я знаю, зачем вы меня вызываете.
Клифф Каслмен был человеком небольшого роста, аккуратным, с круглым розовым лицом и мягкой улыбкой. Просителям он нравился, так как умел слушать и сочувствовать.
- Я, было, решила, - сказала Эдвина, - что это прошение не более чем розыгрыш, хотя и отвратительный.
- Я бы даже сказал, омерзительный, миссис Д'Орси. Однако при всей тошнотворности ситуации, уверяю вас, она реальна. - Каслмен указал на папку. - Я заранее собрал всю информацию, предвидя, что вы ее потребуете. А также приложил свою рекомендацию.
- И вы действительно считаете возможным выдать такую колоссальную ссуду на это?
- Я действительно так считаю.
Сорокатрехлетний аптекарь по фамилии Госберн обращался с просьбой о ссуде в размере двадцати пяти тысяч долларов. На эти деньги он намеревался приобрести большую капсулу из нержавеющей стали, чтобы поместить туда тело своей дочери Андреа. Она умерла шесть дней назад в возрасте пятнадцати лет от болезни почек. В настоящее время тело Андреа находилось в морге. Капсула наполнялась жидким азотом минусовой температуры. И в этот раствор погружалось тело, завернутое в алюминиевую фольгу.
- Вам не доводилось слышать об обществах крионистов?
- Нечто псевдонаучное. С довольно плохой репутацией.
- Верно. Однако у крионистов есть множество сторонников, в частности, они сумели убедить Госберна и его жену в том, что, когда медицина достигнет более высокого уровня развития лет, этак, через пятьдесят - сто, Андреа можно будет отогреть, оживить и вылечить. Кстати, девиз крионистов: заморозить, выждать, вернуть к жизни.
- Какой ужас, - выдохнула Эдвина.
- Согласен. Однако попробуйте взглянуть на все это их глазами. Они искренне веруют. К тому же они взрослые, вполне разумные и глубоко набожные люди. Разве можем мы, банкиры, брать на себя роль судей? С моей точки зрения, вопрос заключается лишь в следующем: сможет ли Госберн выплатить долг? Ознакомившись с цифрами, смею утверждать: сможет и выплатит. Не исключено, что он не в своем уме. Но из его дела явствует, что если он и сумасшедший, то аккуратно оплачивающий счета. Миссис Д'Орси, - добавил Каслмен, - дело пролежало у меня на столе два дня. И, по-моему, это оправданный риск.
Оправданный риск. В конце концов, Эдвина пришла к выводу, что по большому счету Клифф Каслмен прав, только степень оправданности риска и должна интересовать банк. Прав он и в том, что банк не должен выступать в роли судьи по житейским делам.
- Ладно, - сказала Эдвина. - Хоть эта затея мне глубоко отвратительна, я принимаю вашу точку зрения.
Она поставила инициалы. Каслмен вернулся к своему столу.
Таким образом, если не считать ссуды на замораживание тела девушки, день начался как обычно.
Все шло своим чередом до обеда.
В те дни, когда Эдвина обедала одна, она предпочитала “нижний” кафетерий в административной башне. В кафетерии было шумно, еда - так себе, но обслуживали там быстро, и весь обед занимал пятнадцать минут.
Однако сегодня у нее был гость, и потому она воспользовалась одной из привилегий вице-президента, пригласив его в закрытый ресторан для старшего руководства на одном из верхних этажей административной башни. То был их клиент, распорядитель кредитов в крупнейшем городском магазине, который просил ссуду в размере трех миллионов на короткий срок для покрытия дефицита наличных.
- Ох уж эта инфляция! - вздыхал бухгалтер над суфле из шпината.
Счет магазина имел для банка серьезное значение, однако Эдвина настояла на жестких, выгодных банку условиях сделки. Клиент поворчал, но, когда принесли десерт, согласился. Сумма в три миллиона долларов превышала компетенцию Эдвины, несмотря на это, она не сомневалась, что со стороны “башни” возражений не будет. В случае необходимости, в целях экономии времени, она поговорит с Алексом Вандервортом, который всегда поддерживал ее начинания.
Они принялись за кофе, когда к столику подошла официантка.
- Миссис Д'Орси, - сказала девушка, - вас к телефону мистер Тотенхо. Он говорит, срочно.
Эдвина извинилась и прошла в телефонную кабину.
- Еле вас разыскал, - прохныкал исполнительный директор.
- Ну, ведь разыскали же. Что стряслось?
- У нас крупная недостача.
Он рассказал, что кассир сообщил о недостаче полчаса назад. Все это время идет проверка. Помимо обычного уныния в голосе Тотенхо слышалась паника. Эдвина спросила, о какой сумме идет речь. Тотенхо сглотнул:
- Шесть тысяч долларов.
- Иду немедленно.
Не прошло и минуты, как она, извинившись перед гостем, спускалась на первый этаж в скоростном лифте.

Глава 5

- Насколько я понимаю, - мрачно заметил Тотенхо, - ни у кого не вызывает сомнений то обстоятельство, что пропали шесть тысяч долларов наличными.
Исполнительный директор был в числе четверых человек, сидевших у стола Эдвины Д'Орси. Здесь же были Эдвина, Майлз Истин и кассирша Хуанита Нуньес.
Деньги пропали из кассы Хуаниты Нуньес.
Прошло полчаса с тех пор, как Эдвина вернулась с обеда.
- Вы правы, - ответила она на замечание Тотенхо, - но мы еще не исчерпали всех наших возможностей. Я бы хотела еще раз проанализировать ситуацию, тщательно и не торопясь.
Было начало четвертого. В банке не осталось ни одного клиента. Входные двери были заперты.
Каждый занимался своим делом, однако от Эдвины не ускользнуло то, что служащие украдкой поглядывают на них: все понимали - случилось что-то серьезное.
Эдвина приказала себе сохранять спокойствие и трезво оценивать каждую подробность. Сейчас важно не упустить ни малейшего нюанса в интонации, в манере говорить, особенно внимательно надо следить за реакцией миссис Нуньес.
Эдвина прекрасно знала, что очень скоро ей придется заявить о крупной недостаче руководству банка, после чего за дело примутся главное отделение службы безопасности, а возможно, и ФБР. Однако пока оставался шанс разобраться во всем своими силами, не пуская в ход тяжелую артиллерию, Эдвина намеревалась его использовать.
- Если не возражаете, миссис Д'Орси, - сказал Майлз Истин, - я начну, поскольку я первым узнал от Хуаниты о недостаче.
Эдвина кивнула в знак согласия.
Истин рассказал, что услышал о недостаче без чего-то два. К нему подошла Хуанита Нуньес и сообщила, что, похоже, в ее кассе не хватает шести тысяч долларов. После чего Истин запер свою кассу и отправился к Тотенхо.
Тут вступил в разговор Тотенхо, который был мрачнее тучи. Он сразу переговорил с миссис Нуньес. Сначала он не поверил, что недостача составляет шесть тысяч долларов, ведь невозможно определить сумму наобум, не проверив кассу.
Аргументы исполнительного директора были следующими: Хуанита Нуньес работала целый день. Начав с десяти тысяч долларов наличными, она принимала и выдавала деньги с девяти часов утра. В общей сложности она просидела за кассой почти пять часов минус сорок пять минут на обед, и все это время в банке было полно народу. Следовательно, сумма наличных в ее кассе, чеки мы исключаем, могла достичь двадцати - двадцати пяти тысяч долларов.
- Мне непонятно, - заключил Тотенхо, - как миссис Нуньес вообще могла определить, что пропали деньги, а к тому же еще и точно указать сумму? Эдвина кивнула. Ей и самой это показалось странным. Эдвина украдкой присматривалась к молодой женщине: миниатюрная, изящная брюнетка, не красавица, но по-своему привлекательная, типичная пуэрториканка с ярко выраженным акцентом. До сих пор она молчала, лишь коротко отвечая на вопросы. Время от времени она о чем-то задумывалась, выражение ее лица говорило: мне надоело попусту тратить время. Однако она нервничала, беспрестанно сжимала руки и вертела тоненькое золотое обручальное кольцо.
Эдвина Д'Орси знала, что Хуаните Нуньес двадцать пять лет, она замужем, но живет одна с трехлетним ребенком. В “Ферст меркантайл Америкен” она работает почти два года в одной и той же должности. Эдвина как-то слышала, что девушка воспитывает ребенка одна и испытывает серьезные материальные затруднения, так как бросивший ее муж оставил ей множество долгов.

Предыдущая страница 2 Следующая страница


3 Артур Хейли

Тотенхо продолжал: он сразу же велел ей прекратить работу, после чего ее немедленно “заперли”.
"Запереть” означало помочь служащему, попавшему в подобную ситуацию. Кассира попросту оставляли одного в маленьком закрытом кабинете, где, вооружившись калькулятором, он должен был подсчитать приход и расход за день.
Тотенхо ждал за дверью.
Вскоре Хуанита позвала исполнительного директора и подтвердила, что не ошиблась. В кассе не хватало шести тысяч долларов.
Тотенхо пригласил Майлза Истина, и они вдвоем перепроверили кассу в присутствии Хуаниты Нуньес. Все оказалось именно так, как она говорила.
Тогда Тотенхо позвонил Эдвине.
- Итак, мы вернулись к тому, с чего начали, - сказала Эдвина. - Ни у кого не возникло новых идей?
- Если Хуанита не возражает, я бы хотел задать ей несколько вопросов, - вызвался Майлз Истин. Эдвина кивнула.
- Постарайтесь припомнить, Хуанита, - начал Истин, - в течение дня вы ни с кем из кассиров не производили “ДО”?
Все трое знали, что “ДО” - это денежный обмен. Зачастую у дежурного кассира заканчивались банкноты или монеты какого-то одного достоинства, и если это случалось в горячую пору, то, вместо того чтобы идти в хранилище, кассиры выручали друг друга, “покупая” и “продавая” деньги.
- Нет, - ответила девушка. - Сегодня нет. Никаких обменов.
- В течение дня никто из служащих не мог оказаться около вашей кассы, - продолжал доискиваться Майлз Истин, - и позаимствовать некоторую сумму?
- Нет.
- Хуанита, за сколько времени до того, как вы обратились ко мне, вы обнаружили недостачу?
- За несколько минут.
- К этому моменту, - вмешалась Эдвина, - сколько времени прошло после вашего обеденного перерыва, миссис Нуньес?
На сей раз девушка усомнилась.
- Минут двадцать.
- Давайте попробуем вспомнить, не произошло ли что-нибудь до перерыва на обед, - предложила Эдвина. - Вы не допускаете, что деньги могли пропасть тогда?
Хуанита Нуньес отрицательно помотала головой.
- Почему вы в этом уверены?
- Знаю.
Эдвину начали раздражать беспомощные, односложные ответы девицы. Как и ее хмурая недоброжелательность, переходившая в откровенную враждебность.
Тотенхо повторил ключевой вопрос:
- Почему после обеда вы наверняка знали не только то, что пропали деньги, но и сколько именно? Девушка вызывающе на него посмотрела:
- Знала.
Остальные недоверчиво молчали.
- А вы, случайно, не могли по ошибке выплатить эти шесть тысяч долларов клиенту?
- Нет.
- Прежде чем уйти на обед, Хуанита, - спросил Майлз Истин, - вы отвезли кассу в хранилище и установили цифровой замок. Верно?
- Да.
- Вы уверены, что не забыли насчет замка? Девушка утвердительно кивнула.
- А замок исполнительного директора был заперт?
- Нет, открыт.
Что тоже было в порядке вещей.
- Когда вы вернулись с обеда, ваша касса по-прежнему находилась в хранилище и была заперта?
- Да.
- Вашу цифровую комбинацию никто, кроме вас, не знает? Вы ее никогда никому не давали?
- Нет.
На какое-то время поток вопросов прекратился. По-видимому, каждый из присутствующих прокручивал про себя порядок действий в хранилище.
Касса, о которой говорил Майлз Истин, представляла собой портативный сейф, установленный на подставке с колесиками, он был достаточно легким, для того чтобы его можно было без труда перемещать с места на место. За каждым кассиром была закреплена определенная касса с отчетливо проставленным номером. Несколько запасных касс предназначалось для особых случаев. Одной из них сегодня пользовался Майлз Истин.
При ввозе и вывозе из хранилища каждая касса регистрировалась старшим кассиром хранилища. Избежать этой процедуры было невозможно, как невозможно было - преднамеренно или по ошибке - взять чужую кассу. На ночь и на выходные массивная дверь в хранилище опечатывалась надежнее, чем гробница фараона.
На каждой кассе было установлено два особых цифровых замка. Один - для кассира, второй - для исполнительного директора или его помощника. Таким образом, по утрам касса открывалась в присутствии двух человек - кассира и исполнительного директора.
Каждый кассир должен был помнить и держать в секрете свою цифровую комбинацию, которую можно было изменить по его первому желанию. Цифровая комбинация кассира хранилась в специальном сейфе, в запечатанном конверте с двумя подписями, что было единственным письменным свидетельством. Печать на конверте можно было вскрыть лишь в случае болезни, смерти или увольнения кассира.
Современная касса отличалась еще одной особенностью: в нее была вмонтирована система сигнализации. Когда касса устанавливалась у стойки, то через электрическую сеть подключалась к внутренней системе связи. Предупредительная кнопка находилась внутри, под стопкой банкнот, так называемой “приманкой”.
По инструкции кассиры не имели права использовать “приманку” для обычных денежных операций, однако в случае налета должны были в первую очередь избавиться от этих денег. Как только деньги были убраны с кнопки, автоматически приходила в действие система бесшумной сигнализации и поднимала на ноги службу безопасности банка и полицию, которая обычно оказывалась на месте через несколько минут; кроме того, сразу включались скрытые камеры. Фиксировались серийные номера “приманки”, с тем, чтобы потом их можно было использовать в качестве улики.
- “Приманка” на месте? - осведомилась Эдвина у Тотенхо.
- Да, - ответил тот, - “приманка” цела. Я проверил.
"Значит, нет никакой надежды ухватиться за эту ниточку”, - подумала Эдвина.
Вновь заговорил Майлз Истин:
- Хуанита, может быть, вы все же припомните кого-нибудь, кто бы мог взять деньги из вашей кассы?
- Нет, - ответила Хуанита Нуньес.
Эдвине, внимательно наблюдавшей за девушкой, показалось, что Хуанита испугана. Ну что ж, у нее есть на то основания, ни в одном банке такая огромная недостача не может остаться безнаказанной.
Эдвина больше не сомневалась в том, что деньги украла Нуньес. Другого объяснения быть не могло. Остается лишь выяснить, как.
Хуанита Нуньес могла передать деньги сообщнику, находившемуся по другую сторону прилавка. Никто бы и не заметил. Либо спрятать деньги и тайно вынести их из банка во время обеденного перерыва, правда, в этом случае она рисковала сильнее.
Об одном Нуньес знала наверняка: она потеряет работу даже в том случае, если не будет доказано, что она украла деньги. Виновника крупной недостачи , и кассирам это было известно , всегда увольняли.
Эдвине было жаль девушку. Очевидно, она была доведена до отчаяния. А возможно, пошла на это ради ребенка.
- Я думаю, мы сделали все, что в наших силах, - сказала Эдвина. - Мне придется проинформировать руководство банка. Расследование продолжат официальные лица. - Все трое встали. - Миссис Нуньес, - обратилась Эдвина к девушке, - останьтесь, пожалуйста.
Хуанита села.
И когда мужчины уже не могли их слышать, Эдвина произнесла с преувеличенной благожелательностью:
- Хуанита, я думаю, нам следует поговорить откровенно, по-дружески.
Эдвина подавила в себе прежнее раздражение. Девушка напряженно смотрела ей в глаза.
- Вы, несомненно, осознаете две вещи. Первое: неизбежно тщательное расследование при участии ФБР, поскольку у нашего банка федеральное страхование. Второе: подозрение неминуемо падет на вас. - Эдвина помолчала. - Я с вами откровенна. Вы понимаете меня?
- Понимаю. Но я не брала денег. Эдвина заметила, что девушка по-прежнему нервно крутит обручальное кольцо.
- Каким бы длительным ни было расследование, Хуанита, истина все равно восторжествует. Следователи - люди дотошные. Да и опытные к тому же. Они доведут дело до конца.
- Я не брала денег, - с жаром повторила девушка.
- Я не говорю, что вы это сделали. Но если, паче чаяния, вам известно больше, чем вы сказали до сих пор, сейчас самое время открыть правду, ничего не скрывая, пока мы беседуем с глазу на глаз. Потом будет поздно.
Хуанита Нуньес собралась, было заговорить. Эдвина подняла руку:
- Нет, дослушайте меня до конца. Я даю вам слово. Если деньги будут возвращены в банк, скажем, не позднее завтрашнего дня, не будет ни официального расследования, ни судебного разбирательства. Кто бы ни взял эти деньги, он не может дольше здесь работать. Однако с вами ничего такого не случится. Ручаюсь. Хуанита, вы хотите мне что-нибудь сказать?
- Нет, нет и нет! - Глаза девушки сверкали, лицо пылало от гнева. - Говорю вам, я не брала деньги, и сейчас и когда угодно это повторю.
Эдвина вздохнула:
- Ну что ж, тогда на сегодня все. Только, пожалуйста, не уходите из банка, предварительно не поставив меня в известность.
Похоже, Хуанита Нуньес хотела опять сказать что-то резкое. Однако лишь слегка пожала плечами и ушла.
Из-за своего стола, стоявшего на возвышении, Эдвина наблюдала за тем, что делается вокруг, это был ее мир, за который она отвечала.
Все звуки были приглушенными: тихий гул голосов, шелест бумаг, позвякивание монет и пощелкивание калькуляторов.
Она приняла решение: сняв трубку, набрала внутренний номер.
- Служба безопасности, - произнес женский голос.
- Мистера Уэйнрайта, пожалуйста, - сказала Эдвина.

Глава 6

Со вчерашнего дня Нолан Уэйнрайт с трудом заставлял себя сосредоточиться на текущей работе в банке.
Шеф службы безопасности был глубоко потрясен известием, которое услышал во вторник утром в конференц-зале, вот уже больше десяти лет их с Беном Росселли связывала теплая, искренняя дружба.
Их взаимная привязанность крепла день ото дня; а когда умерла жена Бена Росселли, Уэйнрайт стал частенько ужинать со стариком, после чего они допоздна засиживались за шахматами.
Это было своего рода отдушиной и для Уэйнрайта, чей собственный брак закончился разводом вскоре после того, как он поступил на работу в “ФМА”.
Они говорили обо всем на свете, сознательно и бессознательно оказывая влияние друг на друга. Именно Уэйнрайт, и только они вдвоем знали об этом, убедил президента банка в том, чтобы тот употребил свой личный авторитет и фонды “ФМА” на осуществление программы “Форум-Ист”, ведь Уэйнрайт родился и вырос в этом районе трущоб.
Так что, как и у многих других, у Нолана Уэйнрайта были свои, сокровенные воспоминания и своя, сокровенная скорбь.
Сегодня он все еще находился в подавленном состоянии и, проведя первую половину дня главным образом за рабочим столом, дабы избежать лишних встреч и разговоров, Уэйнрайт отправился обедать в одиночестве. Вернулся он вовремя, так как у него была назначена встреча с Вандервортом.
Они должны были увидеться в отделении “Кичардж”, расположенном в административной башне.
В свое время “Ферст меркантайл Америкен” выступил инициатором создания системы кредитных карт “Кичардж”, в которой сейчас участвовала группа мощных американских, канадских и европейских банков. Карта “Кичардж” шла сразу после “Банк Америкард” и “Мастер Чардж”. Руководил этим отделом “ФМА” Алекс Вандерворт.
Вандерворт пришел раньше времени, и Нолан Уэйнрайт застал его в центре управления, где тот наблюдал за ходом работы.
- Глаз не оторвешь, - сказал Алекс. - Лучшее бесплатное шоу в городе.
В большой, похожей на аудиторию комнате с приглушенным освещением и специальной звукопоглощающей обивкой на стенах и потолке у компьютеров сидело около пятидесяти операторов - в основном женщины.
Именно здесь владельцы кредитных карт “Кичардж” получали разрешения или отказы на кредиты.
Когда для оплаты товаров или услуг предъявлялась карта “Кичардж”, она принималась безоговорочно, если сумма не превышала установленного лимита. Он мог колебаться в пределах от двадцати пяти до пятидесяти долларов. Для более крупной покупки требовалось разрешение, получить которое можно было в течение нескольких секунд.
Где бы ни был покупатель, он напрямую, через телефонный узел “УАТО>, набирал номер центра “Кичардж”. Автоматически происходило подключение к любому из свободных телефонов, и первый вопрос оператора был следующим: “Ваш коммерческий номер?"
Названные цифры набирались на компьютере. Затем, номер кредитной карты и сумма требуемого кредита.
На экране высвечивались слова “одобрено” или “отклонено”. Пока оператор сообщал эту информацию покупателю, компьютер фиксировал сделку. В среднем в течение дня насчитывалось до пятнадцати тысяч звонков.
Алекс Вандерворт и Нолан Уэйнрайт надели наушники, чтобы слышать разговоры операторов с абонентами.
Тронув Алекса за руку, шеф службы безопасности указал на экран компьютера, где мигала надпись “похищена карта”.
В соответствии с инструкциями женщина-оператор спокойно отвечала:
- По данным компьютера, ваша карта похищена. Постарайтесь найти похитителя и сообщите в местную полицию. Карту сохраните. “Кичардж” выплатит вам вознаграждение в размере тридцати долларов.
Уэйнрайт снял наушники, Алекс Вандерворт последовал его примеру.
- К сожалению, в большинстве случаев мошенник успевает воспользоваться картой, прежде чем нас известят о пропаже, - сказал Уэйнрайт.
- Но мы ведь получаем предупреждения о незаконном использовании “Кичардж”.
- Верно. Десять покупок, и компьютер нас предостерегает.
Оба знали, что обладатели кредитной карты совершали не более чем шесть - восемь покупок в день. Зачастую, еще до того как настоящий владелец спохватится, компьютер фиксировал информацию: “вероятность незаконного использования”.
- В последнее время из-за мошенников мы теряем огромные деньги, - сказал Нолан Уэйнрайт. - Гораздо больше, чем обычно. Вот почему я и хотел поговорить.
Они перешли в отделение службы безопасности “Кичардж”. Вандерворт и Уэйнрайт являли собой полную противоположность друг другу. Один - светловолосый, коренастый, полноватый, несколько флегматичный. Другой - чернокожий, высокий, подтянутый и мускулистый. Характеры у обоих тоже были разными, что не мешало, однако, их добрым отношениям.
- Предлагаю вам викторину без приза, - сказал Нолан Уэйнрайт. Одну за другой, словно комбинацию в покере, он выложил на стол восемь пластиковых кредитных карточек “Кичардж”. - Четыре из них - фальшивки, - объявил шеф службы безопасности. - Вы можете отличить их от настоящих?
- Конечно. Элементарно. На фальшивках всегда иначе напечатана фамилия владельца и... - Вандерворт умолк, уставившись на лежавшие перед ним карточки. - Господи! Печать на всех одна и та же!
- Почти. Если знать заранее, в чем состоит едва заметное отличие, его можно обнаружить при помощи увеличительного стекла. - Уэйнрайт извлек лупу.
- Теперь вижу, - сказал Вандерворт, - хотя без увеличительного стекла ни за что бы не заметил. А как фальшивки выглядят под ультрафиолетовыми лучами?
- Абсолютно так же, как настоящие.
- Это плохо.
Несколько месяцев назад на каждую подлинную кредитную карту “Кичардж” были нанесены скрытые знаки. Они проступали только под ультрафиолетовыми лучами.
- Да куда уж хуже, - согласился Нолан Уэйнрайт. - Это всего лишь образцы. У меня есть еще десятка четыре; мы их конфисковали уже после того, как ими благополучно воспользовались. Таких великолепных подделок я еще не видел.
- Арестовали кого-нибудь?
- Пока нет. Да и что толку, аресты не помогут обнаружить источник происхождения фальшивок, обычно их продают и перепродают очень осторожно, тщательно заметая следы.
Алекс Вандерворт взял со стола и повертел в руках одну из фальшивок - сочетание синего, зеленого и золотого цветов.
- Пластик тоже подделан идеально.
- Их изготовляют из оригинального пластика, ворованного. Четыре месяца назад на одного из наших поставщиков был совершен налет. Пропали триста пластин.
Вандерворт присвистнул. Из одной пластины выходило шестьдесят шесть кредитных карточек.
Уэйнрайт кивнул в сторону лежавших на столе фальшивок:
- Это только надводная часть айсберга. А сколько еще фальшивок, о которых мы понятия не имеем? Возможно, их в десятки раз больше.
- До меня дошло.
Алекс Вандерворт начал в задумчивости ходить взад-вперед по кабинету.
Первые подделки были грубыми и легко распознаваемыми, но сейчас их качество улучшилось настолько, Уэйнрайт только что это продемонстрировал, что разницу мог определить лишь специалист.
Как только появлялся новый способ обезопасить кредитки, преступники ловко его обходили или нащупывали другое слабое место. Например, последнее время на кредитных картах печаталась зашифрованная фотография владельца. Невооруженным глазом можно было увидеть лишь расплывчатое пятно, однако в специальном расшифровывающем устройстве фотография отчетливо проступала, что позволяло идентифицировать владельца. В данный момент идея казалась многообещающей, однако Алекс ни минуты не сомневался, что скоро в кругах организованной преступности будет раскрыт и этот способ.
Периодически производились аресты тех, кто пользовался крадеными или поддельными кредитными картами, но то была лишь капля в море. Проблема заключалась в том, что в банках не хватало следователей и представителей правоохранительных органов.
Алекс остановился.
- Что касается этих свежих фальшивок, - спросил он, - за ними могут стоять организованные преступные круги?
- Не только могут, но и стоят. Для того чтобы конечный продукт был столь высокого качества, необходима целая организация. Здесь нужны большие деньги, оборудование, специалисты, система распространения. Кроме того, на это указывает еще ряд вещей.
- Например?
- Как вам известно, - ответил Уэйнрайт, - я поддерживаю контакт с правоохранительными органами. За последнее время на Среднем Западе резко возросло число фальшивых денег, фальшивых туристских чеков, фальшивых кредитных карт, наших в том числе. Требуется серьезное расследование, а у меня на это нет ни людей, ни средств. Алекс Вандерворт скорбно улыбнулся:
- Я все ждал, когда же мы, наконец, доберемся до бюджета.
Он знал, с какими трудностями приходится сталкиваться Нолану Уэйнрайту.
За последние годы авторитет службы безопасности банка возрос, ее фонды увеличились, но в целом бюджет по-прежнему оставался низким. Все руководители это понимали. Однако поскольку служба безопасности не являлась прибыльной, то в списке на выделение дополнительных средств она значилась одной из последних.
- Вероятно, у вас, как всегда, есть предложения и расчеты, Нолан?
Уэйнрайт достал прозрачную папку, которую принес с собой.
- Все здесь. Сейчас нам, как никогда, нужны еще два штатных следователя в отделе кредитных карт. Я также прошу выделить фонд зарплаты для секретного агента, который будет заниматься поиском источника фальшивых кредиток, а заодно и источника утечки информации в банке.
Вандерворт удивленно вскинул брови:
- Думаете, это возможно?
На сей раз улыбнулся Уэйнрайт.
- Почему бы не попытаться? Разумеется, мы не станем помещать объявление в колонке “требуется помощь”.

Предыдущая страница 3 Следующая страница


Менялы 4

- Я внимательно изучу ваши предложения и сделаю все, что в моих силах. Большего обещать не могу. Можно мне взять эти карточки?
Шеф отдела безопасности кивнул.
- Есть еще какие-нибудь соображения?
- Одно-единственное: по-моему, никто, включая вас, Алекс, не относится к проблеме фальшивых кредиток всерьез. Да, мы поздравляем себя с тем, что наши потери не превышают трех четвертых процента от общего оборота, однако же, оборот неизмеримо возрос, а процентное соотношение остается прежним, если не меняется в худшую сторону. Насколько я могу судить, на следующий год оборот “Кичардж” может составить три миллиарда долларов.
- Именно на это мы и рассчитываем.
- В таком случае при нынешнем процентном соотношении ущерб, причиненный фальшивками, составит двадцать два миллиона.
- Мы предпочитаем выражать ущерб в процентах, - сухо отозвался Вандерворт. - Тогда это не звучит столь угрожающе и не вызывает беспокойства у директоров.
- Весьма циничный подход.
- Да, пожалуй.
Алекс понимал, что подобное отношение банкиров вряд ли можно оправдать, поскольку, в конечном счете, убыток покроют сами же клиенты, держатели кредитных карт, с них попросту будут больше взимать за услуги.
Алекс дотронулся до прозрачной папки, которую Уэйнрайт положил на стол.
- Оставьте это мне. Я уже обещал вам сделать все, что в моих силах.
- В случае вашего молчания я явлюсь к вам в кабинет, чтобы стукнуть кулаком по столу.
Алекс Вандерворт ушел, а Нолан Уэйнрайт задержался из-за только что полученного сообщения. Шефа службы безопасности просили срочно связаться с миссис Д'Орси.

Глава 7

- Я говорил с ФБР, - сообщил Нолан Уэйнрайт Эдвине Д'Орси. - Завтра здесь будут два спецагента.
- Почему не сегодня? Он широко улыбнулся:
- Трупа нет, стрельбы, и той не было. Кроме того, у них свои проблемы. Что называется, нехватка людей.
- В таком случае могу я отпустить персонал? - спросил Майлз Истин, - Всех, кроме девушки, - ответил Уэйнрайт. - Я хочу еще раз с ней побеседовать.
Наступил вечер. С тех пор как Уэйнрайт связался с Эдвиной и взял расследование в свои руки, прошло два часа. В течение этого времени он переговорил с Хуанитой Нуньес, Эдвиной Д'Орси, Тотенхо и Майлзом Истином.
Кроме того, он опросил других кассиров, работавших по соседству с Нуньес.
Дабы не привлекать к себе внимания, Уэйнрайт расположился в небольшом кабинете в дальнем конце банка. Сейчас здесь находились также Эдвина и Майлз Истин.
Ничего нового он не выяснил, разве что стала более очевидной вероятность кражи, а значит, по федеральным законам необходимо было поставить в известность ФБР. Уэйнрайт прекрасно знал, что в подобных случаях закон соблюдался далеко не всегда. В “Ферст меркантайл Америкен”, как, впрочем, и в других банках, слово “кража” зачастую заменялось выражением “таинственное исчезновение”, что позволяло не выносить сор из избы, то есть обходиться без расследования и шума. Служащего банка, подозреваемого в воровстве, просто-напросто увольняли с работы под благовидным предлогом. А поскольку провинившиеся были не очень-то склонны к разговорам на эту тему, то о большинстве хищений ничего не было известно даже в банке.
Однако эта недостача, а, скорее всего кража, была слишком велика и возмутительна, чтобы ее замалчивать.
Выжидать, в надежде на то, что всплывет новая информация, тоже казалось бессмысленным. Уэйнрайт знал, что, если пустить ФБР по уже остывшему следу, это вызовет серьезное недовольство. Однако до появления агентов из Федерального бюро он намеревался до конца исчерпать собственные возможности.
Когда Эдвина и Майлз Истин выходили из маленького кабинета, помощник исполнительного директора предложил:
- Я пришлю миссис Нуньес. Вскоре в дверях появилась изящная, легкая фигурка Хуаниты Нуньес.
- Входите, - сухо произнес Нолан Уэйнрайт. - Закройте дверь. Садитесь.
Он выбрал официальный, деловой тон. Чутье подсказывало ему, что на фальшивое дружелюбие девушка не клюнет.
- Я хочу еще раз выслушать ваш рассказ. Подробный и последовательный.
Хуанита Нуньес по-прежнему смотрела исподлобья, однако сейчас помимо враждебности появились и признаки утомления. Тем не менее, она возразила с неожиданной запальчивостью:
- Я рассказывала уже трижды. От начала до конца!
- Вы могли что-нибудь упустить во время предыдущих рассказов.
- Ничего я не упустила!
- Значит, сейчас расскажете в четвертый раз, агентам из ФБР в пятый, а если понадобится, то и в шестой. - Он произнес это властным тоном, не повышая при этом голоса и глядя ей в глаза.
- Я знаю, чего вы хотите, - сказала девушка. - Вы хотите поймать меня на лжи, думаете, сейчас я скажу что-нибудь новое.
- А вы лжете?
- Нет!
- Так о чем же тогда беспокоиться? Голос ее дрогнул.
- Я устала. И мне пора идти.
- Мне тоже. Если бы не пропавшие шесть тысяч долларов, я бы уже закончил работу и ехал домой. Однако деньги исчезли, и мы должны их найти. Так что опишите мне сегодняшний день с того момента, когда вы заметили неладное.
- Как я и говорила, это произошло через двадцать минут после обеда.
Он прочел в ее глазах презрение. Когда он начал первый допрос, он почувствовал, что девушка расположена к нему несколько больше, чем к остальным. Несомненно, она решила, что раз он черный, а она пуэрториканка, то она может рассчитывать, по крайней мере, на взаимопонимание. Откуда ей было знать, что, когда дело касалось расследования, он превращался в дальтоника. Не мог он проникнуться сочувствием и к ее личным проблемам. О них упомянула Эдвина Д'Орси, но, по убеждению Уэйнрайта, никакие личные обстоятельства не могут оправдать воровства или обмана.
Разумеется, Нуньес была права: он и в самом деле хотел подловить ее на каком-нибудь несовпадении. И это при всей ее осторожности могло-таки произойти. Как опытный следователь, Уэйнрайт знал, что от усталости виновники преступлений допускают ошибки на допросах - сначала мелкие, потом еще и еще, пока, наконец, не запутываются в паутине собственных измышлений.
Разговор продолжался три четверти часа, версия Хуаниты Нуньес оказалась совершенно идентичной прежней.
- Ну что ж, на сегодня все, - сказал, наконец, Уэйнрайт. - Завтра вам предстоит проверка детектором лжи.
Он произнес это как бы невзначай, однако внимательно следил за реакцией девушки. Он никак не ожидал, что реакция будет столь внезапной и бурной.
Смуглое личико Хуаниты запылало. Она резко выпрямилась на стуле.
- Нет! Я не буду подвергаться этой проверке!
- Почему?
- Потому что это унизительно!
- Ничего унизительного здесь нет. Многие проходят это испытание. Если вы невиновны, машина это подтвердит.
- Не доверяю я таким машинам. Вам тоже.
- У вас нет причин не доверять мне. Все, чего я хочу, это докопаться до истины.
- Я говорю истину! А вы не понимаете! Вы, как и остальные, думаете, будто я взяла эти деньги. И бесполезно вам что-нибудь доказывать.
Уэйнрайт встал и открыл перед девушкой дверь.
- Я советую вам до завтрашнего дня пересмотреть свое отношение к предстоящему тестированию. Если вы откажетесь, это будет не в вашу пользу.
Она посмотрела ему прямо в глаза:
- Ведь я не обязана проходить эту проверку?
- Нет.
- Ну, так я и не буду.
Она вышла из кабинета мелкими, быстрыми шажками. Минуту спустя Уэйнрайт не спеша, последовал за ней.
Хуанита Нуньес зашла в гардеробную взять пальто и вернулась. В сторону Уэйнрайта она даже не взглянула. Майлз Истин, дожидавшийся с ключами, выпустил ее через главный вход.
- Хуанита, - спросил Истин, - могу я чем-нибудь помочь? Отвезти вас домой?
Она лишь отрицательно покачала головой и вышла. Нолан Уэйнрайт наблюдал из окна, как она пересекала улицу по направлению к автобусной остановке.
Он не сомневался, что денег при девушке не было. Она слишком умна, чтобы так рисковать; кроме того, такую огромную пачку не спрячешь. Во время и после разговора он не спускал глаз с Хуаниты, одежда плотно облегала ее миниатюрную фигурку, ничего подозрительного он не заметил. Из банка Нуньес вышла с маленькой сумочкой. Ни пакетов, ни свертков она не выносила.
Уэйнрайт был убежден, что здесь не обошлось без сообщника.
Виновность Хуаниты Нуньес почти не вызывала сомнений. Ее отказ подвергнуться проверке детектором лжи лишь укрепил Уэйнрайта в этом мнении. Вспомнив ее недавнюю вспышку гнева, он решил, что это был подготовленный, а может, и отрепетированный спектакль. Вероятно, девица догадывалась, что зайдет такой разговор, и потому не была застигнута врасплох.
Уэйнрайт вспомнил ее презрительный взгляд, которому предшествовала невысказанная надежда на союзничество, и его охватила ярость. Ему вдруг захотелось, чтобы завтра люди из ФБР задали ей жару и вытрясли из нее всю правду. Хотя это будет непросто, она- крепкий орешек.
Майлз Истин запер центральную дверь и вернулся. - Ну что ж, - бодро сказал он, - пора и душ принять.
Шеф службы безопасности кивнул:
- Денек выдался не из легких.
Истин собрался было что-то сказать, но передумал.
- Хотите поделиться какими-то соображениями? - спросил Уэйнрайт.
После некоторых сомнений Истин все же признался;
- Пожалуй, да. До сих пор я помалкивал, поскольку это может оказаться просто игрой воображения.
- Это имеет отношение к пропавшим деньгам?
- Вполне вероятно.
- В таком случае, - серьезно произнес Уэйнрайт, - вы должны мне все рассказать, невзирая на ваши сомнения.
Майлз кивнул:
- Кажется, миссис Д'Орси вам говорила, что Хуанита Нуньес замужем. Муж ее бросил. Она осталась с ребенком.
- Да, помню.
- Когда они жили вместе, то муж Хуаниты время от времени заглядывал в банк. Встречал ее после работы. Пару раз я с ним разговаривал. Если мне не изменяет память, его зовут Карлос.
- И что?
- По-моему, он был сегодня в банке.
- Вы уверены? - резко спросил Уэйнрайт.
- Почти, хотя не настолько, чтобы присягнуть на суде. Просто я заметил некоего человека, решил про себя, что это он, и тут же выбросил это из головы. Я был занят. И продолжать думать о нем, мне было ни к чему, по крайней мере, до определенного момента.
- Когда вы его видели?
- В первой половине дня.
- Вы видели, как этот человек подошел к стойке?
- Нет. - На красивом, юном лице Истина была написана тревога. - Я же сказал, я к нему не присматривался. Правда, я заметил, что он, если это был он, находился неподалеку от Хуаниты.
- И это все?
- Все. К сожалению, - извиняющимся тоном добавил Майлз Истин, - ничего другого сказать не могу.
- Молодчина, что вспомнили. Это может оказаться очень важным.
"Если Истин не ошибается, - раздумывал Уэйнрайт, - то присутствие мужа вписывается в мою гипотезу о сообщнике. И уж конечно, ФБР должно проработать эту версию”.
- Теперь я о другом хочу сказать, - прервал его размышления Истин, - все в банке только и говорят что о мистере Россели, мы слышали о его вчерашнем сообщении. Большинство из нас очень расстроены.
Шеф службы безопасности прочел в глазах Истина неподдельное горе.
Из-за этого расследования Уэйнрайт совершенно забыл о Бене Росселли. Сейчас он вспомнил, и его вновь охватила ярость: почему это грязное преступление должно было осквернить такую минуту.

Глава 8

На другой стороне улицы Хуанита Нуньес все еще ждала автобуса.
Она видела, что шеф службы безопасности наблюдает за ней из окна. Когда его лицо исчезло, она испытала чувство облегчения, хотя здравый смысл подсказывал ей, что самое страшное еще впереди, сегодняшние испытания повторятся завтра и, может статься, будут еще тяжелее.
В своем тонком пальтишке она дрожала от холодного, пронизывающего ветра. Она пропустила свой автобус и надеялась, что следующего не придется ждать слишком долго.
Хуанита знала, что дрожит не только от холода, ей было страшно, никогда в жизни она не боялась так, как сейчас.
Она не видела выхода из создавшегося положения, и это пугало ее больше всего. Она понятия не имела, куда могли деваться деньги. Она их не украла, не передала по ошибке через стойку и никуда не спрятала.
Беда в том, что они ей не верят.
Она осознавала, что на их месте вряд ли бы и сама поверила. И потому все время думала: “Каким образом могли исчезнуть шесть тысяч долларов? Ведь это же невозможно, невозможно. И, тем не менее, денег нет”.
После обеда она беспрестанно старалась восстановить в памяти каждую подробность сегодняшнего дня, чтобы найти какое-то объяснение. И не находила.
Она была совершенно уверена, что заперла кассу, прежде чем отвезти ее в хранилище перед обедом, и когда она за ней вернулась, касса была по-прежнему на замке. Свой цифровой код она никогда никому не сообщала и даже никуда не записывала, полагаясь, как всегда, на свою память.
В некотором смысле память-то и сослужила ей плохую службу.
Когда она сказала, что точно знала, сколько пропало денег, никто ей не поверил: ни миссис Д'Орси, ни мистер Тотенхо, ни Майлз - этот хоть вел себя дружелюбнее. У них не укладывалось в голове, как это можно было определить.
Но она действительно определила. Она всегда знала, хотя не могла объяснить, как и почему, сколько у нее наличных денег.
На протяжении всей ее жизни сложение, вычитание, умножение и деление были такой же легкой и естественной частью бытия, как воздух.
Принимая и выдавая клиентам деньги, она проделывала эти действия автоматически. Иногда в конце тяжелого рабочего дня, когда Хуанита проверяла кассу, цифра, которую она держала в уме, могла не совпадать с реальной на несколько единиц, не более.
Откуда у нее эта способность? Она не знала. Наконец пришел переполненный автобус. Ей удалось в него втиснуться и ухватиться за поручень; пока автобус катил по городским улицам, она все силилась осознать, что же произошло.
Что будет завтра? Майлз предупредил, что придут люди из ФБР. При этой мысли она вновь содрогнулась от страха, и ее лицо приняло то напряженное выражение, которое Эдвина Д'Орси и Нолан Уэйнрайт приняли за враждебность.
Она постарается отмалчиваться, как отмалчивалась сегодня, когда поняла, что никто ей не верит.
А на детектор лжи не согласится ни за что на свете. Она не имела ни малейшего представления о том, как он работает, но если никто ее не понимал, не верил ей и не хотел помочь, то неужели это сделает машина?
До детского сада, где сегодня утром по пути на работу она оставила Эстелу, надо было пройти пешком три квартала. Хуанита спешила, зная, что опаздывает. Садик помещался в цокольном этаже жилого дома; дом, как и все прочие постройки в этом районе, был старым и обшарпанным снаружи, однако комнаты были чистыми и светлыми. Хуанита не зря выбрала именно этот детский сад, хотя платить ей приходилось изрядно. Когда Хуанита вошла в маленькую игровую комнату, девочка бросилась ей навстречу.
Эстела, как всегда, была весела и полна энергии. - Мамочка! Мамочка! Посмотри, что я нарисовала. Это поезд.
По царящей здесь тишине Хуанита поняла, что других детей уже забрали. Вошла нахмуренная мисс Ферроу, владелица и директор детского сада, и демонстративно взглянула на часы.
- Миссис Нуньес, в порядке исключения я разрешила Эстеле остаться, однако это слишком поздно, чтобы...
- Пожалуйста, извините меня, мисс Ферроу. Непредвиденное происшествие в банке.
- У меня есть и личные обязанности. Другие родители помнят, в котором часу мы закрываем.
- Этого больше не повторится. Обещаю.
- Очень хорошо. Пользуясь вашим присутствием, миссис Нуньес, позволю себе напомнить, что за минувший месяц счет за Эстелу не оплачен.
- Он будет оплачен в пятницу. Я получу зарплату.
- Мне жаль, что я вынуждена об этом говорить. Эстела прелестная малышка, и все мы ее любим. Но я должна платить за...
- Я понимаю. В пятницу я обязательно все сделаю. Обещаю.
- Два обещания, миссис Нуньес.
- Да, я знаю.
- Тогда спокойной ночи. Эстела, спокойной ночи, крошка.
Хуанита решила, что заплатит за детский сад из своей следующей недельной зарплаты, а потом надо будет как-то дотянуть до пятницы. А вот как, она слабо себе представляла. Ее заработок составлял 98 долларов в неделю, чистыми выходило 83. Этих денег должно было хватать на еду, детский сад и квартплату за крошечную квартирку в доме без лифта.
До того как Карлос ее бросил год назад он просто вышел из дому и исчез, Хуанита по наивности оформила все кредиты на них обоих. Он накупил себе одежды, приобрел подержанный автомобиль и цветной телевизор, которые и забрал с собой. Хуанита же до сих пор выплачивала бесконечные долги.
По дороге домой Эстела радостно подпрыгивала, держа Хуаниту за руку. В другой руке Хуанита несла бережно свернутый рисунок. Скоро они будут дома, где обычно после ужина они смеялись и играли. Однако сегодня вечером Хуаните было не до смеха.
Ей стало еще страшнее, когда она вдруг четко поняла, что может потерять работу. Она отдавала себе отчет в том, насколько это серьезно.
А найти другую работу будет чрезвычайно трудно. Ее не возьмут ни в один банк, после того как наведут справки.
А как ей быть без работы? Как воспитывать Эстелу?
Хуанита внезапно остановилась и, наклонившись, крепко прижала к себе девочку. Она молила Бога, чтобы завтра ей кто-нибудь поверил.
Кто-нибудь, кто-нибудь. Но кто?

Глава 9

Предыдущая страница 4 Следующая страница


5 Артур Хейли

У Алекса Вандерворта тоже было тяжело на душе. Днем, после встречи с Ноланом Уэйнрайтом, Алекс долго мерил шагами свой кабинет, пытаясь осмыслить последние события. Основным предметом для размышлений было вчерашнее сообщение Бена Росселли. А стало быть, и неизбежные перемены в банке. Думал он и о своей личной жизни, которая резко изменилась за последние несколько месяцев.
Мысли его занимали также проблемы кредита и кредитных карт - не только поддельных, но и настоящих.
На столе у него лежали рекламные гранки, подготовленные рекламным агентством “Остин эдвертайзинг”.

"Зачем беспокоиться о деньгах?
Пользуйтесь картой “Кичардж”,
И
Мы будем за вас беспокоиться!”
Или:
"Чего вы ждете?
Мечта о завтрашнем дне
Может осуществиться сегодня!
Пользуйтесь картой “Кичардж” сейчас!”

И еще с десяток примерно того же содержания.
Алексу Вандерворту не нравился ни один из этих текстов. Но он ничего не мог предпринять. Реклама была уже утверждена отделением “Кичардж” и послана Алексу лишь для ознакомления. В целом идею одобрил и совет директоров банка на заседании, состоявшемся несколько недель назад.
Однако директора вряд ли могли предположить, что рекламная кампания будет вестись столь агрессивно.
Алекс сложил гранки в папку. Он еще раз просмотрит их дома вечером и выслушает мнение Марго. вероятно, весьма категоричное.
Марго...
Мысль о ней вызвала воспоминания о вчерашнем сообщении Бена Росселли. Алекс задумался о недолговечности жизни, о ее извечной непредсказуемости, о том, как мало времени осталось впереди, о неизбежности конца. Мало того, что Алекс был искренне опечален участью Бена, так старик еще заставил его в очередной раз задасться вопросом: следует ли Алексу начать новую жизнь с Марго? Или подождать? Чего?
Селии?
Этот вопрос он тоже задавал себе тысячи раз.
Алекс посмотрел на город, в том направлении, где находилась Селия. Что, интересно, она делает, как она?
Почему бы не выяснить это самым простым способом. Он вернулся к столу и набрал номер телефона, который помнил наизусть.
- Оздоровительный центр, - прозвучал женский голос.
Алекс представился и попросил к телефону доктора Маккартни.
Минуту спустя мужской голос, спокойный и твердый, осведомился:
- Где вы, Алекс?
- У себя в кабинете. Сижу и думаю, как там моя жена.
- Я позволил себе задать этот вопрос, потому что намеревался вас сегодня разыскать и предложить вам навестить Селию.
- В прошлый раз вы мне сказали, что это нежелательно.
Психиатр мягко поправил:
- Я сказал, что, с моей точки зрения, визиты на некоторое время лучше прекратить. Вы же помните, что предыдущие посещения скорее расстраивали вашу жену, чем шли ей на пользу.
- Да, помню. - Помолчав, Алекс спросил:
- Есть какие-нибудь изменения?
- Боюсь, не в лучшую сторону. Ваша жена все больше и больше замыкается в себе. Она полностью отгородилась от реальности. Вот почему я и подумал, что ваш визит мог бы помочь. По крайней мере, вреда он не причинит.
- Хорошо. Я приду сегодня вечером.
- В любое время, Алекс, и загляните ко мне. Вы же знаете, у нас нет никаких ограничений для свиданий с больными.
Именно отсутствие формализма в этом заведении и привлекло Алекса, когда четыре года назад он должен был принять это страшное решение. Даже само название “Оздоровительный центр” вместо пугающего “Психиатрическая лечебница” как-то успокаивало. Это была частная клиника. И хотя лечение здесь стоило безумно дорого, Алекс твердо решил, во что бы то ни стало обеспечить Селии самый лучший уход. Это все, что он мог для нее сделать.
На весь остаток дня он с головой погрузился в работу. В начале седьмого он вышел из административного корпуса “ФМА”, назвал водителю адрес Оздоровительного центра и, пока они ползли в веренице машин, занялся чтением вечерней газеты.
Снаружи Оздоровительный центр можно было принять за большой частный особняк: никаких вывесок, только номер дома.
Дверь открыла привлекательная блондинка в цветастом платье. По маленькому значку на левой стороне груди он понял, что это медсестра. Значок был единственным формальным различием, допускавшимся между пациентами и персоналом.
- Доктор предупредил меня о вашем приходе, мистер Вандерворт. Я провожу вас.
Она повела его по красивому коридору в желтых и зеленых тонах. В нишах вдоль стены стояли живые цветы. Медсестра остановилась у одной из дверей.
- Ваша жена у себя в комнате, мистер Вандерворт. Сегодня у нее был трудный день.
В Оздоровительном центре пациентов помещали в одноместные или двухместные палаты в зависимости от того, как влияло на их состояние общество другого человека. Поначалу Селия находилась в двухместной палате, но ничего хорошего из этого не вышло, и сейчас она жила одна. Ее комнатка, хоть и маленькая, была очень уютной и совсем не казенной. Здесь стояли кушетка, глубокое кресло, карточный столик и книжные полки. Стены украшали репродукции картин импрессионистов.
- Миссис Вандерворт, - мягко сказала сестра, - вас пришел навестить муж.
Никакой реакции - ни движения, ни ответа, не последовало.
С тех пор как Алекс в последний раз видел Селию, прошло полтора месяца, и хотя он ожидал ухудшений, сейчас, увидев ее, он ужаснулся.
Она сидела - если так можно охарактеризовать ее позу, на кушетке. Полубоком, отвернувшись от двери. Сгорбленная, голова опущена, руки сложены на груди крест-накрест, ладони сжимают плечи. Ноги поджаты под себя. Абсолютно неподвижна.
Он подошел к ней и нежно положил руку на плечо.
- Привет, Селия. Это я, Алекс. Я все думал о тебе и вот пришел навестить.
- Да, - произнесла она тихим, безразличным голосом, не шевельнувшись. Он сильнее сжал ее плечо.
- Ты бы повернулась ко мне. Тогда мы сможем поговорить.
В ответ она лишь напряглась и еще больше съежилась.
Алекс заметил у нее на коже пигментные пятна.
И все же ее нежная, хрупкая красота до сих пор не стерлась, хотя недалек тот день, когда от нее не останется и следа.
- Она давно в таком состоянии? - тихо спросил он сестру.
- Сегодня с самого утра, вчера - полдня, в прежние дни такое тоже бывало. В этой позе она чувствует себя более комфортно, - сказала девушка, как о чем-то само собой разумеющемся, - так что постарайтесь этого не замечать, просто посидите с ней и поговорите.
Алекс кивнул. Когда он устроился в единственном кресле, сестра на цыпочках вышла из комнаты, неслышно затворив за собой дверь.
- На прошлой неделе я смотрел балет, Селия, - начал Алекс. - “Коппелию”. Я вспомнил, как тебе нравилась “Коппелия”, это был один из твоих любимых балетов.

Тогда он ничего, ничего не соображал! Если бы он не был таким толстокожим, он бы понял, что Селия получила совершенно другое воспитание, не имевшее ничего общего с его собственным. Когда они встретились, она была совершенно не подготовлена к той социальной и семейной жизни, которую он воспринимал как нечто естественное. Селия была единственным ребенком в семье, родители ее жили скромно и уединенно, училась она в церковных школах и не ведала бурных университетских развлечений. Замужество усугубило ее природную нервозность, развило неуверенность в себе, она находилась в постоянном эмоциональном напряжении, пока наконец комплекс вины и груз неудач не привели к необратимым изменениям в психике. Оглядываясь назад, Алекс терзался угрызениями совести. Ему казалось, что тогда он так легко мог помочь Селии: дать совет, рассмешить, вселить уверенность. Но он пренебрегал этим, когда это-то и было важнее всего. Он был слишком безответствен, слишком занят, слишком честолюбив.
На самом деле Алекс смотрел “Коппелию” с Марго, с которой был знаком уже полтора года и которая охотно заполняла пустоту, давно образовавшуюся в его жизни. Иногда Алекс внушал себе, что Марго, или какая-то другая женщина, была ему необходима; иначе бы он - живая плоть и кровь, сам превратился бы в душевнобольного. А что, если это самообман, помогающий смягчить чувство вины?

- Ах да, Селия, недавно я видел Гарринпонов. Помнишь, Джона и Элизу? Они недавно вернулись из Скандинавии, ездили навестить родителей Элизы.
- Да, - вяло произнесла Селия.
Она оставалась все в той же позе, но было видно, что она слушает, и он продолжал говорить; в его мозгу непрерывно пульсировал вопрос: “Как это случилось? Почему?"
- Знаешь, вчера произошло печальное событие. Бен Росселли, наш президент, сообщил нам, что умирает. Он собрал нас и...
Алекс продолжал описывать сцену в конференц-зале и то, что за ней последовало, и вдруг умолк.
Селия дрожала всем телом. Внезапно она издала вопль, похожий на стон.
Неужели на нее так подействовало упоминание о банке? Или о Бене Росселли?
Бен скоро умрет. Сколько же лет пройдет, прежде чем умрет Селия? Алексу пришла мысль, что она может запросто его пережить, так вот и будет прозябать.
Она походила на животное!
Вся его жалость исчезла. Его охватил гнев, то самое яростное нетерпение, которое отравило их брак.
- Ради Бога, Селия, возьми себя в руки! Она по-прежнему тряслась и стонала. Он ненавидит ее! Она больше не человек и вместе с тем непреодолимая преграда, мешающая ему жить полноценной жизнью.
Встав, Алекс с силой нажал на кнопку звонка, призывая на помощь. Он шагнул к двери, с тем, чтобы уйти.
И оглянулся. Перед ним была Селия, его жена, которую он когда-то так любил. Боже, во что она превратилась! Между ними разверзлась пропасть, и ее уже не преодолеть. Он остановился и заплакал. Он плакал от жалости, горя, вины - гнев и ненависть бесследно исчезли.
Он вернулся к кушетке, опустился на колени и взмолился:
- Селия, прости меня! О Господи, прости меня! Он почувствовал на плече чью-то ласковую руку и услышал голос юной медсестры:
- Мистер Вандерворт, я думаю, вам лучше уйти.

***

- Воды или содовой, Алекс?
- Содовой.
Для человека его комплекции - Тим Маккартни был шести с половиной футов росту, с грудью и плечами футболиста, он двигался с удивительной легкостью. Директор клиники был молод, между тридцатью и сорока, однако по его голосу и манере держаться, ему можно было дать значительно больше, тем более что зачесанные назад каштановые волосы были тронуты сединой. “Наверное, оттого, что ему часто приходилось присутствовать при подобных сценах”, - подумал Алекс. Он с благодарностью отхлебнул виски.
Кабинет с деревянными панелями был мягко освещен, здесь, по сравнению с коридорами и палатами, цветовая гамма была более приглушенной. Одну стену полностью занимали книжные шкафы и стеллажи с журналами.
Алекс еще не пришел в себя после свидания с Селией, однако сейчас трагизм только что пережитого казался уже нереальным.
- Прежде всего, хочу вам сказать, что общий диагноз остается прежним - шизофрения кататонического типа. Помните, я объяснял вам когда-то.
- Да, всю эту терминологию я помню.
- Постараюсь вас ею больше не перегружать. Алекс встряхнул кусочки льда в стакане и сделал еще глоток, от виски ему стало тепло.
- Расскажите мне о теперешнем состоянии Селии.
- Вам трудно будет в это поверить, но, несмотря на все внешние проявления болезни, ваша жена относительно счастлива.
- Да, - отозвался Алекс, - в это действительно трудно поверить.
Психиатр продолжал говорить спокойно и ровно:
- Счастье ведь штука весьма относительная. В определенной степени Селия чувствует себя в безопасности, она полностью избавлена как от всякой ответственности, так и от необходимости иметь взаимоотношения с окружающими. Она может замкнуться в себе настолько, насколько того требует ее психика. Поза, в которой она последнее время сидит, и которую вы наблюдали, - классическая поза зародыша. В таком положении Селия чувствует себя более комфортно, хотя это вредно с точки зрения физического здоровья, и по возможности мы стараемся выводить ее из этого состояния.
- Комфортно она себя чувствует или нет, - сказал Алекс, - суть в другом, в том, что после четырех лет самого лучшего лечения и ухода состояние моей жены продолжает ухудшаться. - Он в упор взглянул на своего собеседника. - Так это или нет?
- К сожалению, так.
- Есть реальная надежда на выздоровление? Сможет ли Селия жить нормальной или почти нормальной жизнью?
- Медицина всегда допускает...
- Я же сказал: реальная надежда.
Доктор Маккартни вздохнул и покачал головой.
- Нет.
- Спасибо за ясный ответ. - Помолчав, Алекс продолжал:
- Насколько я понимаю, она полностью отгородилась от внешнего мира. Кроме нее самой, ее никто больше не интересует.
- Не совсем так, во всяком случае, пока. У нее еще сохраняются слабые представления о том, что происходит за этими стенами. К примеру, она знает, что у нее есть муж, да и мы ей о вас напоминаем. Однако же она убеждена, что вы сами, без нее, можете о себе позаботиться.
- Так что, обо мне она не беспокоится?
- В общем, нет.
- А как она отреагирует, если узнает, что ее муж с ней развелся и женился во второй раз?
После короткой паузы доктор Маккартни ответил:
- Это будет означать одно - порвется единственная нить, связывающая ее с внешним миром. Что может повлечь за собой полную потерю рассудка.
В воцарившемся молчании Алекс подался вперед, закрыв лицо руками. Затем он опустил руки и поднял голову.
- Прямые вопросы, - сказал он с оттенком иронии, - предполагают прямые ответы.
Психиатр кивнул с серьезным выражением лица:
- С моей стороны это было данью уважения вашей искренности, Алекс. Я далеко не со всеми так откровенен. К тому же я могу ошибаться.
- Тим, что же человеку делать в такой ситуации, черт побери?
- Вопрос риторический или нет?
- Нет. Можете включить его в счет.
- Сегодня счета не будет. - Молодой доктор коротко улыбнулся, затем задумался. - Вы спрашиваете меня: что делать человеку при ваших обстоятельствах. Для начала он должен по возможности все выяснить, что вы и сделали. Затем принять решение, наиболее благоприятное для всех, включая и его самого. Принимая решение, он должен иметь в виду две вещи. Первое- если он человек порядочный, его чувство вины, вполне возможно, преувеличено, поскольку совестливые люди имеют излишнюю склонность к самобичеванию. И второе- мало кто из нас рожден для святости.
- И это все? - спросил Алекс. - Более конкретно вы не ответите?
Доктор Маккартни покачал головой:
- Решение можете принять только вы сами. Каждый из нас проходит в одиночку свои несколько последних шагов перед принятием решения.
Посмотрев на часы, психиатр встал. Минуту спустя они пожали друг другу руки и распрощались. У входа в Оздоровительный центр Алекса дожидался лимузин с шофером, в машине было тепло и уютно.

Глава 10

- Это же просто гнусный набор пустословия и лжи, - провозгласила Марго Брэкен.
Она уставилась на пол, воинственно уперев руки в изящные бедра и решительно наклонив вперед точеную головку. Алекс Вандерворт исподволь ею любовался этой “женщиной-подростком” с правильными, острыми чертами лица, волевым подбородком и довольно тонким, но чрезвычайно чувственным ртом. Самым привлекательным были ее глаза большие, золотисто-зеленые, опушенные густыми, длинными ресницами. Сейчас они сверкали. Ее ярость и внутренняя сила будили в нем желание.
Объектом нападок Марго были разложенные на коврике гранки, рекламирующие кредитные карты “Кичардж”. Энергичность Марго была особенно необходима Алексу после пережитого им несколько часов назад потрясения.
- Я так и думал, Брэкен, - сказал он, - что эта реклама тебе, скорее всего не понравится.
- Не понравится? Да она отвратительна!
- Почему?
- Взгляни хотя бы вот на это! - Она указала пальцем на страницу, начинавшуюся словами: “Чего вы ждете? Мечта о завтрашнем дне может осуществиться сегодня!” - Ведь это же беззастенчивое вранье, рассчитанное на дураков. Завтрашняя мечта любому из нас не по карману. Потому она и мечта. И никто не сможет ее осуществить, не имея денег или, во всяком случае, не получив их в ближайшее время.
- А может, стоит дать людям возможность самим разобраться?
- Нет! Те люди, на которых вы пытаетесь надавить, уже отравлены рекламным ядом. Эти простаки верят каждому печатному слову, и им легко можно заморочить голову. Уж я-то знаю. Я слишком часто с ними сталкиваюсь в своей адвокатской практике. За которую, кстати, ничего не получаю.
- А ты не допускаешь, что нашими кредитными картами “Кичардж” пользуются другие социальные слои?
- Полно, Алекс, ты сам знаешь, что говоришь чепуху! У кого сейчас нет кредитной карты? Вы же чуть ли не насильно их всем впихиваете! Осталось только начать раздавать их на улице, я не удивлюсь, если вы и до такого докатитесь.
Алекс улыбнулся. Ему нравилось спорить с Марго и нравилось ее подзадоривать.
- Я скажу в банке, чтобы это приняли к сведению, Брэкен.
Он вздохнул, нельзя, чтобы этот спор зашел слишком далеко. Взгляды Марго в области экономики, политики, да и вообще чего бы то ни было, отличались максимализмом, а ее прямота и профессиональные знания зачастую меняли его собственные воззрения. Вдобавок по роду своей деятельности Марго имела дело с людьми, о которых он знал только понаслышке: в основном она помогала городской бедноте.
- Еще коньяку? - спросил он.
- Да, пожалуйста.
Близилась полночь. В небольшой уютной комнате весьма роскошного холостяцкого жилища догорал камин. Свет был включен только над рекламными образцами.
Алекс взял свой бокал с коньяком обеими руками, затем, сделав глоток, подбросил полено в огонь:
- Ты принимаешь этот пустяк слишком близко к сердцу.

Предыдущая страница 5 Следующая страница


Менялы 6

Перепалка с Марго, как это часто бывало, возбудила в нем желание. Иногда обоим казалось, что чем жарче спор, тем сильнее их влечет друг к другу.
- Объявляю собрание акционеров закрытым, - пробормотал он.
- Значит, - Марго озорно на него взглянула, - ты не допустишь, чтобы эта дребедень увидела свет в таком виде?
- Нет, - ответил он, - едва ли.
Реклама “Кичардж” была откровенным надувательством, настолько откровенным, что завтра утром он воспользуется своими полномочиями и наложит на нее запрет. Пожалуй, он поступил бы так и без Марго. Она лишь укрепила его в собственном мнении.
Они сидели на коврике перед камином и, глядя на языки пламени, наслаждались теплом. Марго положила голову Алексу на плечо.
- Не такой уж ты старый и скучный меняла, - сказала она ласково. Он обнял ее за плечи.
- Я люблю тебя, Брэкен.
- Честное слово? Слово банкира?
- Клянусь учетной ставкой всех банков мира.
- Тогда докажи это сейчас же. - Она начала раздеваться.
- Здесь? - изумленно прошептал он.
- А почему бы и нет?
- Действительно, - счастливо выдохнул Алекс: ему были дарованы радость и облегчение, вознаградившие его за пережитую сегодня муку...
- Останешься на ночь? - спросил он. Она часто оставалась у него, впрочем, как и он у нее. Иногда он подумывал, что им ни к чему иметь две квартиры, однако съезжаться не спешил, поскольку прежде хотел, если посчастливится, жениться на Марго.
- На всю ночь остаться не смогу, - сказала она. - Рано утром мне надо быть в суде.
Они прошли в спальню, где она вынула из комода, который Алекс предоставил в ее полное распоряжение, ночную рубашку. Облачившись в нее, Марго выключила свет.
Какое-то время они молча лежали в темноте, прижавшись друг к другу. Затем Марго спросила:
- Ты сегодня был у Селии? Он удивленно повернулся:
Откуда ты знаешь?
- Это всегда видно. По твоему подавленному настроению. Не хочешь рассказать?
- Пожалуй, хочу.
- Ты все еще винишь себя?
- Да.
Он рассказал ей о своем свидании с Селией, о последующем разговоре с доктором Маккартни, о том, как, с точки зрения психиатра, его развод и второй брак могут подействовать на Селию.
- Значит, тебе нельзя с ней разводиться, - выпалила Марго.
- Если я этого не сделаю, у нас с тобой не будет ничего прочного.
- Вздор! Я тебе много раз говорила - прочность наших отношений зависит всецело от нас самих. Брак перестал быть незыблемым. Кто, кроме священников, серьезно относится к браку в наше время?
- Я, - ответил Алекс. - Достаточно серьезно для того, чтобы хотеть на тебе жениться.
- Ну так давай сами все и устроим. Чего мне совсем не нужно, милый, так это официального свидетельства о браке, - через мои руки прошло столько официальных бумаг, что я успела потерять к ним интерес. Я буду счастлива жить с тобой и любить тебя. Но я не хочу брать грех на душу и твою совесть тоже не хочу отягощать, мы не можем столкнуть Селию в пропасть полного безумия.
- Знаю, знаю. Ты говоришь вполне разумно, - произнес он не слишком уверенно.
- Я счастлива тем, что есть между нами, - никогда в жизни мне не было так хорошо.
Алекс вздохнул и скоро уснул.
Убедившись, что он крепко спит, Марго оделась, тихонько его поцеловала и ушла.

Глава 11

В отличие от Алекса Вандерворта Роско Хейворду предстояло провести одному всю ночь.
Хейворд был дома в своем огромном, трехэтажном особняке в окрестностях Шейкер-Хайтса. Он сидел за обтянутым кожей столом с разложенными на нем бумагами в небольшом, скромно обставленном кабинете.
Его жена Беатрис поднялась к себе почти два часа назад и заперла на ключ дверь своей спальни, она проделывала это вот уже двенадцать лет, с тех пор как с обоюдного согласия они стали спать врозь.
В общем-то, Хейворд был здесь ни при чем, то была воля Беатрис. Даже в первые годы супружества она ясно давала понять, что умом отвергает эту мерзкую потребность плоти. Подразумевалось, что рано или поздно разум одержит верх над низменной природой, и, в конце концов, это произошло.
Порой Хейворду казалось, что их единственный сын Элмер унаследовал материнское отношение к способу, которым был зачат и рожден, как к оскорбительному, недозволенному посягательству на таинство тела. Элмеру было без малого тридцать, он имел диплом бухгалтера и презирал почти все на свете, он шествовал по жизни, зажав пальцами обе ноздри, чтобы не чувствовать житейского смрада. Иногда даже Хейворд считал, что Элмер перебарщивает.
Что же до самого Хейворда, то он безропотно принял отказ в супружеском ложе. К тому времени стремление к карьере, вытеснившее остальные желания, стало основной движущей силой его жизни. И подобно затухающему мотору, его сексуальная энергия постепенно сошла на нет. Случались редкие, слабые всплески, когда он с грустью вспоминал о той стороне бытия, над которой для него так рано опустился занавес.
Однако во всех прочих отношениях Беатрис его вполне устраивала. Семья, где она родилась, принадлежала к бостонскому высшему обществу, и Беатрис, как положено, стали “вывозить” в свет в качестве дебютантки. На одном из балов, куда Роско явился во фраке и в белых перчатках, их официально представили друг другу. Затем они стали встречаться в сопровождении пожилых дам. И через два года, ровно столько, сколько приличествовало после помолвки, поженились. На свадьбу, о которой Хейворд до сих пор вспоминал с гордостью, пожаловал весь цвет бостонского общества.
Беатрис, как и Роско, всегда ставила во главу угла респектабельность и социальный статус. Только вот одного недоставало Беатрис и ее блистательному семейству - денег. И сейчас Роско Хейворд в очередной раз горько пожалел" о том, что его жене никогда не получить наследства.
На протяжении всей их совместной жизни самую большую проблему составляло то обстоятельство, что им приходилось существовать лишь на жалованье Роско. В этом году, как показывали сегодняшние подсчеты Роско, расходы Хейвордов грозили значительно превысить доходы. В апреле ему опять придется влезать в долги, чтобы уплатить подоходный налог. Так было и в прошлый, и в позапрошлый годы. Так будет и впредь, если ему не повезет с акциями.
Многие бы только улыбнулись, услышав, что исполнительный вице-президент, получавший 65 000 долларов в год, с трудом сводит концы с концами, не откладывая ни цента про черный день. Однако дело обстояло именно так.
Во-первых, почти треть годового жалованья съедал подоходный налог. Затем надо было выплачивать кредит за дом - это еще 16 000 долларов в год; 2500 долларов уходило на городские налоги. Итого, оставалось 23 000 долларов - то есть около 450 долларов в неделю - на все прочие расходы: ремонт, страховку, еду, одежду, машину Беатрис (в распоряжении Роско был лимузин с шофером от банка), кухарку, благотворительные пожертвования и множество других более мелких трат, составлявших в результате колоссальную сумму.
В такие моменты Хейворд неизменно приходил к выводу, что их дом - непозволительное расточительство. Такой огромный особняк был им ни к чему даже тогда, когда Элмер жил с ними, а уж сейчас и подавно. Вандерворт, получавший такое же жалованье, снимал квартиру, что было гораздо разумнее; однако Беатрис, дорожившая именно размерами и престижем дома, о квартире и слышать бы не захотела, да и сам Роско вряд ли бы на это пошел.
А потому приходилось экономить, что страшно раздражало Беатрис, которая не желала мириться с отсутствием денег. Ее привычка к расточительству была видна во всем. Она никогда не пользовалась полотняной салфеткой дважды, даже если салфетка оставалась чистой, ее непременно надо было отдать в стирку. То же самое происходило с полотенцами, так что счета из прачечной были непомерно велики. Она часто звонила в другие города и редко выключала за собой свет. Несколько минут назад Хейворд спустился на кухню налить себе стакан молока, и хотя Беатрис легла спать два часа назад, везде на первом этаже горел свет.
Тем не менее, в чем-то им все же приходилось себе отказывать. Например, в путешествиях во время отпуска, последние два года Хейворды никуда не ездили.
Другая неприятность заключалась в том, что у них не было никаких сбережений, кроме нескольких акций “ФМА”, которые, вполне возможно, скоро придется продать, впрочем, вырученных денег вряд ли хватит на покрытие денежного дефицита за этот год.
Сегодня вечером Хейворд пришел к единственному выводу: после того как он займет денег, они должны максимально сократить расходы в надежде на скорые перемены к лучшему.
В частности, он рассчитывал на то, что станет президентом “ФМА”.
В “Ферст меркантайл Америкен”, как и в большинстве других банков, разница между зарплатой президента и представителей следующего эшелона управления была чрезвычайно велика. Бен Росселли получал 130 000 долларов в год. Его преемник, безусловно, унаследует и его жалованье.
Если Роско Хейворд добьется своего, он станет получать в два раза больше. Даже при больших вычетах оставшихся денег хватит на то, чтобы решить все насущные проблемы.

Глава 12

Наступила пятница.
Эдвина и Льюис Д'Орси завтракали в своей роскошной квартире на крыше небоскреба.
Прошло три дня после трагического сообщения Бена Росселли, и два дня после обнаружения недостачи в центральном отделении “ФМА”.
Пока ничего нового выяснить так и не удалось. Весь вчерашний день два специальных агента ФБР дотошно допрашивали сотрудников банка, но, увы, это ни к чему не привело. Главным подозреваемым лицом оставалась Хуанита Нуньес, которая по-прежнему все отрицала, упорно настаивала на своей невиновности и отказывалась пройти проверку детектором лжи.
Подобное упрямство лишь усиливало подозрения, однако вот что сказал Эдвине один из агентов ФБР:
"Мы можем подозревать ее сколько угодно, но у нас нет ни малейших доказательств ее вины. Что же касается денег, то даже если они спрятаны у нее на квартире, для получения ордера на обыск нам нужны серьезные улики. У нас же нет никаких. Разумеется, мы будем за ней следить, но это не та слежка, какую ФБР устанавливает в других случаях”.
Сегодня агенты ФБР снова будут в банке, но вряд ли им удастся продвинуться дальше.
Администрации банка ничего другого не оставалось, кроме как уволить Хуаниту Нуньес с работы. Эдвина решила, что сделает это сегодня. Но от такого финала никому легче не станет.
Эдвина сосредоточилась на еде, омлете и гренках, которую только что подала горничная. Льюис сидел напротив, уткнувшись в “Уолл-стрит джорнэл”, и, как обычно, ворчал по поводу очередной глупости, допущенной Вашингтоном. Сверкая глазами поверх полукруглых очков в металлической оправе, Льюис Д'Орси швырнул газету на пол, где уже валялись просмотренные “Нью-Йорк тайме”, “Чикаго трибьюн” и лондонская “Файнэншл тайме”.
Эдвина листала “Крисчен сайенс монитор”. С виду Льюис был тщедушным человечком, напоминавшим ивовый прутик, - можно было подумать, что это следствие недуга или недоедания, на самом же деле он не страдал ни тем, ни другим. Его худое, почти изможденное лицо полностью соответствовало фигуре. Иногда Льюис подшучивал над своим тщедушием. Он стучал пальцем по лбу и приговаривал: “Природа обделила меня мускулатурой, зато с лихвой восполнила этот недостаток здесь”. Что было поистине верно, даже недруги признавали его блестящий ум, особенно когда дело касалось финансов.
Он издавал частный дорогостоящий “Деловой листок”, предназначавшийся для узкого круга подписчиков в США и за рубежом; бюллетень содержал информацию относительно выгодного помещения денег; кроме того, что он обеспечивал Льюису высокий уровень жизни, он служил еще чем-то вроде копья, которым Льюис пронзал правительства, президентов, премьер-министров и политиков, проводивших неуклюжую финансовую политику. С точки зрения Льюиса, она почти всегда была именно таковой.
"Если вы поставили перед собой цель сделать деньги, - говорила Эдвина, - то обратитесь за советом к Льюису”. Он не раз доказывал ее правоту: те, кто следовал его рекомендациям, бывали щедро вознаграждены. В последнем выпуске “Делового листка” он писал: “Доллар США - когда-то гордая и честная валюта, доживает свой век, как и нация, которую он представляет. Благодаря безумию финансовой политики, проводимой несведущими и продажными политиканами, сосредоточенными на собственном пупке и на результатах выборов, нас постиг финансовый кризис, из которого нет выхода.
Если у вас есть доллары, оставьте себе на такси, еду и почтовые марки. Да еще на билет до какой-нибудь более благополучной страны.
Не можете улететь сами - переведите свои деньги за океан. Обратите доллары, пока есть еще такая возможность (скоро ее не будет!) в немецкие марки, швейцарские франки, голландские гульдены, австрийские шиллинги, ливанские фунты - в любую валюту.
И положите их в какой-нибудь европейский банк. Лучше всего в швейцарский, вне досягаемости американских бюрократов..."
Льюис Д'Орси трубил об этом на все лады вот уже несколько лет.
У Льюиса были потрясающие друзья и потрясающие связи, во многом залог его успеха. Он внимательно следил за всеми изменениями в системе налогообложения и давал советы читателям бюллетеня, как употребить себе во благо тот или иной закон.
Сам Льюис платил чисто символический подоходный налог, который никогда не превышал нескольких сотен долларов, в то время как его реальные доходы исчислялись семизначным числом.
Несмотря на пример своего мужа, Эдвина придерживалась на сей счет собственной точки зрения, и платила в государственную казну значительно больше со своих относительно скромных доходов. Однако их общими счетами: за квартиру и все ее содержимое, “мерседесы" - близнецы и прочие удобства занимался Льюис.
Эдвина вышла замуж за Льюиса и сумела к нему приспособиться, что уж тут лукавить, ради того уровня благосостояния, который ей так нравился. Их “брачный контракт” - каждый жил своей жизнью и делал свою карьеру, оказался удачным.
- Было бы очень хорошо, - сказала Эдвина, - если бы твоя прозорливость помогла нам отыскать те деньги, что пропали в среду.
Льюис оторвался от еды, на которую набросился так неистово, словно омлет был его злейшим врагом.
- Разве деньги до сих пор не найдены? Доблестное ФБР со своими неуклюжими кулаками в очередной раз ничего не обнаружило?
- Да, пожалуй, дело обстоит именно так. - Она рассказала ему о том, в какой они зашли тупик, и о своем решении сегодня же уволить кассиршу.
- Теперь она, скорее всего, никуда не сможет устроиться.
- Уж в банк-то во всяком случае.
- Кажется, ты говорила, у нее есть ребенок.
- К сожалению, да.
- Еще двое новобранцев в и без того огромной армии социальных иждивенцев, - мрачно заметил Льюис.
- Ради Бога! Прибереги свой праведный гнев для техасских читателей!
Физиономия ее мужа расплылась в улыбке, что бывало крайне редко.
- Извини. Я не привык, чтобы ты спрашивала совета. Такое нечасто случается.
Эдвина расценила это как комплимент. Наряду со всем прочим ей нравилось в их союзе то, что Льюис относился к ней как к равной.
- Разумеется, я не могу тебе сказать, где находятся пропавшие деньги, - задумчиво продолжал Льюис. - Но я дам тебе совет, который не раз был полезен мне в подобных головоломках.
- Давай.
- Он прост: очевидное бывает обманчиво. Эдвина была разочарована. Вопреки здравому смыслу она надеялась на мановение волшебной палочки. А Льюис произнес замшелую, старую как мир банальность. Она взглянула на часы. Было без малого восемь.
- Спасибо, - сказала она. - Мне пора.
- Да, кстати, сегодня вечером я улетаю в Европу, - сообщил Льюис. - Вернусь в среду.
- Приятного путешествия. - Эдвина чмокнула его на прощание.
Это неожиданное известие ее не удивило. У Льюиса были филиалы в Цюрихе и Лондоне, так что его частые отлучки были делом привычным.
Она спустилась в гараж на частном лифте. По дороге в банк, несмотря на то, что она отвергла совет Льюиса, его слова “очевидное бывает обманчиво" не шли у нее из головы.

***

Несколько позже состоялся короткий разговор с двумя агентами ФБР, который не дал никаких результатов.
В нем принимали участие Эдвина и Нолан Уэйнрайт. Агент Иннес, старший по званию, говоривший с легким новоанглийским акцентом, сообщил им обоим следующее:
- Мы сделали все, что в наших силах, продолжать дознание в банке не имеет смысла. Дело пока остается открытым, и если всплывет что-то новое, мы с вами свяжемся. Разумеется, если новости появятся у вас, немедленно сообщите в Бюро.
- Само собой, - сказала Эдвина.
- Кстати, вот вам новость со знаком минус. - Агент ФБР заглянул в блокнот. - По поводу мужа Нуньес Карлоса. Кто-то из ваших сотрудников дал показания, что видел его в банке в тот день, когда исчезли деньги.
- Майлз Истин, - подтвердил Уэйнрайт. - Он сообщил об этом мне. А я - вам.
- Да, мы задали этот вопрос Истину, он допускает, что может ошибаться. Так вот, нам удалось найти Карлоса Нуньеса. Он в Фениксе, штат Аризона; устроился там автомехаником. Наши люди в Фениксе имели с ним беседу. Они утверждают, что в среду, как, впрочем, и всю эту неделю, он был на работе, - стало быть, мы исключаем его из возможных сообщников.
Нолан Уэйнрайт проводил агентов ФБР к выходу. Эдвина вернулась к своему столу.
За все утро ничего примечательного не произошло. Незадолго до полудня Эдвина поручила Тотенхо довести до сведения бухгалтерии, что Хуанита Нуньес уволена с завтрашнего дня и чтобы чек с ее выходным пособием прислали к ним, в центральное отделение. Когда Эдвина вернулась с обеда, чек, доставленный нарочным, лежал у нее на столе.
Одолеваемая тягостными сомнениями, Эдвина повертела его в руках.
В тот момент Хуанита Нуньес еще работала. Вчера, когда Эдвина сообщила Тотенхо о своем решении, он хмуро буркнул: “Чем быстрее мы от нее избавимся, тем лучше - другим неповадно будет”. Даже Майлз Истин, уже сидевший на своем обычном рабочем месте, удивленно вскинул брови, но Эдвина настояла на своем.
Она недоумевала, почему у нее на душе так неспокойно, когда пора положить делу конец и выкинуть из головы всю эту историю.
Это же очевидно. Очевидное решение проблемы. И опять всплыла фраза Льюиса: “Очевидное бывает обманчиво”.
Где же тут собака зарыта?
"Обдумай все еще раз, - сказала себе Эдвина. - Начни с самого начала”.
Каковы были очевидные стороны этого происшествия? Во-первых, исчезли деньги. Сомнению не подлежит. Во-вторых, сумма равнялась шести тысячам долларов. Это было засвидетельствовано четырьмя служащими: самой Хуанитой Нуньес, Тотенхо, Майлзом Истином и, наконец, старшим кассиром хранилища. Не оспаривается.
В-третьих, Нуньес утверждала, что в 13.50, то есть по истечении почти пяти рабочих часов, как она проверила кассу, она точно знала сумму недостачи. Все посвященные в это дело сотрудники, включая Эдвину, были убеждены, что это совершенно невозможно, и с самого начала их подозрения основывались именно на этом. Убеждены.., невозможно.., совершенно невозможно. А почему, собственно, невозможно?.. Эдвину осенило.
Стенные часы показывали 14-10 пополудни. Исполнительный директор все еще находился на своем рабочем месте. Эдвина встала:
- Мистер Тотенхо, вы не пройдете со мной? На ходу, поздоровавшись с несколькими клиентами, она пересекла зал, Тотенхо понуро семенил следом.
Хуанита Нуньес принимала вклад. Эдвина тихо сказала:
- Миссис Нуньес, как только закончите, пожалуйста, поставьте табличку “закрыто” и заприте кассу.
Хуанита Нуньес ничего не ответила; закончив операцию, она молча выставила маленькую металлическую табличку. Когда она повернулась, чтобы запереть кассу, Эдвина увидела, что по щекам девушки струятся слезы.
О причине нетрудно было догадаться. Она ждала увольнения, и внезапное появление Эдвины подтвердило ее опасения.
- Мистер Тотенхо, - сказала Эдвина, не обращая внимания на слезы, - если не ошибаюсь, миссис Нуньес работает с кассой с самого утра. Верно?
- Да, - ответил он.
"Значит, - подумала Эдвина, - период времени приблизительно тот же, что и в среду, правда, народу сегодня было больше”.
Она указала на кассу:
- Миссис Нуньес, вы утверждаете, что всегда знаете сумму денег в кассе. Можете сказать, сколько здесь сейчас?
Девушка помолчала в нерешительности. Затем кивнула - слезы все еще мешали ей говорить.
Эдвина взяла со стойки листок бумаги и протянула ей.
- Запишите сумму.
После некоторых сомнений Хуанита Нуньес взяла карандаш и вывела: 23 765 долларов. Эдвина передала листок Тотенхо:
- Пожалуйста, идите с миссис Нуньес и оставайтесь с ней до тех пор, пока она не проверит кассу. Затем перепроверьте сами. И сравните результат с ее цифрой.
Тотенхо бросил на листок скептический взгляд.
- У меня полно работы, и если я буду сидеть с каждым кассиром...
- Здесь случай особый, - оборвала его Эдвина. Через три четверти часа Тотенхо подошел к ее столу. Он явно нервничал. Эдвина заметила, что у него дрожат руки. Он положил перед ней пресловутый листок. Рядом с цифрой, написанной Хуанитой Нуньес, стояла лишь карандашная галочка.
- Если бы я не увидел собственными глазами, не поверил бы, - сказал исполнительный директор.
- Цифра оказалась точной?
- Абсолютно точной.
Эдвина старалась упорядочить поток своих мыслей. Теперь все, что касалось расследования, внезапно и существенно изменилось. До настоящего момента все предположения основывались на том, что Нуньес не могла точно определить сумму, - этот довод был только что, убедительно опровергнут.
Когда Тотенхо вернулся к своему столу, Эдвина придвинула к себе блокнот и записала основные выводы.
Насчет Нуньес до конца не ясно, хотя более правдоподобно. Возможно, она невинная жертва.
Если не Нуньес, то кто?

Предыдущая страница 6 Следующая страница


7 Артур Хейли

Кто-то из служащих мог выждать удобный момент. Персонал? Кто-то из своих? Но каким образом? “Каким образом” - потом. Сначала выяснить мотив, затем искать человека.
Мотив? Тот, кому позарез нужны деньги. Она приписала печатными буквами: НУЖНЫ ДЕНЬГИ. Потом добавила: проверить долгосрочные и текущие счета всех сотрудников отделения - СЕГОДНЯ!
Эдвина начала быстро листать телефонный справочник администрации “ФМА” - она искала номер начальника ревизионной службы.

Глава 13

По пятницам все филиалы банка “Ферст меркантайл Америкой” закрывались на три часа позже.
Вот и сегодня охранник запер центральные двери только в шесть часов вечера.
В пять минут седьмого снаружи раздался резкий, повелительный стук. Обернувшись, охранник увидел молодого мужчину в деловом костюме и темном пальто, с “дипломатом” в руках.
Когда охранник подошел к двери, человек с “дипломатом” прижал к стеклу удостоверение. Внимательно изучив документ, охранник открыл дверь.
Не успел он опомниться, как откуда ни возьмись, словно по волшебству, нахлынули люди.
Вместо одного их было уже шесть, потом еще шесть, а там - следующая группа. В мгновение ока они наводнили банк.
Самый старший, по возрасту и явно по званию, коротко отрекомендовался:
- Центральная ревизионная служба.
- Да, сэр, - произнес охранник, продолжая рассматривать предъявляемые удостоверения, - он давно в банке и видел такое не впервой.
Всего их было двадцать человек, в основном мужчины и только четыре женщины. Все они быстро растеклись по банку.
Старший направился к возвышению - к столу Эдвины. Она встала ему навстречу, наблюдая за происходящим с нескрываемым удивлением.
- Мистер Бернсайд, это что же, ревизия по полной программе?
- Разумеется, миссис Д'Орси. Глава ревизионного департамента снял пальто и повесил его на вешалку рядом с возвышением.
На лицах коллег Эдвины было написано замешательство, то там, то здесь слышались жалобные восклицания:
"О Господи, ну надо же, чтобы именно в пятницу!.. Черт возьми, у меня назначена встреча в ресторане!.. Ревизорам определенно чуждо все человеческое”.
Большинство служащих прекрасно знали, что означает визит ревизионной группы. Кассиры не уйдут из банка до тех пор, пока не будут заново пересчитаны деньги, перепроверке подвергнется и резерв наличных в хранилище. Бухгалтерам придется дожидаться окончания сверки всех ведомостей. А управляющие освободятся в лучшем случае к полуночи.
- Когда я обратилась с просьбой проверить счета персонала, - сказала Эдвина, - я никак не ожидала такого.
Обычно банковская ревизия проводилась раз в восемнадцать месяцев, а то и раз в два года, сегодняшнее нашествие было вдвойне неожиданным, поскольку с момента последней проверки не прошло и восьми месяцев.
- Это наше дело решать, как, где и когда проводить ревизию, миссис Д'Орси. - Хэл Бернсайд держался с присущей ему холодностью и отчужденностью.
Как и во всяком крупном банке, ревизионная инспекция являлась независимой и как бы сторонней контролирующей службой.
- Знаю, - покорилась Эдвина. - Я просто удивлена, что вам удалось так быстро все организовать.
Начальник ревизионной инспекции заговорщически улыбнулся:
- У нас есть свои способы и возможности. Однако он умолчал о том, что на сегодняшний вечер была запланирована “облава” на другое отделение “ФМА”. После звонка Эдвины, три часа назад, прежний план отменился, спешно были предприняты необходимые организационные меры и вызван еще целый ряд сотрудников.
Подобная “облавная” тактика применялась довольно часто. Одна из главных особенностей работы ревизионной службы заключалась в том, чтобы время от времени как снег на голову “обрушиваться” на то или иное отделение банка. Разрабатывались тщательнейшие меры по соблюдению секретности, и того, кто ее нарушал, ждали серьезные неприятности.
Члены ревизионной группы уже принялись за дело. Служащие отделения, смирившись со своей участью, заканчивали каждый свою работу, чтобы, освободившись, помогать ревизорам.
Проверка продлится еще недели полторы. Однако основные результаты будут выявлены в ближайшие несколько часов.

***

К восьми часам вечера шок, вызванный внезапно нагрянувшей инспекцией, прошел; большая часть работы была закончена, и служащие центрального отделения один за другим покидали банк.
Из представителей администрации задержались Эдвина, Тотенхо и Майлз Истин.
Несколько членов ревизионной комиссии занимались личными счетами сотрудников; время от времени кто-нибудь из них приносил письменное заключение начальнику ревизионной службы, восседавшему за столом Эдвины. Он всякий раз бегло просматривал бумагу, кивал и прятал ее в “дипломат”.
Без десяти девять он получил более обстоятельное заключение, к которому прилагались несколько других документов. На сей раз, Бернсайд тщательно его изучил и сказал, обращаясь к Эдвине:
- Миссис Д'Орси, пожалуй, пора передохнуть. Пойдемте, выпьем кофе и перекусим.
Уже на улице, извинившись, он объяснил:
- Простите, но это было маленькое театральное представление. Боюсь, что с ужином придется повременить, а то и вовсе обойтись без него. - Увидев замешательство на лице Эдвины, он добавил:
- Мы направляемся на совещание, но я не хотел, чтобы об этом кто-то узнал.
Вечер был холодным, и Эдвина поплотнее запахнула пальто, почему было не пройти через “тоннель”: и быстрее, и теплее? К чему вся эта таинственность?
В административном корпусе Хэл Бернсайд заполнил журнал регистрации вечерних посетителей, после чего охранник сопроводил их в лифте на одиннадцатый этаж. Табличка на двери гласила: “Служба безопасности”. Там их ждали Нолан Уэйнрайт и два агента ФБР, которые вели следствие по пропаже денег.
Почти сразу же к ним присоединился еще один человек из ревизионной группы, который, по-видимому, вышел следом за Эдвиной и Бернсайдом.
Это был молодой человек по фамилии Гейн, его холодный, настороженный взгляд из-под очков в массивной оправе придавал ему неприступный вид. Именно Гейн принес Бернсайду последнее обстоятельное заключение с подколотыми к нему документами.
Нолан Уэйнрайт предложил перейти в комнату для совещаний с овальным столом.
- Надеюсь, - заявил Бернсайд, обращаясь к агентам ФБР, - наша находка объяснит вам, почему вас потревожили в столь поздний час.
Эдвина догадалась, что встреча была назначена заранее, несколько часов назад.
- Так значит, вы что-то обнаружили? - осведомилась она.
- К сожалению, даже больше, чем сами того ожидали, миссис Д'Орси.
Бернсайд кивнул Гейну, и тот принялся раскладывать на столе бумаги.
- По вашей просьбе, - начал Бернсайд тоном школьного учителя, - были проверены текущие и долгосрочные счета всех служащих центрального отделения. Мы искали доказательства чьих-либо финансовых затруднений. Должен сказать со всей определенностью, мы их нашли. Вероятно, следует пояснить, - обратился глава ревизионной службы к агентам ФБР, - что, как правило, банковские служащие открывают личные счета в своем же отделении банка. Одна из причин состоит в том, что эти счета “бесплатные”, то есть без вычетов за банковские операции. Но есть и другая, более веская причина - служащим предоставляется особый кредит на льготных условиях: на один процент меньше, чем в других случаях.
Иннес кивнул:
- Нам это известно.
- Значит, вам должно быть понятно, что служащий, полностью исчерпавший свой льготный кредит, начинает искать другие источники, в частности, прибегает к помощи финансовых компаний <Имеются в виду компании по предоставлению ссуд.>, хотя их процент велик. И таким образом он по уши увязает в долгах.
- Все это понятно, - откликнулся Иннес с оттенком раздражения.
- Так вот, с одним из служащих нашего банка именно это и произошло. - Он кивнул Гейну, и тот перевернул несколько погашенных чеков, до сих пор лежавших лицом вниз.
- Как видите, эти чеки были выписаны на имя трех различных финансовых компаний. С двумя из них мы успели связаться по телефону, выплаты были сильно просрочены. Есть все основания полагать, что утром то же самое нам ответят и в третьей компании.
Причем эти чеки только за текущий месяц. Завтра мы проверим микрофотокопии за последние несколько месяцев.
Чрезвычайно важно еще одно обстоятельство, - продолжал начальник ревизионной службы. - Человек, о котором идет речь, не мог выплатить обозначенные здесь суммы, - он указал на чеки, - из своего банковского жалованья, которое нам хорошо известно. А потому мы стремились найти доказательства внутрибанковских хищений, и нам это удалось.
Гейн вновь начал раскладывать на столе какие-то бумаги.
"...доказательства внутрибанковских хищений.., нам это удалось...” Больше Эдвина почти ничего не слышала, она впилась глазами в подпись, стоявшую на каждом чеке, подпись, которую она видела изо дня в день и которую так хорошо знала, четкую и стремительную. Сейчас эта подпись ее ужаснула и.., опечалила.
Подпись принадлежала Истину, молодому Майлзу, который был ей так симпатичен, всегда безотказный и неутомимый, он прекрасно справлялся со своими обязанностями, и не далее как на этой неделе Эдвина решила назначить его на место Тотенхо, когда тот уйдет на пенсию.
Начальник ревизионной службы продолжал:
- Наш подлый воришка занимался тем, что “доил” “забытые” вклады. Раскрыв эту схему на одном примере, нетрудно было выявить и остальное.
Все тем же менторским тоном он разъяснил фэбээровцам, что значит “забытый” вклад. Так назывался долгосрочный, или текущий, счет, которым вкладчик почти или вовсе не пользовался. У каждого банка были клиенты, по тем или иным причинам не трогавшие своих счетов в течение долгого времени, иногда по многу лет, и там скапливались весьма крупные суммы.
Когда в банке замечают, что текущий счет остается без движения, деньги на него не кладут и не снимают, то выписка из счета посылается клиенту не ежемесячно, а раз в год. Порою даже такие конверты возвращаются обратно с отметкой “изменено местожительство, новый адрес неизвестен”.
Существует целый ряд мер по предотвращению незаконного использования “забытых” вкладов. Лицевые счета таких вкладчиков хранятся отдельно, и если вдруг происходит движение денег, то его законность тщательно проверяется исполнительным директором. Подобные меры себя оправдывают. Майлз Истин, будучи заместителем исполнительного директора, обладал полномочиями санкционировать движение денег на таких счетах. Прикрываясь своим служебным положением, он беззастенчиво обворовывал “забытые” вклады.
- Истин подходил к делу с умом: он выбирал наиболее безопасные счета. У нас тут есть несколько фальшивых расходных ордеров, по которым деньги переводились на его счет, открытый на вымышленную фамилию, правда, подделаны они не очень-то искусно: без труда прослеживается его почерк. Сходство почерка налицо и здесь, хотя для официального заключения без экспертов не обойтись.
Каждый из присутствующих по очереди сличал расходные ордера с чеками, которые были предъявлены раньше. Несмотря на все старания хитреца, сходство в почерке сразу бросалось в глаза.
Все это время второй агент ФБР Далримпл делал подробные записи.
- А чему равна общая сумма? - спросил он, подняв голову.
- На сегодняшний день, - ответил Гейн, - по нашим подсчетам, она составляет приблизительно восемь тысяч долларов. Однако завтра мы получим доступ к микрофотокопиям и компьютеру с банком данных за более длительный период, и не исключено, что сумма окажется больше. Когда мы предъявим Истину уже имеющиеся доказательства его вины, он может облегчить нашу задачу, сознавшись во всем. Иногда таким способом удается вывести растратчиков на чистую воду.
"Как же он упивается своей ролью”, - подумала Эдвина; почему-то ей стало обидно за Майлза Истина.
- Как, по-вашему, сколько времени он этим занимался? - спросила она.
- Судя по тому, что нам удалось обнаружить, - ответил Гейн, - где-то с год, а то и больше. Эдвина повернулась к Хэлу Бернсайду:
- Значит, во время прошлой проверки вы это прозевали. Разве ревизия “забытых” вкладов не входит в вашу компетенцию?
Она словно наступила Бернсайду на больную мозоль. Он сделался пунцовым и признал поражение.
- Выходит. Но искусному мошеннику иногда удается даже нас обвести вокруг пальца.
- Понятно. Хотя минуту назад вы утверждали, что почерк выдает его с головой.
Иннес прервал воцарившееся молчание:
- Однако это обстоятельство не проливает свет на то, куда делись пропавшие в среду деньги.
- Разве что теперь главным подозреваемым лицом становится Истин, - откликнулся Бернсайд. Он был рад сменить тему разговора. - Не ровен час, он сам признается в краже.
- Ни за что он не признается, - рявкнул Нолан Уэйнрайт. - Слишком уж он хитер. А потом, с какой стати? Мы так толком и не знаем, как он это обстряпал.
Хэл Бернсайд поднялся и закрыл “дипломат”.
- Ревизоры свою миссию выполнили, теперь очередь блюстителей закона.
- Нам понадобятся эти бумаги и подписанные вами показания, - сказал Иннес.
- Здесь остается мистер Гейн, он полностью переходит в ваше распоряжение.
- Еще один вопрос. Истин не мог заподозрить, что его разоблачили?
- Вряд ли. - Бернсайд взглянул на своего помощника, который отрицательно помотал головой.
- Уверен, что нет. Мы постарались скрыть от него истинный объект поиска и для отвода глаз задавали другие вопросы.
- Мне тоже кажется, что нет, - подтвердила Эдвина. Она с грустью вспомнила, с какой жизнерадостной неутомимостью Майлз Истин работал весь сегодняшний вечер. Зачем он это натворил? О Боже, зачем?
Иннес одобрительно кивнул:
- Тогда давайте поступим следующим образом. Как только закончим с формальностями, допросим Истина, но предупреждать его заранее нельзя. Он все еще в банке?
- Да, - сказала Эдвина. - Уж нас-то он точно дождется, а, кроме того, он всегда уходит одним из последних.
- Внесите в план поправку, - неожиданно вмешался Нолан Уэйнрайт. - Задержите его как можно дольше. А потом пусть отправляется домой, ничего не подозревая.
Присутствующие с недоумением и испугом взглянули на шефа службы безопасности. Особенно пристально смотрели на него оба агента ФБР. Похоже, они молча обменялись какой-то информацией.
После некоторых раздумий Иннес согласился:
- Хорошо. Пусть будет так. Через несколько минут Эдвина и Бернсайд спускались в лифте.

***

- Прежде чем вы начнете писать показания, - вежливо обратился к оставшемуся в комнате ревизору Иннес, - не могли бы вы ненадолго оставить нас одних?
- Разумеется. - И Гейн вышел.
Иннес в упор взглянул на Нолана Уэйнрайта:
- Вы что-то задумали?
- Да. - Уэйнрайт помолчал в нерешительности. Опыт подсказывал ему, что улики против Истина изобиловали пробелами, которые следовало заполнить. Это означало, что вопреки его же собственным принципам закон придется немного потеснить. - Вы уверены, что вам следует об этом знать?
Они смотрели друг другу в глаза. Агенты работали с Уэйнрайтом ни один год и питали к нему уважение.
- Добиться показаний в наше время - дело непростое, - сказал Иннес. - Мы не можем позволить себе того, что позволяли в прежние времена, иначе нам же и не поздоровится.
- Скажите только то, что считаете нужным, - произнес второй агент ФБР после некоторого молчания. Уэйнрайт нервно сцепил пальцы рук:
- Ну ладно. У нас достаточно улик, для того чтобы упрятать Истина за решетку по обвинению в воровстве. Допустим, общая сумма хищений составляет приблизительно восемь тысяч долларов. Сколько, по-вашему, ему присудят?
- За первое преступление ему вынесут приговор с отсрочкой исполнения, - ответил Иннес.
- Ясно. - Уэйнрайт сильнее сжал пальцы. - А если мы сумеем доказать, что исчезновение тех шести тысяч в среду - тоже его рук дело и что он преднамеренно пытался подставить девушку, и, черт побери, ему это почти удалось...
- Если вы действительно сумеете это доказать, любой здравомыслящий судья сразу отправит его за решетку. Но вот сумеете ли?
- Я намерен это сделать. Я лично заинтересован, чтобы этот сукин сын видел небо в клеточку.
- Вполне вас понимаю, - задумчиво произнес агент ФБР. - Я тоже был бы не против.
- В таком случае давайте поступим, как я предложил. Не трогайте Истина сегодня. Дайте мне время до утра.
- Я не уверен... - Иннес колебался. - Не уверен, что имею на это право.
Все трое молчали, раздираемые противоречивыми чувствами. Оба агента догадывались, что замыслил Нолан Уэйнрайт.
- Если мы отложим допрос до утра, - предостерег второй агент, - нельзя допустить, чтобы Истин сбежал. Тогда у нас будет полно неприятностей.
- Кроме того, он должен остаться цел и невредим, - добавил Иннес.
- Он не сбежит. И останется цел. Даю слово.
- Ну что ж, - сказал Иннес. - До утра так до утра. Но только запомните, Нолан: никакого разговора между нами не было. - Он встал и открыл дверь. - Можете войти, мистер Гейн. Мистер Уэйнрайт уходит, а мы готовы принять ваши показания.

Глава 14

На случай чрезвычайных обстоятельств в отделе безопасности имелся список телефонов и адресов служащих банка, в том числе и Майлза Истина. Нолан Уэйнрайт выписал и адрес и телефон.
Район был ему знаком. Находился он примерно в двух милях от центра, и жили там люди среднего достатка. Квартира 2Г.
Шеф службы безопасности подошел к телефону-автомату на Росселли-плаза и набрал номер, никто не ответил. Уэйнрайт уже знал, что Майлз Истин не был женат. И уповал на то, что Истин живет один.
Если бы в квартире Истина сняли трубку, Уэйнрайт извинился бы за ошибку и разработал другой план действий. Поскольку этого не потребовалось, он отправился к машине, оставленной в подземном гараже.
Прежде чем сесть за руль, он открыл багажник, достал маленький замшевый мешочек и спрятал его во внутренний карман пиджака. Затем поехал по нужному адресу.
С непринужденным видом, подходя к крыльцу, он внимательно оглядел дом. Это было трехэтажное строение приблизительно сорокалетней давности, которое нуждалось в ремонте. Квартир двадцать, не больше. Привратника не видно. В вестибюле рядом с почтовыми ящиками кнопки звонков. Входные двери двустворчатые, стеклянные, однако внутри дверь более массивная и, похоже, на замке.
Было 22.30 вечера. Улица почти пуста, ни машин, ни пешеходов. Он вошел.
Рядом с почтовыми ящиками расположены в три ряда кнопки звонков и микрофон. Уэйнрайт нашел фамилию Истин и нажал на кнопку. Как он и ожидал, ответа не последовало.
Догадавшись, что 2Г обозначает второй этаж, он наугад нажал на кнопку с цифрой 3. Раздался мужской голос: “Кто там?"
Рядом с кнопкой значилась фамилия Апплби.
- Телеграмма для Апплби, - сказал Уэйнрайт.
- Хорошо, поднимайтесь.
Раздался щелчок, означавший, что тяжелая внутренняя дверь открылась. Уэйнрайт быстро вошел в подъезд.
Прямо перед ним находился лифт, но он и не подумал им воспользоваться. Справа он увидел лестницу и взбежал по ней на второй этаж, перепрыгивая через две ступеньки.
Квартира 2Г находилась в конце коридора; дверной замок выглядел довольно простым. Уэйнрайт начал пробовать одно за другим тонкие лезвия из замшевого мешочка, и с четвертой попытки цилиндрический замок поддался. Уэйнрайт вошел и захлопнул дверь.
Он подождал, пока глаза привыкнут к темноте, затем подошел к окну и задернул шторы. Нащупал выключатель и включил свет.
Квартирка была небольшая, рассчитанная на одного человека. Единственная комната была поделена на несколько уголков различного предназначения. Пространство, отведенное под гостиную, занимали диван, кресло, портативный телевизор и столик для еды. Кровать была отделена перегородкой, кухонька - раздвижной дверью. Еще одна дверь вела в ванную, другая - в кладовку. Все было чисто прибрано. Несколько книжных полок и репродукций в рамах создавали некую личностную атмосферу.

Предыдущая страница 7 Следующая страница


Менялы 8

Не теряя времени, Уэйнрайт приступил к тщательному обыску.
За незаконные действия, которые он совершал в тот вечер одно за другим, Уэйнрайта мучили угрызения совести. Ему никак не удавалось от них освободиться. Нолан Уэйнрайт осознавал, что попирает собственные моральные принципы. Но его подстегивала ярость. Ярость и злость на себя за то, что четыре дня назад он поступил как подлец.
Даже сейчас он видел перед собой полные мольбы глаза девушки-пуэрториканки. Но он отринул от себя эту мольбу, отринул с презрением, а потом прочел презрение и в ее взгляде.
Это воспоминание и досада на то, что он позволил Майлзу Истину одурачить себя, придавало Уэйнрайту решимости - он должен, во что бы то ни стало вывести Истина на чистую воду, пусть даже преступая закон.
А потому он методично, по всем правилам, продолжал обыск, будучи уверенным, что неминуемо наткнется на улики, если таковые существуют.
Спустя полчаса неосмотренных потайных мест почти не осталось. Он проверил кухонные шкафы и выдвижные ящики, ощупал мебель, перерыл чемоданы, заглянул под картины на стенах и снял заднюю стенку телевизора. Он пролистал книги, отметив, что целая полка была посвящена истории денежного обращения. Он как-то слышал, что Истин этим увлекается. Кроме книг, здесь была папка с рисунками и фотографиями старинных монет и банкнот. Однако никаких следов преступления не было и в помине. Наконец он сдвинул в угол мебель и скатал ковер в импровизированной гостиной. Затем с помощью фонарика принялся осматривать каждый дюйм пола.
Без фонарика он бы не заметил аккуратно выпиленную дощечку, которую выдавали две почти невидимые белесые полоски. Он осторожно вынул этот кусок доски, под ним были спрятаны небольшая черная общая тетрадь и пачка денег двадцатидолларовыми купюрами.
Уэйнрайт быстро вставил дощечку на место, расправил ковер и расставил мебель.
Он пересчитал деньги, сумма составляла шесть тысяч долларов. Затем он быстро пролистал общую тетрадь и присвистнул от удивления, здесь были записи ставок пари.
Он положил тетрадь и деньги на столик перед диваном.
Уэйнрайт не ожидал, что найдет деньги. Сомнений быть не могло - это те самые шесть тысяч долларов, однако странно, что Истин до сих пор их не обменял или не положил на какой-нибудь счет. Опыт полицейского научил его тому, что преступники порой вели себя глупо и непредсказуемо. Пример тому он увидел сейчас.
Оставалось выяснить, как Истин вынес деньги из банка.
Уэйнрайт оглядел квартиру и выключил свет. Он приоткрыл шторы, поудобнее устроился на диване и стал ждать.
Он почти задремал, когда его разбудил звук вставляемого в замок ключа. Он подался вперед. Светящиеся стрелки часов показывали начало первого.
Хлопнула дверь, и Уэйнрайт услышал, как Истин шарит по стене в поисках выключателя. Вспыхнул свет.
Истин сразу увидел Уэйнрайта и от удивления потерял дар речи. Он попытался что-то сказать, но не смог выдавить из себя ни слова.
Уэйнрайт встал, глаза его метали молнии.
- Сколько ты сегодня наворовал? - Он словно полоснул Истина ножом.
И прежде чем тот успел опомниться, Уэйнрайт схватил его за лацканы пальто и с силой толкнул на диван.
Когда изумление уступило место возмущению, парень полушепотом произнес:
- Кто позволил вам войти? Какого черта вы... - Тут он осекся, так как взгляд его упал на тетрадь и на стопку денег.
- Вот именно, - отрезал Уэйнрайт. - Я пришел изъять принадлежащие банку деньги или, по крайней мере, то, что от них осталось. - Он указал на пачку банкнот на столике. - Мы уже знаем, что это те самые деньги, которые ты украл в среду. Тебе небезынтересно будет узнать, что и про “забытые” вклады, и про все остальное нам тоже известно.
Потрясенный Майлз Истин смотрел на Уэйнрайта остекленевшими глазами. Он содрогнулся всем телом. Затем опустил голову и закрыл лицо руками.
- Нечего разыгрывать этот спектакль! - Уэйнрайт оторвал руки Истина от лица и задрал ему голову, помня при этом свое обещание фэбээровцам. Истин должен остаться цел и невредим. - Нам предстоит разговор, так что давай начнем.
- А как насчет тайм-аута? - взмолился Истин. - Хоть минуту на размышление?
- И думать забудь!
Уэйнрайт вовсе не намеревался дать Истину время для раздумий. Малый был не дурак и мог смекнуть, что самый лучший выход для него - помалкивать. Шеф службы безопасности понимал, что в данный момент обладает двумя преимуществами. Первое - он застиг Майлза Истина врасплох, второе - он играл без правил.
Если бы здесь были агенты ФБР, они бы непременно просветили Истина насчет его законных прав: не отвечать на вопросы и пригласить адвоката. Уэйнрайт же действовал уже не как полицейский, развязав себе, таким образом, руки.
Перед шефом службы безопасности стояла одна задача - добиться доказательств того, что кража шести тысяч долларов была совершена Майлзом Истином. Другими словами, ему нужны были письменные показания Майлза.
Он сел напротив Истина, сверля его глазами.
- Может получиться долго и трудно, а может быстро и легко.
Ответа не последовало, тогда Уэйнрайт взял со стола тетрадь и открыл ее.
- Давай начнем с этого. - Он ткнул пальцем в список сумм и дат, напротив каждой записи стояла зашифрованная цифра. - Это ставки. Верно?
Истин безразлично кивнул.
- Вот это что такое?
Майлз Истин пробормотал, что он поставил двести пятьдесят долларов на футбольный матч между командами “Техас” и “Нотр-Дам”. Он ставил на “Нотр-Дам”. Выиграл “Техас”.
- А это?
Еще один футбольный матч. Еще один проигрыш.
- Дальше, - не отставал Уэйнрайт, водя пальцем по странице.
Истин отвечал медленно. Некоторые записи относились к баскетбольным матчам. Иногда Истин выигрывал, хотя поражений было гораздо больше. Минимальная ставка равнялась ста долларам, максимальная - тремстам.
- Ты играл в одиночку или в компании?
- В компании.
- Кто в нее входил?
- Еще четверо парней. Все работают. Как я.
- В банке работают? Истин помотал головой:
- В других местах.
- Они тоже проигрывали?
- Бывало. Но им везло больше, чем мне.
- Как их фамилии?
Молчание. Уэйнрайт не стал допытываться.
- Ты не играл на бегах. Почему?
- Всем известно, что бега - дело грязное, там все куплено. В футбол и баскетбол играют честно. Мы разработали систему.
О качестве системы говорило количество поражений.
- Ты имел дело с одним букмекером или с несколькими?
- С одним.
- Фамилия? Молчание.
- Деньги, которые ты крал из банка, где они? Уголки рта Истина опустились. Он жалобно пролепетал:
- Уплыли.
- Остальные тоже? Утвердительный понурый кивок.
- Мы вернемся к этому позже. Сейчас давай закончим с нашими деньгами. - Уэйнрайт коснулся шести тысяч долларов, лежавших между ними. - Мы знаем, что это ты украл их в среду. Каким образом?
Истин помолчал, потом пожал плечами:
- Вы, наверно, и об этом знаете.
- Да, ты прав, - резко ответил Уэйнрайт, - поэтому не тяни резину.
- В прошлую среду, - начал Истин, - из-за гриппа не хватало людей. И я был за кассира. Перед открытием банка я вошел в хранилище, чтобы взять запасную кассу. Там была Хуанита Нуньес. Она открывала замок на своей кассе. Я стоял рядом. Хуанита не заметила, что я подсмотрел ее комбинацию.
- И что?
- Я ее запомнил. И как только представилась возможность, записал.
Под нажимом Уэйнрайта всплывали все новые и новые факты.
Помещение банковского хранилища было огромным. В течение дня контролер хранилища работал в похожей на клетку кабинке у самой двери, в которую был вмонтирован замок-таймер. Контролер был постоянно занят, он пересчитывал, выдавал и принимал деньги, регистрировал ввоз и вывоз кассовых сейфов. Никто не мог войти или выйти из хранилища без его ведома, однако на тех, кто там уже находился, он не обращал никакого внимания.
В то утро Майлзу Истину позарез нужны были деньги. На прошлой неделе он проиграл пари, да с него еще требовали уплаты старых долгов.
- Ты уже выбрал льготную ссуду в банке. Задолжал финансовым компаниям. А тут еще букмекер? Так?
- Так.
- Ты еще был кому-нибудь должен? Истин утвердительно кивнул.
- Ростовщику-акуле?
- Да, - признался юноша.
- Ростовщик тебе угрожал? Майлз Истин облизнул губы.
- Да, букмекер тоже. Их угрозы остаются в силе. - Его взгляд скользнул по шести тысячам долларов.
Постепенно кусочки головоломки складывались в единую картину. Уэйнрайт кивнул на деньги:
- Это ты обещал уплатить акуле и букмекеру?
- Да.
- Сколько каждому?
- По три тысячи.
- Когда?
- Завтра. - Нервно взглянув на стенные часы, Истин поправился:
- Сегодня.
- Вернемся к среде. Итак, ты запомнил цифровую комбинацию кассового сейфа Хуаниты Нуньес. Как ты ею воспользовался?
Когда Майлз Истин рассказал подробности, все оказалось до смешного просто. Он пошел обедать одновременно с Хуанитой Нуньес. Перед обедом они вкатили свои сейфы в хранилище. Обе кассы были на замке и стояли рядом.
Истин быстро поел и вошел в хранилище. Контролер зарегистрировал приход Истина и продолжал работать. В хранилище больше никого не было.
Майлз Истин направился прямо к кассе Хуаниты Нуньес и открыл ее, сверяясь с записанным на бумагу цифровым кодом. Вынуть три пачки денег, закрыть и запереть сейф оказалось делом считанных секунд. Он рассовал деньги по внутренним карманам пиджака, нигде ничего не оттопыривалось. Затем он покинул хранилище, отметившись у контролера, и возобновил работу.
Помолчав, Уэйнрайт спросил:
- Значит, все то время, пока мы беседовали с девушкой, кстати, ты тоже задавал ей вопросы, и позже, когда мы разговаривали с тобой наедине, деньги были при тебе?
- Да, - ответил Майлз Истин, и при воспоминании о том, как легко ему это удалось, он слабо улыбнулся.
Увидев это, Уэйнрайт резко подался вперед и ударил Истина по обеим щекам. Сначала внутренней, потом тыльной стороной ладони. На лице Истина остались два ярких пятна. Он весь сжался, а на глазах у него выступили слезы.
- Я не вижу ничего смешного в твоем поступке. Абсолютно ничего, - угрюмо произнес шеф службы безопасности. От его внимания не ускользнуло то, что Майлз Истин боялся физической боли.
Был час ночи.
- Следующий этап, - провозгласил Нолан Уэйнрайт, - письменные показания. Ты собственноручно должен изложить на бумаге все то, что только что рассказал.
- Нет! Ни за что! - В Истине проснулся инстинкт самосохранения.
Уэйнрайт пожал плечами:
- В таком случае мне здесь больше делать нечего. - Он принялся рассовывать по карманам шесть тысяч долларов.
- Вы не имеете права!
- Серьезно? Попробуй мне помешать. Я сдам их в банк ночному дежурному.
- Слушайте, вы не докажете... - Истину слишком поздно пришло в голову, что серийные номера купюр нигде не были зафиксированы.
- Возможно, мне удастся доказать, что это те самые деньги, которые ты спер в среду, а возможно, и нет. Если нет, ты всегда сможешь востребовать их обратно.
- Они нужны мне сейчас! Сегодня! - взмолился Истин.
- Да-да, конечно, для букмекера и для акулы. А может, для дюжих парней, которых они пришлют. Ну что ж, постараешься им объяснить, куда делись деньги, хотя вряд ли они станут тебя слушать. - Шеф службы безопасности впервые взглянул на Истина с нескрываемым злорадством. - Ты действительно попал в переплет. Они ведь и вдвоем могут заявиться, один переломает тебе руки, другой - ноги. С них станется. Или это для тебя новость?
Страх, жуткий страх отразился в глазах Истина.
- Нет, не новость. Вы должны мне помочь! Пожалуйста!
Уже стоя в дверях, Уэйнрайт холодно произнес:
- Я подумаю. После того, как ты дашь письменные показания.

***

Истин покорно писал под диктовку шефа службы безопасности.
"Я, Майлз Бродерик Истин, даю настоящие показания по собственной воле. Меня к этому не принуждали. Сила или угроза силы применены не были...
Признаюсь в том, что в среду ..октября, около 13.30 я украл шесть тысяч долларов в банке “Ферст меркантайл Америкен”...
Я похитил и спрятал деньги следующим образом..."
Через четверть часа, после того как Уэйнрайт сделал вид, что уходит, Майлз Истин превратился в послушного ягненка.
А пока он писал свою исповедь, Уэйнрайт звонил домой Иннесу, агенту ФБР.

Глава 15

В течение первой недели ноября состояние Бена Росселли заметно ухудшилось.
Те, кто навещал Бена, были потрясены, с какой быстротой прогрессировала болезнь. Сомневаться не приходилось, ему осталось совсем недолго.
Он утратил всякую способность управлять банком, и высшее руководство “Ферст меркантайл Америкен" постановило на закрытом совещании провести собрание совета директоров, с тем чтобы назначить нового президента. Решающее заседание совета директоров было назначено на четвертое декабря.

***

Директора начали собираться к десяти часам утра. Они тепло приветствовали друг друга с легким налетом самоуверенности, свойственной преуспевающим бизнесменам среди себе подобных.
Правда, сегодня, отдавая дань умирающему Бену Россели, они вели себя более сдержанно, чем обычно. Но, будучи адмиралами и маршалами коммерции, каковым являлся когда-то и сам Бен, они понимали: что бы ни произошло, бизнес - стержень цивилизации, неизменно требует своего.
Совет директоров любой крупной корпорации представляет собой нечто вроде клуба для избранных. Помимо трех-четырех штатных директоров, сюда входят около двадцати крупных бизнесменов, как правило, председателей правлений или президентов различных компаний.
Для солидного бизнесмена стать членом совета директоров какой-либо компании чрезвычайно престижно, и чем значительнее компания, тем больше чести.
Директора рассаживались вокруг длинного овального стола; с точки зрения Алекса Вандерворта, многие из них были людьми совершенно бесполезными. Если он станет президентом, одной из его главных задач будет скорейшее превращение совета директоров “ФМА” из уютного престижного клуба в надежный рабочий механизм.
Но вот кто пройдет в президенты? Он или Хейворд?
Сегодня будут рассматриваться кандидатуры обоих. Скоро каждый из них, как заведено в подобных случаях, изложит свою программу.
Хейворд, и на сей раз не изменивший своему стилю, заранее подготовил текст выступления. Острый, как скальпель, ум Хейворда обладал особой способностью оперировать цифрами. Наверняка в своей сегодняшней речи Хейворд не преминет обратиться к арифметике.
Алекс сомневался, стоит ли ему прибегать к помощи чисел. Ведь он не захватил с собой никаких материалов, значит, цифры придется приводить по памяти. Накануне вечером он допоздна размышлял над своим выступлением и в конце концов решил, что будет следовать интуиции, пусть слова и идеи сами о себе позаботятся.
Он вспомнил, что совсем недавно в этой самой комнате Бен сказал: “Я умираю. Доктора говорят, что мне осталось недолго”. Эта фраза служила подтверждением недолговечности жизни.
Однако, несмотря на тщету всего земного, ему очень хотелось стать президентом. Как и Бен в свое время, он стремился к тому, чтобы определять направления, разрабатывать концепции, выделять главное и в результате своей деятельности оставить после себя заметный след.
На свое обычное место - напротив Алекса - опустился достопочтенный Харольд Остин. Он держал толстую сигару, собираясь закурить. Алекс кивнул Остину. Тот наклонил голову с подчеркнутой холодностью.
Неделю назад достопочтенный Харольд явился к Алексу, чтобы опротестовать его вето на рекламу кредитной карты “Кичардж” - реклама была подготовлена агентством Остина. Алекс знал, что нажил себе врага. Однако вряд ли сегодня это имело какое-либо значение, достопочтенный Харольд всегда откровенно симпатизировал Роско Хейворду и все равно был бы на его стороне.
Алекс рассчитывал на сильную поддержку в лице Леонарда Л. Кингсвуда, открытого, энергичного человека, сидевшего у края стола и о чем-то увлеченно говорившего со своим соседом. Именно Лен Кингсвуд позвонил Алексу несколько недель назад и сообщил, что Роско Хейворд вовсю обрабатывает директоров.
Алекс поблагодарил Лена Кингсвуда за информацию, но и не подумал взять на вооружение тактику Хейворда.
Однако он осознавал всю необходимость и важность сегодняшней встречи.
Гул разговоров в конференц-зале стих. Джером Паттертон, сидевший во главе стола, постучал молоточком и провозгласил: “Джентльмены, объявляю заседание совета директоров открытым”.
Паттертон, председательствовавший на сегодняшнем заседании, обычно держался в тени и не пользовался особым влиянием в эшелонах управления. По мнению Алекса Вандерворта, Паттертон обладал превосходным умом, который, подобно заглохшему мотору, в последние годы бездействовал.
Как и следовало ожидать, Паттертон начал с того, что сказал несколько теплых слов о Бене Росселли и зачитал последний бюллетень о состоянии его здоровья: “...ослабление организма и провалы в сознании”. Кто-то скривил рот, кто-то покачал головой.
- Однако жизнь нашего сообщества идет своим чередом.

Предыдущая страница 8 Следующая страница


9 Артур Хейли

Затем он перечислил цели сегодняшнего заседания, главная из которых состояла в том, чтобы назначить нового главу исполнительной власти “Ферст меркантайл Америкен”.
- Большинство из вас, джентльмены, знакомы с установленной процедурой.
И он объявил повестку дня, о которой все и так знали: Роско Хейворд и Алекс Вандерворт выступят каждый со своей речью, после чего оба удалятся, а совет приступит к обсуждению их кандидатур.
- Что касается очередности, мы прибегнем к старому как мир алфавитному порядку. - Джером Паттертон подмигнул Алексу. - Временами моя “П” мне дорого обходилась. Надеюсь, ваша “В” <В англ, алфавите буква “W” - четвертая от конца.> - не слишком тяжелая ноша.
- Напротив, господин председатель, - ответил Алекс. - Иногда благодаря ей, за мной остается последнее слово.
За столом прокатился смешок, ненадолго нарушивший серьезный настрой. Роско Хейворд тоже улыбнулся, хоть и натянуто.
- Роско, - обратился к нему Джером Паттертон, - если не возражаете, то начнем.
- Спасибо, господин председатель. - Хейворд поднялся, отодвинул стул и спокойно оглядел всех собравшихся - девятнадцать человек. Он сделал глоток воды из стоявшего перед ним стакана, слегка откашлялся и заговорил четко и ровно:
- Уважаемые директора, поскольку наше заседание является закрытым, о нем не узнают ни пресса, ни даже держатели акций, я со всей откровенностью выскажусь относительно того, что считаю нашей с вами первоочередной задачей, - о прибыли банка “Ферст меркантайл Америкен”. - И еще раз подчеркнул:
- Прибыль, джентльмены, - наша первейшая цель. - Хейворд заглянул в бумаги. - Позвольте мне развить мысль. Я полагаю, что банковское дело, да и бизнес вообще, слишком часто ставятся в зависимость от социальных и прочих проблем современной жизни. Как банкир, я полагаю, что это неверно. Мы должны оставаться в стороне от социально-политических явлений, они могут интересовать нас лишь в той степени, в какой отражаются на материальном благосостоянии наших клиентов. - Оратор позволил себе улыбнуться. - Думаю, что подобная точка зрения, высказанная публично, вызвала бы множество нареканий. Я бы никогда не решился произнести это вслух в каком-либо другом месте. Однако в нашем кругу, где принимаются реальные решения, и определяется реальная стратегия, скажу: я убежден, что такой подход наиболее реалистичен.
Кое-кто из директоров одобрительно кивнул. Один в сердцах ударил кулаком по столу. Другие, в том числе Леонард Кингсвуд, сохраняли полную невозмутимость.
Значит, размышлял Алекс Вандерворт, Роско Хейворд решил открыто пойти на конфронтацию, объявить войну его взглядам. И действовал он сознательно: все, сказанное Хейвордом до сих пор, полностью противоречило убеждениям как Алекса, так и Бена Росселли, который в последние годы взял курс на либерализацию банка. Ведь “ФМА” включился в общественную деятельность по воле Бена, причем не только на уровне города, но и штата, свидетельством тому являлся проект “Форум-Ист”. Но Алекс не питал иллюзий. Далеко не все члены совета одобряли или даже соглашались с политикой Бена, они-то и будут поддерживать жесткую, сугубо деловую линию Хейворда. Вопрос заключался в том, насколько сильна группа сторонников жесткой линии?
Правда, с одним утверждением Роско Хейворда Алекс был полностью согласен: “Наше заседание является закрытым.., где принимаются реальные решения и определяется реальная стратегия”.
Ключевое слово - “реальные”.
Позже держателям акций и широкой публике будет подсунута убаюкивающая, подслащенная версия банковской политики, но здесь, за закрытыми дверями, вещи назывались своими, истинными именами. Вот почему директора должны быть осмотрительны, и уметь держать язык за зубами.
- В качестве примера, - продолжал Хейворд, - приведу церковь, где я являюсь прихожанином и принимаю участие в социальной благотворительности. В шестидесятые годы наша церковь жертвовала деньги на социальные нужды, затрачивала время и усилия главным образом на улучшение условий жизни черного населения. Отчасти это происходило под давлением общественного мнения, отчасти потому, что некоторые прихожане считали это своим долгом. И постепенно наша церковь превратилась в агентство по социальным вопросам. Однако через некоторое время группа прихожан, решив, что подобная деятельность является неуместной и что пора вернуть церкви ее истинное предназначение, взяла бразды правления в свои руки. Благодаря этому церковные богослужения, то есть то, ради чего и была создана церковь, стали проводиться подобающим образом; социальной же пускай занимаются правительство и соответствующие учреждения.
Алекс никак не мог согласиться с утверждением о “неуместности” социальной благотворительности в лоне церкви. Интересно, что думают по этому поводу другие директора?
- Как нашему банку добиться максимальной прибыли? Начну от обратного - что лишит нас прибыли, - продолжал Роско.
Мы останемся без прибыли, если будем участвовать в программах, которые при всем величии их целей либо финансово не обоснованы, либо обрекают банк на получение низкого процента интереса в течение многих лет. Понятно, что я имею в виду бесприбыльное жилищное строительство. Лишь самая минимальная часть банковских фондов должна выделяться под те виды закладных, которые приносят низкий доход.
Другой способ лишить себя прибыли - это идти на уступки и смягчение условий при предоставлении займов, например, бизнесменам из так называемых национальных меньшинств. Сегодня банки подвергаются сильному давлению общественного мнения, которому мы должны противостоять, руководствуясь отнюдь не расистскими предубеждениями, а деловой прозорливостью. Я за то, чтобы по возможности выдавать ссуды представителям национальных меньшинств, но условия и требования должны оставаться теми же, что и для всех остальных.
Нам также не следует чрезмерно беспокоиться по поводу туманных проблем защиты окружающей среды. Не наше дело судить о том, как клиенты ведут свои дела относительно экологии; для нас главное, чтобы были “здоровы” их финансы.
Короче говоря, мы лишим себя прибыли, если будем филантропами, судьями или тюремщиками для своих ближних.
Конечно, время от времени не возбраняется поддерживать такие социальные инициативы, как дешевое жилье, реабилитация города, улучшение окружающей среды, сохранение ресурсов и так далее, но делать это при помощи голоса. В конце концов, наш банк имеет и влияние и престиж, которые мы можем использовать без материального ущерба для себя. Допустимы даже символические денежные пожертвования; тем более что у нас есть отдел информации и связи с общественностью, который сумеет оповестить широкие массы о нашей благотворительной деятельности, - он усмехнулся, - а порой и преувеличить ее значение. Но для получения настоящей прибыли мы должны сосредоточить свои усилия на другом.
"Одно достоинство в выступлении Хейворда неоспоримо, - думал Алекс Вандерворт, - он предельно четко сформулировал свою позицию. Его речь била чем-то вроде откровенной декларации. Умно, если не сказать цинично, просчитанной от начала до конца.
Многие киты в области бизнеса и финансов, в том числе и многие присутствующие, противились тем ограничениям, которые мешали им свободно делать деньги. И сейчас они с облегчением услышали, как их собственные тайные мысли были высказаны вслух.
Наверняка Роско Хейворд это учел. И наверняка предварительно просчитал возможное количество голосов в свою пользу”.
Свои шансы взвесил и Алекс. Он по-прежнему был уверен, что среди директоров есть группа умеренных - это достаточно сильные люди, которые могли бы завалить Хейворда. Но их предстоит убедить.
- В первую очередь, - провозглашал Хейворд, - наш банк, как и в прежние времена, должен идти рука об руку с американской промышленностью. В настоящее время “Ферст меркантайл Америкен” выделяет под крупные промышленные ссуды крайне малую часть своих фондов, не мешкая мы должны приступить к реализации программы по финансированию промышленных предприятий...
Старая песня: Роско Хейворд, Алекс Вандерворт и Бен Росселли часто спорили на эту тему. Аргументы Хейворда были не новы, но, подкрепленные цифрами и таблицами, звучали убедительно. Алекс видел, что на директоров это произвело должное впечатление.
Хейворд говорил еще добрых тридцать минут. И, наконец, закончил призывом к “здравому смыслу”.
- Сегодня банк испытывает самую, что ни на есть насущную потребность в прагматичном руководстве. Сейчас важно не отступить от жесткой линии на использование финансов ни под влиянием эмоций, ни под давлением общественного мнения. Будучи банкирами, мы должны говорить твердо "нет”, когда дело представляется нам невыгодным, и “да”, когда оно может принести прибыль. Мы не имеем права зарабатывать дешевую популярность за счет наших вкладчиков. Хейворд закончил под аплодисменты. - Господин председатель! - Глава сталелитейной корпорации Леонард Кингсвуд подался вперед, подняв руку. - У меня есть ряд вопросов и возражений.
Тут раздался голос достопочтенного Харольда Остина:
- Это для протокола, господин председатель, - у меня нет вопросов, и я согласен с каждым словом выступавшего.
Раздался смех, и другой голос - голос Филипа Джоханнсена, президента компании “Мидконтинент раббер”, произнес:
- Присоединяюсь к тебе, Харольд. Пора нам занять более жесткую позицию.
- И я того же мнения, - выкрикнул кто-то еще.
- Джентльмены, джентльмены! - Джером Паттертон легко постучал молотком. - Продолжаем работать. Вопросы будете задавать потом; что касается возражений, я предлагаю высказать их после того, как Роско и Алекс покинут конференц-зал. А сейчас давайте послушаем Алекса.
- Большинство из вас хорошо меня знают и как человека, и как банкира, - начал Алекс. Он стоял в непринужденной позе около стола, как обычно, слегка ссутулившись. Говорил он тоже непринужденно, по-приятельски. - Вам должно быть известно, что как банкир я отличаюсь жесткостью. Доказательством тому могут служить финансовые операции, которые проводились “ФМА” под моим руководством, все они принесли банку прибыль, ни одна не оказалась убыточной. Разумеется, в банковском, как и в любом другом деле, прибыль равнозначна силе.
Я рад, что Роско коснулся этой темы, дав, таким образом, мне возможность поделиться своими взглядами на проблему прибыли. А также на свободу, демократию, любовь и материнство.
Кто-то хихикнул. В ответ Алекс коротко улыбнулся. Он подальше отодвинул стул, чтобы иметь вокруг себя несколько шагов свободного пространства.
- Необходимо резко повысить размеры прибыли “ФМА”. Но об этом позже. Я считаю, что в нынешнем десятилетии цивилизация меняется круче и стремительнее, чем когда бы то ни было со времени промышленной революции. Мы не только наблюдатели, но и участники переворотов, происходящих в гражданском сознании и поведении.
Некоторым эти процессы не по душе, лично я их приветствую. Но как бы мы к ним ни относились, они - объективная реальность, и их невозможно ни повернуть вспять, ни остановить. Ибо движущей силой в данном случае является непреодолимое стремление масс улучшить качество жизни, прекратить загрязнение окружающей среды, сохранить оставшиеся ресурсы. А посему к промышленности, как и к остальным видам бизнеса, предъявляются новые требования, требования “коллективной ответственности”. Более того, высокий уровень ответственности достижим без особых потерь в прибыли.
Алекс сделал паузу, раздумывая, стоит ли ему принять и другой вызов Хейворда, и решил, что стоит.
- Говоря о коллективной ответственности, Роско затронул проблему церкви. Он поведал нам, что люди, “взявшие бразды правления в свои руки”, придерживаются политики невмешательства. Что ж, по-моему, так и Роско, и его собратья-прихожане твердой поступью шагают назад. Подобный подход способен принести вред и христианству, и банку.
- Это откровенный выпад в мою сторону и передергивание фактов! - воскликнул Хейворд.
- Ничуть не бывало, - спокойно ответил Алекс. Харольд Остин громко постучал по столу костяшками пальцев:
- Господин председатель, Алекс перешел на личности - я протестую.
- О церкви завел речь Роско, - возразил Алекс. - Я же только прокомментировал.
- Вам-то как раз стоило бы воздержаться от комментариев, - резко и враждебно произнес Филип Джоханнсен. - Как говорится, скажи мне, кто твой друг, и я скажу, кто ты, как бы преимущество не оказалось на стороне Роско и его церкви.
- Могу я спросить, что конкретно вы имеете в виду? - вспыхнув, спросил Алекс. Джоханнсен пожал плечами:
- Как я слышал, ваша подруга, заменяющая вам жену, левая активистка. Не потому ли вам так нравится бурная социальная деятельность?
Джером Паттертон на сей раз, с силой ударил молотком по столу.
- Джентльмены, вопрос принципиальный. Как председатель, я требую прекратить подобные реплики в чей бы то ни было адрес.
Джоханнсен улыбался. Несмотря ни на что, он вставил свое слово.
Алекс Вандерворт задыхался от ярости, он собрался, было твердо заявить, что его личная жизнь никого не касается, но в последний момент передумал. В другой раз. Не сейчас. Он понимал, что допустил грубую ошибку, сославшись на церковь Хейворда.
- Я хотел бы вернуться к своей первоначальной идее... - продолжал он.
Алекс видел, что, несмотря на тактический промах, он разыграл верную карту - акцент на практических действиях привлек внимание аудитории.
- В Соединенных Штатах насчитывается четырнадцать тысяч банков, обладающих колоссальными возможностями финансирования. И, конечно же, финансирование какой-либо отрасли промышленности или бизнеса накладывает на нас определенную ответственность! Наряду с прочими критериями в выборе партнера мы непременно должны учитывать и его общественное лицо! Если мы предоставили ссуду заводу, не будет ли он загрязнять окружающую среду? С нашей помощью производится новый продукт, а безопасен ли он? Насколько соответствует действительности содержание рекламы той или иной компании? Если мы выбираем между компаниями А и Б, кому отдадим предпочтение? - Подавшись вперед, он обвел взглядом присутствующих. - И что важно: лучше вовремя сделать добровольный выбор, чем потом подчиниться закону.
Алекс помолчал, шагнул от стола, затем обратно.
- В каких еще сферах деятельности наш банк может принять на себя часть коллективной ответственности? Я согласен с Беном Россели, мы должны способствовать улучшению условий жизни нашего города и штата. Самый прямой путь - финансирование жилищного строительства; и ведь наш совет директоров уже принял на себя такие обязательства на первых этапах реализации проекта “Форум-Ист”. Я надеюсь, что со временем наш вклад в эту программу станет еще более значительным.
Он бросил взгляд в сторону Роско Хейворда.
- Я, конечно, понимаю, что закладные на дома - не самое прибыльное дело. Однако и в данном случае существуют различные способы извлечения выгоды. Как правило, фонды на обеспечение закладных создаются на базе долгосрочных вкладов. Поэтому увеличение объема таковых позволит существенно выиграть в прибыли. Таким образом мы убиваем сразу трех зайцев - прибыль, финансовая стабильность, участие в социальных программах.
Продолжая интенсивно жестикулировать, он предложил конкретный план реорганизации различных отделений банка. Большинство этих предложений содержалось в проекте, написанном Алексом несколько недель назад по просьбе Бена Росселли. Насколько Алексу было известно, проект еще никто не читал.
В заключение он вернулся к своей изначальной идее.
- Разумеется, мы, как и прежде, должны работать в тесном контакте с промышленностью. Стержнем нашей деятельности остаются промышленные ссуды и коммерческий бизнес. Но не единственным стержнем.
Основатель этого банка преследовал цель помочь людям скромного достатка, которые не могли пользоваться услугами других банков. Разумеется, за сто лет существования банка масштабы его задач стали много шире, однако ни сын, ни внук его основателя никогда не забывали о первоначальном предназначении банка, придерживаясь заповеди: объединенные мелкие капиталы являют собой самую могущественную силу.
Я призываю совет директоров избрать в качестве главного стратегического направления быстрое и значительное расширение отдела долгосрочных вкладов, что послужит делу основателей банка, укрепит нашу финансовую мощь, и в свете современных веяний будет способствовать общественному благу, а значит, и нашему процветанию.
Так же как и Хейворд, Алекс сел под аплодисменты. Алекс не обманывался, некоторые аплодировали лишь из вежливости, однако, похоже, около половины директоров искренне одобрили его речь. Стало быть, его шансы не уступали шансам Хейворда.
- Спасибо, Алекс. - Джером Паттертон оглядел присутствующих. - Вопросы, джентльмены?
Вопросы заняли еще примерно с полчаса, после чего Роско Хейворд и Алекс Вандерворт покинули конференц-зал. Каждый вернулся в свой кабинет в ожидании решения совета.
Дебаты в конференц-зале продолжались до обеда, но директора так и не пришли к единодушному мнению. Они перенесли заседание в закрытый ресторан и продолжили обсуждение за едой. Дискуссия была в самом разгаре, когда официант подошел к Джерому Паттертону, держа в руках небольшой серебряный поднос. На нем лежал свернутый листок бумаги.
Вице-председатель прочел то, что там было написано. Затем медленно встал и дождался, пока за столом стихли все разговоры.
- Джентльмены. - Голос Паттертона дрогнул. - С прискорбием сообщаю вам, что наш дорогой президент Бен Росселли скончался несколько минут назад.
Вскоре после этого, не возобновляя обсуждения, директора разошлись.

Глава 16

О смерти Бена Росселли сообщала вся международная пресса, некоторые журналисты, любители клише, называли ее “символом конца эпохи”.
Справедливым было это утверждение или нет, но уход Бена Росселли из жизни означал, что и в последнем из крупнейших американских банков будет создана структура управления, характерная для второй половины XX столетия, - комитет директоров и штатный аппарат руководства.
Назначение главы штатного руководства было отложено до следующего заседания правления, которое состоится после похорон Бена Росселли.
Бена хоронили в среду второй недели декабря.

Глава 17

Согласно предварительной договоренности, ни Роско Хейворд, ни Алекс Вандерворт не присутствовали на повторном заседании совета директоров. Каждый ждал результата у себя в кабинете.
Их пригласили в конференц-зал около полудня, через два часа после начала заседания. Здесь также присутствовал вице-президент, возглавлявший отдел информации и связи с общественностью. Дик Френч, который сообщит средствам массовой информации о назначении нового президента.
Решение совета огласил старший из его членов, достопочтенный Харольд Остин.
- Джером Паттертон, доныне занимавший пост вице-председателя совета, с сегодняшнего дня объявляется президентом банка “Ферст меркантайл Америкен”.
Похоже, что и сам назначенный был весьма обескуражен этим заявлением.

***

Позже в тот же день Джером Паттертон встречался сначала с Хейвордом, затем с Вандервортом.
- Я тут калиф на час, - говорил он каждому из них. - Вы ведь знаете, я вовсе не рвался занять это кресло. А, кроме того, все понимают, что мне осталось всего тринадцать месяцев до выхода на пенсию. Просто совет так и не сумел сделать окончательный выбор, а потому они назначили меня - это даст им время принять решение.
Я не пожалею сил на общее благо, но мне нужна будет помощь от вас обоих. В ней я не сомневаюсь, так как для вас это наилучший способ заработать очки. Единственное, что я могу обещать со своей стороны, так это интересный год.

Глава 18

Еще до начала строительства Марго Брэкен принимала активное участие в проекте “Форум-Ист”. Она выполняла работу юриста-консультанта в рамках движения за осуществление этой программы, затем играла ту же роль в ассоциации жителей микрорайона. Марго часто бывала в “Форум-Ист” и знала там многих, в том числе и Хуаниту Нуньес.
Субботним утром, спустя три дня после похорон Росселли, Марго столкнулась с Хуанитой в кафе, расположенном в торговом центре.
Комплекс “Форум-Ист” был задуман как единый микрорайон однотипных, недорогих домов с хорошими квартирами. Здесь также были спортивные площадки, кинотеатр, концертный зал, магазины и кафе. Вновь выстроенные дома соединялись между собой зелеными аллеями и надземными галереями.
- Здравствуйте, миссис Нуньес, - сказала Марго. - Не хотите выпить со мной чашечку кофе?
Они сидели на террасе, примыкавшей к кафе, потягивали “эспрессо” и болтали. Хуанита и ее муж Карлос были одними из первых жителей нового микрорайона. Хуанита так и осталась жить в прежней квартирке.
- Я слышала, - сказала Марго, - что у вас были проблемы в банке.
Лицо Хуаниты омрачилось. Она готова была расплакаться.
- Извините. Наверное, мне не следовало об этом спрашивать, - торопливо произнесла Марго.
- Нет, нет! Просто я вдруг вспомнила... Но все уже позади. Если хотите, я расскажу.
- Мы, адвокаты, вечно суем нос в чужие дела. Хуанита улыбнулась, затем стала серьезно рассказывать о том, как пропали шесть тысяч долларов, и начался сорокавосьмичасовой кошмар с подозрениями и допросами. Слушая ее повествование, Марго закипала от гнева.
- Банк не имел права оказывать на вас давление, они обязаны были вести дознание в присутствии адвоката. Почему вы мне не позвонили?
- Мне это и в голову не пришло, - ответила Хуанита.
- Запомните, если снова попадете в беду, звоните мне, что бы ни случилось.
- Спасибо. Если что-нибудь стрясется, я позвоню. Обязательно позвоню.

Глава 19

За неделю до Рождества Майлз Истин предстал перед федеральным судом по обвинению в хищении денег с пяти различных счетов. Четыре пункта обвинения включали незаконные операции в банке. Они составили тринадцать тысяч долларов. Пятый пункт был связан с кражей шести тысяч долларов наличными.
Вел процесс достопочтенный судья Уинслоу Андервуд, заседавший вместе с присяжными.
По совету адвоката, толкового, но неопытного молодого человека, назначенного судом после того, как выяснилось, что у Истина нет никаких личных сбережений, по всем пунктам обвинения было подано заявление о невиновности. Как выяснилось, это был плохой совет. Более опытный адвокат, взвесив улики, посоветовал бы обвиняемому признать себя виновным и, возможно, договорился бы с прокурором о том, чтобы некоторые детали, в особенности попытка Истина обвинить в преступлении Хуаниту Нуньес, не открылись суду.
А так все выплыло на поверхность.
В качестве свидетелей выступили: Эдвина Д'Орси, а также Тотенхо и Гейн из центральной ревизионной службы и еще один ревизор. Специальный агент ФБР Иннес представил в качестве доказательства подписанный Майлзом Истином документ о краже им наличных, составленный в местном отделении ФБР на основании признания, которое Нолан Уэйнрайт сумел вырвать у Истина на квартире.
За две недели до суда в ходе следствия защитник обвиняемого опротестовал документ ФБР и подал ходатайство об исключении документа из числа улик. Ходатайство было отклонено. Судья Андервуд довел до сведения адвоката, что, еще до того как Истин подписал заявление, ему было сообщено о его правах в присутствии свидетелей.
Нужда в первом признании, которое было добыто Ноланом Уэйнрайтом и о законности которого можно было спорить с большим основанием, таким образом, отпадала, и оно не было приобщено к делу.
Вид Майлза Истина в суде расстроил Эдвину. Он осунулся и был бледен, с темными кругами вокруг глаз. От его обычной жизнерадостности не осталось и следа; казалось, он постарел на несколько лет.
Свои показания Эдвина изложила быстро и обстоятельно, на одном дыхании. Отвечая на несложные вопросы адвоката, она несколько раз посмотрела в сторону Майлза Истина, но он сидел, свесив голову и избегая встречаться с ней глазами.
Свидетелем со стороны обвинения, хотя и с неохотой, выступила Хуанита Нуньес. Она волновалась, и суд с трудом разбирал, что она говорила. Дважды судья вмешивался, прося Хуаниту говорить громче; он обращался к ней мягко и вежливо, ибо ее оскорбленное достоинство и невиновность стали очевидны.
В своих показаниях Хуанита не проявляла враждебности к Истину и отвечала кратко, так что прокурор то и дело требовал от нее уточнений. Ей явно хотелось как можно скорее положить конец этим мучениям.
Адвокат подсудимого, запоздало приняв мудрое решение, напомнил о своем праве задать ей вопросы.
Допросив Хуаниту, адвокат посовещался со своим клиентом и попросил разрешения подойти к присяжным. Ему разрешили. После чего прокурор, судья и адвокат принялись совещаться вполголоса, и защитник попросил позволения изменить изначальное ходатайство Майлза Истина о “невиновности” на “признание вины”.
Судья Андервуд, человек многоопытный, за спокойной внешностью которого скрывался железный характер, наблюдал за обоими юристами. Он говорил так же тихо, чтобы присяжные не могли ничего услышать.
- Прекрасно, ходатайство будет изменено, если того желает защита. Но я напомню адвокату, что на этом этапе если что-то и изменится, то не сильно.
Попросив присяжных удалиться из зала суда, судья затем поинтересовался у Истина, подтверждает ли тот свое желание изменить ходатайство и сознает ли последствия. На все вопросы подсудимый вяло отвечал:
- Да, ваша честь.
Судья вновь пригласил присяжных в зал заседания и прекратил слушание дела.
После пылкого призыва молодого адвоката к милосердию и напоминания о том, что его клиент раньше никогда не привлекался к суду, Майлза Истина водворили под стражу для пребывания в заключении до следующей недели, когда ему будет вынесен приговор.
Нолан Уэйнрайт, хоть он и не должен был давать показания, присутствовал на всех судебных заседаниях. Сейчас, после того как судебный клерк объявил следующее дело и служащие банка, дававшие показания, покинули зал суда, начальник охраны банка подошел к Хуаните:
- Миссис Нуньес, вы не уделите мне несколько минут?
Она взглянула на него и безразлично и враждебно, затем покачала головой:
- Все закончилось. К тому же я возвращаюсь на работу.
Они вышли из здания федерального суда, находившегося в нескольких кварталах от башни “ФМА” и центрального отделения банка, но Уэйнрайт не отступал.
- Вы идете в банк? Прямо сейчас? Она кивнула.
- Прошу вас, разрешите, я пойду с вами. Хуанита пожала плечами:
- Ну, если это необходимо.
Уэйнрайт видел, как Эдвина Д'Орси, Тотенхо и оба ревизора, также направлявшиеся в банк, миновали ближайший перекресток. Он намеренно задержался, пропуская зеленый свет светофора, чтобы они успели уйти вперед.
- Знаете, - сказал Уэйнрайт, - мне всегда было трудно извиняться.
- Ну и зачем тратить усилия? - резко произнесла Хуанита. - Это ведь просто ничего не значащее слово.

Предыдущая страница 9 Следующая страница


Менялы 10

- Потому что я хочу извиниться. Перед вами. Вот я и говорю: извините. За доставленные вам неприятности, за то, что я не верил, когда вы говорили правду и нуждались в помощи.
- Ну и что, теперь вам легче? Проглотили таблетку аспирина? Легкая боль прошла?
- Вы не пытаетесь мне помочь. Она остановилась.
- А вы пытались?
Маленькое личико было поднято кверху, ее темные глаза впервые прямо встретились с его взглядом, и в первый раз он почувствовал таившуюся в них силу и независимость. Он также, к собственному удивлению, почувствовал, что его тянет к ней.
- Нет, не пытался. Вот почему я и хочу сейчас помочь, если возможно.
- Помочь чему?
- Добиться от вашего мужа содержания для вас и для ребенка. - Он рассказал о том, что ФБР навело справки о бросившем ее муже Карлосе и что его нашли в Фениксе, штат Аризона. - Он там работает автомехаником и неплохо зарабатывает.
- В таком случае я рада за Карлоса.
- Я подумал, - сказал Уэйнрайт, - что вам следует посоветоваться с одним из наших адвокатов в банке. Я мог бы это устроить. Он может подсказать, какие принять меры против вашего мужа, а затем уж я прослежу, чтобы вам не пришлось платить никаких сборов.
- Зачем вы все это станете делать?
- Я перед вами в долгу.
- Нет. - Она покачала головой.
Он подумал, правильно ли она его поняла.
- Это значит, - пояснил Уэйнрайт, - что будет постановление суда и вашему мужу придется посылать вам деньги, чтобы помочь воспитывать маленькую дочь.
- И это сделает из Карлоса мужчину?
- А это важно?
- Важно, чтобы его не заставляли. Он знает, что я здесь и что Эстела живет со мной. Если бы Карлос хотел, чтобы мы получали от него деньги, он бы их посылал.
Это напоминало фехтование с тенью. Он раздраженно произнес:
- Я никогда вас не пойму. Неожиданно Хуанита улыбнулась:
- Вам и не обязательно меня понимать. Оставшийся путь до банка они прошли в молчании. Уэйнрайт старался справиться с разочарованием. Ему хотелось услышать от нее благодарность: если бы она поблагодарила, по крайней мере, это значило бы, что она восприняла его всерьез. Он пытался разгадать ее доводы и представления о мире. Она явно высоко ценит независимость. Затем она, видимо, принимает жизнь такой, какая она есть: удачи и неудачи, взлеты надежды и крушение мечтаний. В какой-то мере он ей завидовал. И по этой причине, а также потому, что его потянуло к ней, ему захотелось узнать ее лучше.
- Миссис Нуньес, - произнес Нолан Уэйнрайт, - я хочу кое о чем попросить вас.
- Да?
- Если у вас будут сложности, настоящие сложности, что-то, где я мог бы помочь, вы позвоните мне.
Это было уже второе предложение, которое ей делали за последние несколько дней.
- Может быть.
Это был последний перед большим перерывом разговор между Уэйнрайтом и Хуанитой. Он считал, что сделал все возможное, к тому же голова его была занята другим. В частности тем, о чем он говорил с Апексом Вандервортом два месяца назад: как внедрить тайного информатора, чтобы выявить источник поддельных кредитных карточек, до сих пор наносящих глубокие финансовые раны системе “Кичардж”.
Уэйнрайт отыскал бывшего уголовника, известного ему только как “Вик”, который готов был пойти на риск за денежное вознаграждение. У них уже состоялось тайное свидание, обставленное с тщательно разработанными предосторожностями. Намечалось еще одно.
Уэйнрайт от души надеялся посадить изготовителей фальшивых кредитных карточек на скамью подсудимых, как он это сделал с Майлзом Истином.

***

На следующей неделе, когда Истин еще раз предстал перед судьей Андервудом, на этот раз для приговора, Нолан Уэйнрайт был единственным представителем “Ферст меркантайл Америкен” в суде.
Подсудимый по указанию судебного клерка уже стоял перед присяжными, а судья, не торопясь, еще раскладывал бумаги - он отобрал несколько документов и положил их перед собой, затем холодно посмотрел на Истина.
- Вы хотите что-нибудь сказать?
- Нет, ваша честь. - Голос был еле слышен.
- Я получил донесение от инспектора, осуществляющего надзор за условно осужденными. - Судья Андервуд замолчал и пробежал глазами одну из бумаг. - Похоже, вы сумели убедить его в том, что искренне раскаиваетесь в содеянных преступлениях, в которых вас признали виновным. - Судья произнес слова “искренне раскаиваетесь”, как бы держа их между большим и указательным пальцами, и давая четко понять, что он не столь наивен, чтобы разделить это мнение.
Он продолжал:
- Так или иначе раскаяние, искреннее или нет, не только запоздало, но и не может перечеркнуть вашей порочной, мерзкой попытки переложить ответственность за преступление на невинного и ничего не подозревающего человека - молодую женщину, за которую вы, как служащий банка, несли ответственность и которая доверяла вам как старшему по должности. Из улик явствует, что вы продолжали бы держаться такого же курса, даже попытались бы подвести свою жертву под обвинение и упрятать вместо себя за решетку.
Со своего места в зале Нолану Уэйнрайту видно было, как сильно покраснел Истин.
Судья Андервуд вновь обратился к своим бумагам, затем глаза его снова впились в подсудимого.
- До сих пор я говорил о том, что расцениваю это как самое низкое из совершенных вами злодеяний. Помимо этого, существует основное обвинение - нарушение вами как служащим банка доверия не в одном, а в пяти отдельных случаях, разделенных большими промежутками времени. Случись такое однажды, это можно было бы счесть необдуманным поступком. Но объяснить этим пять тщательно спланированных краж, выполненных с извращенной блистательностью, нельзя. Банк как коммерческое предприятие имеет право ожидать честности от тех, кого он наделяет. как были наделены вы, исключительным доверием. Но банк это больше чем просто коммерческий институт. Это место, пользующееся доверием у общества, и поэтому общество имеет право на защиту от тех, кто использует во зло это доверие, таких личностей, как вы.
Судья перевел взгляд на молодого адвоката, исправно сидевшего подле своего клиента. Теперь тон судьи стал более резким и формальным.
- Будь это ординарный случай, я согласился бы, учитывая отсутствие предыдущих судимостей, на условный срок, как того красноречиво требовал адвокат. Но это не ординарный случай. Это случай исключительный по перечисленным мною причинам. Поэтому, Истин, вы отправитесь в тюрьму, где у вас будет время поразмыслить над действиями, которые вас туда привели. Решением суда вы лишаетесь свободы на срок в два года.
Судебный клерк кивнул, и подошел тюремщик.

***

Через несколько минут после вынесения приговора в небольшой запертой и охраняемой комнате за судебным залом, одной из нескольких предназначенных для общения заключенных с их адвокатами, произошла короткая беседа.
- Первое, что нужно помнить, - сказал молодой адвокат Майлзу Истину; - двухлетний срок заключения вовсе не означает, что вы просидите два года. После того как пройдет треть срока, вас можно будет взять на поруки. А это меньше чем через год.
Майлз Истин, отупевший от горя и чувства нереальности, уныло кивал головой.
- Вы, конечно, можете подать апелляцию, причем вам не обязательно принимать решение об этом сейчас. Но, откровенно говоря, я не советую. Во-первых, я не думаю, что вас выпустят в ходе рассмотрения апелляции. Во-вторых, поскольку вы признаны виновным, оснований для апелляции очень мало. А кроме этого, пока апелляцию рассмотрят, вы уже отсидите свой срок.
- Игра окончена. Никаких апелляций.
- В любом случае я буду в вашем распоряжении, если вы вдруг передумаете. И пока не забыл: мне жаль, что все так обернулось.
Истин отреагировал горькой усмешкой:
- Мне тоже.
- Конечно, вляпались мы с вашим признанием. Без него я сомневаюсь, чтобы обвинение смогло найти доказательства - по крайней мере, кражи шести тысяч долларов, что больше всего подействовало на судью. Я понимаю, конечно, почему вы подписали второе признание - то, которое получило у вас ФБР: вы думали, главное - это первый документ, так что еще одно признание ни на что уже не повлияет. А вот ведь повлияло. Боюсь, что этот охранник, Уэйнрайт, обвел вас вокруг пальца.
Заключенный кивнул:
- Да, теперь я понимаю. Адвокат взглянул на часы:
- Ну, мне пора идти. У меня сегодня вечером серьезное свидание. Знаете, как это бывает.
Тюремщик выпустил его.
А на следующий день Майлза Истина перевели в федеральную тюрьму за пределами штата.

***

В банке “Ферст меркантайл Америкен”, когда весть об аресте Майлза Истина облетела тех, кто его знал, одни пожалели его, другие считали, что он получил по заслугам. И все единогласно решили: больше о Майлзе Истине в банке уже не услышат.
Только время покажет, насколько ошибочно было это предположение.

ЧАСТЬ ВТОРАЯ

Глава 1

Подобно пузырьку воздуха, всплывающему на поверхность со дна водоема, первые признаки беды появились в середине января. Это была заметка, напечатанная в колонке хроники “Ухом к земле” воскресного выпуска городской газеты. Репортер писал:
"...По городу ходят слухи о значительном сокращении строительства в районе Форум-Ист. Это значит, что очень большой строительный проект столкнулся с нехваткой денег. Кто только с этим сегодня не сталкивается?.."

***

Алекс Вандерворт ничего не знал о заметке, до того как утром в понедельник секретарша не положила газету ему на стол вместе с прочими бумагами, обведя заметку красным.
Весь день в понедельник Эдвина Д'Орси звонила, чтобы узнать, читал ли Алекс про слухи и знает ли он, что за этим стоит. В волнении Эдвины не было ничего удивительного. С самого начала программы “Форум-Ист” на подвластное ей отделение банка в центре города легла ответственность за выдачу строительных кредитов, было взято много залогов и потрачено немало бумаги. К этому моменту проект представлял собой важную часть деятельности банка, - Если в этом есть хоть что-то, - настаивала Эдвина, - я хочу, чтобы мне об этом сказали.
- Насколько мне известно, - заверил ее Алекс, - до сих пор ничего не изменилось.
Спустя мгновение он вновь взялся за телефон, намереваясь связаться с Джеромом Паттертоном, затем передумал. Неверная информация о “Форум-Ист” появлялась не впервые. Проект вызвал много шума, и какая-то информация неизбежно оказывалась неточной.
"Бессмысленно, - решил Алекс, - беспокоить нового президента банка по мелочам, тем более, когда хочешь заручиться поддержкой Паттертона в главном вопросе - расширении деятельности “ФМА” по привлечению вкладов, вопросе, который должен был рассматриваться советом директоров”.
Так или иначе, когда через несколько дней в ежедневной газете “Тайме реджистер”, на этот раз в колонке новостей, появилась уже целая заметка, Алекс забеспокоился.
Сообщение гласило:

"Озабоченность по поводу будущего “Форум-Ист” неуклонно растет среди множащихся слухов о возможности в скором времени значительного сокращения или полного прекращения финансирования.
Проект “Форум-Ист”, долгосрочная цель которого заключается в полном восстановлении жилых и деловых кварталов в центре города, был подписан консорциумом финансистов во главе с банком “Ферст меркантайл Америкен”.
Представитель банка “Ферст меркантайл Америкен” сегодня признал существование слухов, но не стал их комментировать, сказав лишь, что “в должное время будет сделано соответствующее заявление”.
В соответствии с планом “Форум-Ист” некоторые из центральных жилых районов города уже модернизированы или перестроены. Завершено строительство многоэтажных домов с квартирами малой стоимости в одном микрорайоне. На очереди следующий.
Десятилетний генеральный план включает программы по улучшению школьного образования, помощи малому бизнесу, организации профессионального образования и рабочих мест, а также строительство культурных центров и центров отдыха. Строительство основных объектов, начатое два с половиной года назад, до сих пор велось по графику”.

Алекс прочел сообщение в газете утром за завтраком у себя в квартире. Он был один: Марго по работе уехала из города неделю назад.
Приехав в башню “ФМА”, он вызвал к себе Дика Френча.
Френч, вице-президент по связи с общественностью, бывший редактор финансовых новостей, дородный, с несколько грубоватой манерой говорить, искусно управлял своим отделом.
- Во-первых, - спросил Алекс требовательным тоном, - кто говорил от лица банка?
- Я, - ответил Френч. - И надо признаться, мне было неприятно говорить эту муру по поводу информации “в должное время”. Но мистер Паттертон велел мне употребить именно эти слова. Он настоял также на том, чтобы я не говорил ничего больше.
- А о чем еще может быть речь?
- Это вам надо мне рассказать, Алекс. Совершенно очевидно: что-то происходит; и хорошо это или плохо, но чем скорее мы об этом сообщим, тем лучше.
Алекс сдержал закипавший в нем гнев.
- По какой причине не посоветовались со мной? Вице-президент по связи с общественностью удивился:
- Я думал, вы обо всем знаете. Когда я разговаривал по телефону с мистером Паттертоном вчера, я знаю, что там был Роско, поскольку слышал, как они разговаривали. Я решил, что вы тоже там.
- В следующий раз, - произнес Алекс, - ничего не предполагайте.
Он отпустил Френча, затем попросил секретаршу разузнать, свободен ли Джером Паттертон. Ему сообщили, что президент еще не приехал в банк, но находится в пути, и Алекс сможет встретиться с ним в одиннадцать. Алекс что-то с досадой буркнул и вернулся к работе над расширением программы долгосрочных вкладов.
В одиннадцать Алекс прошел небольшое расстояние, отделявшее его от президентских апартаментов - двух угловых комнат, каждая с видом на город. С момента вступления в должность нового президента вторая комната чаще бывала закрыта, и посетителей туда не приглашали. Через секретарш просочился слух, что президент упражняется в ней, делая отжимы на ковре.
Сегодня яркое солнце светило с безоблачного зимнего неба сквозь окна во всю стену, освещая розовую, почти лишенную волос голову Паттертона. Он сидел за столом, на нем был легкий костюм с еле заметным рисунком, - что было исключением, так как он носил обыкновенно твид. Перед ним лежала газета, развернутая на сообщении, заставившем прийти к нему Алекса.
В тени, на диване, расположился Роско Хейворд.
Все трое поздоровались. Паттертон сказал:
- Я попросил Роско остаться, так как догадываюсь, о чем мы будем говорить. - Он дотронулся до газеты. - Вы это, конечно, видели.
- Да, видел, - ответил Алекс. - У меня также был Дик Френч. Он рассказал мне, что вы с Роско обсуждали вчера изыскания прессы. Поэтому мой первый вопрос: почему не поставили в известность меня? Я в такой же степени вовлечен в проект “Форум-Ист”, как и все остальные.
- Вам нужно было сообщить, Алекс. - Вид у Джерома Паттертона был смущенный. - Я думаю, дело в том, что мы несколько растерялись, когда увидели заметки в прессе, которые говорят о том, что была утечка.
- Утечка чего?
На этот раз ответил Хейворд:
- Информация о предложении, которое я представлю комитету по денежной политике в следующий понедельник. Я предлагаю сократить долю участия банка в проекте “Форум-Ист” приблизительно на пятьдесят процентов.
Это подтверждало ходившие слухи и, потому не было удивительным. Удивили Алекса размеры предложенного сокращения.
- Джером, - спросил он Паттертона, - я правильно понимаю, что вы потакаете этому потрясающему безумию?
Краска залила лицо и яйцевидную голову президента.
- Это и так, и не так. Я приберег свое суждение до понедельника. Роско вчера и сегодня занимался тут предварительным лоббированием.
- Правильно, - резко добавил Хейворд. - Это совершенно законная тактика, Алекс. А если вы с этим не согласны, позвольте вам напомнить, что во многих случаях вы представляли свои идеи Бену до заседания комитета по денежной политике.
- Если я так и поступал, - парировал Алекс, - то здравого смысла в них было больше, чем в этом предложении.
- Ну это, конечно, исключительно ваше личное мнение.
- Не исключительно. Остальные тоже так думают. Хейворда эта перепалка, казалось, ничуть не задела.
- Я лично считаю, что мы можем найти гораздо лучшее применение деньгам банка. - Он повернулся к Паттертону. - Кстати говоря, Джером, расплодившиеся сейчас слухи могут пойти нам на пользу, если предложение о сокращении финансирования будет принято. По крайней мере, это решение не будет подобно грому среди ясного неба.
- Если вы стоите на этой позиции, - произнес Алекс, - очевидно, вы и распустили эти слухи.
- Могу вас заверить, что это был не я.
- В таком случае как вы их объясняете? Хейворд пожал плечами:
- Я считаю, совпадение.
"В самом ли деле совпадение, - подумал Алекс. - Или кто-то близкий к Роско Хейворду запустил пробный шар по его просьбе? Да. Этим человеком вполне мог быть Харольд Остин, достопочтенный Харольд, который, будучи главой рекламного агентства, имеет уйму связей в прессе. Впрочем, едва ли кому-либо удастся это выяснить”.
Джером Паттертон воздел руки к потолку.
- Вы оба поберегите свои доводы до понедельника. Тогда мы все взвесим.

***

- Не будем себя обманывать, - настаивал Алекс Вандерворт. - Сегодня мы пытаемся определить, какой доход можно назвать разумным, а какой слишком крупным.
Роско Хейворд улыбнулся:
- Откровенно говоря, Алекс, я никогда не считал, что доход может быть слишком крупным.
.
- И я так не считаю, - вставил Том Строган. - Тем не менее, я признаю, что планирование чрезмерно высоких доходов иногда неразумно и может привести к сложностям. Это становится известно и подвергается критике. Нам же придется все опубликовать в конце финансового года.
- И это еще одна причина, - добавил Алекс, - по которой мы должны стремиться установить равновесие между получением прибыли и оказанием услуг.
- Получая прибыль, мы оказываем услуги нашим вкладчикам, - сказал Хейворд. - Услуги такого рода я ставлю на первое место.
Комитет по денежной политике банка заседал в зале для совещаний. Комитет, состоявший из четырех членов, собирался каждый второй понедельник, председателем его был Роско Хейворд. Остальными членами были Алекс и два старших вице-президента - Том Строган и Орвилл Янг.
В задачи комитета входило определение целей, на которые пойдут фонды банка. Основные решения направлялись затем совету директоров для одобрения, хотя совет директоров редко изменял предложенное комитетом.
Здесь обсуждались суммы, как правило, исчислявшиеся десятками миллионов.
Президент банка присутствовал неофициально на самых ответственных заседаниях, голосуя, исключительно, когда требовалось разрубить узел противоречий. Сегодня Джером Паттертон присутствовал на совещании, хотя до сих пор и не принимал участия в обсуждении.
Обсуждалось предложение Роско Хейворда по значительному сокращению финансирования проекта “Форум-Ист”.
В ближайшие несколько месяцев, если “Форум-Ист” будет развиваться, как было задумано, потребуются новые ссуды на строительство и закладные фонды. “Ферст меркантайл Америкен” обещал вложить в проект пятьдесят миллионов долларов. Хейворд предложил сократить эту сумму вдвое. Он уже пояснил:

Предыдущая страница 10 Следующая страница


11 Артур Хейли

- Всем заинтересованным сторонам мы дадим понять, что не отстраняемся от проекта “Форум-Ист” и не собираемся это делать. Просто скажем, что в свете других наших обязательств мы вынуждены перераспределить фонды. Проект не будет остановлен. Он просто будет осуществляться медленнее, чем предполагалось.
- Если посмотреть на это с точки зрения потребностей, - не соглашался Алекс, - строительство идет и так медленнее, чем предполагалось. Если мы еще снизим темпы, ничего хуже во всех отношениях быть не может.
- Я рассматриваю ситуацию с позиций того, что нужнее, - сказал Хейворд. - Нужнее для банка.
"Хейворд парировал довольно мягко, наверное, - подумал Алекс, - потому, что решение сегодня будет принято такое, как он хочет”. Алекс был убежден, что Том Строган присоединится к нему и выступит против Хейворда. Строган был главным экономистом банка, молодой, старательный, но с широким кругом интересов, и Алекс лично продвигал его вперед через головы остальных.
А вот Орвилл Янг, казначей “Ферст меркантайл Америкен”, - человек Хейворда и, безусловно, будет голосовать с ним заодно.
В “ФМА”, как и в любом крупном банке, истинные силы редко можно было найти в списках сотрудников. Настоящая власть осуществлялась обходными и окольными путями в зависимости от верности одних сотрудников другим, поэтому те, кто не желал участвовать в борьбе за власть, оставались на задворках и напрочь застревали на нижних ступенях.
Борьба за власть между Алексом Вандервортом и Роско Хейвордом была всем известна. С исходом этой схватки некоторые чиновники из управления “ФМА”, выбирая, кого они будут поддерживать, связывали надежды на продвижение по службе в случае победы того или другого соперника. Это разделение чувствовалось и в комитете по денежной политике.
Алекс не сдавался:
- Наша прибыль в прошлом году составила тринадцать процентов. В любом деле, мы все знаем, это хороший показатель. В этом году ожидается еще большая прибыль - пятнадцать процентов от капиталовложений, может быть, шестнадцать. Но надо ли нам добиваться еще большего?
- А почему бы и нет? - спросил казначей Орвилл Янг.
- Я уже ответил на этот вопрос, - резко бросил Строган. - Это не дальновидно.
- Давайте напомним себе об одном, - призвал собравшихся Алекс. - В банковском деле нетрудно добиваться больших прибылей, банком, который этого не достигает, управляют простофили. Во многих отношениях расклад карт нам на руку. У нас есть возможности: наш опыт и сносные банковские законы. Последнее, наверное, наиболее важно. Но законы не всегда будут сносными, в случае, если мы не правильно используем ситуацию и откажемся от ответственности за судьбу микрорайона.
- Я не понимаю, как уменьшение участия в проекте “Форум-Ист” можно считать отказом от ответственности, - сказал Роско Хейворд. - Даже после предложенного мною сокращения доля нашего участия по-прежнему останется ощутимой.
- Ощутимой, как бы не так! Она будет минимальной, такой же минимальной, каким было участие американских банков в социальных программах всегда. Если взять перечень программ строительства жилья для малоимущих, то ни наш банк, ни все другие, большого участия в этом не принимают. Зачем обманывать себя? Банки всегда игнорировали проблемы общества. Даже сейчас мы делаем лишь минимум, без которого не обойтись.
Главный экономист Строган перебрал несколько бумажек, сверяясь с записями.
- Я намеревался поднять вопрос о закладных на жилье, Роско. Теперь об этом заговорил Алекс, а я хочу указать, что лишь двадцать пять процентов имеющихся у нас вкладов участвуют сейчас в ссудах по закладным. Этого мало. Мы могли бы увеличить сумму до пятидесяти процентов без ущерба нашему запасу наличности. Мне кажется, так мы и должны поступить.
- Я это поддерживаю, - сказал Алекс. - Управляющие нашими отделениями умоляют дать им денег для закладных. Возвращение вложений обеспечено. Мы же знаем по опыту, что риск потерять на закладных ничтожен.
- Это связывает средства, которые мы могли бы вложить на долгий срок, - возразил Орвилл Янг, - и которые могут принести нам гораздо большие дивиденды в других местах.
Алекс нетерпеливо ударил ладонью по столу:
- Время от времени мы обязаны перед обществом идти на более низкие ставки. Вот о чем я пытаюсь сказать. И поэтому я выступаю против трусливого отстранения от “Форум-Ист”.
- И есть еще причина, - добавил Том Строган, - Алекс упомянул о ней - это законодательство. В конгрессе и так уже раздаются недовольные голоса. Многие конгрессмены хотели бы иметь закон, сходный с мексиканским, обязывающий банки выделять определенный процент депозитов на финансирование строительства жилья для малоимущих. Хейворд ухмыльнулся:
- Мы никогда этого не допустим. Банковское лобби - самое сильное в Вашингтоне. Главный экономист покачал головой:
- Я бы не стал на это рассчитывать.
- Том, - произнес Роско Хейворд, - обещаю вам. Через год мы пересмотрим наше отношение к закладным: возможно, последуем вашим советам, а возможно, в полную меру вновь включимся в проект “Форум-Ист”. Но не в этом году. Я хочу, чтобы это был год небывалого дохода. - Он бросил взгляд в направлении президента банка, до сих пор не принимавшего участия в разговоре. - Так же считает и Джером.
Только тут Алекс понял направление стратегии Хейворда. Год исключительного дохода для банка сделает Джерома Паттертона как президента героем в глазах и вкладчиков и директоров. Паттертону достаточно один год пробыть на коне после весьма посредственной карьеры, и он отправится на пенсию во славе и под звуки труб.
А Паттертон - человек. Поэтому вполне понятно, что такая идея пришлась ему по душе.
Сценарий дальнейшего развития событий было несложно представить. Благодарный Роско Хейворду, Джером Паттертон будет всячески продвигать его в качестве своего преемника. А благодаря удачному с точки зрения прибылей году Паттертон будет в силах выполнить свое пожелание.
Это была цель, четко и гениально разработанная Хейвордом, и, чтобы разрушить ее, Алексу придется потрудиться.
- Есть еще одно, о чем я не упомянул, - произнес Хейворд. - Даже вам, Джером. Это может повлиять на наше сегодняшнее решение.
Присутствовавшие с любопытством посмотрели на него.
- Я надеюсь, и вероятность очень велика, что у нас вскоре начнутся крупные дела с корпорацией “Супранэшнл”. Это еще одна причина, почему у меня не возникает желания финансировать какие-либо другие проекты.
- Потрясающая новость! - воскликнул Орвилл Янг. Даже Том Строган отреагировал с удивлением и одобрением.
"Супранэшнл, или “СуНатКо”, как она была известна во всем мире, была мультинациональным гигантом, своего рода “Дженерал моторе” в области всемирных средств связи. К тому же “СуНатКо” владела или контролировала десятки других компаний, имеющих и не имеющих отношение к области ее основных интересов. Огромное ее влияние на самые разные правительства, от демократов до диктаторов, превышало влияние любого другого делового сообщества во всей истории. Обозреватели иногда говорили, что “СуНатКо” обладает большей реальной силой, чем те независимые государства, где она действует.
До сих пор “СуНатКо” в США пользовалась в своей банковской деятельности услугами большой тройки:
"Бэнк оф Америка”, “Ферст нэшнл Сити” и “Чейз Манхэттен”. Присоединение к этому трио несравненно повысит статус “Ферст меркантайл Америкен”.
- Это интересное предложение, Роско, - сказал Паттертон.
- Я надеюсь, у меня будет больше деталей к нашему следующему заседанию, - добавил Хейворд. - Очень возможно, “Супранэшнл” захочет, чтобы мы предоставили им существенный кредит.
- Мы так еще и не проголосовали по “Форум-Ист”, - напомнил Том Строган.
- Так давайте проголосуем, - согласился Хейворд.
Он уверенно улыбался, довольный реакцией на свое объявление и убежденный в том, каким будет решение по проекту “Форум-Ист”.
Как и ожидалось, они разделились двое на двое:
Алекс Вандерворт и Том Строган выступали против сокращения ассигнований, а Роско Хейворд и Орвилл Янг были “за”.
Головы повернулись к Джерому Паттертону, за которым был решающий голос.
Президент банка чуть замешкался, затем объявил:
- Алекс, в этот раз я поддерживаю Роско.

Глава 2

- Сидеть сиднем и горевать о случившемся - от этого пользы мало, - заявила Марго. - Нам надо оторвать наши задницы от стульев и что-то делать.
- Например, взорвать этот чертов банк? - спросил кто-то.
- И думать забудьте! У меня там друзья работают. Кроме того, взрывать банки незаконно.
- А кто сказал, что мы должны действовать законно?
- Я сказала, - отрубила Марго. - И если какой-нибудь умник думает иначе, то можете искать себе другого адвоката и другое место для сборищ.
Юридическая контора Марго Брэкен по вечерам в четверг становилась местом собрания исполнительного комитета Ассоциации арендаторов Форум-Ист. Ассоциация была одной из многих групп в центре города, чьим адвокатом выступала Марго и которая использовала ее контору для собраний, за что ей изредка платили, а, как правило, пользовались бесплатно.
К счастью, контора у нее была скромная - две комнаты, составлявшие помещение бывшего продовольственного магазина; теперь на полках для товаров разместились ее юридические книги. Остальная обстановка состояла из различных, не очень соответствующих друг другу вещей, приобретенных по дешевке.
Два других магазина по обе стороны от конторы были тоже заброшены и заколочены - типичная для этих мест картина. Когда-нибудь, при удачном развитии предпринимательства, восстановление Форум-Ист может захватить и этот район. До сих пор этого не случилось.
Но именно развитие событий по строительству Форум-Ист и собрало их всех здесь.
Позавчера банк “Ферст меркантайл Америкен” сделал публичное заявление, и домыслы превратились в правду. Финансирование будущих проектов “Форум-Ист” сокращается вполовину и немедленно.
Заявление банка было составлено в официозной форме и изобиловало иносказательными фразами вроде “временный недостаток долгосрочных фондов или “периодически будет пересматриваться”, но никто в последнее не верил, зато все, в банке и за его пределами, точно знали, что заявление означает конец проекта.
Сегодняшняя встреча должна была определить, можно ли что-то сделать и если можно, то что.
Слово “арендаторы” в названии ассоциации было употреблено с некоторой натяжкой. Значительная часть ее участников были арендаторами в Форум-Ист; многие другие еще не были ими, но надеялись стать. Дикон Ефрат, огромный сталевар, выразил общую мысль:
- Много тут нас ждут своей очереди, и ничего у нас не выйдет, если не подбросят больших деньжат.
Марго знала, что Дикон со своей женой и пятью детьми живет в крохотной, тесной квартирке с наружной лестницей в наводненном крысами многоквартирном доме, который следовало давным-давно снести. Марго несколько раз пробовала помочь им снять другую квартиру, но безуспешно. Дикон Ефрат жил с надеждой перевезти свое семейство в один из новых домов в Форум-Ист, но фамилия Ефрата стояла лишь в середине длинного списка, и замедление темпов строительства, похоже, задержит его там надолго.
Заявление “ФМА” было шоком и для Марго. Алекс, она была уверена, противился в банке любым предложениям о сокращении, но совершенно очевидно, что его обошли. Поэтому она с ним по этому поводу еще не разговаривала. Вдобавок чем меньше Алекс будет знать о зреющих у нее планах, тем будет лучше для них обоих.
- С моей точки зрения, - произнес еще один член комитета. Сет Оринда, - как бы мы ни поступили, законно или нет, выдавить деньги из этих банков невозможно. В том случае, конечно, если они вознамерились захлопнуть свои кошельки.
Сет Оринда был темнокожим школьным преподавателем, уже въехавшим в Форум-Ист. Но у него было развито чувство гражданского долга, и его волновала судьба тысяч других, все еще безнадежно ожидавших своей очереди. Марго во многом рассчитывала на его постоянство и помощь.
- Не будь так уверен, Сет, - сказала она. - У банков есть слабые места. Воткни гарпун в нежное местечко, и начнутся чудеса.
- Какой гарпун? - поинтересовался Оринда. - Демонстрация? Сидячая забастовка?
- Нет. - ответила Марго. - Забудь об этом. Это все старье. Обыкновенные демонстрации больше никого не впечатляют. Раздражают, и только, ими ничего не достигнешь.
Она внимательно изучала людей, сидевших перед ней в этой тесной, переполненной, шумной, прокуренной комнате. Их было около десятка, как белых, так и черных. Кто-то с опаской устроился на шатких стульях и коробках, остальные на полу.
- Слушайте меня все внимательно. Как я сказала, нам надо что-то предпринять, и существует один способ, который, я думаю, сработает.
- Мисс Брэкен. - Из дальнего угла комнаты поднялась маленькая фигурка. Это была Хуанита Нуньес, с которой Марго поздоровалась.
- Да, миссис Нуньес?
- Я хочу помочь. Но знаете, мне кажется, поскольку я работаю в банке “ФМА”, мне не надо слышать то, что вы будете всем говорить...
- В самом деле, не надо, - с благодарностью сказала Марго, - мне следовало подумать об этом, вместо того чтобы ставить вас в неудобное положение.
Комната наполнилась возгласами одобрения. А Хуанита направилась к двери.
- То, что ты здесь слышала, - сказал Дикон Ефрат, - это тоже секрет, верно?
Хуанита кивнула, а Марго быстро вставила:
- Мы все можем доверять миссис Нуньес. Надеюсь, ее работодатели столь же деликатны, как и она.
Когда собравшиеся поутихомирились, Марго встала. Поза ее говорила сама за себя: руки на тонкой талии, локти агрессивно выдвинуты. Она отбросила длинные каштановые волосы назад - привычный жест перед каким-либо действием вроде поднятия занавеса. По мере того как она говорила, интерес возрастал, кто-то начал улыбаться. В какой-то момент Сет Оринда хмыкнул. А под конец Дикон Ефрат и остальные уже широко улыбались.
- Ну и ну! - произнес Дикон.
- Чертовски умно, - вставил кто-то.
- Чтобы все заработало, нам понадобится много народу, - напомнила им Марго, - для начала, по крайней мере тысяча, а затем и больше.
- Надолго они нам понадобятся? - поинтересовался кто-то.
- Будем рассчитывать на неделю. Банковскую неделю, то есть на пять дней. Если это не сработает, придется пойти дальше и расширить наши действия. Хотя, откровенно говоря, я не думаю, что это понадобится. Еще одно: с каждым участником надо серьезно поговорить.
- Я помогу с этим, - вызвался Сет Оринда. И тут же целый хор голосов подхватил:
- И я тоже.
Голос Дикона Ефрата перекрыл всех остальных:
- У меня есть время. И я, черт побери, истрачу его с толком: отпрошусь с работы на неделю и затащу в это дело остальных.
- Отлично! - произнесла Марго. И решительно продолжала:
- Нужно выработать план действий. К завтрашнему вечеру я его подготовлю. Вы же все должны прямо сейчас заняться сбором людей и помните: очень важно, чтобы все было в тайне.
Через полчаса собрание закончилось - члены комитета были настроены куда веселее и оптимистичнее, чем когда они собрались.
По просьбе Марго Сет Оринда остался. Она сказала ему:
- Сет, мне особенно нужна ваша помощь.
- Вы же знаете, что, если это в моих силах, я помогу, мисс Брэкен.
- Когда что-то начинается, - сказала Марго, - я, как правило, впереди. Вы это знаете.
- Конечно, знаю. - Лицо школьного учителя озарилось улыбкой.
- На этот раз я хочу находиться вне поля зрения. Я не хочу также, чтобы мое имя звучало в газетах, на телевидении и по радио. Если это случится, два моих больших друга - те, о ком я упоминала, говоря о банке, - могут оказаться в сложном положении. Я хотела бы предотвратить это, Оринда кивнул в знак понимания:
- Пока я не вижу большой проблемы.
- Собственно, я прошу о том, - настаивала Марго, - чтобы вы и остальные прикрыли меня. Само собой, я буду находиться за кулисами. И если понадобится, можете звонить мне, хотя я надеюсь, что этого не случится.
- Это смешно, - сказал Сет Оринда. - Как мы можем вам звонить, если никто не знает вашего имени?

***

В субботу вечером, через два дня после собрания Ассоциации арендаторов Форум-Ист, Марго и Алекс были приглашены на небольшую вечеринку к друзьям, а затем отправились домой к Марго. Квартира Марго находилась в менее фешенебельном районе города, чем элегантные апартаменты Алекса, и она была меньше, но Марго со вкусом обставила ее старинными вещами, которые годами приобретала по умеренным ценам. Алексу нравилось здесь бывать.
Квартира разительно отличалась от юридической конторы Марго.
- Я скучал по тебе, Брэкен, - сказал Алекс. Прошло полторы недели, с тех пор как они были вместе, все из-за несовпадавшего расписания.
- Мы наверстаем упущенные дни, - ответила Марго. Алекс молчал.
- Знаешь, - сказал наконец он, - я весь вечер ожидал, что ты начнешь меня поджаривать из-за “Форум-Ист”. А ты и слова не сказала.
- Почему я должна тебя поджаривать, дорогой? - с невинным видом спросила она. - Сокращение банковских субсидий была не твоя идея. - Ее невысокий лоб нахмурился. - Или твоя?
- Ты прекрасно знаешь, что не моя.
- Конечно, я знала. И была в равной степени уверена, что ты выступал против.
- Да, я выступал против. - И с грустью добавил:
- Хотя толку от этого было немного.
- Ты сделал все возможное, большего от человека и требовать нельзя.
Алекс посмотрел на нее с подозрением:
- Это на тебя не похоже.
- В каком смысле?
- Ты же боец. И за это я тебя люблю. Ты не сдаешься. Спокойно не смиряешься с поражением.
- Возможно, некоторые поражения бывают окончательными. В таком случае ничего нельзя поделать. Алекс выпрямился на стуле.
- Ты к чему-то клонишь, Брэкен! Я знаю. Скажи мне, в чем дело.
Марго задумалась, затем медленно сказала:
- Я ничего не имела в виду. Но даже если то, что ты сказал, правда, есть ведь такие вещи, о которых тебе лучше не знать. Я ни за что не хочу, Алекс, ставить тебя в неловкое положение.
Он любяще улыбнулся:
- Все-таки ты мне кое-что сказала. Прекрасно, если ты не хочешь, чтобы я докапывался, я не буду. Но я попрошу дать мне одно обещание: что бы ты ни задумала, это должно быть в рамках закона.
Марго мгновенно вскипела:
- Адвокат здесь как-никак я. И мне решать, что в рамках закона, а что нет.
- Даже умные женщины-адвокаты допускают ошибки.
- Не на этот раз. - Казалось, она хотела и дальше спорить, но затем отступила. Голос ее зазвучал мягче:
- Ты же знаешь, я всегда действую в рамках закона. Ты знаешь также почему.
- Да, знаю, - сказал Алекс. Вновь расслабившись, он продолжал гладить ее волосы.
Однажды, после того как они хорошо узнали друг друга, она поведала ему, что действует всегда в рамках закона, в результате - трагедии и потери.
В юридическом институте, где Марго училась с отличием, она приобщилась, как и многие в ту пору, к политической активности и движению протеста. Это было время, когда расширялось американское вмешательство во Вьетнаме, и нация резко разделилась. Это был также период начала волнений и перемен среди законников, когда молодежь восставала против системы в целом и против патриархов юриспруденции, время появления новой породы воинственного адвоката, олицетворением которого являлся широко разрекламированный и расхваленный Ральф Надер.
Сначала в колледже, а затем и в юридическом институте Марго делила свои передовые взгляды, политическую активность и себя со своим соучеником Грегори. Алекс знал только имя: Грегори, и Грегори с Марго, как было заведено, жили вместе.
Несколько месяцев продолжались выступления студентов против администрации, и самое худшее началось после того, как в студенческом городке официально появились солдаты и матросы-новобранцы. Большинство студентов, включая Грегори и Марго, требовали, чтобы добровольцев убрали. Администрация института твердо заняла противоположную позицию.
В знак протеста воинственные студенты захватили административный корпус и забаррикадировались там.
Грегори и Марго, захваченные общим порывом, оказались среди них.
Начавшиеся переговоры провалились, чему немало способствовали “ультимативные требования” студентов. Спустя два дня администрация вызвала полицию штата, которую по глупости подкрепили еще Национальной гвардией. Был предпринят штурм осажденного здания. В ходе стычек прозвучали выстрелы и были проломлены некоторые головы.
Выстрелы чудом никого не задели. По трагическому невезению одним из тех, кому проломили голову, оказался Грегори, он получил кровоизлияние в мозг и через несколько часов умер.
Под давлением общественного гнева неопытного, молодого и перепуганного полицейского, нанесшего смертельный удар, привлекли к суду. Он был признан невиновным.
Марго, несмотря на безутешное горе и глубокое потрясение, была трезвомыслящей студенткой права и поняла, почему был отклонен иск. Позже, немного успокоившись, она благодаря полученному юридическому образованию сумела взвесить и привести в систему собственные убеждения. Это был запоздалый процесс, которому долгое время мешали увлеченность и эмоции.
Марго не пересмотрела ничего из своих политических взглядов или представлений об общественном устройстве - ни тогда, ни теперь. Но у нее хватило честности признать, что группа мятежных студентов лишила всех остальных тех самых свобод, защитниками которых они себя провозглашали. Кроме того, в своем рвении они посягнули на закон, на систему, которую они учились поддерживать и служению которой посвящали вроде бы свою жизнь.
Следуя дальше в своих рассуждениях, Марго признала, что не меньшего можно было бы достичь, а возможно, и гораздо большего, оставаясь в пределах, дозволенных законом.
Как она однажды призналась Алексу в тот единственный раз, когда они говорили об этом эпизоде из ее прошлого, это стало тем принципом, которым она руководствуется с тех пор во всех своих действиях.
Удобно свернувшись возле него, она спросила:
- Как дела в банке?

Предыдущая страница 11 Следующая страница


Менялы 12

- Иногда я чувствую себя подобно Сизифу. Помнишь, кто это?
- Это не тот грек, что катил камень в гору? Каждый раз, как он добирался до верха, камень снова скатывался вниз.
- Он самый. Ему бы следовало быть руководителем банка, пытающимся добиться перемен. Ты знаешь что-нибудь о нас, банкирах, Брэкен?
- Расскажи.
- Мы добиваемся успеха, несмотря на отсутствие дальновидности и воображения.
- Можно я буду тебя цитировать?
- Если ты так поступишь, я поклянусь, что никогда этого не говорил. - Он задумался. - Но строго между нами, банковское дело всегда реагирует на изменения в обществе, хотя никогда их не предвидит. Все проблемы, осаждающие сейчас нас - охрана окружающей среды, экология, энергетика, национальные меньшинства, давно стояли перед нами. То, что в этих областях происходит, можно было предвидеть. И мы, банкиры, могли бы сыграть ведущую роль. Вместо этого мы плетемся сзади и идем вперед, лишь, когда нас подталкивают.
- Зачем же тогда быть банкиром?
- Потому что это важно. Мы делаем нужное дело и идем впереди как профессионалы, в которых нуждаются. Денежная система приобрела такой размах, стала настолько сложной и изощренной, что лишь банкиры могут справиться с ней.
- Так что вы больше всего нуждаетесь в том, чтобы вас время от времени подталкивали. Верно?
Он пристально посмотрел на нее, его любопытство вновь ожило.
- Что-то зреет в твоей ангельски-иезуитской головке.
- Ничего особенного.
- Что бы то ни было, я надеюсь, что платные туалеты здесь ни при чем.
- О, Боже мой, нет.
Оба весело рассмеялись, вспоминая эпизод, случившийся год назад. Это была одна из боевых побед Марго, привлекшая большое внимание.
Она вела сражение со службой городского аэропорта, которая в то время платила нескольким сотням своих уборщиков значительно меньше, чем было принято. Коррумпированный профсоюз заключил полюбовный контракт со службой и ничего не делал, чтобы помочь им. От безнадежности группа аэропортовских служащих стала искать помощи у Марго, которая начала приобретать определенную репутацию.
Лобовая атака Марго на службу аэропорта вызвала естественный отпор. Поэтому она решила, что нужно привлечь внимание общественности, и одним из способов достичь этого, было выставить на посмешище аэропорт и его правила. В процессе подготовки, работая с несколькими добровольными помощниками, которые и раньше помогали ей, она выбрала весьма загруженную полетами ночь и занялась изучением обстановки.
В результате обследования выяснилось, что, когда вечерние рейсы выпускают лавину пассажиров, прибывшие, в большинстве своем, направляются прямиком в аэропортовские туалеты, тем самым на протяжении нескольких часов максимально загружая эти службы.
На следующей неделе, в пятницу вечером, когда больше всего прилетало и вылетало самолетов, несколько сотен добровольцев, в основном свободные от работы уборщики, приехали по указанию Марго в аэропорт. Они должны были поочередно, в течение всего вечера, занимать каждый туалет в аэропорту. И эту задачу они выполнили. Марго с помощниками разработали детальный план, и добровольцы разошлись по заранее намеченным точкам, где, заплатив по десять центов, уютно устроились, развлекаясь чтением, слушая портативные радиоприемники и даже подкрепляясь принесенными с собой припасами. Некоторые женщины захватили с собой вышивку и вязание. Это была самая законная из сидячих забастовок.
В мужских туалетах добровольцы устроили длинные очереди к писсуарам, и каждая из очередей продвигалась поразительно медленно. Если мужчина, не участвовавший в заговоре, вставал в конце очереди, к писсуару он подходил примерно через час. Лишь немногие в состоянии были так долго ждать.
Люди в очередях тихо объясняли всем интересующимся, что происходит и почему.
Аэропорт превратился в скопище страдающих и разгневанных пассажиров, возмущенно жаловавшихся авиакомпаниям, которые, в свою очередь, набрасывались на руководство аэропорта. Последние были крайне растеряны, но ничего поделать не могли. Сторонние наблюдатели, не причастные к этой истории или не столкнувшиеся с нуждой, откровенно веселились. Безучастным не остался никто.
Средства массовой информации, которым Марго заранее дала знать, были представлены в большом количестве. Журналисты, соревнуясь друг с другом, дали материал, который телеграф разнес по всей стране, а затем он облетел и весь мир и был напечатан в столь разных газетах, как “Известия”, йоханнесбургская “Стар” и лондонская “Тайм”. В результате на следующий день весь мир хохотал.
В большинстве сообщений имя Марго Брэкен было выделено жирным шрифтом. Были ссылки на то, что грядет продолжение “сидячих забастовок”.
По расчетам Марго, нет сильнее оружия в любом арсенале, чем поднять на смех. После уик-энда служба аэропорта согласилась обсудить жалованье уборщиков, и в результате переговоров оно было повышено. В дальнейшем коррумпированное руководство профсоюза было переизбрано.
Сейчас Марго придвинулась ближе к Алексу и мягко произнесла:
- Какая, ты сказал, у меня голова?
- Ангельски-иезуитская.
- Это плохо? Или хорошо?
- Для меня это хорошо. Освежает. И почти всегда мне нравится то, за что ты берешься.
- Но не всегда?
- Нет, не всегда.
- Иногда то, что я делаю, вызывает антагонизм. И у многих. Что, если наши имена свяжут вместе в такой момент, как сейчас, когда тебе вовсе не хотелось бы иметь ко мне какое-либо отношение?
- Ничего, привыкнем. А, кроме того, имею же я право на личную жизнь, как и ты.
- Как и любая женщина, - сказала Марго. - Но временами я задумываюсь, сможешь ли ты действительно к этому привыкнуть. То есть в том случае, если мы будем все время вместе. Я не изменюсь, ты это знаешь, и тебе нужно это понять, Алекс, дорогой. Я не смогу потерять независимость, как и не смогу перестать быть сама собой, перестать активно действовать.
Он подумал о Селии, которая никогда не проявляла активности, и он вспомнил, как всегда с чувством вины, во что превратилась Селия. Хотя кое-чему он у нее научился: ни один мужчина не будет цельным человеком, пока его любимая не свободна и не умеет пользоваться свободой.
Алекс уронил руки на плечи Марго. Сквозь тонкий шелк ночной рубашки он чувствовал ее аромат и тепло, ощущал нежность кожи. Он мягко произнес:
- Такой, какая ты есть, я тебя люблю и хочу. Если ты изменишься, я найму другую адвокатшу и подам иск за нарушение любовных обязательств. - Его руки медленно и ласково заскользили по ее плечам вниз.

Глава 3

Зрелище было столь необычным, что один из служащих отдела кредитования центрального отделения банка Клифф Каслмен подошел к возвышению.
- Миссис Д'Орси, вы, случайно, еще не выглядывали в окно?
- Нет, - ответила Эдвина; она сосредоточенно занималась утренней почтой. - А в чем дело?
Происходило это в среду, в 8.55 утра, в центральном отделении банка “Ферст меркантайл Америкен”.
- Ну, - объяснил Каслмен, - я подумал, вам будет интересно. Там такая очередь, какой я никогда не видел перед открытием.
Эдвина подняла глаза. Несколько сотрудников тянули шею, чтобы посмотреть в окно. И вообще стоял гул разговоров, необычный для столь раннего часа.
Эдвина встревожилась и подошла к одному из огромных зеркальных окон, составлявших уличный фасад здания. То, что она увидела, поразило ее. Длинная очередь, по четыре или пять человек в ряд, тянулась от главного входа вдоль всего здания и исчезала из поля зрения. Видимо, все эти люди ждали открытия банка.
Эдвина с недоверием смотрела на происходящее.
- Какого черта...
- Кто-то только что выходил наружу, - сообщил ей Каслмен. - Говорят, очередь достигает середины Росселли-плаза, а люди все прибывают.
- Кто-нибудь спросил, что им всем нужно?
- Насколько я понял, один из охранников спросил. Ответом было, что они пришли открывать счета.
- Поразительно! Все? Да только отсюда видно, по меньшей мере, человек триста. Мы никогда не открывали так много новых счетов в один день.
Сотрудник отдела кредитования пожал плечами:
- Я всего лишь рассказываю то, что слышал. К ним присоединился, как обычно раздраженный, бухгалтер Тотенхо.
- Я поставил в известность центральную охрану, - сообщил он Эдвине. - Они сказали, что пришлют еще охранников и что сюда направляется мистер Уэйнрайт. Они сообщили также городской полиции.
- Внешних признаков беспорядков нет, - сказала Эдвина. - Все эти люди выглядят мирно.
Она заметила, что толпа была смешанная, примерно две трети женщины, преимущественно черные, с детьми. Среди мужчин были люди в спецодежде. Остальные были в повседневных костюмах, лишь немногие одеты хорошо.
Они оживленно разговаривали друг с другом, но никто не проявлял враждебности. Кое-кто, видя, что на них смотрят, улыбались и кивали банковским служащим.
- Смотрите! - воскликнул Клифф Каслмен. Появилась группа телевизионщиков с камерой, и началась съемка.
- Мирная это очередь или немирная, - проговорил сотрудник отдела кредитования, - но что-то заставило же всех этих людей прийти сюда одновременно.
Эдвину озарило.
- Это “Форум-Ист”, - сказала она. - Уверена, что это “Форум-Ист”.
- Надо бы задержать открытие банка, пока не прибудет дополнительная охрана, - сказал Тотенхо.
Все взгляды обратились к стенным часам, показывавшим без минуты девять.
- Нет, - заявила Эдвина. Она повысила голос, чтобы слышали остальные. - Мы откроемся как обычно вовремя. Все, пожалуйста, возвращайтесь к работе.
Тотенхо поспешил к себе, Эдвина поднялась на возвышение за стол и наблюдала, как открылись главные двери и первые посетители хлынули внутрь. Стоявшие впереди немного задержались при входе, с любопытством огляделись и быстро двинулись дальше под напором остальных. За считанные секунды холл большого отделения банка заполнился переговаривавшейся, шумной толпой. В здании, относительно тихом лишь минуту назад, было вавилонское столпотворение. Эдвина увидела, как высокий здоровенный черный мужчина, размахивая долларами, зычно объявил:
- Хочу положить свои деньги в банк.
- Счета открывают вон там, - подсказал ему охранник и указал на стол, за которым сидела сотрудница - молоденькая девушка.
Здоровяк подошел к ней, доверительно улыбаясь, и сел. За ним выстроились остальные, ожидая своей очереди.
Похоже, что известие, будто все они пришли открывать счета, оказалось правдой. Эдвина заметила, как здоровяк откинулся на спинку стула, продолжая держать в руках купюры. Его голос перекрыл шум остальных разговоров, и она услышала:
- Я никуда не тороплюсь. Так что объясните-ка мне все как следует.
Два других стола были тут же заняты сотрудниками, перед которыми с такой же быстротой выстроились широкие и длинные очереди.
Обыкновенно три сотрудника справлялись с открытием новых счетов, но сейчас этого количества было явно недостаточно.
Эдвина увидела Тотенхо в другом углу банка и вызвала его по переговорному устройству.
- Используйте больше столов для открытия новых счетов, - велела она, - подключите к работе всех свободных сотрудников.
Даже близко придвинувшись к переговорному устройству, она из-за шума еле слышала Тотенхо.
Тотенхо проворчал в ответ:
- Вы же понимаете, что мы не можем обслужить всех этих людей сегодня, даже если все остальные операции придется приостановить.
- Мне кажется, - сказала Эдвина, - что это кто-то специально подстроил. Просто ускорьте по возможности оформление.
Хотя она знала, что, как ни спеши, требуется, по меньшей мере, от десяти до пятнадцати минут для открытия каждого нового счета. Всегда так было. Именно столько времени уходило на заполнение документов.
Поэтому любой служащий банка за час мог открыть самое большее пять новых счетов, и, следовательно, три работающих сейчас клерка могли выдать девяносто счетов за рабочий день, и это при работе с максимальной скоростью.
Даже если посадить втрое больше клерков, можно будет открыть немногим более двухсот пятидесяти счетов за день, а уже в первые рабочие минуты в банке находилось, по меньшей мере, четыреста человек, и народу все прибывало. И на улице очередь, как проверила, подойдя к окну, Эдвина, ничуть не уменьшалась. Шум в банке все нарастал.
Еще одна проблема возникла в связи с тем, что толпа, запрудившая центр зала, мешала другим клиентам подойти к кассирам. Эдвина заметила, что несколько человек сокрушенно смотрят на царящую в зале давку. На ее глазах некоторые из них не выдержали и ушли.
А в банке кое-кто из толпы заводил разговоры с кассирами, и те, поскольку из-за свалки им нечего было делать, вовлекались в беседу.
Двое помощников управляющего вышли в зал, чтобы как-то упорядочить поток людей и освободить немного места перед кассами. Большого успеха они не добились.
Но никакой враждебности по-прежнему не было заметно. Все, к кому теперь уже в переполненном банке обращались сотрудники, отвечали вежливо и с улыбкой. Такое впечатление, подумала Эдвина, будто всем им предварительно наказали вести себя пристойно.
Она решила, что настало время ей самой вмешаться. Эдвина сошла с возвышения и, выйдя из огороженного служебного пространства, с трудом протолкалась сквозь бурлившую толпу к главному входу. Подозвав двух охранников, которые локтями проложили себе путь к ней, она приказала:
- В банке достаточно народу. Остальных держите снаружи и впускайте понемногу, по мере того как отсюда будут выходить. Конечно, наших постоянных клиентов пропускайте, если они появятся.
, Старший из двух охранников наклонился к Эдвине, чтобы она его услышала.
- Это будет непросто, миссис Д'Орси. Кого-то из клиентов мы узнаем, ну а большинство - нет. Мы же тут все время меняемся, откуда нам их всех знать.
- И еще одно, - вставил другой охранник, - когда кто-нибудь подъезжает, эти снаружи начинают орать: “Назад, в очередь!” Так что, если мы кого будем пропускать, они могут взбунтоваться.
- Никакого бунта не будет, - заверила его Эдвина. - Просто надо постараться - и все.
Отвернувшись от них, Эдвина заговорила с несколькими людьми из очереди. Но из-за шума вокруг ее не было слышно, и она повысила голос:
- Я - управляющий банком. Кто-нибудь может мне сказать, почему вы все пришли сюда именно сегодня?
- Мы открываем счета, - сказала женщина с ребенком. И хихикнула. - В этом же нет ничего плохого?
- Вы же сами, ребята, рекламу даете, - вторгся другой голос. - Любой мелочи достаточно, чтобы открыть счет, - так там говорится.
- Это верно, - ответила Эдвина, - в банке действительно такие правила. Но должна же быть причина, почему вы все явились сюда одновременно.
- Нетрудно догадаться, - вмешался в разговор престарелый, смертельно бледный человек, - мы все из Форум-Ист.
Более молодой голос добавил:
- Или хотим там жить.
- Это все равно не объясняет... - начала Эдвина.
- Может, я смогу объяснить, мэм. - Благопристойного на вид немолодого черного мужчину выпихнули из толпы.
- Пожалуйста.
В этот момент Эдвина заметила рядом нового человека. Повернувшись, чтобы лучше его рассмотреть, она поняла, что это Нолан Уэйнрайт. Тем временем к главному входу в помощь первым двум охранникам подошли еще несколько. Эдвина вопросительно посмотрела на начальника охраны.
- Продолжайте, - посоветовал он ей. - У вас хорошо получается.
Человек, которого выпихнули из толпы, произнес:
- Доброе утро, мэм. Я не знал, что среди управляющих банками есть женщины.
- Ну, вот видите, есть, - сказала Эдвина. - И будет еще больше. Я надеюсь, вы верите в равенство женщин, мистер..?
- Оринда. Сет Оринда, мэм. И я, конечно, в это верю, но, кроме того, и во многие другие вещи.
- И одна из этих вещей побудила вас прийти сюда сегодня?
- В некотором роде вы правы.
- Что же это?
- Я думаю, вы знаете, что все мы из Форум-Ист.
- Мне уже сказали об этом.
- То, что мы сейчас делаем, может быть названо актом надежды.
Хорошо одетый собеседник тщательно выговаривал слова. Они были явно написаны и отрепетированы. Больше людей придвинулось поближе, разговоры стали стихать - люди слушали. Оринда продолжал:
- Этот банк, как было заявлено, не имеет средств, чтобы продолжать строительство Форум-Ист. Во всяком случае, банк сократил свое участие в кредитовании наполовину, и некоторые из нас думают, что вторую половину отрубят тоже в том случае, если кто-нибудь не ударит в набат или не предпримет что-нибудь.
- Что-нибудь предпринять, насколько я понимаю, означает остановить деятельность целого отделения банка, - резко произнесла Эдвина. Она заметила несколько новых лиц в толпе, открытые блокноты и прыгающие карандаши. И сообразила, что появились журналисты.
Кто-то явно заранее предупредил прессу, этим объяснялось и присутствие команды телевизионщиков с камерой. “Интересно, кто это сделал?” - подумала Эдвина.
Вид у Сета Оринды был огорченный.
- Все, что мы делаем, мэм, это несем свои ничтожные гроши в банк, чтобы помочь ему пережить тяжелые для него времена.
- Точно, - вмешался другой голос, - правда, хорошие мы соседи?
- Это чушь! - резко произнес Нолан Уэйнрайт. - Этот банк не в тяжелой ситуации.
- А если он не в тяжелой ситуации, - спросила женщина, - почему же он так поступил с Форум-Ист?
- Позиция банка была четко изложена в заявлении, - ответила Эдвина. - Это вопрос приоритета. А, кроме того, банк ведь заявил, что надеется возобновить полное финансирование позже. - Ей самой собственные слова показались несерьезными.
Остальные восприняли их явно так же, поскольку тут же раздались восклицания. Это было первое проявление враждебности присутствующих в банке. Почтенный мужчина - Сет Оринда, резко обернулся и поднял руку, призывая к вниманию. Выкрики прекратились.
- Что бы вы тут ни думали, - заявил он Эдвине, - факт налицо: мы пришли положить деньги в ваш банк. Вот что я имею в виду под актом надежды. Мы подумали, что, когда вы нас увидите и поймете, что мы чувствуем, может быть, вы передумаете.
- А если не передумаем?
- Тогда, я полагаю, мы поищем еще людей и поднаберем по грошам еще денег. Мы это можем. Еще немало добрых душ подойдет сегодня, и завтра, и послезавтра. Затем, к выходным, весть успеет разойтись по свету, - и он повернулся к журналистам, - и сюда явятся другие, которые присоединятся к нам на следующей неделе, причем не только из Форум-Ист. Конечно же, только чтобы открыть новый счет. Чтобы помочь этому несчастному банку. И больше ничего. Множество голосов подхватило:
- Правильно, мужик, еще навалом народу подойдет... Хотя хлеба у нас немного, зато нас много... Передайте своим ребятам, чтобы поддержали нас...
- Конечно, - произнес Оринда с невинным видом, - некоторые из тех, что сегодня кладут деньги в банк, могут прийти завтра, или послезавтра, или на следующей неделе, чтобы их забрать. У большинства денег не так много, чтобы надолго их оставлять. Но потом, как только сможем, мы вернемся, чтобы положить их снова. - Глаза его озорно поблескивали. - Наша цель - занять вас, дать вам работу.
- Да, - сказала Эдвина, - я понимаю вашу цель. Одна из журналисток, тоненькая блондинка, задала вопрос:
- Мистер Оринда, а сколько вы все собираетесь положить в банк?
- Не много, - ответил он любезно. - Некоторые принесли всего по пять долларов. Это самая маленькая сумма, которую принимает этот банк. Я правильно говорю?
Он посмотрел на Эдвину - та кивнула в ответ. Некоторые банки, о чем Эдвина и все присутствовавшие знали, требовали самое малое пятьдесят долларов для открытия счета и сотню для чековой книжки. “Ферст меркантайл Америкой” в погоне за малоимущими вкладчиками опустил эту цифру до пяти долларов.
И еще одно: как только счет открыт, можно снять большую часть начальных пяти долларов, оставив лишь хоть что-то, дабы счет не был закрыт. Сет Оринда и остальные четко это понимали и решили замучить банк, открывая счета и снимая деньги с вкладов. Эдвина подумала: “Неплохо им это удалось”.
И все же ничего незаконного или явно обструкционистского не совершалось.
Несмотря на свой ранг и владевшее ею несколько мгновений назад раздражение, Эдвина готова была рассмеяться, хоть и понимала, что не должна этого делать. Она снова взглянула на Нолана Уэйнрайта, тот пожал плечами и тихо произнес:
- Пока нет очевидного нарушения порядка, мы ничего не можем поделать, только следить за продвижением очереди. - И, повернувшись к Оринде, начальник охраны банка твердо сказал:
- Надеюсь, все вы поможете нам сохранять порядок внутри и снаружи. Охранники будут давать указания, сколько людей могут войти и где должна выстроиться очередь.
Оринда кивнул в знак согласия:
- Конечно, сэр, мы с друзьями сделаем все возможное, чтобы помочь. Нам тоже беспорядки не нужны. Но мы ждем от вас честного отношения.
- Что вы имеете в виду?

Предыдущая страница 12 Следующая страница


13 Артур Хейли

- Те из нас, кто уже внутри, - сказал Оринда, - и те, кто снаружи, такие же клиенты, как и все, кто приходит в этот банк. И мы готовы ждать нашей очереди и сохранять спокойствие, но нам не хочется, чтобы к другим относились по-особому и разрешали пройти впереди нас. Так вот, я имею в виду, что каждый вновь прибывший - не важно кто - должен встать в очередь.
- Насчет этого посмотрим.
- Тогда и мы посмотрим, сэр. Потому что, если вы как-то иначе поступите, это будет явной дискриминацией. Тогда мы заявим о себе погромче.
Эдвина видела, что журналисты продолжают все записывать.
Она пробилась сквозь стену народа к трем новым столам для открытия счетов, к которым добавили еще два и два других устанавливали.
Эдвина отметила, что за одним из дополнительных столов сидела Хуанита Нуньес. Она поймала на себе взгляд Эдвины, и они обменялись улыбками. Неожиданно Эдвина вспомнила, что эта девушка, Нуньес, живет в Форум-Ист. Знала ли она заранее о сегодняшнем вторжении? И тут же подумала: “Как бы там ни было, это не имеет значения”.
Двое младших служащих банка руководили открытием новых счетов, и было очевидно, что вся остальная работа на сегодня отойдет на второй план.
Черный здоровяк, который был среди первых клиентов, как раз поднимался со своего места, когда появилась Эдвина. Обслуживавшая его девушка больше не нервничала; она сказала:
- Это мистер Ефрат. Он только что открыл счет.
- Дикон Ефрат. Все меня называют Крошечкой. Эдвине была протянута непомерно большая рука, которую она и пожала.
- Добро пожаловать в “Ферст меркантайл Америкен”, мистер Ефрат.
- Спасибо, здесь очень приятно. В самом деле, так приятно, что, я думаю, я еще немного кровных положу на этот счет. - Он изучил горсть мелочи со сдачи, выбрал монету в двадцать пять центов и две по десять центов и направился к кассиру.
Эдвина поинтересовалась у клерка по новым счетам:
- А сколько он положил на счет?
- Пять долларов.
- Очень хорошо. Продолжайте работать как можно быстрее.
- Постараюсь, миссис Д'Орси, но на этого ушло много времени, поскольку он задавал много вопросов о том, как снимать деньги, и о процентах. Все вопросы у него были написаны на бумажке.
- Она у вас есть?
- Нет.
- Остальные, скорее всего, будут поступать так же. Попробуйте оставить себе такую бумажку и покажите ее мне.
В ней может содержаться ключ к тому, кто задумал и выполнил это отлично разработанное вторжение. Она не думала, чтобы среди тех, с кем она пока разговаривала, был главный организатор.
Еще одно вызывало тревогу: попытка замучить банк не сведется исключительно к открытию новых счетов. Те, кто открыл счета, стояли теперь в очереди к кассирам, вкладывая или снимая крошечные суммы и продвигаясь черепашьим шагом, они забрасывали кассиров вопросами или затевали с ними разговоры. Так что обыкновенным клиентам было не только сложно попасть в здание, но и внутри их ожидала трата времени.
Эдвина рассказала Нолану Уэйнрайту о списках вопросов и о своих инструкциях девушке-клерку.
Начальник охраны одобрил ее решение.
- Мне тоже хотелось бы взглянуть на эти вопросы.
- Мистер Уэйнрайт, - позвала секретарша, - телефон.
Он подошел к телефону, и Эдвина услышала, как он сказал:
- Это самая настоящая демонстрация, хоть и не в обычном смысле слова. Но все протекает мирно, и мы можем навредить себе поспешными решениями. Меньше всего мы хотим конфронтации.
"Приятно, - подумала Эдвина, - чувствовать рядом здравую твердость Уэйнрайта”. Как только он положил трубку, ей неожиданно пришла мысль.
- Кто-то говорил о том, чтобы позвонить в городскую полицию, - сказала она.
- Они были здесь, когда я приехал и отослал их обратно. При необходимости их можно вернуть. Я надеюсь, этого не случится. - Он кивнул в сторону телефона, затем в направлении башни “ФМА”. - “Шишки” уже все знают. Там забили тревогу.
- Они могли бы восстановить фонды для “Форум-Ист”.
Впервые за это время легкая улыбка появилась на лице Уэйнрайта.
- Мне бы тоже этого хотелось. Но это не способ воздействия, потому что, когда речь идет о банковских деньгах, давление извне ничего не изменит.
Эдвина уже готова была сказать: “Не уверена”, но передумала и промолчала.
А толпа в главном холле тем временем не уменьшалась; если что-то и изменилось, то лишь рев стал громче.
Снаружи длиннющая очередь стояла, не сходя с места.
На часах было 9.45.

Глава 4

В это же самое время, в 9.45 утра, в трех кварталах от башни “Ферст меркантайл Америкен” Марго Брэкен руководила всей операцией из неприметно припаркованного “фольксвагена”.
Марго намеревалась не участвовать в осуществлении своей затеи, но под конец не выдержала. Подобно пылу боевой лошади, взрывающей землю копытом у поля битвы, ее решимость держаться подальше в тени ослабла, а затем и вовсе исчезла.
Тем не менее, Марго по-прежнему не хотела ставить в неудобное положение Алекса и Эдвину, и потому ее не было видно на Росселли-плаза. Ведь стоит ей там появиться, как она тут же будет опознана журналистами.
Поэтому гонцы с предосторожностями доставляли сводки развития событий ей в машину и возвращались назад с инструкциями.
С того вечера в четверг была проделана огромная организационная работа.
В пятницу, пока Марго разрабатывала генеральный план действий, Сет, Дикон и еще несколько членов комитета набирали в Форум-Ист и в округе забастовщиков. Желающих участвовать в этой затее набралось довольно много.
Когда поздно вечером в воскресенье были составлены списки, в них оказалось полторы тысячи имен. И люди все прибывали. По плану Марго, все это должно было продолжаться, по меньшей мере, неделю, а если энтузиазм удастся поддержать, то и дольше.
Среди работающих мужчин, вызвавшихся помочь, были такие, как Дикон Ефрат, которые могли взять отгулы. Другие просто сказали, что освободятся, когда будет нужно. К сожалению, многие из добровольцев были безработными, и недавно их число из-за окончания сезонных работ увеличилось.
Но преобладали женщины - отчасти потому, что у них было больше свободного времени днем, а также потому, что Форум-Ист стал для них в гораздо большей мере, чем для мужчин, светочем надежды.
Марго поняла это и в ходе своей предварительной работы с людьми, и из сообщений, поступавших этим утром.
А эти сообщения грели душу.
Марго настаивала на том, чтобы все, кто связан с Форум-Ист, неизменно, особенно при непосредственном общении с представителями банка, вели себя дружелюбно, вежливо и всячески стремились помочь им во всем. Она на этом настаивала.
Марго даже придумала термин “Акт надежды”, и это создало определенный образ: группа заинтересованных в строительстве Форум-Ист, хоть и с ограниченными средствами, пришла-де на “помощь “ФМА” в “трудное” для банка время.
Марго трезво рассудила, что намек на трудности, переживаемые “Ферст меркантайл Америкен”, заденет за живое.
И хотя никто не станет скрывать, что эта акция связана с проектом “Форум-Ист”, никаких прямых угроз сделано не будет. Не будет, например, сказано, что деятельность банка приостановится, пока не возобновят финансирование “Форум-Ист”. Как сказала Марго Сету Оринде и остальным: “Пусть в банке сами придут к этому выводу”.
Во время встреч она подчеркивала необходимость избегать угроз и физического противостояния. Присутствовавшие делали пометки и передавали инструкции дальше.
А, кроме того, были розданы перечни вопросов, которые надо задавать во время открытия новых счетов. Марго и это подготовила. Там были десятки вопросов, которые естественно задать в банке, хотя большинство этого не делает. Привести же это должно было к крайнему замедлению работы банка.
Сет Оринда, если представится возможность, выступит от имени присутствующих. Сценарий Марго надо было немного отрепетировать, и Оринда быстро все усвоил.
Дикону Ефрату велено было прийти пораньше и первым открыть счет. Дикон, никто не знал, настоящее ли это имя или же обозначение сана в одной из многочисленных местных конфессий <Дикон - по-английски означает “дьякон”.>, - возглавил руководство добровольцами. В его распоряжении была целая армия помощников.
Для начала было очень важно, чтобы в среду утром в банк пришло много народу, для того чтобы произвести сильное впечатление. Но людей надо было периодически сменять. Поэтому тех, кто еще не подошел, держали про запас на вторую половину дня или на следующие дни.
Для этого была создана целая система связи с использованием местных телефонов-автоматов. И связь, исключая недочеты, вполне естественные в импровизированной схеме, работала хорошо.
Все сообщения собирались у Марго, на заднем сиденье “фольксвагена”. Сводки включали количество людей в очереди, время, которое затрачивают в банке на открытие каждого нового счета, и количество новых столов для открытия счетов. Марго также слышала о давке внутри банка и о разговоре Сета Оринды с руководством банка.
Марго подсчитала, затем дала указания связному, долговязому юноше:
- Передай Дикону не вызывать пока больше добровольцев, похоже, там хватит народу до конца дня. Пусть те, кто стоит на улице, немного отдохнут, но не больше, чем по пятьдесят человек за раз, и предупреди их, чтобы они вернулись и получили свой обед. Кстати, по поводу обедов: предупреди всех, чтобы не было никакого мусора на Росселли-плаза и, чтобы никто не входил в банк с едой и напитками.
Обед напомнил Марго о деньгах, а это в начале недели была проблема.
В понедельник из сообщений, поступавших от Дикона Ефрата, стало ясно, что у многих добровольцев нет свободных пяти долларов - минимума, необходимого для открытия нового счета в “ФМА”. У Ассоциации арендаторов Форум-Ист в буквальном смысле слова не было денег. Какое-то время казалось, что весь план провалится.
Затем Марго позвонила в профсоюз - “Американскую федерацию клерков, кассиров и конторских служащих”, представлявший теперь интересы уборщиков, которым Марго помогла год назад.
Не в состоянии ли профсоюз помочь, одолжив денег, с тем чтобы у каждого добровольца было пять долларов? Руководители профсоюза собрались на срочное совещание и ответили - “да”.
В четверг работники профсоюза помогли Дикону Ефрату и Сету Оринде раздать деньги. Все знали, что часть из них никогда не будет возвращена, и некоторые пятидолларовые субсидии будут истрачены уже в четверг вечером, об их назначении забудут или просто проигнорируют. Но большая часть денег все же будет использована по назначению. Судя по сегодняшнему утру, они не ошиблись.
Именно профсоюз предложил поставить и оплатить обеды. Предложение было принято. Марго подозревала, что кто-то в профсоюзе в этом заинтересован.
- Мы должны продержать очередь до закрытия банка в три часа.
"Возможно, - думалось ей, - что журналисты из программы “Новостей” сделают снимки перед закрытием банка, поэтому нельзя ослаблять усилий до конца дня”.
Планы на завтра можно разработать поздно вечером. В основном они будут повторением сегодняшнего.
К счастью, погода способствовала успеху: прогноз на ближайшие дни был хороший.
- Все время повторяйте, - говорила Марго через полчаса следующему связному, - что все должны вести себя очень миролюбиво. Даже если служащие банка будут раздражаться или терять терпение, нужно отвечать улыбкой.
В 11.45 утра Сет лично пришел с новостями к Марго. Он широко улыбался и протянул ей ранний выпуск городской вечерней газеты.
- Ну и ну! - Марго развернула первую полосу. События в банке занимали большую часть страницы. На такое внимание она даже не смела надеяться. Первый заголовок гласил:

ДЕЯТЕЛЬНОСТЬ БОЛЬШОГО БАНКА ПАРАЛИЗОВАНА ЖИТЕЛЯМИ ФОРУМ-ИСТ

И чуть ниже:

"Ферст меркантайл Америкен” в трудном положении? Множество людей пришло “помочь” малыми вкладами.

Вслед за этим шли фотографии и две колонки подробного репортажа.
- Да, старик! - выдохнула Марго. - В “ФМА” будут в бешенстве! Так и случилось.

***

Сразу после полудня в башне “Ферст меркантайл Америкен”, в кабинете президента на 36-м этаже, было срочно проведено совещание.
Там сидели с мрачными лицами Джером Паттертон и Роско Хейворд. К ним присоединился Алекс Вандерворт. Он тоже был серьезен, хотя чем дальше шел разговор, тем меньше он в нем участвовал - сидел с задумчивым выражением и лишь раз или два усмехнулся.
Четвертым на совещании был молодой и дотошный главный экономист банка Том Строган, пятым - Дик Френч, вице-президент по связям с общественностью.
Френч, грузный и мрачный, вошел, жуя незажженную сигару, с кипой полуденных газет, которые он одну за другой разложил перед остальными.
Джером Паттертон, сидевший за своим столом, развернул одну из них. Прочтя фразу: “Ферст меркантайл Америкой” в трудном положении?”, он прошипел:
- Это гнусная ложь! Надо подать в суд на эту газету.
- Судить их не за что, - со свойственной ему прямотой заявил Френч. - Газета ведь этого не утверждает. Это написано в форме вопроса, и в любом случае они кого-то цитируют. Да и само это утверждение не было злонамеренным. - Он стоял, всей своей позой как бы говоря: “Хотите верьте, хотите нет”, руки заложены за спину, сигара торчит, как нацеленная торпеда.
Гнев ударил в лицо Паттертону.
- Нет, было, - выпалил Роско Хейворд. Он стоял в стороне, возле окна, и теперь повернулся к остальным четверым. - Все это устроено злонамеренно. Любому дураку ясно.
Френч вздохнул:
- Хорошо, скажу все как есть. Кто бы ни стоял за всем этим, он разбирается в законах и связях с общественностью. Все случившееся, как вы это называете, умно придумано, чтобы создать видимость дружелюбного и участливого отношения к банку. Ну хорошо, мы знаем, что это не так. Но вы этого никогда не докажете, и предлагаю больше не тратить времени на разговоры об этом. - Он выбрал одну из газет и раскрыл первую полосу. - Одним из оснований для моего царского жалованья является то, что я - большой специалист по части новостей и средств массовой информации. Сейчас мой опыт подсказывает, что этот репортаж, написанный и изложенный честно, нравится вам это или нет, распространяется всеми информационными агентствами страны и будет опубликован. Почему? Да потому, что это битва Давида с Голиафом, вонь которой привлекает внимание людей.
Том Строган, сидевший возле Вандерворта, тихо произнес:
- Я это могу частично подтвердить. Сообщение это уже появилось в обзоре Доу-Джонса, после чего наши акции сразу упали еще на одну отметку.
- И еще, - продолжал Дик Френч, как будто его и не перебивали, - мы наверняка сможем увидеть себя в “Вечерних новостях” по телевидению. Много сообщений пройдет по местным станциям, и, по-моему, мы будем и на трех основных каналах. И если какой-нибудь составитель программы пропустит фразу “банк находится в затруднительном положении”, - держу пари - я проглочу телевизор.
- Вы закончили? - холодно поинтересовался Хейворд.
- Не совсем. Я просто хотел сказать, что, выброси я весь годовой бюджет, отведенный на связи с общественностью, лишь на то, чтобы попытаться испортить репутацию банка, мне не удалось бы так повредить, как это сделали вы, ребята, без всякой помощи.
У Дика Френча была своя теория. Заключалась она в том, что человек, хорошо выполняющий обязанности по связи с общественностью, должен каждый день, приходя на работу, быть готовым рискнуть своим местом. Если опыт и знания требовали, чтобы он сказал начальству неприятные вещи, которые начальство предпочло бы не слышать, и быть при этом прямолинейно откровенным, значит, так и нужно поступать. Откровенность ведь входит в умение строить взаимоотношения с общественностью - это способ привлечь внимание. Не делать этого или добиваться благосклонности тихим и неприметным поведением - значит не справляться со своими обязанностями.
В иные дни приходилось быть предельно прямолинейным. Сегодня был как раз такой день.
Роско Хейворд, нахмурясь, спросил:
- Мы уже знаем, кто организаторы?
- Конкретно нет, - ответил Френч. - Я говорил с Ноланом, тот сказал, что занимается этим. Но это ничего не меняет.
- А если вас интересуют последние новости из центрального отделения, - вставил Том Строган, - то, перед тем как прийти сюда, я там был. Демонстранты по-прежнему заполняют зал. Почти никто из обычных клиентов не может пройти внутрь.
- Это не демонстранты, - поправил его Дик Френч. - Давайте будем точными, раз уж мы говорим об этом. В толпе нет ни одного плаката или лозунга, если не считать, может быть, “Акт надежды”. Все это клиенты, и в этом наша проблема.
- Ну хорошо, - сказал Джером Паттертон, - если вы так в этом разбираетесь, что вы можете предложить?
Вице-президент по связям с общественностью пожал плечами:
- Вы, ребята, выдернули ковер из-под “Форум-Ист”. Вам и засовывать его обратно.
Лицо у Роско Хейворда стало жестким. Паттертон повернулся к Вандерворту:
- Алекс?
- Вы знаете, что я думаю, - сказал Алекс. Он заговорил впервые. - С самого начала я был против сокращения финансирования. И я по-прежнему против.
- Тогда вы, наверное, в восторге от всего происходящего, - саркастически заметил Хейворд. - И мне кажется, вы с радостью уступили бы этим скотам и поддались бы на их угрозы.
- Нет, я отнюдь не в восторге. - Глаза Алекса гневно сверкнули. - Мне больно и неприятно видеть банк в такой ситуации. Я считаю, что все это можно было предвидеть, а именно: что будет реакция, будет сопротивление. Однако самое важное сейчас выправить положение.
Хейворд презрительно усмехнулся:
- Так, значит, вы все-таки отступите перед их угрозами. Как я и говорил.
- Отступим мы или не отступим - это сейчас несущественно, - холодно ответил Алекс. - Вопрос в другом: были мы правы или ошиблись, сокращая финансирование “Форум-Ист”? Если мы ошиблись, надо подумать и смело признать свою ошибку.
- Передумаем мы или нет, - сказал Джером Паттертон, - если мы пойдем сейчас на попятную, то все будем выглядеть достаточно глупо.
- Джером, - произнес Алекс, - во-первых, я этого не считаю. А во-вторых, какая разница?
- Финансовая сторона дела меня не касается, - вмешался Дик Френч. - Это мне известно. Но я вот что вам скажу: если мы сейчас решим изменить нашу политику в отношении “Форум-Ист”, то будем выглядеть хорошо, а не плохо.
- Если смелость здесь что-то значит, - ядовито произнес, обращаясь к Алексу, Роско Хейворд, - то я могу сказать, что вы ее лишены начисто. Вы просто-напросто отказываетесь сопротивляться толпе.
Алекс нетерпеливо потряс головой:
- Перестаньте разглагольствовать, как шериф из маленького городка, Роско. Иногда нежелание изменить не правильное решение - это ослиная тупость и ничего больше. Кроме того, те люди в центральном отделении - не беспорядочная толпа. Каждое полученное нами сообщение свидетельствует об этом.
- Вы, кажется, испытываете к ним особую симпатию, - подозрительно заметил Хейворд. - Вы что-то знаете, чего не знаем мы?
- Нет.
- И все-таки, Алекс, - задумчиво произнес Джером Паттертон, - мне не нравится это предложение тихо сдаться.
Том Строган, следивший за всеми доводами, сказал:
- Как всем известно, я выступал против сокращения финансирования “Форум-Ист”. Но мне не нравится, когда посторонние люди толкают меня на какой-то шаг.
Алекс вздохнул:
- Если вы все такого мнения, то нам лучше смириться с тем, что от центрального отделения какое-то время большой пользы не будет.
- Этот плебс долго так не продержится, - заявил Хейворд. - Я гарантирую, что, если мы сохраним нашу позицию, не позволив себя запугать или подмять, уже завтра все закончится.
- А я, - сказал Алекс, - предрекаю, что это продлится всю следующую неделю.

***

На поверку оба предположения оказались неточными.
Поскольку политика банка не изменилась, сторонники “Форум-Ист” продолжали наводнять центральное отделение весь четверг и всю пятницу, до закрытия банка.
Работа большого отделения банка была практически парализована. И как предсказывал Дик Френч, было привлечено внимание всей страны.
Многие смотрели на это с юмором. Однако вкладчикам было не до смеха, и на нью-йоркской бирже в пятницу акции банка “Ферст меркантайл Америкен” упали еще на две с половиной отметки.

Предыдущая страница 13 Следующая страница


Менялы 14

Тем временем Марго Брэкен, Сет Оринда, Дикон Ефрат и остальные продолжали строить планы и набирать людей.
В понедельник утром банк сдался.
Во время наскоро созванной в 10 часов утра пресс-конференции Дик Френч объявил,, что финансирование “Форум-Ист” будет немедленно полностью восстановлено. От имени банка Френч добродушно выразил надежду, что обитатели Форум-Ист и их друзья, открывшие за последние несколько дней счета в “ФМА”, останутся клиентами банка.
Для капитуляции было несколько убедительных причин. Первая: перед открытием центрального отделения в понедельник утром очередь около банка и на Росселли-плаза была еще больше, чем в предыдущие дни, и стало очевидно, что события предыдущей недели повторятся.
Еще более обескураживающим было то, что возле другого отделения банка “ФМА”, на этот раз в пригороде Индиан-Хилл, выросла вторая длинная очередь. Подобное развитие событий не было полной неожиданностью. То, что сторонники “Форум-Ист” возьмутся и за другие отделения “Ферст меркантайл Америкен”, прогнозировалось в воскресных газетах. Когда в Индиан-Хилле начала собираться очередь, пришедший в панику управляющий отделением банка позвонил в главное здание “ФМА”, прося о помощи.
Но повлиял на исход противостояния последний фактор.
После выходных профсоюз, предоставивший деньги Ассоциации арендаторов Форум-Ист и приготовивший бесплатные обеды для стоявших в очереди, публично заявил о своем участии в акции. И оказал дополнительную поддержку. Представитель профсоюза заклеймил “ФМА” как “машину, эгоистично нацеленную на получение гигантских прибылей, умножающую состояние богатых за счет малосостоятельных людей”. Вскоре, добавил он, начнется кампания по вовлечению в состав профсоюза работников банка.
Тем самым профсоюз перетянул весы, положив на чашу не соломинку, а гору кирпичей.
Банки, все банки, боялись профсоюзов, даже ненавидели их. Главы банков и руководящие сотрудники смотрели на профсоюзы, как змея на мангуста. Банкирам казалось, что вмешательство профсоюзов приведет к уменьшению финансовой свободы банков. В те времена их страх был еще беспочвенным.
Хотя профсоюзы часто пытались вовлечь банковских служащих, лишь немногим это удалось, и то в незначительной степени. Время от времени банкиры ловко обводили вокруг пальца руководителей профсоюзов и намеревались продолжать в том же духе. Если ситуация вокруг Форум-Ист была на руку профсоюзу, следовательно, эту ситуацию надо ликвидировать. Джером Паттертон, рано появившись в своем кабинете и действуя с необычайной скоростью, принял решение восстановить финансирование “Форум-Ист”. Тогда же он утвердил заявление банка, которое Дик Френч поспешил огласить.
Вслед за этим, дабы успокоить нервы, Паттертон отключил все телефоны и на ковре, в комнате за кабинетом, занялся отработкой ударов гольфа.
А позже, на неофициальном собрании комитета по денежной политике банка было письменно зафиксировано восстановление финансирования “Форум-Ист”, несмотря на то что Роско Хейворд пробурчал:
- Мы создали прецедент и пожалеем об этом. Алекс Вандерворт хранил молчание.
Когда заявление “ФМА” прочли перед сторонниками “Форум-Ист” у обоих отделений банка, раздалось несколько “ура”, затем собравшиеся тихо разошлись. Спустя полчаса деловая атмосфера в обоих отделениях была полностью восстановлена.
Дело могло бы на этом и закончиться, если бы не утечка информации, которая выглядит, пожалуй, неизбежной.
Утечка породила комментарий два дня спустя - заметку в той же колонке “Ухом к земле”, где впервые открыто заговорили об этом деле:

***

"Вы задумываетесь, кто же на самом деле стоял за спиной сторонников “Форум-Ист”, сумевших на этой неделе поставить на колени гордый и могущественный банк “Ферст меркантайл Америкен”? Это женщина-адвокат и борец за гражданские права Марго Брэкен та, что прославилась “сидячими забастовками” в аэропортовских туалетах и другими сражениями за обиженных и оскорбленных.
На этот раз, несмотря на то что “операция в банке” была затеей, ею разработанной, мисс Брэкен хранила свою деятельность в строжайшем секрете. На первом плане выступали другие, она же держалась вне поля зрения, избегая своего обычного союзника - прессу. Вы и над этим задумываетесь?
Перестаньте гадать! Самый близкий и верный друг Марго, чаще всего появляющийся с нею, это великий банкир Александр Вандерворт, исполнительный вице-президент “Ферст меркантайл Америкен”. Если бы вы были на месте Марго, и у вас была бы такая связь, неужели вы не стали бы скрываться?
Нам только одно интересно: знал ли об осаде родной крепости Алекс и был ли с этим согласен?”

Глава 5

- Черт побери, Алекс, - воскликнула Марго, - прошу прощения!
- И я тоже - за то, как это произошло.
- С этого мерзавца-хроникера я готова кожу живьем содрать. Хорошо, что он хоть не упомянул о моем родстве с Эдвиной.
- Не многие знают об этом, - сказал Алекс, - даже в банке. В любом случае писать про любовников куда интереснее, чем про двоюродных сестер.
Было близко к полуночи. Они сидели в квартире у Алекса, это была их первая встреча с начала осады центрального отделения “ФМА”. Заметка в колонке “Ухом к земле” появилась за день до этого.
Марго пришла несколько минут назад, после защиты клиента в ночном суде, состоятельного пьянчужки, чья привычка спьяну нападать на каждого, кто ему попадается на глаза, сделала его одним из немногих твердых источников ее дохода.
- Газетчик, я полагаю, отрабатывал свое жалованье, - произнес Алекс. - А твое имя, так или иначе, все равно должно было всплыть.
- Я делала все, чтобы этого не случилось, - раздраженно сказала она. - Лишь немногие знали. Он покачал головой:
- Напрасный труд. Сегодня утром Нолан Уэйнрайт сказал мне - это его слова: “Во всей этой истории виден почерк Марго Брэкен”. И Нолан стал прижимать людей. Ты ведь знаешь, он был следователем в полиции. Кто-то проговорился бы, если бы это сообщение не появилось раньше.
- Но им не надо было печатать твое имя.
- Если хочешь знать правду, - Алекс улыбнулся, - мне, пожалуй, нравится это выражение “великий банкир”.
Но улыбка была фальшивой, и он чувствовал, что Марго это понимает. На самом-то деле эта заметка огорчила и расстроила его. Он и в этот вечер был расстроен, хотя ему было приятно, что Марго позвонила и сказала, что приедет.
Он спросил:
- Ты с Эдвиной сегодня говорила?
- Да, я ей звонила. Она не показалась мне расстроенной. Мы, видимо, уже привыкли друг к другу. Кроме того, ей приятно, что “Форум-Ист” снова ожил полностью. Тебе это тоже должно быть приятно.
- Ты всегда знала, что я по этому поводу думаю. Но это не означает, что я оправдываю твои сомнительные методы, Брэкен.
Он произнес это резче, чем намеревался. Марго тут же отреагировала:
- В том, что делала я или мои люди, не было ничего сомнительного. А вот о твоем чертовом банке я этого сказать не могу.
Сдаваясь, он поднял руки.
- Давай не будем ссориться. Не сегодня.
- Тогда не говори так.
- Хорошо, не буду.
Вспышка их сиюминутного гнева прошла.
- Скажи, - задумчиво произнесла Марго, - когда все началось, ты хоть чуть-чуть догадывался, что я в этом замешана?
- Да. Отчасти потому, что я тебя хорошо знаю. А кроме того, ты напрочь молчала по поводу “Форум-Ист”, когда я ожидал, что ты растерзаешь меня и “ФМА” в клочья.
- Тебе это осложнило жизнь, я имею в виду, когда была осада банка?
- Да, осложнило, - напрямик ответил он. - Я не был уверен, открыть ли свои подозрения или промолчать. Поскольку, назови я твое имя, это ничего бы не изменило, я промолчал. Как выяснилось, это было неверным решением.
- Так что теперь кое-кто считает, что ты все знал.
- Роско убежден в этом. Может быть, и Джером. В остальных я не уверен.
Наступило неловкое молчание, которое прервал вопрос Марго:
- А тебе это важно? Это очень много для тебя значит? - Впервые за все время их общения у нее был взволнованный голос. Лицо стало озабоченным.
Алекс пожал плечами, затем решил разуверить ее.
- Да, пожалуй, не очень. Не волнуйся. Я выживу. Однако это имело значение. Имело даже очень большое значение в “ФМА”, хоть он и сказал обратное, и то, что это произошло сейчас, было вдвойне худо.
Алекс был убежден, что почти все директора банка видели газетную заметку, где упоминалось его имя, отсюда возникал вопрос: знал ли Алекс об осаде родной крепости и был ли с этим согласен? А если кто-то и не видел заметки, то уж Роско Хейворд постарается, чтобы ее увидели.
Хейворд своего отношения к этому не скрывал. Утром Алекс отправился прямиком к Джерому Паттертону, когда тот приехал в 10 часов. Но Хейворд, чей кабинет был ближе, явился туда первым.
- Заходите, Алекс, - пригласил Паттертон. - Мы с тем же успехом можем сыграть в тройке, вместо того чтобы устраивать две встречи по двое.
- Перед тем как мы начнем о чем-либо говорить, Джером, - сказал Алекс, - мне хотелось бы первым поднять один вопрос. Вы видели это? - Он положил на стол между ними вырезку из вчерашней “Ухом к земле”.
Хейворд пренеприятным тоном вставил:
- А вы думаете, в банке есть хоть один человек, который бы этого не видел?
Паттертон вздохнул:
- Да, Алекс, я это видел. Кроме того, с десяток людей обратили на это мое внимание, и я не сомневаюсь, их будет больше.
- В таком случае, - твердо произнес Алекс, - вы обязаны знать, что все напечатанное лишь злонамеренная ложь и ничего больше. Я даю вам слово, что абсолютно ничего заранее не знал, а когда это началось, знал столько же, сколько и остальные.
- Очень многие, - вставил Роско Хейворд, - могут счесть, что при ваших связях, - слово “связи” он иронически подчеркнул, - подобное неведение маловероятно.
- Все мои объяснения, - отрезал Алекс, - обращены к Джерому.
- Когда публично оскорбляют достоинства банка, нас это всех касается, - не пожелал остаться в стороне Хейворд. - Что же до вашего так называемого объяснения, то неужели вы серьезно думаете, будто кто-то поверил, что все эти дни: среду, четверг, пятницу, выходные дни и понедельник вы не знали, совершенно ничего не знали о том, что тут замешана ваша приятельница?
- Да, Алекс, как вы это объясните? - поинтересовался Паттертон.
Алекс почувствовал, как краска бросилась ему в лицо. Ему было неприятно, как уже не раз со вчерашнего дня, что Марго поставила его в это нелепое положение.
Как можно спокойнее он рассказал Паттертону о том, что на прошлой неделе у него возникло предположение о причастности Марго, а потом он решил, что ничего не изменится, если он станет обсуждать такую возможность с остальными. Алекс сказал, что не видел Марго уже больше недели.
- У Волана Уэйнрайта возникла такая же мысль, - добавил Алекс. - Он сказал мне об этом сегодня утром. Но Нолан тоже смолчал, ибо у нас обоих это была лишь догадка, подозрение до появления заметки.
- Кто-нибудь вам поверит, Алекс, - произнес Роско Хейворд. Его тон и выражение лица говорили: но не я.
- Ну ладно, ладно, Роско! - мягко произнес Паттертон. - Хорошо, Алекс, я принимаю ваши объяснения. Хотя надеюсь, вы используете ваше влияние на мисс Брэкен, чтобы в будущем она направляла свою артиллерию куда-нибудь еще.
- А еще лучше - вообще никуда, - добавил Хейворд.
Проигнорировав последнее замечание, Алекс сказал президенту банка с натянутой, кислой улыбкой:
- Можете на это рассчитывать.
- Спасибо.
Алекс был уверен, что Паттертон сказал по этому поводу последнее слово, и их отношения могут вновь стать нормальными, по крайней мере, внешне. А вот что оставалось внутри, в этом он не был уверен. Возможно, в уме Паттертона да и остальных, включая некоторых членов совета директоров, рядом с доверием к Алексу будет теперь стоять знак сомнения. Или будет, по крайней мере, неуверенность в том, насколько осторожен Алекс в компании.
В любом случае сомнения и неуверенность будут присутствовать в сознании директоров в конце этого года, когда не за горами отставка Джерома Паттертона и совет директоров вновь станет обсуждать вопрос о президенте банка. И хотя в определенных отношениях директора - великие люди, в других отношениях, как знал Алекс, они могут быть мелочными и предвзятыми.
Почему? Почему все это должно было случиться именно сейчас?
Марго увидела, что он помрачнел еще больше, в ее глазах стоял вопрос, она с тревогой и неуверенностью смотрела на него.
- Я причинила тебе неприятности. И немалые, мне кажется. Так давай оба перестанем притворяться, что это не так.
Он собрался, было вновь ее переубеждать, но затем передумал, зная, что настало время им обоим вести себя честно.
- Следует сказать еще вот что, - продолжала Марго, - мы говорили об этом, зная, что это может произойти, и спрашивали себя, останемся ли мы теми же людьми, людьми независимыми, и будем ли по-прежнему вместе.
- Да, - сказал он, - я помню.
- Только, - проговорила она с кривой усмешкой, - я не ожидала, что это настанет так быстро.
Он потянулся к ней, как делал много раз прежде, но она отодвинулась, покачав головой:
- Нет, давай разберемся.
Он понял, что их отношения неожиданно достигли кризиса.
- Это случится вновь, Алекс. Давай не будем обманывать себя, будто это не так. Да нет, не с банком, с другими похожими вещами. И я хочу быть уверенной, что мы выдержим, независимо от того, когда это произойдет, причем выдержим не однажды, в надежде, что это последний раз.
Он знал, что она говорит правду. Образ жизни Марго уже был предметом для конфронтации, и поводов для этого будет еще много.
Правдой было и то, что, как отметила Марго, они говорили об этом раньше - всего лишь полторы недели назад. Но тогда спор был абстрактным, выбор менее четким и не столь жестко обозначенным, каким его сделали события прошедшей недели.
- Мы с тобой могли бы, - сказала Марго, - покончить с этим прямо сейчас, пока нам еще хорошо, пока мы еще не подошли к черте. Никаких обид ни у тебя, ни у меня - просто разумное решение. Если мы так поступим, перестанем видеться и появляться вместе, об этом быстро распространится слух. Так всегда бывает. И хотя это не зачеркивает того, что происходило в банке, тебе будет там легче.
Алекс понимал, что это тоже, правда. У него было легкое искушение принять предложение, изгнать, напрочь и быстро, осложнение из своей жизни, осложнение, которое с годами скорее будет расти, а не исчезать. Он опять задумался: “Почему столько проблем, столько тягот свалилось одновременно: ухудшение здоровья Селии; смерть Бена Росселли; борьба в банке; незаслуженная отповедь сегодня? А теперь еще Марго и выбор. Почему?"
Этот вопрос напомнил ему о случае, происшедшем много лет назад, когда он был в канадском городе Ванкувере. Молодая женщина разбилась насмерть, выпрыгнув с 24-го этажа, а перед тем как прыгнуть, написала помадой на оконном стекле: “Почему, ах, почему?” Алекс не знал ее, позже он даже не поинтересовался, в чем были ее проблемы, решения которых она не нашла. Но он жил в отеле на том же этаже, и словоохотливый помощник управляющего показал ему грустную надпись помадой на стекле. Воспоминание об этом осталось с ним навсегда.
Почему, ах, почему мы принимаем те или иные решения? Или почему так решает жизнь? Зачем он женился на Селии? Почему она потеряла рассудок? Почему он оттягивает развод? Зачем Марго понадобилось быть активисткой? Почему он раздумывает сейчас, не отказаться ли от Марго? Так ли сильно он хочет стать президентом “ФМА”?
Нет, не так сильно!
Он заставил себя спокойно принять решение и перестал хмуриться. Пусть идет все к черту! Ни ради “ФМА”, ни ради совета директоров, ни ради личных амбиций он не отступится, никогда не отступится от личной свободы действий и независимости. И не бросит Марго.
- Самое важное, - сказал он, - хочешь ли ты, как ты только что сказала, “разумного решения”? Марго произнесла сквозь слезы:
- Конечно, нет.
- Тогда и я не хочу, Брэкен. И никогда не захочу. Так что, давай порадуемся тому, что случилось, что мы сумели кое-что доказать, и ни одному из нас не придется больше ничего доказывать.
На этот раз, когда он протянул руки, она не отодвинулась.

Глава 6

- Роско, мой мальчик, - произнес по телефону достопочтенный Харольд Остин, судя по голосу, очень довольный собой. - Я разговаривал с Большим Джорджем. Он приглашает нас с тобой на Багамские острова поиграть в гольф в следующую пятницу.
Роско Хейворд в раздумье вытянул губы. На дворе стоял март, и была суббота. Перед тем как подойти к телефону, он изучал финансовые отчеты, разбросанные на полу вокруг его кожаного кресла.
- Я не уверен, что смогу так скоро освободиться и так далеко поехать, - сказал он достопочтенному Харольду. - Не можем ли мы устроить конференцию в Нью-Йорке?
- Конечно, можем. Правда, будем дураками, потому что Большой Джордж предпочитает Нассау и потому что Большой Джордж занимается делами во время игры в гольф, нашими делами, которыми он занимается лично.
Им обоим не было необходимости говорить, кто такой Большой Джордж. Как не было необходимости делать это и некоторым другим людям, имеющим отношение к промышленности, банковскому делу или светскому обществу.
Джи. Джи. Куотермейн, председатель совета директоров и главный руководитель “Супранэшнл Корпорэйшн” - “СуНатКо”, походил на призового быка и обладал большей властью, чем многие главы государств; пользовался он ею как король. Его влияние и интересы распространялись по всему миру, как и влияние и интересы корпорации, которую он возглавлял. В “СуНатКо” и за ее пределами его и обожали, и ненавидели, и боялись, ему льстили и почитали его как знаменитость.
Восемь лет назад, учитывая мудрость, проявленную в финансовых делах в прошлом, Джи. Джи. Куотермейн был призван на спасение “Супранэшнл”, в то время захиревшей и находившейся под бременем долгов. За эти восемь лет он восстановил состояние компании, расширил ее до размеров внушительного конгломерата, разделил натрое ее акции и вчетверо увеличил дивиденды.
Вкладчики, обогащенные Большим Джорджем, обожали его и дали ему полную свободу действий. По правде говоря, нашлось несколько Кассандр, утверждавших, что он построил картонную империю. Но финансовые отчеты “СуНатКо” и большого числа ее дочерних компаний, которые Роско Хейворд как раз изучал перед тем, как позвонил достопочтенный Харольд, весомо это опровергали.
Хейворд дважды встречался с председателем совета директоров “СуНатКо”: однажды мельком в толпе, вторая встреча была вместе с Харольдом Остином в Вашингтоне, в гостиничном номере.
Во время вашингтонской встречи достопочтенный Харольд Остин докладывал Куотермейну о задании, которое он выполнял для “Супранэшнл”. Хейворд понятия не имел, в чем заключалось задание, те двое в основном уже закончили разговор, когда он к ним присоединился, он понял только, что тут замешано правительство.
Агентство Остина занималось по всей стране рекламой “Хейплуайт дистиллерз”, большой дочерней компании “СуНатКо”, хотя личные отношения Харольда Остина с Джи. Джи. Куотермейном, видимо, выходили за эти рамки.
Так или иначе, сообщение Остина явно привело Большого Джорджа в веселое настроение. Остин представил его Хейворду, и Большой Джордж сказал:
- Харольд говорит, что он - один из директоров вашего маленького банка, и вы оба хотели бы получить кусок нашего пирога. Ну что ж, недолог тот час, когда мы подумаем об этом.
Затем кормчий “Супранэшнл” похлопал Хейворда по плечу и заговорил о другом.
Беседа с Джи. Джи. Куотермейном в Вашингтоне и побудила Хейворда в середине января - два месяца назад - сообщить комитету по денежной политике “ФМА”, что возможны деловые операции с “СуНатКо”.
Позже он сообразил, что поторопился. А сейчас, похоже, перспектива вновь забрезжила.
- Ну что же, - уступил Хейворд по телефону, - возможно, я смогу вырваться в следующий четверг на пару дней.
- Вот это ближе к делу, - услышал он в ответ от достопочтенного Харольда. - Что бы ты там ни планировал, ничто не может быть для банка важнее этого. И, ах да, забыл упомянуть: Большой Джордж посылает за нами свой личный самолет.
Хейворд просветлел.
- Правда? Достаточно большой для быстрого полета?
- “Боинг-707”. Я подумал, что тебе это будет приятно. - Харольд Остин хмыкнул. - Так что полетим отсюда в полдень в четверг, проведем пятницу целиком на Багамах и вернемся в субботу. Кстати, как выглядят новые цифры по “СуНатКо”?
- Я их просмотрел. - Хейворд взглянул на финансовые документы, разбросанные вокруг кресла. - Пациент здоров, и даже очень здоров.
- Если ты так говоришь, - произнес Остин, - то для меня этого достаточно.
Положив трубку, Хейворд позволил себе едва заметную, лукавую улыбку. О намечающейся поездке, ее цели и самом факте путешествия на частном самолете приятно будет невзначай упомянуть во время разговоров на будущей неделе. Вдобавок, если что-то тут выгорит, это возвысит его в глазах совета директоров, теперь он все время это учитывал, памятуя о временном характере пребывания Джерома Паттертона на посту президента “ФМА”.
Ему также было приятно, что обратный полет был назначен на следующую субботу. Это означало, что он не пропустит службу в церкви Святого Атанасиса, где он читал Евангелие и выполнял свои обязанности сосредоточенно и прилежно каждое воскресенье.
При этом он вспомнил, что собирался, по обыкновению заранее, просмотреть отрывок для завтрашнего чтения. Он достал с полки тяжелую семейную Библию и открыл на заранее заложенной странице. Страница была открыта на Притчах Соломоновых, среди которых было любимое изречение Хейворда: “Праведность возвышает народ, а беззаконие - бесчестие народов”.
Для Роско Хейворда экскурсия на Багамы была поучительной.
Жизнь высшего общества была ему не в новинку. Как и большинство руководящих сотрудников банка, он вращался в обществе клиентов банка и людей, свободно, даже агрессивно распоряжавшихся деньгами в поисках изысканных удобств и развлечений. По большей части он завидовал их финансовой свободе.
Но Джи. Джи. Куотермейн переплюнул их.

***

"Боинг-707” с опознавательными знаками в виде большой буквы “Кью” на фюзеляже и хвосте приземлился в городском международном аэропорту по расписанию, с точностью до минуты. Он подрулил к выходу для пассажиров частных самолетов, где достопочтенный Харольд Остин и Хейворд вышли из лимузина, доставившего их из центра города, и быстро поднялись на борт самолета.
В салоне, напоминавшем миниатюрный гостиничный холл, их встретили четверо: седоватый мужчина средних лет, властный и одновременно почтительный, что выдавало в нем мажордома, и три молодые женщины.
- Добро пожаловать на борт, - сказал мажордом.
Хейворд кивнул, едва обратив внимание на мужчину, всецело поглощенный умопомрачительными двадцатилетними красотками, которые мило улыбались ему. У Роско Хейворда мелькнула мысль, что организация Куотермейна, должно быть, собрала всех самых миловидных стюардесс из авиакомпаний “ТВА”, “Юнайтед” и “Америкой”, а затем отобрала этих трех, подобно тому, как снимают пенку с самого доброкачественного молока. Одна была блондинкой с медовым отливом, другая - яркой брюнеткой, а третья - с длинными рыжими волосами. Они были стройны, с длинными ногами и здоровым загаром, который подчеркивала стильная укороченная светло-бежевая форма.
На мажордоме форма была из такого же добротного материала, что и у девушек. У всех четырех на левом нагрудном кармане красовалась вышитая буква “Кью”.

Предыдущая страница 14 Следующая страница


15 Артур Хейли

- Добрый день, мистер Хейворд, - произнесла рыжеволосая. Ее приятный мелодичный голос звучал мягко, завораживающе. - Меня зовут Эйврил, - продолжала она. - Идите за мной, я покажу вам вашу комнату.
Хейворд последовал, удивленный тем, что она сказала “комната”; тем временем за достопочтенным Харольдом ухаживала блондинка.
Элегантная Эйврил проводила Хейворда через весь самолет. Из коридора открывалось несколько дверей. Обернувшись, она объявила через плечо:
- Мистер Куотермейн принимает сауну, и ему делают массаж. Он присоединится к вам позже, в гостиной.
- Сауну? Здесь, на борту?
- Да-да. Она рядом с кабиной экипажа. Там есть и парилка. Мистер Куотермейн принимает либо сауну, либо русскую баню, где бы он ни находился, и всегда берет с собой своего личного массажиста. - Эйврил сверкнула сногсшибательной улыбкой. - Если вы пожелаете баню и массаж, то времени в воздухе будет достаточно. Я буду счастлива при этом присутствовать.
- Нет, спасибо.
Девушка остановилась около одной из дверей.
- Это ваша комната, мистер Хейворд. В этот момент самолет тронулся, начиная разбег. От неожиданности Хейворд покачнулся.
- Ой! - Эйврил протянула руку, чтобы поддержать его, и мгновение они стояли совсем близко. Он заметил тонкие длинные пальцы с бронзово-оранжевыми блестящими ногтями, которые легко, но крепко держали его, и почувствовал аромат духов.
Она продолжала держать его за локоть.
- Лучше я вас пристегну на время взлета. Капитан всегда быстро стартует. Мистер Куотермейн не любит засиживаться в аэропортах.
Девушка провела его в нечто похожее на маленькую роскошную гостиную, затем усадила на мягкий удобный диванчик, застегнула вокруг его талии ремень безопасности. Даже сквозь ремень он чувствовал ее пальцы. И это не было неприятно.
- Вот так! Если вы не против, я побуду с вами, пока мы не наберем высоту.
Она села подле него на диванчик и пристегнулась.
- Нет, - сказал Роско Хейворд. Он был как в тумане. - Я вовсе не против.
Он огляделся. Гостиная или каюта, каких он никогда не видел ни на одном самолете, была так спроектирована, чтобы как можно лучше и комфортабельнее использовать пространство. Три стены были обиты панелями из тикового дерева с орнаментом в виде буквы “Кью”, выложенной золотым листом. Четвертая стена почти целиком была зеркальной, что великолепно увеличивало размеры гостиной. Слева от Роско в стену было встроено компактное бюро, оборудованное консолью с телефоном и телетайпом под стеклянным колпаком. Рядом в маленьком баре стояла батарея миниатюрных бутылочек. В зеркальную стену, прямо напротив Эйврил и Хейворда, был встроен телевизор, по обе стороны диванчика находились кнопки управления. Раздвижные двери в глубине помещения вели, скорее всего, в ванную.
- Хотите посмотреть, как мы будем взлетать? - спросила Эйврил.
Не дожидаясь ответа, она нажала кнопку на ближайшем к ней пульте - и ожила ясная цветная картинка. Очевидно, камера находилась в носу самолета, и на экране они увидели дорожку, ведущую на широкую взлетно-посадочную полосу, которая во всю ширь предстала перед ними, когда “Боинг-707” вырулил на нее. Самолет разогнался, полоса побежала под ними, затем полетела вниз, а большой лайнер взмыл в воздух, и они стали набирать высоту. Хейворд почувствовал, что летит, и не только из-за увиденного по телевизору. Когда впереди остались лишь небо и облака, Эйврил выключила экран.
- Вы можете увидеть все обычные каналы, если пожелаете, - сообщила она, затем кивнула в сторону телепринтера. - Там вы можете получать информацию Доу-Джонса. АП, ЮПИ или телексы. Просто позвоните в кабину экипажа, и они подключат то, что вы скажете.
- Все это немного выходит за рамки привычного, - осторожно заметил Хейворд.
- Знаю. Иногда это производит впечатление на людей, хотя удивительно, как быстро все привыкают. - И опять взгляд в упор и поразительная улыбка. - У нас четыре такие отдельные каюты, и каждая очень легко превращается в спальню. Нужно просто нажать на кое-какие кнопки. Я могу вам показать, если желаете.
Он покачал головой:
- Сейчас в этом нет необходимости.
- Как скажете, мистер Хейворд.
Она отстегнула свой ремень безопасности и встала.
- Если вам понадобится мистер Остин, то он в соседней каюте. Прямо по коридору главный холл, где вас ждут, как только вы будете готовы. Дальше столовая, рабочие кабинеты, а за ними частные апартаменты мистера Куотермейна.
- Спасибо за урок географии. Хейворд снял очки без оправы и достал носовой платок, чтобы протереть их.
- Ой, позвольте, я это сделаю!
Вежливо, но твердо Эйврил взяла очки, достала шелковый платочек и протерла стекла. Затем водрузила очки на его нос, и, надевая дужки, легонько касалась пальцами ушей. Хейворду показалось, что надо бы воспротивиться, но он этого не сделал.
- Я в этом полете, мистер Хейворд, буду заниматься исключительно вами, я обязана следить за тем, чтобы у вас было все, что вы пожелаете.
Интересно, это ему показалось или девушка действительно сделала ударение на слове “все”? Он одернул себя: надо надеяться, что это не так. Но если она все же сделала ударение, то подтекст был ошарашивающим.
- Забыла упомянуть еще две вещи, - сказала Эйврил. Прелестная и грациозная, она направилась к двери, собираясь уйти. - Если я вам зачем-либо понадоблюсь, пожалуйста, нажмите кнопку номер семь на телефоне.
- Благодарю вас, барышня, - пробурчал Хейворд, - но сомневаюсь, что я воспользуюсь этим. Ее это словно бы и не задело.
- И еще одно: по пути на Багамы мы ненадолго приземлимся в Вашингтоне. Там к нам присоединится вице-президент.
- Вице-президент “Супранэшнл”? Она посмотрела на него с издевкой:
- Нет, глупый вы человек. Вице-президент Соединенных Штатов.

***

Четверть часа спустя Большой Джордж Куотермейн спросил Роско Хейворда:
- Христа ради! Что это за муть ты пьешь? Мамочкино молочко?
- Это лимонад. - Хейворд поднял стакан, рассматривая бесцветную жидкость. - Я, в общем-то, люблю его. Глава “Супранэшнл” пожал своими массивными плечами.
- Каждому нравится своя отрава. Девочки за вами обоими ухаживают?
- По этой части жалоб нет, - хмыкнув, ответил Харольд Остин. Как и остальные, он сидел, удобно откинувшись в кресле прекрасно обставленного главного холла “707”, блондинка же, которая представилась Реттой, сидела, свернувшись клубочком, на ковре у его ног.
- Стараемся изо всех сил. - мило сказала Эйврил. Она стояла за креслом Хейворда, легонько поглаживая его по спине. Он почувствовал, как ее пальцы задержались на затылке, затем двинулись вниз.
За несколько мгновений до этого в холл вошел Джи. Джи. Куотермейн во всем великолепии малинового махрового халата с белым кантом и вездесущей, огромного размера вышитой буквой “Кью”. Совсем как римского сенатора, его сопровождали аколиты - молчаливый, с жестким лицом мужчина, скорее всего массажист, в спортивном белом костюме и еще одна девица с тонкими чертами японки, в ладно скроенной бежевой униформе. Массажист и девушка проследили за тем, чтобы Большой Джордж уселся в явно только ему предназначенное широкое, похожее на трон кресло. Затем третий персонаж - уже знакомый мажордом, словно волшебник, поставил перед ними охлажденный мартини и вложил бокал в уже протянутую руку Джи. Джи. Куотермейна.
Хейворд еще больше, чем в предыдущие разы, убедился, что имя “Большой Джордж” во всех отношениях подходило Джи. Джи. Физически их хозяин был человек-гора - по меньшей мере, шести с половиной футов роста, с грудью, руками и торсом, напоминавшими деревенского кузнеца. Голова его была в полтора раза больше, чем у многих других мужчин. И черты лица были соответствующими - выпуклые, большие темные глаза были цепкие и быстро перебегали с предмета на предмет, рот с крупными губами выдавал волю и привычку командовать, совсем как сержант морской пехоты на учениях, только команды он отдавал более серьезные. Ясно было, что внешняя веселость этого человека могла в один миг смениться взрывом недовольства.
Тем не менее, он не был груб. Под запахнутым халатом бугрились мускулы. Хейворд также заметил, что на лице Большого Джорджа не было жировых складок, а массивный подбородок не обрамляли обвисшие складки. Живот его был плоским и крепким.
Что до остальных достоинств, то его корпоративные интересы и аппетиты ежедневно обозревались в деловой прессе. А образ его жизни на борту этого самолета ценой в двенадцать миллионов долларов был поистине королевским.
Массажист и мажордом тихо исчезли. Их сменил, подобно очередному персонажу на сцене, повар - бледный, взволнованный, похожий на карандаш человек в безукоризненно белой одежде и высоком поварском колпаке, касающемся потолка каюты. “Интересно, - подумал Хейворд, - сколько же на борту обслуги?” Позже он узнал, что их было шестнадцать.
Повар застыл, как струна, подле кресла Большого Джорджа, протягивая огромную папку из черной кожи с рельефно выдавленной золотой буквой “Кью”. Большой Джордж не обращал на него внимания.
- Эти беспорядки в вашем банке. - Куотермейн обращался к Роско Хейворду. - Демонстрации. Все такое прочее. Удалось все уладить? Вы прочно стоите на ногах?
- Мы всегда прочно стояли, - сказал Хейворд. - Это никогда не находилось под вопросом.
- Рынок думал иначе.
- С каких пор рынок ценных бумаг стал точным барометром, чего бы то ни было?
На лице Большого Джорджа промелькнула улыбка, и он повернулся к маленькой японочке:
- Лунный Свет, принеси мне последние сводки по “ФМА”.
- Хорошо, миста Кью, - ответила девушка и вышла.
Большой Джордж кивнул в направлении, куда она скрылась.
- Никак не научится произносить Куотермейн. Постоянно называет меня “миста Кью”. - Он улыбнулся. - Впрочем, со всем остальным справляется отлично.
- Сообщения о ситуации в нашем банке, которые вы слышали, касались пустякового инцидента, раздутого до крайности, - быстро проговорил Роско Хейворд. - Вдобавок это случилось в момент перестановок в руководстве.
- Но вы, ребята, не выстояли, - настаивал Большой Джордж. - Вы позволили агитаторам со стороны добиться своего. Вы смягчились и отступили.
- Да, это так. И буду откровенен: мне не понравилось принятое решение. Я, собственно, выступал против. - Сопротивляться! Постоянно бить ублюдков и справа и слева! Никогда не отступать! - Глава “Супранэшнл” допил свой мартини, и словно из-под земли появившийся мажордом взял пустой стакан и вложил ему в руку полный, с запотевшим стеклом.
Повар по-прежнему стоял в ожидании. Куотермейн продолжал не замечать его. Ударившись в воспоминания, он пробурчал:
- Около Денвера у меня было небольшое сборочное производство. Постоянные неприятности с рабочими. Требования о повышении оплаты сверх всякой меры. В начале этого года профсоюз объявил забастовку, последнюю в ряду многих. Я сказал нашим людям - дочерней компании, которой принадлежит заводик, чтобы предупредили этих сукиных детей, что мы их закроем. Никто нам не поверил. Ну, мы все изучили, подготовились. Перевезли детали и заготовки на предприятие наших других компаний. Они продолжили производственный процесс. А в Денвере мы закрыли завод. И больше ни завода, ни работы, ни жалованья. Сейчас все они - рабочие, профсоюз, городские власти Денвера, правительство штата, сами знаете, на коленях умоляют нас снова открыть предприятие. - Он попробовал мартини, затем великодушно сказал:
- Ну что ж, может быть, мы так и сделаем. Откроем другое производство и на наших условиях. Но мы не уступили.
- И правильно сделали, Джордж! - сказал достопочтенный Харольд. - Нужно, чтобы больше людей занимало такую позицию. Проблема в нашем банке, правда, была несколько другой. В некотором смысле мы до сих пор находимся в подвешенном состоянии после смерти Бена Росселли, как вам известно. Но к весне будущего года большинство членов совета директоров надеются видеть Роско прочно у руля.
- Рад слышать. Не люблю иметь дело с людьми не высшего эшелона. Те, с кем я имею дело, должны уметь принимать решения, затем твердо выполнять их.
- Могу вас заверить, Джордж, - сказал Хейворд, - что все решения, к которым мы с вами придем, будут строго выполняться банком.
Хейворд понял, что их хозяин ловким образом перевел Харольда Остина и его самого в положение просителей, изменив роль, в какой обычно выступают банкиры. Но дело в том, что любая ссуда “Супранэшнл” безопасна, как, впрочем, и престижна для “ФМА”. Не менее важно и то, что за “Супранэшнл корпорэйшн” могли бы открыть счета в банке и другие промышленные компании, поскольку за первопроходцем всегда кто-то следует.
Большой Джордж внезапно гаркнул на повара:
- Ну, в чем дело?
Фигура в белом ожила. Повар протянул черную кожаную папку, которую держал с момента своего появления:
- Меню небольшого ленча, месье. На ваше одобрение.
Большой Джордж даже не шелохнулся, чтобы взять папку, лишь пробежал глазами список блюд.
- Поменяйте салат “Уолдорф” на “Цезаря”.
- Да, месье.
- И десерт. Не мороженое “Мартиник”, а суфле “Гран-Марнье”.
- Конечно, месье.
Джи. Джи, кивком отпустил повара. И когда повар уже повернулся, свирепо посмотрел в его сторону.
- Если я заказываю мясо, то, как оно должно быть приготовлено?
- Месье, - повар сделал умоляющий жест свободной рукой, - я уже дважды извинялся за оплошность, совершенную вчера вечером.
- Забудьте об этом. Вопрос был: как я люблю, чтобы оно было приготовлено?
Передернув характерным для французов жестом плечами, повар проговорил, как заученный урок:
- Прожаренным чуть больше среднего.
- Помните это.
- Как же я могу забыть, месье? - спросил в отчаянии повар. И понуро вышел.
- Еще одно важно, - заметил Большой Джордж, обращаясь к своим гостям, - нельзя спускать людям ошибки. Я плачу этой жабе <Так презрительно именуют в Америке французов.> бешеные деньги, чтобы он в точности знал, как я люблю, чтобы мне готовили. Вчера вечером он поскользнулся, не сильно, но достаточно, и я прочистил ему мозги, чтобы в следующий раз помнил. Какие цифры? - спросил он Лунный Свет, вернувшуюся с листком бумаги.
Она прочла с акцентом по-английски:
- Акции “ФМА” идут сейчас по сорок пять и три четверти.
- Ну вот, - произнес Хейворд, - мы поднялись еще на один пункт.
- Но все же не так высоко, как было до того, как Росселли щелкнул ластами, - сказал Большой Джордж. Он ухмыльнулся. - Правда, лишь только станет известно, что вы помогаете финансировать “Супранэшнл”, акции ваши подскочат вверх.
"Это возможно, - подумал Хейворд. - В запутанном мире финансов и цен на акции могли происходить самые необъяснимые вещи. Когда кто-то одалживает деньги другому, это может показаться не таким уж и важным, а все же рынок реагирует”.
Правда, куда более важным было замечание Большого Джорджа о том, что между “Ферст меркантайл Америкен” и “СуНатКо” намечается какая-то деловая активность. Без сомнения, они собирались обсудить все детали в течение двух следующих дней. Хейворд почувствовал радостное возбуждение.
Над их головами мягко звякнуло. Снаружи рев двигателей зазвучал глуше.
- Вот и Вашингтон! - объявила Эйврил. Она и остальные девушки своими проворными пальцами стали пристегивать мужчин толстыми ремнями.

***

В Вашингтоне они провели еще меньше времени, чем на предыдущей остановке. Создавалось впечатление, что, когда на борту находится пассажир особой важности, самолету дают предпочтительное право посадки и взлета.
Таким образом, через двадцать минут они уже снова летели на нужной высоте на Багамы.
Вице-президент занял свое место, о чем позаботилась брюнетка Криста, которую он явно одобрил.
Люди из секретных служб, охранявшие вице-президента, были размещены где-то в хвосте.
Вскоре после этого Большой Джордж, переодевшись в потрясающий шелковый кремового оттенка костюм, весело предложил пройти из гостиной в столовую, пышно отделанную, с преобладанием серебряных и синих тонов. И там четверо мужчин за резным дубовым столом под хрустальной люстрой с помощью прелестных четырех девушек - Лунного Света, Эйврил, Репы и Кристы, стоявших за их стульями, пообедали столь изысканно, словно в одном из лучших ресторанов мира.
Роско Хейворд, наслаждаясь едой, не пил ни вин, ни тридцатилетнего коньяка. Но он заметил, что на тяжелых, с золотой каймой коньячных рюмках традиционное декоративное “Н”, обозначающее “Наполеон”, заменено на “Кью”.

Глава 7

Теплое солнце светило с лазурного неба на пышную зелень длинной пятилуночной площадки для гольфа в клубе “Фордли-Кэй” на Багамах. Площадка и примыкавший к ней роскошный клуб были среди пяти самых изысканных в мире.
За зеленью начинался белый песчаный пляж, окаймленный пальмами, пустынный, уходивший вдаль этакой полоской рая. Прозрачное бирюзовое море мягко накатывало на него мелкую волну. В полумиле от берега на коралловых рифах белели волнорезы.
А поблизости, рядом с площадкой, экзотические цветы - гибискус, бугенвиллеи, поинсеттии, франжи-паны старались перещеголять друг друга в невероятности красок. Легкий бриз приятно обдувал, неся в свежем, чистом воздухе аромат жасмина.
- Мне кажется, - заметил вице-президент Соединенных Штатов, - что ни один политик ближе к раю и не может подобраться.
- Мое представление о рае, - сказал ему достопочтенный Харольд Остин, - исключает промашки. - Он скорчил гримасу и изо всей силы ударил четвертой клюшкой. - Наверняка есть способ научиться лучше играть.
Они вчетвером играли партию на лучший забитый мяч. Большой Джордж и Роско Хейворд против Харольда Остина и вице-президента.
- Вам, Харольд, - произнес вице-президент по имени Байрон Стоунбридж, - нужно вернуться в конгресс, а затем добиться моего поста. И вот тогда вам, кроме гольфа, нечем будет заняться, вы сможете непрерывно повышать уровень вашей игры. Уже доказано историей, что за последние полвека почти каждый вице-президент покидал кабинет, играя в гольф намного лучше, чем когда вступал в должность.
В подтверждение своих слов он через несколько мгновений третьим ударом, отличной клюшкой восьмого размера, отправил мяч прямо во флажок.
Стоунбридж, стройный и гибкий, с плавными движениями, играл сегодня потрясающе. Он начал жизнь фермерским сыном, проводя долгие часы за работой в маленьком семейном владении и, хотя с тех пор прошли годы, сумел остаться поджарым. Сейчас, как только мячик упал и скатился на дно лунки, его некрасивое простое лицо осветилось радостью.
- Неплохо, - признал Большой Джордж, подъехав на своем карте <Карт - маленькая машинка для передвижения по площадке для гольфа.>. - В Вашингтоне вы не слишком заняты, а, Бай?
- Ну, думаю, мне не стоит жаловаться. В прошлом месяце я провел инвентаризацию бумаг администрации. А из Белого дома просочилась новость: похоже, что я вскоре буду там чинить карандаши.
Остальные покорно засмеялись. Всем было известно, что Стоунбридж, бывший губернатор штата, бывший лидер меньшинства в сенате, в своем нынешнем положении стал нервным и беспокойным. Его коллега по предвыборной кампании, кандидат в президенты, заявил, что вице-президент в новую, пост-Уотергейтскую эру, будет играть значительную, обремененную обязанностями роль в правительстве. А, вступив в должность, свое обещание, как всегда, не выполнил.
Хейворд и Куотермейн присели на траву, затем вместе со Стоунбриджем стали ждать, пока достопочтенный Харольд, игравший рассеянно, еле передвигаясь, смеясь, путаясь, снова смеясь, не совершил наконец удар “чип”.
Мужчины выглядели разнолико. Джи. Джи. Куотермейн, возвышавшийся над остальными, был одет безукоризненно: в дорогих рыжих брюках, шерстяной кофте от “Лакоста” и в синих замшевых туфлях. На нем было красное кепи для гольфа с эмблемой, возвещавшей о столь желанном членстве в клубе “Фордли-Кэй”.
Вице-президент был картинно аккуратен, в плотных трикотажных брюках, рубашке мягкой расцветки и в черных с белым туфлях для гольфа. С ними никак не сочетался Харольд Остин, одетый броско в невероятно розовые и бледно-лиловые цвета. Роско Хейворд был одет удобно - в темно-серых брюках, белой рубашке с короткими рукавами и мягких черных туфлях. Даже на площадке для гольфа он выглядел банкиром.
После первой отметки игра развивалась в безумном темпе. Большой Джордж и Хейворд передвигались на одном карте; Стоунбридж и достопочтенный Харольд заняли другой. Остальные шесть электрических картов были реквизированы в пользу эскорта агентов секретных служб из охраны вице-президента, и сейчас они окружали их с обеих сторон, а также спереди и сзади, как отряд эсминцев.
- Бай, если бы у вас была свобода выбора, - поинтересовался Роско Хейворд, - свобода выбирать приоритеты в политике правительства, что бы вы выбрали?
Вчера Хейворд обращался к Стоунбриджу официально - “мистер вице-президент”, но был быстро переубежден:
- Забудьте формальности: я от них устал. Вот увидите, я быстрее всего откликаюсь на “Бай”.
Хейворд, высоко ценивший дружеские отношения с важными особами, которых он мог называть по имени, был счастлив.
- Если бы я мог выбирать, - ответил Стоунбридж, - то сосредоточил бы усилия на экономике, восстановил бы здравую налоговую систему, этакую сбалансированную бухгалтерию в общенациональном масштабе.
- Были отважившиеся на это смельчаки, Бай, - вставил случайно услышавший это Джи. Джи. Куотермейн, - у них не получилось. А ты опоздал.
- Опоздал, Джордж, но не слишком.
- Я поспорю с тобой. - Большой Джордж присел на корточки, изучая линию своего удара “путт”. - После девяти. А сейчас приоритет в том, чтобы попасть.
С начала игры Куотермейн был тише остальных и сосредоточеннее. Он увеличил свое преимущество до трех очков и всегда стремился победить. Победа или лидирование в счете доставляло ему такое же удовольствие (как он утверждал), что и приобретение новой компании для “Супранэшнл”.
Хейворд играл со знанием дела, и игра его не была ни потрясающей, ни постыдной.
Когда все четверо вылезли из своих картов на шестой отметке, Большой Джордж предупредил:
- Следи своим банкирским оком за их очками, Роско. Точность не присуща ни политику, ни рекламодателю.
- Мой высокий пост требует, чтобы я победил, - сказал вице-президент. - Любым способом.
- Счет у меня зафиксирован. - И Роско Хейворд хлопнул себя по лбу. - Все здесь. На первой лунке у Джорджа и Бая было по четыре очка, у Харольда шесть, а у меня боги <Боги - определенный счет в гольфе.>. У всех было поровну на второй, за исключением Бая, который послал замечательный “берди” <Берди - удар в гольфе, когда мяч сразу попадает в лунку.>. У нас с Харольдом тоже были там “берди”. У всех было поровну на третьей, за исключением Харольда: он опять набрал шесть очков, четвертая лунка была для нас счастливой: у нас с Джорджем по четыре очка (там и мне привалило счастье), пять очков набрал Бай и семь - Харольд. Ну а последняя лунка была настоящей бедой для Харольда, но тут его партнеру удался еще один “берди”. Так что общий счет нашего матча равный.
Байрон Стоунбридж уставился на него:
- Быть такого не может! Черт меня побери.
- Вы не правильно посчитали мои очки на первой лунке, - вмешался достопочтенный Харольд. - У меня было пять очков, а не шесть.
Хейворд твердо сказал:

Предыдущая страница 15 Следующая страница


Менялы 16

- Это не так, Харольд. Помните, вы загнали мяч в пальмовую рощицу, выбили его оттуда и сделали два “путта”.
- Он прав, - подтвердил Стоунбридж. - Я помню.
- Черт побери, Роско, - буркнул Харольд Остин, - вы, чей все-таки друг?
- Мой, конечно! - воскликнул Большой Джордж. Он обвил дружеской рукой плечи Хейворда. - Вы мне начинаете нравиться, Роско, в особенности ваш недостаток! - Хейворд расплылся в улыбке, а Большой Джордж, понизив голос до конфиденциального шепота, спросил:
- Вы остались довольны вчерашним вечером?
- Вполне, благодарю вас. Мне понравилось путешествие, вечер, проведенный здесь, и я прекрасно спал.
Правда, спал он не так уж и хорошо. Вечером в багамском особняке Джи. Джи. Куотермейна стало ясно, что Эйврил, стройная и миловидная рыжеволосая девушка, готова служить ему во всех отношениях. Это вытекало из намеков остальных, а также из поведения самой Эйврил, которая весь день, а затем и вечер держалась поближе к нему. Она не теряла возможности прислониться к Хейворду, так что ее мягкие волосы задевали его лицо, или коснуться его. А он не поощрял ее, но и не отталкивал.
Точно так же было ясно, что роскошная Криста предназначена Байрону Стоунбриджу, а пышная блондинка Ретта - Харольду Остину.
Прелестная японочка Лунный Свет не отходила от Джи. Джи. Куотермейна ни на шаг.
Владение Куотермейна, одно из полудюжины принадлежавших главе “Супранэшнл” в разных странах, находилось на Просперо-Ридже, высоко над городом Нассау, с великолепным видом на море и сушу. Дом стоял в живописном месте, за высокими каменными стенами. Из комнаты Хейворда на втором этаже открывался прекрасный вид; можно было также сквозь деревья увидеть дом ближайшего соседа - премьер-министра, чей покой охранял патруль Королевской полиции Багам.
Во второй половине дня мужчины выпили, сидя возле окруженного колоннадой бассейна. Затем последовал ужин на открытой террасе, при свечах. На этот раз девушки, сбросив униформу и надев роскошные платья, присоединились к мужчинам за столом. Вокруг суетились официанты в белых перчатках, а два прогуливавшихся музыканта негромко аккомпанировали. За столом шла непринужденная, дружеская беседа.
После ужина, оставив дома вице-президента Стоунбриджа и Кристу, остальные расселись в трех “роллс-ройсах”, которые встречали их в аэропорту Нассау, и отправились в казино на Пэрадайз-Айленде. Большой Джордж играл там азартно и, казалось, выигрывал. Остин не особенно увлекался игрой, а Роско Хейворд вообще не играл. Хейворд не одобрял азартные игры, но было интересно послушать Эйврил, которая рассказывала ему о тонкостях игры в шмен-де-фер, рулетку и черного Джека - все это было для него внове. Во время разговоров Эйврил приближала свое лицо к Хейворду, и, как и раньше, на самолете, ему это понравилось.
Затем тело его с обескураживающей неожиданностью стало отвечать на близость Эйврил, и ему стало все труднее справляться с мыслями и стремлениями, которые он считал непристойными. Он почувствовал, что Эйврил забавляет его смятение и сопротивление растущему желанию. Наконец у дверей его спальни, куда она проводила его далеко за полночь, Хейворду стоило невероятного усилия воли, в особенности, когда она проявила желание задержаться, не пригласить ее зайти.
Прежде чем направиться в свою комнату, Эйврил тряхнула рыжими волосами и, улыбаясь, сказала:
- Возле кровати находится переговорное устройство. Если вы что-либо захотите, нажмите седьмую кнопку, и я приду.
На этот раз не возникало сомнения, что обозначает “что-либо”. А семерка, видимо, была номером для вызова Эйврил, где бы она ни находилась.
- Спасибо, нет, - сказал он почему-то охрипшим голосом, с трудом ворочая языком. - Спокойной ночи.
Но и тогда его внутренний конфликт не разрешился. Раздеваясь, он думал об Эйврил и, к своему огорчению, обнаружил, что тело его не согласно с решительным приказом воли. Такого с ним давно не бывало.
И тогда он упал на колени и стал молиться Богу, прося защитить его от греха и избавить от искушения. И спустя некоторое время молитва его, казалось, была услышана. Тело устало, обмякло. Чуть позже он заснул.
А сейчас, пока они ехали по шестой дорожке, Большой Джордж предложил:
- Послушай, приятель, сегодня ночью, если хочешь, я пришлю к тебе Лунный Свет. Поверить трудно, какие фокусы знает этот маленький цветок лотоса.
Лицо Хейворда вспыхнуло. Он решил быть твердым.
- Джордж, мне приятно быть с вами, и я буду рад нашей дружбе. Но должен вам сказать, что о некоторых вещах у нас с вами разное представление.
- Это, в каких областях?
- Мне кажется, в области морали. Большой Джордж задумался, лицо его стало маской. И вдруг он расхохотался:
- Морали - а что это такое? - Он остановил карт, поскольку достопочтенный Харольд приготовился к удару слева от них. - Хорошо, Роско, поступай, как знаешь. Но если передумаешь, скажи.
Несмотря на твердость принятого решения, в следующие два часа воображение то и дело рисовало Хейворду хрупкую и соблазнительную японочку.
Пройдя все девять лунок, они присели на площадке освежиться, и Большой Джордж возобновил спор с Байроном Стоунбриджем, начатый на пятой лунке.
- В правительстве Соединенных Штатов, да и в других правительствах, - заявил Большой Джордж, - сидят люди, не понимающие или не способные понять основ экономики. Этим объясняется, и только этим, почему у нас постоянная инфляция. Вот почему рушится мировая денежная система. Вот почему все, что связано с деньгами, может только ухудшаться.
- Я лишь отчасти согласен с вами, - сказал ему Стоунбридж. - То, как конгресс тратит деньги, наводит на мысль, что их запасы неисчерпаемы. У нас есть вроде бы нормальные люди в сенате и в Белом доме, которые считают, что на каждый поступивший в казну доллар можно спокойно потратить четыре или пять.
Большой Джордж нетерпеливо произнес:
- Это знает каждый деловой человек. Знает давным-давно. Вопрос не в том, рухнет ли американская экономика, а в том, когда это произойдет.
- Я не уверен, что это обязательно случится. Мы все еще можем этого избежать.
- Можем, но не избежим. Слишком глубоко пустил корни социализм, который тратит деньги, каких у вас нет, и никогда не будет. Так вот: наступает момент, когда у правительства иссякает кредит. Дураки считают, что этого не случится. Но это произойдет.
Вице-президент вздохнул:
- На публике я стал бы отрицать справедливость этого утверждения. Но в нашем узком кругу не могу.
- Каков будет следующий этап, - сказал Большой Джордж, - легко предсказать. Во многом это будет похоже на события в Чили. Многие считают, что Чили далеко и там все по-другому. Ничего подобного. Эта страна была маленькой моделью США, или Канады, или Британии.
- Я согласен с вашим высказыванием насчет этапов, - задумчиво произнес достопочтенный Харольд. - Сначала демократия устойчивая, признанная всем миром и действенная. Затем социализм, поначалу мягкий, но затем все ужесточающийся. Деньги тратятся без удержу, пока не остается ничего. После этого финансовый крах, анархия, диктатура.
- В какой бы глубокой дыре мы ни сидели, - сказал Байрон Стоунбридж, - я никогда не поверю, что мы до этого дойдем.
- А нам и не обязательно следовать этим путем, - ответил Большой Джордж. - Если кое-кто из нас, обладающий умом и властью, подумает о будущем и спланирует его. Когда наступит финансовый крах, в Соединенных Штатах есть две сильные руки, способные предотвратить анархию. Одна - это крупный капитал. Под этим я подразумеваю, картель мультинациональных компаний вроде моей и крупные банки вроде вашего, Роско, и других, которые могут управлять финансами страны и наладить финансовую дисциплину. Мы останемся кредитоспособными, так как имеем дело со всем миром: мы поместим наши ресурсы там, где инфляция их не поглотит. Вторая сильная рука - это военные и полиция. В сотрудничестве с крупным капиталом они сумеют сохранить порядок.
Вице-президент сухо произнес:
- Иными словами, полицейское государство. Вы можете столкнуться с оппозицией. Большой Джордж пожал плечами:
- Может быть, с небольшой. Люди смирятся с неизбежным. В особенности если так называемая демократия развалится, денежная система рухнет, и покупательная способность людей будет равняться нулю. Кроме того, американцы больше не верят в демократические институты. Вы, политики, их подорвали.
Роско Хейворд хранил молчание и слушал. Теперь он произнес:
- То, что вы предвидите, Джордж, это превращение нынешнего военно-промышленного комплекса в элитарное правительство.
- Вот именно! А промышленно-военный комплекс - мне так больше нравится - становится все сильнее, по мере того как слабеет американская экономика. У нас есть организация. Она еще не оформлена, но формируется на глазах.
- Эйзенхауэр первым признал существование военно-промышленной структуры, - сказал Хейворд.
- И предупреждал об ее опасности, - добавил Байрон Стоунбридж.
- Да, черт побери! - согласился Большой Джордж. - Что делает его еще большим дураком! Кто-кто, а Айк должен был бы видеть такие возможности сосредоточения силы. А вы их видите?
Вице-президент сделал небольшой глоток плантаторского пунша:
- Это, конечно, между нами. Но да, я вижу.
- Вот что я скажу, - убежденно произнес Большой Джордж, - именно вы должны присоединиться к нам.
Достопочтенный Харольд спросил:
- Сколько, вы думаете, у нас есть времени, Джордж?
- Мои личные эксперты утверждают, что от восьми до девяти лет. После этого крах денежной системы неизбежен.
- Мне как банкиру, - вставил Роско Хейворд, - больше всего нравится идея о дисциплине в финансах и в управлении.
Джи. Джи. Куотермейн подписал счет из бара и встал.
- И ты ее увидишь. Это я обещаю.
Они подъехали к десятой отметке.
Большой Джордж обратился к вице-президенту:
- Бай, вы играли намного лучше своих возможностей, и это делает вам честь. Так держать, и посмотрим, как выглядит экономический и дисциплинированный гольф. Вы опережаете нас всего на одно очко, а вам предстоит одолеть еще девять сложных лунок.

***

Большой Джордж и Роско Хейворд ожидали на дорожке для картов, когда Харольд Остин искал свой мяч у четырнадцатой лунки, после длительных поисков сотрудник секретной службы обнаружил его в зарослях гибискуса. Большой Джордж расслабился после того, как они с Хейвордом преодолели две лунки и теперь опережали соперников на одно очко. Пока они сидели в карте, речь зашла о том, на что рассчитывал Хейворд. Случилось это на удивление неожиданно.
- Значит, ваш банк хотел бы иметь дело с “Супранэшнл”.
- Мы думали об этом. - Хейворд старался говорить в таком же небрежном тоне.
- Я расширяю вложения “Супранэшнл” в иностранные средства связи, приобретая контрольные пакеты акций маленьких телефонных и радиокомпаний. Как правительственных, так и частных. Делаем мы это тихо, подкупая местных политиков, где нужно; таким образом, мы избегаем националистической шумихи. “Супранэшнл” предоставляет передовую технику, высокий уровень обслуживания, который не могут обеспечить маленькие страны, а также стандартизацию международной связи. Нам это тоже очень выгодно. Через три года мы будем контролировать через наши дочерние предприятия сорок пять процентов линий связи по всему миру. Это и близко никому не удавалось. А для Америки это важно, так как будет жизненно необходимо в условиях господства промышленно-военного комплекса, о котором мы говорили.
- Да, - согласился Хейворд, - я понимаю, какое это имеет значение.
- От вашего банка мне нужен кредит в пятьдесят миллионов долларов. Конечно, по самым высоким кредитным ставкам.
- Естественно, все, о чем мы договоримся, будет по высшим кредитным ставкам. - Хейворд знал, что любая ссуда будет предоставлена “Супранэшнл” по наиболее выгодным для этой корпорации ставкам. В банковском деле было аксиомой, что самые богатые клиенты платят мизерные проценты по ссуде; самые высокие проценты платят бедные. - Нам придется только пересмотреть, - уточнил он, - ограничения, установленные для банка федеральным законодательством.
- К черту всякие ограничения! Есть ведь возможности обойти их, такие методы применяются каждый день. Ты это так же хорошо знаешь, как и я.
- Да, я слышал, что есть пути и способы. То, о чем они разговаривали и прекрасно понимали друг друга, было существующим в Соединенных Штатах правилом, запрещающим любому банку давать одному кредитору более десяти процентов своего капитала и полученных прибылей. Эта мера была придумана, чтобы уберечь банки от разорения и защитить вкладчиков от потерь. Для “Ферст меркантайл Америкен” предоставление пятидесятимиллионного кредита “Супранэшнл” значительно превышало установленный лимит.
- Обойти это правило, - сказал Большой Джордж, - вы сможете, если распределите кредит между нашими дочерними компаниями. А мы потом его объединим, как и где нам будет нужно.
Роско Хейворд задумался.
- Да, так можно сделать. - Он понимал, что предложение Джи. Джи, противоречит сути закона, хотя формально остается в его рамках. Но он также знал, что Большой Джордж говорит правду: наиболее крупные и престижные банки постоянно пользуются подобными методами.
И хотя эта проблема была решена, размер предполагаемого займа ошеломил его. Он представлял себе сумму в двадцать или двадцать пять миллионов для начала, по мере развития сотрудничества между банком и “Супранэшнл” эта сумма может и возрасти.
Как бы читая его мысли. Большой Джордж заявил:
- Малые суммы меня никогда не интересовали. Если пятьдесят миллионов для вас слишком много, давайте обо всем забудем. Я обращусь в “Чейз”.
Важная, но непонятная сделка, ради которой Хейворд сюда приехал, неожиданно стала ускользать от него.
- Нет-нет, - пылко возразил он. - Это не чересчур много.
Он перебрал в уме другие обязательства “ФМА”. Никто не знал их лучше него. Да, пятьдесят миллионов для “СуНатКо” можно достать. Придется прикрутить все краны в банке - резко сократить выдачу мелких ссуд и закладных, но это возможно. Один большой кредит такому клиенту, как “Супранэшнл”, будет намного выгоднее множества мелких ссуд, выдача и сбор которых требуют больших затрат.
- Я настойчиво рекомендую выдачу ссуды обсудить на собрании директоров, - решительно заявил Хейворд, - и уверен, что они согласятся.
Его партнер по гольфу отрывисто кивнул:
- Хорошо.
- Конечно, мне будет легче это осуществить, если я сообщу директорам, что наш банк будет представлен в собрании директоров “Супранэшнл”.
Большой Джордж подрулил на карте к своему мячу, который он некоторое время изучал, прежде чем ответить.
- Это можно устроить. Если это произойдет, я буду рассчитывать, что ваш отдел кредитования вложит солидную сумму в наши акции. Настало время, чтобы цена на них благодаря новым покупкам поднялась.
- Это можно рассмотреть наряду с остальными вопросами, - с возрастающей уверенностью заявил Хейворд. - Совершенно очевидно, теперь “Супранэшнл” откроет у нас активный счет, и возникает вопрос компенсирования баланса...
Хейворд понимал, что они исполняют ритуальный танец банкира с клиентом. Танец этот был установлением связи между банками и корпорациями: ты - мне, я - тебе.
Джи. Джи. Куотермейн, извлекая железную клюшку из своей сумки крокодиловой кожи, раздраженно заметил:
- Не занимай мое внимание деталями. Мой финансист Инчбек будет здесь сегодня. Он полетит назад с нами завтра. Вот тогда вы и поговорите.
Было ясно, что короткий деловой разговор окончен. К этому времени рассеянная игра достопочтенного Харольда, похоже, надоела его партнеру.
- Вы меня с ума сведете, - в какой-то момент взмолился Байрон Стоунбридж. И затем:
- Черт побери, Харольд, ваши удары заразительны, как оспа. Каждому, кто с вами играет, надо прежде сделать прививку. - И по непонятной причине удары вице-президента стали все реже достигать цели.
Большой Джордж, радуясь своей победе, обнял Байрона Стоунбриджа за плечи:
- Мне кажется, это должно увеличить кредит доверия ко мне в Вашингтоне.
- Все зависит от того, чего вы хотите, - ответил вице-президент. И многозначительно добавил:
- И насколько вы благоразумны.
В мужской раздевалке за выпивкой достопочтенный Харольд и Стоунбридж заплатили каждый Джи. Джи. Куотермейну по сотне долларов - о такой ставке они условились еще до начала игры. Хейворд отказался ставить, поэтому ему ничего не полагалось при выплате.
Большой Джордж великодушно произнес:
- Мне нравится, как ты играл, партнер. - И, обратившись к остальным, добавил:
- Я думаю, Роско заслуживает похвалы. А вы как считаете?
Они согласно кивнули. Большой Джордж хлопнул себя по коленке.
- Понятно! Место в совете директоров - “Супранэшнл”. Подходит вместо приза? Хейворд улыбнулся:
- Уверен, что вы шутите.
В одно мгновение улыбка слетела с лица главы “СуНатКо”.
- О “Супранэшнл” я никогда не шучу. Тут Хейворд понял, что это способ претворения в жизнь того, о чем они говорили раньше с Большим Джорджем. Если он согласится, это, конечно, будет означать и принятие остальных обязательств. Он раздумывал лишь несколько секунд.
- Если вы серьезно, то я буду счастлив, принять ваше предложение.
- Об этом будет объявлено на следующей неделе. Предложение было столь внезапным и ошеломляющим, что Хейворду все еще верилось с трудом. Он ожидал, что кто-то из состава директоров “Ферст меркантайл Америкен” будет приглашен в состав совета директоров “Супранэшнл”. Но чтобы выбрали его и притом сам Джи. Джи. Куотермейн! Это было наградой из наград. Нынешний совет директоров “СуНатКо” представлял сливки деловых и финансовых кругов.
Как бы читая его мысли, Большой Джордж рассмеялся:
- Среди всего прочего ты сможешь присматривать за деньгами своего банка.
Хейворд заметил вопросительный взгляд достопочтенного Харольда, слегка кивнул, и его коллега-директор просиял.

Глава 8

Второй вечер в особняке Джи. Джи. Куотермейна на Багамах значительно отличался от первого. Все восемь человек, и мужчины и девушки, держались более раскованно, чего не было накануне. Роско Хейворд, заметив разницу, подумал, что знает, в чем причина.
Интуиция подсказывала ему, что Ретта провела предыдущую ночь с Харольдом Остином, Криста - с Байроном Стоунбриджем. Он надеялся, что они оба не думают того же о нем и Эйврил. Во всяком случае, он был уверен, что их хозяин так не думал: несколько фраз, брошенных им утром, указывали на это. Наверное, Большого Джорджа ставили в известность обо всем, что происходило или не происходило в этом доме. Между тем вечер, который они провели снова у бассейна, а потом ужинали на террасе, был замечательным. Роско Хейворд позволил себе расслабиться и повеселиться.
Ему доставляло искреннее удовольствие внимание Эйврил, которая не выказывала на малейшей обиды на то, что он отверг ее прошлой ночью. Доказав себе, что он способен сопротивляться ее соблазнам, он не видел смысла в том, чтобы избегать ее приятного общества теперь. Двумя другими причинами для эйфории было обещание “Супранэшнл” вести дела с “Ферст меркантайл Америкен” и полученный им неожиданный, поразительный подарок в виде места в совете директоров “СуНатКо”. У него не было никаких сомнений, что и то, и другое значительно повысит его престиж в “ФМА”. Теперь назначение его на пост президента банка казалось уже не за горами.
До этого у него была недолгая встреча с ревизором “Супранэшнл” Стэнли Инчбеком, лысеющим, суетливым Нью-Йоркцем. Помимо встречи с Хейвордом Инчбек провел большую часть дня с Джи. Джи. Куотермейном. И хотя скорее всего Инчбек жил где-то в доме, он не появлялся ни к аперитиву, ни к ужину.
Раньше, в начале вечера, Роско Хейворд заметил из окна своей комнаты на втором этаже, как Джи. Джи. Куотермейн и Байрон Стоунбридж, увлеченные разговором, прогуливались почти час. Они были слишком далеко от дома, поэтому услышать Роско ничего не мог, но было похоже, что Большой Джордж на чем-то настаивает, а вице-президент изредка перебивает его, скорее всего, задавая вопросы. Хейворду вспомнилась фраза, сказанная утром на площадке для гольфа о “кредите доверия в Вашингтоне”, и подумал:
"Какую из многочисленных сфер деятельности “Супранэшнл” они обсуждают?” Он решил, что ему не суждено это узнать.
Теперь, после ужина, в прохладе и напоенной сладкими запахами темноте, Большой Джордж в очередной раз предстал радушным хозяином. Зажав в руке коньячную рюмку с буквой “Кью”, он объявил:
- На сегодня никаких экскурсий. Будем веселиться здесь.
Мажордом, официанты и музыканты незаметно удалились. Ретта и Эйврил, пившие шампанское, хором подтвердили:
- Веселиться будем здесь!
- Ну и как будем веселиться? - спросил Бай Стоунбридж, повысив голос в тон девушкам.
- Будем выпивать! - заявила Криста и тут же поправилась: язык после выпитого за обедом вина и шампанского у нее немного путался. - Нет, будем проплывать! Я хочу плавать.
- Так что же тебе мешает? - подзадорил ее Стоунбридж.
- Ничего, дорогой мой Бай! Совершенно ничего! - Неловким движением Криста поставила бокал шампанского, скинула туфли, расстегнула застежки платья и выскользнула из него. Длинное зеленое вечернее платье, которое она надела к ужину, упало к ее ногам. Комбинацию Криста сняла через голову и отбросила в сторону. Больше на ней ничего не было.
Обнаженная, улыбающаяся, похожая идеально пропорциональным телом на ожившую скульптуру Майоля, Криста с достоинством спустилась к подсвеченному бассейну и нырнула. Она проплыла его весь, повернулась и крикнула остальным:
- Это божественно! Идите сюда!
- Видит Бог! - воскликнул Стоунбридж. - Я иду! - Он сбросил спортивную рубашку, брюки и туфли и обнаженный, как и Криста, хотя и менее соблазнительный, сбежал вниз и нырнул.
Лунный Свет и Ретта, хихикая, тоже стали раздеваться.
- Подождите! - крикнул Харольд Остин. - Этот спортсмен тоже сейчас идет.
Роско Хейворд, восторженно и одновременно с изумлением наблюдавший за Кристой, обнаружил подле себя Эйврил.
- Росси, лапочка, расстегните мне молнию. Она повернулась к нему спиной. Он неуклюже попытался дотянуться до молнии, не вставая со стула.
- Встаньте же, старичок, - сказала Эйврил. И как только он встал, повернула голову и привалилась к нему, он чуть не задохнулся от ее тепла и аромата. - Ну что, справились?
Ему трудно было сосредоточиться.
- Нет, похоже, что...
Эйврил ловко закинула руку за спину.
- Давайте я сама. - И она до конца расстегнула молнию, дернула плечами, и платье упало к ногам. Уже знакомым ему движением она тряхнула рыжими волосами. - Ну, чего же вы ждете? Расстегивайте лифчик.
Руки у него дрожали, глаза не могли от нее оторваться. Он сделал то, что она велела, и лифчик упал.
Незаметным, грациозным движением Эйврил повернулась. Подалась вперед и крепко поцеловала его в губы. Его руки чувствовали ее напрягшиеся соски. Казалось, помимо его воли пальцы сжались. Электрические волны наслаждения побежали по телу.

Предыдущая страница 16 Следующая страница


17 Артур Хейли

- М-м-м, - промурлыкала Эйврил. - Приятно. Плавать идешь?
Он покачал головой.
- Тогда увидимся потом. - Она повернулась, похожая в своей наготе на греческую богиню, и присоединилась к остальным, бултыхавшимся в бассейне.
Джи. Джи. Куотермейн продолжал сидеть, отодвинув кресло от обеденного стола. Он потягивал коньяк и пристально наблюдал за Хейвордом.
- Мне тоже не очень хочется плавать. Хотя время от времени, когда ты среди друзей, мужчине невредно расслабиться.
- С этим я, пожалуй, вынужден согласиться. И я, безусловно, чувствую себя в кругу друзей.
Хейворд снова опустился в кресло; сняв очки, он начал их протирать. Теперь он взял себя в руки. Внезапный приступ безумия и слабости прошел.
- Проблема, конечно, состоит в том, - продолжал он, - что порою можно зайти дальше, чем намеревался. Но главное - сохранять контроль над ситуацией.
Большой Джордж зевнул.
Пока они говорили, остальные уже вылезли из воды, вытирались и надевали халаты.

***

Спустя два часа, как и предыдущей ночью, Эйврил проводила Роско Хейворда до дверей его спальни. Поначалу, на первом этаже, он решил настоять на том, чтобы она не провожала, но затем передумал, уверенный в силе своей воли и убежденный, что не поддастся безумному влечению. Он себя чувствовал настолько уверенно, что даже весело произнес:
- Спокойной ночи, юная леди. Да, можете не напоминать мне, что ваш номер на переговорном устройстве - семь, уверяю вас, мне ничего не понадобится.
Эйврил посмотрела на него с таинственной полуулыбкой и ушла. А он тотчас запер дверь спальни и, напевая, принялся готовиться ко сну.
Но сон не шел.
Почти час он лежал без сна, отбросив простыни. В открытое окно слышалось сонное гудение насекомых, а в отдалении - плеск волн.
Несмотря на все старания Роско, мысли его были заняты Эйврил...
Он пробовал прогнать от себя эти мысли и думать о делах в банке, о ссуде “Супранэшнл”, о месте директора, обещанном Джи. Джи. Куотермейном. Но мысли возвращались к Эйврил, его тянуло к ней сильнее, чем раньше. Он вспоминал ее ноги, бедра, губы, мягкую улыбку, исходившие от нее тепло и аромат.., ее доступность.
Он встал и начал ходить, стремясь направить свою энергию на что-то другое. Но не мог...
Дважды он делал движение к переговорному устройству, но усилием воли удерживал себя.
В третий раз он все же подошел к столу. Взяв трубку, он застонал - со смесью боли, самоупрека, возбуждения, божественного предвкушения...
Твердо и решительно он нажал на седьмую кнопку.

Глава 9

Ни жизненный опыт, ни воображение не подготовили Майлза Истина к тому безжалостному, уничтожающему личность аду, который ждал его в тюрьме Драммонбург.
Прошло полгода с момента, когда его обвинили в хищении, и четыре месяца со времени суда и его заключения.
В те редкие минуты, когда, забыв о своих физических и духовных страданиях, Майлз Истин мог рассуждать, он приходил к выводу, что, если общество задалось целью диким, варварским способом отомстить человеку, оно преуспело куда больше, чем может представить себе тот, кто не испытал ада тюрьмы. “И если цель такого наказания, - продолжал рассуждать он, - убить в человеке все человеческое и превратить его в животное с самыми низменными инстинктами, тогда тюремная система вполне для этого подходит.
Чего тюрьма не делает и никогда не сделает, - говорил себе Майлз Истин, - она не превратит человека в лучшего члена общества по сравнению с тем, каким он был, переступив ее порог. Просиди человек в тюрьме любой срок, он станет только хуже и еще больше опустится, а ненависть к системе, посадившей его, лишь увеличится; тюрьма только уменьшает возможность превращения его в полезного, законопослушного гражданина. И чем больше будет срок, тем меньше шансов на то, что человек морально изменится к лучшему. По большей части именно время подтачивает и постепенно уничтожает стремление измениться, которое, возможно, было у заключенного вначале.
Если человек и цеплялся за какие-то моральные ценности, словно тонущий за спасательный круг, этому способствовали его внутренние силы, а вовсе не тюрьма”.
Майлз старался держаться, стремился сохранить хотя бы видимость тех качеств, что были в нем прежде, пытался не озвереть окончательно, не стать совершенно бесчувственным, варварски озлобленным, не отчаяться вконец. Было так просто поддаться всему этому, надеть вечную власяницу. Большинство узников ждала эта участь. Это были люди, которые попали в тюрьму уже ожесточившимися и стали здесь еще хуже, или же люди, сломленные сроком, проведенным в заточении, сроком и холодной бесчеловечностью людей на воле, безразличных к ужасу того, что творится в тюрьме, и к попранию человеческого достоинства во имя общества.
К счастью для Майлза, и мысленно он все время за это цеплялся, перед ним открывалась одна возможность. Он был осужден на два года. Это позволяло ему быть выпущенным на поруки через четыре месяца.
Он даже думать не смел о том, что его могут не выпустить на поруки: слишком это было бы ужасно. Он не верил, что сможет продержаться два года в тюрьме и не разрушиться окончательно душой и телом.
"Держись! - повторял он себе каждый день и каждую ночь. - Держись, надейся на избавление, на досрочное освобождение под честное слово”.
Вначале, после ареста и предварительного заключения, когда он ждал суда, казалось, что он сойдет с ума, сидя взаперти в камере. Он вспомнил однажды прочитанное изречение, что свободу редко ценят. Пока не потеряют. И действительно, никто не осознает, что значит физическая свобода передвижения даже возможность перейти из комнаты в комнату или ненадолго выйти на улицу, пока тебя не лишат такой возможности.
Вот так же, по сравнению с тюрьмой, казался ему роскошью судебный период.
Камера, в которую его посадили в Драммонбурге, представляла собой клетку шесть на восемь футов. Эту четырехэтажную, квадратную тюрьму строили более полувека назад, каждая камера предназначалась для одного заключенного; сегодня она была настолько переполнена, что в большинстве камер, включая камеру Майлза, содержалось по четыре человека. По большей части заключенные проводили в этом крошечном закрытом помещении по восемнадцать часов в сутки.
Вскоре после того, как Майлз прибыл сюда, в тюрьме начались беспорядки, и их на целых семнадцать суток перевели на режим “сидеть взаперти, есть взаперти”, как это называли охранники. После первой такой недели отчаянные вопли тысячи двухсот полуобезумевших людей увеличили их страдания.
В камере, куда посадили Майлза Истина, к стенам было приделано четыре койки, одна раковина и единственный унитаз без сиденья. Туалетной бумаги и мыла, даже при экономном пользовании, никогда не хватало. Душ разрешалось принимать недолго, раз в неделю; в промежутках между приемами душа немытые тела начинали вонять, что было дополнительным мучением.
На вторую неделю пребывания в тюрьме Майлза в душе изнасиловала группа заключенных. Все было плохо, но это было ужаснее всего.
Майлз быстро почувствовал, что становится объектом сексуального интереса и других заключенных. Его приятная внешность и молодость, как он вскоре выяснил, притягивали их. По дороге в столовую или во время прогулки во дворе наиболее агрессивные гомосексуалисты окружали его и старались о него потереться. Некоторые пытались его погладить, другие посылали ему издали воздушные поцелуй. От первых он с отвращением увиливал, вторых игнорировал, но по мере того как это становилось все труднее, он начал нервничать, а потом и бояться. Он чувствовал, что охранники понимали, что происходит. Казалось, это их изрядно забавляло.
Хотя среди заключенных преобладали черные, домогательства исходили в равной степени и от черных, и от белых.
Он был в душевой, одноэтажном строении, куда заключенных препровождали группами по пятьдесят человек.
Заключенные раздевались, складывали одежду в плетеные корзинки, затем нагие, трясясь от холода, шли по неотапливаемому помещению. Они стояли под душами в ожидании, когда охранник включит воду.
Охранник в душевой находился на высокой платформе и по своей прихоти манипулировал душами и температурой воды. Если заключенные медленно двигались или шумели, охранник мог включить ледяную воду, что вызывало вопли ярости и протеста, и заключенные прыгали, как дикари, пытаясь укрыться от ледяных потоков. Но душ был устроен так, что это было невозможно. А иногда охранник из ехидства включал горячую, как кипяток, воду, что вызывало ту же реакцию.
Однажды утром, когда пятьдесят человек, среди которых был и Майлз, покидали душ, а другие пятьдесят, уже раздевшись, готовились зайти, Майлз почувствовал, что его окружили несколько человек. Внезапно несколько пар рук скрутили его и толкнули вперед. Голос сзади поторапливал:
- Двигайся, красавчик. У нас времени немного. Остальные засмеялись.
Майлз посмотрел на платформу на возвышении. Пытаясь привлечь внимание охранника, он крикнул:
- Сэр! Сэр!
Охранник, ковырявший в носу и смотревший куда-то в сторону, казалось, не слышал.
Чей-то кулак с силой ударил Майлза по ребрам. Голос сзади прохрипел:
- Заткнись!
Он снова вскрикнул от боли и страха, и тут же кулак ударил его в то же место. У Майлза перехватило дыхание от боли. Руки его были заломлены. Всхлипывающего, его приподняли и поволокли куда-то.
Охранник по-прежнему не обращал внимания на происходящее. Потом Майлз понял, что он был заранее подкуплен. Охранникам чудовищно мало платили, и подкуп в тюрьме был нормальным явлением.
Рядом с выходом из душевых, где остальные начинали одеваться, была маленькая открытая дверь. Майлза пропихнули туда. Он видел черные и белые тела. Дверь за ними захлопнулась.
Комната была крошечная и служила складом. Метлы, швабры, чистящие средства стояли в запертых застекленных шкафах. Посередине комнаты стоял на козлах стол. Майлза грохнули на него лицом вниз, он сильно ушиб рот и нос о деревянную поверхность. Почувствовал, что зашатались зубы. Глаза наполнились слезами. Из носа пошла кровь.
Когда он с трудом встал, резким движением ему раздвинули ноги. Он безнадежно, отчаянно отбивался. Не одна пара рук сковала его.
- Не двигайся, красавчик.
Майлз услышал хриплый вздох и почувствовал, как в него вошли. А через секунду закричал от боли, отвращения и ужаса. Тот, что держал его голову, схватил его за волосы, ударил о стол.
- Заткнись!
Теперь боль волнами расходилась по всему телу.
- Ну не милашка? - Голос звучал где-то вдалеке, раскатываясь эхом, словно во сне...
Сознание, должно быть, покинуло его, потом вернулось. Он услышал, как снаружи просвистел свисток охранника. Это был сигнал одеваться и собраться во дворе. Он почувствовал, что его отпустили. Где-то позади открылась дверь. Остальные выбегали из комнаты. Весь в крови и в синяках, слабо соображая, Майлз выбрался наружу. Малейшее движение причиняло боль.
- Эй, ты! - окликнул охранник с возвышения. - Двигайся, чертов педрила!
На ощупь, плохо понимая, что делает, Майлз взял корзинку со своими вещами и начал натягивать одежду. Большинство из его группы были уже во дворе. Следующие пятьдесят человек, приняв душ, ждали, когда можно будет перейти в раздевалку.
Охранник в ярости закричал вторично:
- Эй, дерьмо! Я сказал: двигайся!
Надевая грубые арестантские штаны, Майлз запутался и чуть не упал, но чья-то рука протянулась и удержала его.
- Успокойся, малыш, - произнес низкий голос. - Давай помогу.
Одна рука помогла ему сохранить равновесие, другая натянула штаны.
Пронзительно просвистел свисток охранника.
- Эй, черномазый, слышишь? Убирайтесь оба отсюда, не то я рапорт на вас напишу.
- Да, сэр, да, сэр-босс. Уже уходим. Пойдем, малыш.
Майлз точно в тумане видел, что человек рядом с ним - черный и огромный. Позже он выяснит, что зовут черного Карл и у него пожизненный срок за убийство. Майлза заинтересует также, был ли Карл среди насиловавших его. Он подозревал, что был, но никогда об этом не спрашивал и наверняка так и не узнал.
Зато Майлз обнаружил, что черный гигант, несмотря на свои размеры и неуклюжесть, был обходителен и по-женски чувствителен.
Из душевой при помощи Карла Майлз, пошатываясь, вышел на улицу.
Некоторые заключенные ухмылялись, но на лицах большинства Майлз прочел презрение. Сморщенный старик с отвращением сплюнул и отвернулся.
Майлз с трудом протянул остаток дня - вернулся в камеру, затем пошел в столовую, где не смог заставить себя съесть похлебку, хотя от голода обычно ее ел, затем снова вернулся в камеру - и все при помощи Карла. Трое заключенных, сидевших с ним в камере, избегали его как прокаженного. Измученный болью и унижением, он засыпал, ворочался, просыпался, часами просто лежал без сна, задыхаясь в спертом воздухе, снова ненадолго засыпал и вновь просыпался.
С рассветом, когда застучали отпираемые двери камер, его снова охватил страх: когда это случится снова? Он подозревал, что скоро.
Во дворе, во время прогулки - в течение двух часов, которые население тюрьмы проводило в праздном шатании, - его разыскал Карл.
- Как чувствуем себя, малыш? Майлз уныло покачал головой:
- Ужасно, - и добавил:
- Спасибо за все. Он понимал, что черный здоровяк спас его от рапорта, как пугал охранник в душевой. Это означало наказание - возможно, карцер - и неблагоприятный отзыв в его деле, что может повлиять на досрочное освобождение.
- Все в порядке, малыш. Только ты должен вот что помнить. Одного раза, как вчера, этим ребятам недостаточно. Они сейчас как кобели, а ты сука с течкой. Они тебя снова поймают.
- Что же мне делать?
Услышав подтверждение своим страхам, Майлз затрясся всем телом, и голос его задрожал. Черный пристально посмотрел на него:
- Тебе нужен защитник, малыш. Чтобы какой-нибудь жеребец за тобой присматривал. Как, думаешь, подхожу на эту роль?
- А с какой стати ты этим займешься?
- Станешь моим постоянным приятелем, и я о тебе позабочусь. Остальные будут знать, что ты теперь мой, и пальцем к тебе не притронутся. Они знают: если только посмеют, будут иметь дело со мной. - Карл собрал руку в кулак; он был размером с небольшой окорок.
И хотя Майлз знал ответ заранее, он все же спросил:
- А тебе что за это нужно?
- Твоя сладкая белая задница, крошка. - Великан закрыл глаза и проговорил мечтательно:
- Чтоб тело твое принадлежало только мне. Когда я захочу. А где это будет, я сам позабочусь.
Майлза Истина затошнило.
- Ну, так как? Что скажешь?
И как уже много раз до этого, Майлз подумал с отчаянием: “Неужели мой проступок был столь ужасен, что я заслужил такое?"
Тем не менее, он был в тюрьме. А он уже понял, что тюрьма - это джунгли, разложившиеся и варварские, где нет справедливости, где человек лишается своих прав, как только переступает порог. С горечью он спросил:
- У меня есть выбор?
- Если ты спрашиваешь, то, по-моему, нет. - Пауза, затем нетерпеливо:
- Ну что, договорились? Майлз с несчастным выражением произнес:
- Похоже на то.
С довольным видом Карл по-хозяйски обхватил плечи товарища. Майлз, внутренне содрогнувшись, заставил себя не отстраняться.
- Надо тебя перетащить, малышка. На мой этаж. Может, в мою конуру.
Камера Карла находилась этажом ниже, в противоположном крыле квадратного здания. Здоровяк облизнулся. Рука уже ощупывала Майлза. Карл спросил:
- У тебя лавье есть?
- Нет. - Майлз знал, что если бы у него были деньги, то это бы уже облегчило его существование. Заключенные, у которых были средства на воле и которые пользовались ими, страдали меньше, чем те, у кого ничего не было.
- У меня тоже нет, - признался Карл. - Придется, видно, что-нибудь сообразить.
Майлз уныло кивнул. Он понял, что уже начал свыкаться с постыдной ролью “подружки”. Но он также знал, что по местным законам, пока его договоренность с Карлом остается в силе, он в безопасности. Групповых изнасилований больше не будет.
Догадка оказалась правильной.
Больше ничего не было, ни открытых нападений, ни попыток пощупать, ни воздушных поцелуев. У Карла была репутация человека, знающего, как употреблять свои увесистые кулаки. Ходили слухи, что год назад он лезвием убил другого заключенного, когда тот разозлил его, хотя официально убийство осталось нераскрытым.
Майлза перевели не только на этаж Карла, но и к нему в камеру. Было ясно, что за перевод заплатили. Майлз спросил Карла, как ему это удалось.
Черный здоровяк рассмеялся:
- Ребята с Мафиозного яруса раздобыли лавье. Они тебя там любят, малыш.
- Любят меня?
Как и другие заключенные, Майлз знал о существовании Мафиозного яруса, еще известного как Итальянская колония. Это был ряд камер, в которых содержались заправилы организованной преступности, обладавшие такими связями и влиянием на воле, что их боялся и уважал, судя по слухам, сам начальник тюрьмы. В Драммонбурге они пользовались легендарными привилегиями.
В число привилегий входили: более легкая работа, дополнительная свобода передвижения, отличная еда, которую добывали охранники или воровали из основного рациона. Майлз слышал, что население Мафиозного яруса часто откушивало бифштексы и прочие деликатесы, приготовленные на запрещенных грилях в потайных уголках мастерских. Они также добились дополнительных удобств в своих камерах, в том числе у них были телевизоры и ультрафиолетовые лампы. Но у самого Майлза знакомых в Мафиозном ярусе не было, и он никак не мог предполагать, что кто-то там знает о его существовании.
- Они говорят, что ты клевый парень, - сообщил ему Карл.
Частично на эту тайну был пролит свет, когда спустя несколько дней к Майлзу в тюремном дворе подошел пузатый человек по имени Ларокка с лицом хорька, известно было, что сам он не из Мафиозного яруса, но он там на побегушках и служит посыльным.
Он кивнул Карлу, признавая права черного здоровяка на Майлза, затем сказал последнему:
- У меня к тебе поручение от русского по имени Оминский.
Майлз испугался, ему стало не по себе. Игорь Оминский – Русский, был акулой-ростовщиком, которому он задолжал и по-прежнему был должен несколько тысяч долларов. Он также догадывался, что по долгу накопились огромные проценты.
Именно из-за угроз Оминского Майлз был вынужден полгода назад украсть из банка шесть тысяч долларов, что вытащило на свет и его более ранние кражи.
- Оминский знает, что ты свою пасть держал закрытой, - сказал Ларокка. - Ему это понравилось, он тебя считает за клевого парня.
Действительно, во время следствия, предшествовавшего суду, Майлз не раскрыл имен ни своего букмекера, ни ростовщика-акулы, обоих он боялся. Раскрытие их имен ничего бы не дало, возможно, наоборот, усугубило бы его положение. К тому же ни начальник службы безопасности банка Уэйнрайт, ни ФБР не настаивали на этом.
- Раз ты молчал, - сообщил ему теперь Ларокка, - Оминский велел передать, что он остановил счетчик на время твоей отсидки.
Это означало, что проценты по его долгу не будут расти, пока он в заключении. Он достаточно хорошо знал ростовщиков-акул и понимал, что это большая уступка. Это объясняло также, как Мафиозный ярус благодаря своим связям на воле, узнал о существовании Майлза.
- Передайте благодарность мистеру Оминскому, - сказал Майлз.
Хотя он понятия не имел, каким образом сможет выплатить такую сумму, когда выйдет из тюрьмы, да и вообще как будет зарабатывать на жизнь.
Ларокка обещал передать.
- Кто-нибудь свяжется с тобой, до того как ты откинешься из тюрьмы. Может, и договоримся. - И, кивнув ему и Карлу, он исчез.
В последующие недели Майлз еще не раз видел Ларокку, который подходил к ним с Карлом на тюремном дворе. Ларокку да и других заключенных положительно завораживали знания Майлза истории денег. В некотором смысле то, что когда-то было для Майлза забавой и хобби, сейчас вызывало своеобразное уважение со стороны товарищей по заключению, какое они испытывают к тем, кто вышел из интеллектуальной среды и совершил преступление, не связанное с чистой жестокостью.
В тюрьме уличный грабитель стоит на низшей ступени социальной лестницы, а вымогатель или мошенник почти на вершине.
В особенности интересовал Ларокку рассказ Майлза о том, как правительство подделывает в огромных количествах деньги других стран.
- Это всегда были крупные подделки, - рассказывал Майлз нескольким заинтересованным слушателям.
Он рассказал, как британское правительство санкционировало подделку огромного числа французских ассигнаций в попытке противостоять шквалу Французской революции. И это несмотря на то, что такое же преступление, совершенное отдельными лицами, каралось смертной казнью через повешение - наказанием, сохранявшимся в Британии до 1821 года. Американская революция началась с официальной подделки британских банкнот. Но самая крупная операция по подделке, сообщил Майлз, была совершена Германией во время Второй мировой войны, когда было подделано 140 миллионов фунтов стерлингов и неизвестное количество американских долларов, и все - высочайшего качества. Британцы тоже печатали немецкие деньги, как, судя по слухам, и большинство других союзников.
- Вот что я вам скажу! - заявил Ларокка. - Нас они, сволочи, сюда засадили. А сами, уверен, тем же и сейчас занимаются.
Ларокка был признателен Майлзу за то, что благодаря его познаниям приобрел определенный пакет сведений. Он также дал понять, что кое-что из полученной информации передает в Мафиозный ярус.
- Я и мои люди мы позаботимся о тебе на воле, - заявил он однажды, уточняя данное ранее обещание.
Майлз уже знал, что его освобождение из тюрьмы должно приблизительно совпасть с освобождением Ларокки.
Разговор о деньгах служил умственной отдушиной для Майлза, помогавшей хотя бы ненадолго забыть ужас нынешнего положения. Казалось, он должен был бы чувствовать облегчение и из-за остановки часов по своему долгу. Тем не менее, ни мысли, ни разговоры о других вещах не могли избавить его, разве что на мгновение, от чувства приниженности и отвращения к себе. Поэтому он начал подумывать о самоубийстве.
Отвращение к себе в основном вызывалось его отношениями с Карлом. Здоровяк выполнял свою часть договора с ненасытным аппетитом.
Поначалу Майлз пытался успокоить свой разум, уговаривая себя, что это лучше, чем групповое изнасилование, да так, в сущности, и было. И, тем не менее, отвращение и осознание своего унижения не исчезали.
Но куда хуже были последствия.
Как ни трудно было Майлзу с этим смириться, но факт оставался фактом: ему начинало нравиться то, что происходило между ним и Карлом. Более того, Майлз смотрел теперь на своего защитника с новым чувством... С привязанностью? Да... С любовью? Нет! Он не смел пока что, заходить так далеко.

Предыдущая страница 17 Следующая страница


Менялы 18

Осознание этого обстоятельства потрясло его. И, тем не менее, он принимал все предложения Карла. После каждого совокупления он задавался вопросами. Продолжает ли он оставаться мужчиной? Он знал, что раньше это было так, но теперь уже не был уверен. Превратился ли он в полного извращенца? Сможет ли он когда-нибудь перемениться, вернуться к нормальному состоянию и прекратить смаковать удовольствия, которые стал получать здесь? А если нет, то стоит ли жить? Он мучился сомнениями.
Его охватило отчаяние, и самоубийство казалось логичным - панацеей, точкой, избавлением. Повеситься в переполненной тюрьме трудно, но возможно. Пять раз с момента прибытия Майлза раздавались крики: “Повесился!” - как правило, ночью, и тогда охранники начинали носиться, как штурмовики, изрыгая проклятия, грохотали щеколдами, отпирая ярус, врывались в камеру, стремясь как можно быстрее перерезать веревку, только бы самоубийца не умер. В трех случаях из пяти под хриплые вопли и смех заключенных, они опаздывали. Сразу же после этого, поскольку самоубийство грозило неприятностями тюрьме, увеличивали ночной караул, но попытки навести порядок, хватало ненадолго.
Майлз знал, как это делается. Надо намочить простыню по всей длине, чтобы она не порвалась, если на нее помочиться, меньше будет шума, затем привязать ее к балке на потолке, которую можно достать с верхней койки. Все нужно делать тихо, пока остальные в камере спят...
Одно соображение, всего лишь одно, останавливало его: он хотел, выйдя из тюрьмы, извиниться перед Хуанитой Нуньес.
В момент, когда Майлзу Истину был объявлен приговор, его раскаяние было искренним. Он сожалел о том, что украл деньги из “Ферст меркантайл Америкен”, где его ценили, а он отплатил бесчестным поступком. Оглядываясь назад, он поражался тому, как ему удалось до такой степени заглушить голос совести.
Когда он начинал думать об этом теперь, ему казалось, что он был болен и находился в бреду. Пари, светские развлечения, спорт, жизнь не по средствам, безумная мысль одолжить у акулы-ростовщика и кража - все это представлялось ему сейчас как составные умопомешательства. Он потерял чувство реальности, и, как бывает на последних стадиях лихорадки, его сознание претерпело такие изменения, что исчезло даже представление о порядочности и моральных ценностях.
Чем еще, спрашивал он себя в тысячный раз, можно объяснить столь презренное падение, такую низость, когда он переложил вину за собственное преступление на Хуаниту Нуньес?
На суде ему было так стыдно, что он не смел смотреть в сторону Хуаниты.
Теперь, полгода спустя, Майлза не так заботил банк.
Он нанес урон “ФМА”, но в тюрьме заплатил свой долг сполна. Бог свидетель, он заплатил!
А вот его долга перед Хуанитой не искупил даже Драммонбург со всеми его кошмарами. И ничто не сможет искупить. Вот почему он должен разыскать ее и вымолить прощение.
И так как ему для этого была нужна жизнь, он терпел.

Глава 10

- Это банк “Ферст меркантайл Америкен”, - сухо произнес в телефонную трубку брокер “ФМА”, он заправски держал ее зажатой между плечом и левым ухом, чтобы руки были свободны. - Мне нужно шесть миллионов долларов к завтрашнему дню. Ваши проценты?
С Западного побережья голос брокера гигантского банка “Бэнк оф Америка” протяжно произнес:
- Тринадцать и пять восьмых.
- Это высоко, - ответил сотрудник “ФМА”.
- Сложная задачка.
Брокер “ФМА” заколебался, пытаясь перехитрить коллегу, не зная, будет ли процент повышаться или понижаться. По привычке он вслушивался в отдельные голоса среди неумолчного гула, стоявшего в центре денежных операций банка “Ферст меркантайл Америкен”, чувствительном, тщательно охраняемом нервном центре в башне “ФМА”, о котором знали редкие клиенты банка и лишь наиболее привилегированные видели сами. Но именно в таких центрах создавалась или, наоборот, терялась прибыль крупных банков.
Необходимость иметь резерв заставляла банки держать определенное количество наличных денег на случай возможного спроса, но ни один банк не желал иметь ни слишком много, ни слишком мало свободных денег. Банковские брокеры следили за тем, чтобы сохранялся баланс.
- Подождите, пожалуйста, - попросил брокер “ФМА” Сан-Франциско. Он нажал кнопку “не разъединять” на своем телефоне, затем другую, соседнюю с ней.
Другой голос произнес:
- “Менюфекчурерз Ганновер траст”, Нью-Йорк.
- Мне нужно шесть миллионов на завтра. Ваши проценты?
- Тринадцать и три четверти.
На Восточном побережье проценты были выше.
- Спасибо, не подойдет. - Брокер “ФМА” оборвал разговор с Нью-Йорком и вновь нажал кнопку “не разъединять” на линии, где ожидал Сан-Франциско. Он произнес:
- Пожалуй, я соглашусь.
- Вам продано шесть миллионов из расчета тринадцати и пяти восьмых процента, - ответили в “Бэнк оф Америка”.
- Хорошо.
На сделку ушло двадцать секунд. Она была одной из тысяч сделок с семизначными цифрами, совершаемых ежедневно между соперничающими банками в ходе состязания нервов и интеллекта. Банковские брокеры - люди неизменно молодые, лет тридцати, сообразительные и честолюбивые, с хорошей смекалкой, не теряющиеся, когда на них оказывают давление. И все же, поскольку список удач может продвинуть карьеру молодого человека, а ошибки могут ее погубить, брокеры работают в постоянном напряжении, так что три года за брокерским столом считаются максимальным сроком. После этого начинает сказываться напряжение.
В этот момент в Сан-Франциско и в “Ферст меркантайл Америкен” была записана последняя сделка, заложена в компьютер, затем передана в Федеральную резервную систему. В “ФЕД” в течение суток резерв “Бэнк оф Америка” будет сокращен на шесть миллионов долларов, а резерв “ФМА” пополнен той же суммой. “ФМА” заплатит “Бэнк оф Америка” проценты за то время, что будет пользоваться этими деньгами.
Подобные сделки между банками происходили по всей стране.
Была среда, середина апреля.
Алекс Вандерворт зашел в центр денежных операций, который входил в его владения в банке, поприветствовал брокера, сидевшего на возвышении в окружении помощников, собиравших информацию и занимавшихся бумажной работой. Молодой человек, уже занятый следующей сделкой, в ответ махнул рукой и весело улыбнулся.
В комнате размером с небольшой зал, похожий на диспетчерскую оживленного аэропорта, сидели остальные брокеры, занимающиеся ценными бумагами и облигациями, окруженные помощниками, бухгалтерами, секретарями. Все были заняты операциями с деньгами банка: одалживали, занимали, вкладывали, продавали, вкладывали вновь.
Позади брокеров несколько финансовых контролеров работали за большими, более роскошными столами.
Брокеры и контролеры сидели лицом к огромному табло во всю длину центра, показывавшему цены, процентные ставки и другую информацию. Цифры на табло постоянно менялись.
Недалеко от того места, где стоял Алекс, поднялся брокер, занимавшийся облигациями, и громко объявил:
- “форд” и Объединенный профсоюз рабочих автомобильной промышленности только что объявили о заключении двухлетнего контракта.
Несколько других брокеров потянулись к телефонам. Важные новости в области промышленности и политики, которые могли быстро сказаться на стоимости ценных бумаг, всегда тотчас объявлялись во всеуслышание первым, кто их узнавал.
Секунду спустя зеленый свет над табло погас, и его сменил мерцающий желтый сигнал. Он предостерегал брокеров: все сделки следовало приостановить, так как в результате договора, заключенного в автомобильной промышленности, могут появиться новые цены. Мерцающий красный сигнал использовался редко и служил предупреждением о катастрофических изменениях.
И все же стол брокера, который занимался денежными операциями и за которым наблюдал Алекс, был осью всей деятельности банка.
Федеральные правила требовали, чтобы семнадцать с половиной процентов вкладов имелись в банке в наличии. Наказания за невыполнение этих правил были суровыми. Однако наличие в банке больших сумм хотя бы в течение дня тоже говорило о плохом ведении дел.
Поэтому банки постоянно учитывали, сколько поступило денег и сколько ушло. Отделение главного кассира, подобно доктору, держащему руку на пульсе больного, все время следило за потоком денег. Если депозиты в банке, таком как “Ферст меркантайл Америкен”, были больше, чем предполагалось, банк через денежного брокера выгодно ссужал лишние средства другим банкам, у которых могло недоставать денег. И в свою очередь, если клиенты снимали со счетов необычно много, “ФМА” брал деньги в долг.
Ситуация в банке менялась каждый час: банк, ссужавший деньги утром, мог брать в долг днем и вновь ссужать в конце рабочего дня. Таким образом, крупный банк мог оборачивать больше миллиарда долларов в день.
Два обстоятельства следует добавить, и это часто делают, говоря о банковской системе. Во-первых, банки, как правило, больше гонятся за собственными прибылями, чем за прибылью для клиентов. Во-вторых, банки значительно лучше обеспечивают себя, чем посторонних, доверивших им свои деньги.
Присутствие Алекса Вандерворта в центре денежных операций объяснялось частично желанием самому увидеть, как обстоит дело с денежным потоком, что он делал часто, а частично намерением обсудить то, что произошло в банке за последние недели и что крайне огорчило его.
С ним был Том Строган, старший вице-президент, являвшийся также членом комитета по денежной политике “ФМА”. Кабинет Строгана находился рядом. Он вошел в центр денежных операций вместе с Алексом. Это был тот молодой человек, который в январе противился сокращению финансирования “Форум-Ист”, а теперь приветствовал предоставление ссуды “Супранэшнл корпорейшн”.
Сейчас они обсуждали “Супранэшнл”.
- Ты чересчур волнуешься, Алекс, - настаивал Том Строган. - Вдобавок ссуда “СуНатКо” не представляет никакого риска, а польза нам от этого будет. В этом я убежден.
Алекс нетерпеливо произнес:
- Полного отсутствия риска не бывает. Но даже если это так, то я не столько озабочен “Супранэшнл”, сколько тем, что нам придется перекрыть финансирование в других местах.
Оба знали, о чем говорит Алекс. Список предложений, составленный Роско Хейвордом с одобрения президента банка Джерома Паттертона, был роздан членам комитета по денежной политике несколько дней назад. Дать “Супранэшнл” кредит в пятьдесят миллионов долларов можно было, лишь резко сократив количество небольших ссуд, выдачу закладных под дома и финансирование муниципальных нужд.
- Если ссуда пройдет, и мы сделаем эти сокращения, - возразил Том Строган, - то они будут лишь временными. Через три месяца, возможно меньше, мы сможем вернуться к прежнему уровню финансирования.
- Может, ты в это и веришь, Том, а я нет. Алекс был не в духе еще до прихода сюда. Теперь же разговор с молодым Строганом расстроил его еще больше.
Предложения Хейворда и Паттертона говорили об обратном , Алекс не только так думал, ему это подсказывал инстинкт финансиста. Не правильно, считал он, направлять столь значительный фонд банка на одну промышленную ссуду в ущерб обслуживанию людей, хотя финансирование промышленности и приносит гораздо большие доходы. Но даже с чисто деловой точки зрения сумма, которую банк предоставлял “Супранэшнл” через дочерние компании “СуНатКо” настораживала его.
Он выяснил, что эту точку зрения не разделяет никто. Все остальные в верхнем эшелоне банка были счастливы новой связью с “Супранэшнл”, и Роско Хейворд получал многочисленные поздравления за то, что договорился об этом. Тем не менее, беспокойство не покидало Алекса, хоть он и не мог сказать почему. Безусловно, “Супранэшнл” в плане финансовом казалась в полном порядке: данные о ее балансе свидетельствовали, что гигантский конгломерат просто излучает надежность. Да и престиж “СуНатКо” стоял в одном ряду с такими компаниями, как “Дженерал моторс”, “Ай-Би-Эм”, “Эксон”, “Дюпон” и “Ю. Эс, стал”.
Возможно, думал Алекс, сомнения и подавленное настроение объяснялись его уменьшавшимся влиянием в банке. А оно действительно уменьшалось. Это стало очевидно в последние недели.
Звезда же Роско Хейворда, наоборот, взошла высоко. К нему прислушивался и ему доверял Паттертон, и доверие это еще больше возросло после поразительного успеха двухдневной поездки Хейворда на Багамы к Джи. Джи. Куотермейну. Мнение Алекса по поводу этого успеха расценивали, он это знал, как злобствование и зависть.
А, кроме того, Алекс чувствовал, что потерял авторитет у Строгана и всех тех, кто формально считал себя в одной компании с Вандервортом.
- Ты должен признать, - продолжал тем временем Строган, - что сделка с “Супранэшнл” привлекательна. Ты слышал, что Роско уговорил их на десять процентов компенсации?
Условия компенсации оговаривались договором, который заключали в результате долгой торговли банков с клиентами. Банк требовал, чтобы определенная доля любой ссуды хранилась на текущем счету, где она не приносила никакой пользы вкладчику, но была доступна банку для его нужд и вложений. Клиент не мог пользоваться всей ссудой целиком, но банковский процент становился куда выше, чем казалось непосвященным. В случае с “Супранэшнл”, как говорил Том Строган, пять миллионов долларов останутся лежать на новых текущих счетах “СуНатКо, к большой выгоде “ФМА”.
- Я полагаю, - сухо произнес Алекс, - ты догадываешься и об оборотной стороне этой милой сделки. Тому Строгану стало не очень уютно.
- Ну, мне намекнули, что есть договоренность. Я не уверен, что это следует называть “оборотной стороной”.
- Черт побери, но ведь это так! Мы оба знаем, что “СуНатКо” настаивала, а Роско согласился, чтобы наш отдел кредитования сделал большие вложения в пакет акций “Супранэшнл”.
- Если это и сделано, то на бумаге ничего не осталось.
- Конечно, не осталось. Таких дураков нет. - Алекс пристально посмотрел на молодого человека. - У тебя есть доступ к цифрам. Сколько мы уже купили?
Строган замялся, затем подошел к столу одного из контролеров центра денежных операций. Он вернулся с листком бумаги, на котором были набросаны цифры карандашом.
- На сегодняшний день девяносто семь тысяч акций. - И добавил:
- Последняя котировка была пятьдесят два.
- Вот будут потирать руки в “Супранэшнл”, - мрачно заметил Алекс. - Наши покупки уже повысили цены на пять долларов за их акцию. - Он подсчитал в уме. - Таким образом, за прошедшую неделю мы вкачали в “Супранэшнл” почти пять миллионов долларов из денег наших клиентов. Зачем?
- Это превосходное вложение. - Строган попробовал разрядить атмосферу. - Мы серьезно приумножим средства всех вдов и сирот, а также фондов на образование, доверивших нам свои деньги.
- Или все растратим, нарушив их доверие. Что мы знаем о “СуНатКо” такого, Том, все мы, чего мы не знали две недели назад? Почему до этой недели отдел кредитования не купил ни одной акции “Супранэшнл”?
Молодой человек помолчал, затем сказал в свою защиту:
- Я думаю, Роско считает, что, став членом совета директоров, он сможет более пристально следить за компанией.
- Я разочаровался в тебе, Том. Ты никогда прежде не обманывал себя, особенно когда подлинные причины тебе известны не хуже, чем мне. - Строган вспыхнул, а Алекс продолжал:
- Ты представляешь себе, какой поднимется скандал, если только Комиссия валютно-финансового контроля наткнется на это? Здесь и конфликт интересов, и нарушение закона, регулирующего ссуды, и использование фонда вложений в интересах самого банка; а, кроме того, у меня нет ни малейшего сомнения в существовании договоренности, согласовать вопрос об акциях “Супранэшнл” с управленческим составом на следующем ежегодном собрании “СуНатКо”.
- В таком случае, - резко произнес Строган, - это будет не впервые даже для этого банка.
- К сожалению, это правда. Но душок от этой сделки лучше не становится.
Вопрос об этике в отделе кредитования всегда стоял довольно остро. Предполагалось, что в банках существует барьер иногда называемый “китайской стеной” между их коммерческими интересами и капиталовложениями клиентов. Но на деле он не соблюдался...
Поэтому Апекс понимал, что отношения между “Супранэшнл” и “ФМА” не единственные в своем роде. И хотя он это и знал, сделка ему все равно не нравилась.
- Алекс, - произнес Том Строган, - пожалуй, стоит тебе сказать, что завтра на комитете по денежной политике я намерен поддержать ссуду “Супранэшнл”.
- Мне жаль это слышать.
Но эта новость не была для Алекса неожиданностью. И он подумал о том, через сколько времени он останется в полном одиночестве и такой изоляции, что его дальнейшее пребывание в банке станет бессмысленным? Это могло случиться скоро.
После завтрашнего заседания комитета по денежной политике, на котором предложения по “Супранэшнл”, без сомнения, будут поддержаны большинством, вопрос о “Супранэшнл” будет стоять на совете директоров, который соберется в следующую среду в полном составе. На обоих заседаниях, Алекс был уверен, он будет единственным, кто выступит против.
Он снова окинул взглядом вечно бурлящий центр денежных операций, созданный для преумножения капиталов и доходов и не менявшийся в принципе со времен древних казначеев в храмах Вавилона и Греции. Он не считал, что деньги, торговля и прибыль ничего не значат. Алекс преданно служил всем троим, но не слепо, придерживаясь моральных устоев, стремясь разумно распределять достаток и следовать банковской этике. Однако когда намечалась особенно большая прибыль, как показывает история, людям с подобными представлениями затыкали глотку или их отодвигали в сторону.
Перед лицом ударной мощи больших денег и большого бизнеса, представленных сейчас “Супранэшнл” и большинством в “ФМА”, что может сделать один человек, выступающий против?
"Не много, - мрачно заключил Алекс Вандерворт. - А возможно, и ничего”.

Глава 11

Заседание совета директоров банка “Ферст меркантайл Америкен” в конце апреля запомнилось по нескольким причинам.
Два пункта банковской политики были предметом дурного обсуждения: первый - предоставление кредита “Супранэшнл” и второй - расширение деятельности банка по долгосрочным вкладам и открытие множества новых пригородных отделений.
Еще до начала заседания было ясно, в какой оно пойдет тональности. Хейворд, необычно веселый и расслабленный, в ладно скроенном, новом светло-сером костюме, пришел заранее. Он встречал остальных директоров у дверей конференц-зала. По тому, как сердечно ему отвечали, было ясно, что большинство членов совета не только слышали о договоренности с “Супранэшнл” по каналам финансовой информации, но и от души приветствовали ее.
- Поздравляю, Роско, - произнес президент “Мидконтинент раббер” Филип Джоханнсен, - вам поистине удалось впихнуть этот банк в основной состав. Набирайте силу, приятель!
Сияющий Хейворд ответил с признательностью:
- Я дорожу вашей поддержкой, Фил. Спешу вам сообщить, что у меня приготовлены и другие мишени.
- Не бойтесь, вы их поразите. Вошел Флойд Леберр, густобровый директор из глубинки, председатель совета директоров “Дженерал кейбл корпорейшн”. В прошлом Леберр никогда не был особенно близок с Хейвордом, но теперь тепло пожал ему руку.
- Рад слышать, что вы вступаете в состав совета директоров “Супранэшнл”, Роско. - Председатель “Дженерал кейбл” понизил голос. - Мой отдел по продаже собирается прикупить акции “СуНатКо”. В ближайшее время я хотел бы поговорить об этом.
- Давайте на следующей неделе, - согласился Хейворд. - Можете быть уверены, я сделаю все возможное.
Леберр отошел с довольным видом.
Харольд Остин, услышавший этот разговор, с пониманием подмигнул:
- Наша короткая поездка окупается. Ты на коне. Сегодня, больше чем когда-либо, достопочтенный Харольд выглядел стареющим плейбоем: пестрый клетчатый пиджак, коричневые брюки, небесно-голубая бабочка на весело расцвеченной рубашке. Седые волнистые волосы были недавно подстрижены и уложены.
- Харольд, - сказал Хейворд, - чем я могу отплатить...
- Найдется, - уверил его достопочтенный Харольд и направился к своему месту за столом.
Даже Леонард Л. Кингсвуд, энергичный председатель “Нортэм стил” и самый верный сторонник Алекса Вандерворта в совете директоров, сказал приятное, проходя мимо:
- Я слышал, вы прихватили “Супранэшнл”, Роско. Это сделка - первый класс.
Остальные директора были в той же степени доброжелательны.
Среди последних пришли Алекс Вандерворт и Джером Паттертон.
Президент банка, поблескивая лысиной, окаймленной сединой, выглядел, по обыкновению, как добропорядочный фермер; он сразу направился во главу длинного овального стола для совещаний. Алекс, с папкой бумаг под мышкой, занял свое обычное место в середине, с левой стороны стола.
Паттертон ударом молоточка попросил внимания и быстро прокрутил несколько рутинных вопросов. Затем он объявил:
- Первый существенный пункт повестки дня: ссуды, подлежащие одобрению совета.
За столом шелест переворачиваемых страниц говорил о том, что открылись подготовленные для директоров традиционно синие секретные папки “ФМА” с материалами о кредитах.
- Как обычно, джентльмены, перед вами подробности предложений, исходящих от управления банка. Особый интерес сегодня, как большинство из вас уже знает, представляет наше новое финансовое соглашение с корпорацией “Супранэшнл”. Лично я очень доволен оговоренными условиями и настойчиво рекомендую одобрить предложения. Я предоставляю Роско, ответственному за вовлечение банка в это новое, важное дело, объяснить всю подноготную и ответить на любые вопросы.
- Благодарю вас, Джером. - Роско Хейворд протер и надел очки без оправы, затем подался на стуле вперед. Он говорил не так сурово, как обычно, голос у него был приятный и звучал уверенно. - Джентльмены, отваживаясь на большую ссуду, разумно убедиться в финансовом здоровье клиента, даже если у него самая лучшая репутация, как у “Супранэшнл”. В приложении “Б” в ваших синих папках, - за столом опять раздался шелест бумаг, - находится подготовленный лично мною отчет об активах и предполагаемых прибылях группы “СуНатКо”, включая все дочерние компании. Он основан на проверенных финансовых данных и на дополнительной информации, которую по моей просьбе подготовил ревизор “Супранэшнл”, мистер Стэнли Инчбек. Как вы видите, цифры замечательные. Наш риск минимален.
- Я не знаю ничего о репутации Инчбека, - вмешался один из директоров: это был Уоллес Сперри, владелец компании по производству точных инструментов. - Но ваша мне известна, Роско, и если вы подтверждаете эти данные, то у меня они не вызывают сомнений.
Остальные согласно поддакнули.
Алекс Вандерворт постучал карандашом по лежавшему перед ним блокноту.
- ” Спасибо, Уолли, и вам, джентльмены. - Хейворд позволил себе слегка улыбнуться. - Я надеюсь, что ваше доверие распространится и на предлагаемые мною действия.
Хотя рекомендации были перечислены в синих папках, он все же их изложил: немедленно предоставить пятидесятимиллионную ссуду “Супранэшнл” и ее дочерним компаниям, одновременно сократив финансирование в других сферах деятельности банка. Сокращения, заверил Хейворд слушавших его директоров, будут ликвидированы, “как только это будет возможно и разумно”, хотя он предпочел не уточнять когда. В заключение он сказал:
- Я рекомендую этот пакет предложений совету и обещаю, что при их реализации показатели наших доходов будут выглядеть очень хорошо.
Как только Хейворд откинулся на спинку стула, Джером Паттертон объявил:
- Теперь можно приступить к вопросам и обсуждению.
- Откровенно говоря, - произнес Уоллес Сперри, - мне и то и другое кажется излишним. Все ясно.
Я думаю, мы свидетели настоящего прорыва в делах банка, и я предлагаю одобрить предложения. Несколько голосов выкрикнули вместе:
- Поддерживаем!
- Предложено и поддержано, - нараспев произнес Джером Паттертон. - Мы готовы голосовать? Он явно надеялся на это. И уже поднял молоток.
- Нет, - тихо произнес Алекс Вандерворт. Он отодвинул в сторону карандаш и изрисованный листок бумаги. - И я считаю, что никто не должен голосовать без более серьезного обсуждения.
Паттертон вздохнул и положил молоточек на место. Алекс из вежливости уже предупредил его о своих намерениях, но Паттертон надеялся, что Алекс, почувствовав почти единодушное настроение совета, передумает.
- Мне искренне жаль, - продолжал Алекс, - выступать в совете против моих товарищей по руководству Джерома и Роско. Но я не могу, из чувства долга и совести, побороть беспокойство по поводу этой ссуды и утаить мое с этим несогласие.
- А в чем дело? Твоей подружке не нравится “Супранэшнл”?
Колкий вопрос последовал от короля мясоупаковочной индустрии Форреста Ричардсона, давнего директора “ФМА”; он отличался бесцеремонностью и славился своей придирчивостью.
Алекс вспыхнул от гнева. Директора, несомненно, помнили, что пресса связывала его имя с кампанией Марго по “операции в банке” три месяца назад; как и тогда, он не собирался обсуждать здесь свою личную жизнь. Подавив желание сказать резкость, он ответил:
- Мы с мисс Брэкен теперь редко обсуждаем банковские дела. Могу вас заверить, что это, во всяком случае, мы не обсуждали.
- А что же вам не нравится в этой сделке, Алекс? - поинтересовался другой директор.
- Все.
За столом поднялся шум, послышались возгласы раздраженного удивления. Все повернулись к Алексу, и лица их не выражали дружелюбия.
- Лучше выкладывайте все до конца, - сухо предложил Джером Паттертон.
- И выложу. - Алекс достал исписанную страницу из своей папки. - Для начала я не согласен с объемом вложения в одно предприятие. Мы не только идем на неразумный риск, но, кроме того, по-моему, совершаем мошенничество согласно разделу двадцать три “А” акта о “Федеральном резерве”.
Роско Хейворд вскочил.
- Я протестую против слова “мошенничество”.
- Ваш протест не меняет истины, - спокойно произнес Алекс.
- Это не правда! Мы же ясно объяснили, что даем ссуду не корпорации “Супранэшнл”, а ее дочерним компаниям. Это: “Хепплуайт дистиллерз”, “Гринапэс турз лэнд”, “Этлес джет лизинг”, “Кариббиен файненс” и “Интернэшнл бейкериз”. - Хейворд схватил синюю папку. - Каждая ссуда указана здесь отдельно.

Предыдущая страница 18 Следующая страница


19 Артур Хейли

- Но это все же дочерние компании, находящиеся под контролем “Супранэшнл”.
- Помимо этого давно существующие, вполне самостоятельные компании.
- Тогда почему же сегодня и все время мы говорим исключительно о “Супранэшнл”?
- Для простоты и удобства, - сердито ответил Хейворд.
- Ты знаешь так же хорошо, как и я, - настаивал Алекс, - что, как только деньги банка попадут к любой из этих дочерних компаний, Джи. Джи. Куотермейн сможет, и будет распоряжаться ими по своему усмотрению.
- Все, хватит! - Это был Харольд Остин. Он подался вперед и хлопнул ладонью по столу, привлекая внимание. - Большой Джордж Куотермейн мой хороший друг. Я не намерен сидеть спокойно и слушать, как его обвиняют в коварстве.
- Никто в коварстве его не обвиняет, - возразил Алекс. - Я сейчас говорю о существовании конгломерата. Между дочерними компаниями “Супранэшнл” часто проходят большие суммы об этом говорят их балансовые отчеты. И, следовательно, мы будем одалживать деньги одной организации.
- Что ж, - произнес Остин и, отвернувшись от Алекса, обратился к остальным членам совета, - я просто хочу повторить, что хорошо знаю Куотермейна и “Супранэшнл”. Как знают многие из вас, по моей инициативе произошла на Багамах встреча между Роско и Большим Джорджем, где и договорились об этом кредите. Учитывая все обстоятельства, могу сказать, что это необычайно удачная сделка для банка.
Наступила тишина, которую нарушил Филип Джоханнсен.
- А не может так быть, Алекс, - полюбопытствовал президент “Мидконтинент раббер”, - что вы немного обиделись на то, что поиграть в гольф на Багамы пригласили Роско, а не вас?
- Нет. Я не свожу смысл моих слов к отдельным личностям.
Кто-то скептически заметил:
- Что-то не похоже.
- Джентльмены, джентльмены! - Джером Паттертон постучал молоточком.
Алекс ожидал чего-то в этом роде. Сохраняя хладнокровие, он настойчиво продолжал:
- Я повторяю: эта ссуда слишком большая для одного клиента. Более того, притворяясь, будто она предназначена нескольким клиентам, мы пытаемся ловко обойти закон, и все присутствующие здесь знают это. - Он обвел вызывающим взглядом стол.
- Я этого не знаю, - сказал Роско Хейворд, - и я утверждаю, что твоя интерпретация необъективна и ошибочна.
К этому времени стало ясно, что речь идет не об ординарном случае. Заседания совета обычно сводились либо к формальному утверждению решений, либо, в случае некоторого расхождения мнений, директора обменивались по-джентельменски вежливыми соображениями. Злобного, резкого спора, по сути, не было никогда.
- Алекс, - впервые заговорил Леонард Л. Кингсвуд. Голос его звучал примиряюще. - Я должен заметить, что есть определенный смысл в твоих словах, но то, что нам здесь предлагают, постоянно совершается между крупными банками и большими корпорациями.
Вмешательство председателя “Нортэм стал” значило много. На последнем заседании совета в декабре именно Кингсвуд добивался назначения Алекса на пост главного управляющего “ФМА”. Теперь он продолжал:
- Откровенно говоря, если можно винить за подобные финансовые операции, то моя компания тоже в этом повинна.
С сожалением, зная, что это будет стоить ему друга, Алекс покачал головой.
- Извините, Лен. Я по-прежнему не считаю, что это правильно, так же как не считаю, что нам надо подставлять себя под обвинение в злоупотреблении положением, в случае если Роско будет заседать в совете директоров “Супранэшнл”.
Кингсвуд поджал губы. Он больше ничего не сказал. Зато сказал Филип Джоханнсен.
- Если после твоего последнего замечания, - ехидно заметил он Алексу, - ты хочешь, чтобы мы поверили, будто здесь нет ничего личного, ты ненормальный.
Роско Хейворд попробовал сдержать улыбку, но не сумел.
На лице Алекса была написана мрачная решимость. Он подумал, что это может быть последнее заседание совета директоров, на котором он присутствует, но независимо от того, так это или не так, он довершит начатое. Не обращая внимания на замечание Джоханнсена, он заявил:
- Как банкиры, мы просто не умеем учиться. Со всех сторон - в конгрессе, потребители, наши собственные клиенты, пресса обвиняют нас в том, что мы то и дело злоупотребляем нашим положением, делая директоров одних компаний директорами других. По чести говоря, большинство этих обвинений справедливо. Все здесь знают, как помогают друг другу нефтяные компании, тесно сотрудничая в советах директоров банков, и это лишь один пример. И, тем не менее, мы без конца продолжаем повторять одну и ту же ошибку: “Ты будешь в моем совете, я буду в твоем”. Если Роско станет директором в “Супранэшнл”, чьи интересы выдвинутся на первый план? “Супранэшнл” или “Ферст меркантайл Америкен”? И здесь, в нашем совете, не будет ли он благодетельствовать “СуНатКо” в ущерб другим компаниям? Держатели акций обеих компаний должны услышать ответы на эти вопросы так же, как законодатели и общественность. Более того, если мы вскоре не представим убедительных ответов, если мы не перестанем считать, что можем поступать, как хотим, то вся банковская система столкнется с жесткими ограничительными законами, и это будет нам поделом.
- Если логически следовать всему этому, - возразил Форрест Ричардсон, - половину членов совета можно обвинить в злоупотреблении положением.
- Именно так. И близко то время, когда банк столкнется с этой ситуацией и будет вынужден ее изменить.
- На этот счет могут быть и другие мнения, - прорычал Ричардсон.
Как всем было известно, его собственная компания по упаковке мяса брала крупные кредиты в “ФМА”, и Форрест Ричардсон участвовал в заседаниях совета, где утверждались ссуды его компании.
Не обращая внимания на растущую враждебность, Алекс продолжал наступать:
- Другие аспекты ссуды “Супранэшнл” меня также беспокоят. Для того чтобы раздобыть деньги, нам придется сократить ссуды по закладным и небольшие кредиты. Значит, уже в этих двух областях банк не сможет должным образом обслуживать своих клиентов.
- Ведь было ясно сказано, что это временные сокращения, - высокомерно заявил Джером Паттертон.
- Да, - признал Алекс. - Но только никто не может сказать, как долго они будут продолжаться и как отразятся на деловой активности и репутации банка, пока будет в силе этот запрет. И затем, существует третья область сокращений, о которой мы еще не говорили, муниципальные облигации. - Открыв папку, он сверился со второй страницей записей. - В течение шести следующих недель в нашем штате будет выпущено одиннадцать займов - графством и школьными округами. Если наш банк не сможет принять участие в их приобретении, то, по меньшей мере, половина облигаций останется нераспроданной. - Голос Алекса зазвучал резко. - Что же, совет намерен распрощаться так скоро после смерти Бена Росселли с традицией, которой следовали три поколения Росселли?
Впервые с начала заседания директора обменялись взглядами, в которых сквозила неловкость. Согласно политике, давно установленной основателем банка Джованни Росселли, “Ферст меркантайл Америкен” больше других подписывался на займы, выпускаемые маленькими городками штата, и продавал их. Без такой помощи со стороны самого крупного банка в штате облигации этих займов, небольших, не таких важных и известных, могут не выйти на рынок, и тогда финансовые нужды микрорайонов не будут удовлетворены. Традиция эта бережно сохранялась сыном Джованни Лоренцо и его внуком Беном. Это было не особенно прибыльное дело, хотя и убытков оно не приносило. Зато это было важной сферой услуг, оказываемых общественности, и вдобавок возвращало небольшим микрорайонам часть денег, вложенных их населением в “ФМА”.
- Джером, - сказал Леонард Кингсвуд, - может быть, вам стоит еще раз посмотреть на эту ситуацию? Раздался шепот одобрения. Роско Хейворд быстро все взвесил:
- Джером.., если позволите. Президент банка кивнул.
- Учитывая настроение, которое, похоже, преобладает в совете, - спокойным тоном произнес Роско, - я уверен, мы можем заново пересмотреть и, вероятно, восстановить финансирование части муниципальных займов без ущемления договоренности с “Супранэшнл”. Могу я попросить совет, который достаточно ясно выразил свое отношение, предоставить нам с Джеромом право разработать детали.
Он намеренно не упомянул Алекса.
Директора кивками и возгласами выразили свое согласие.
Алекс возразил:
- Финансирование займов будет только частичным, а вопрос о выдаче денег по закладным на дома и небольших ссуд так и останется нерешенным.
Остальные члены совета намеренно молчали.
- Мне кажется, мы выслушали все точки зрения, - сказал Джером Паттертон. - Возможно, теперь мы проголосуем за предложение в целом.
- Нет, - возразил Алекс, - есть еще одно соображение.
Паттертон и Хейворд обменялись взглядами, показывавшими, что хоть это их и не радует, но они покоряются.
- Я уже указал на возникающее злоупотребление положением, - мрачно заявил Алекс. - Теперь я предупреждаю совет о еще большем злоупотреблении. С момента, когда начались переговоры о ссуде для “Супранэшнл” и до полудня вчерашнего дня наш отдел кредитования приобрел, - он сверился с записями, - сто двадцать три тысячи акций “Супранэшнл”. За это время и, безусловно, благодаря покупкам большого количества акций с помощью денег наших клиентов цены на акции “СуНатКо” поднялись на семь с половиной пунктов, о чем, я уверен, договаривались как об условии...
Его заглушили протестующие голоса Роско Хейворда, Джерома Паттертона и других директоров.
Хейворд снова вскочил, глаза его метали молнии.
- Это намеренное извращение фактов! Алекс нанес ответный удар:
- Покупка акций - не извращение фактов!
- Но твоя интерпретация - извращение. “СуНатКо” - это превосходное вложение денег наших клиентов.
- С каких пор оно стало таким хорошим?
- Алекс, - распаляясь, заявил Паттертон, - операции отдела кредитования не подлежат обсуждению.
- Я согласен с этим, - отрезал Филип Джоханнсен. Харольд Остин и еще несколько человек громко выкрикнули:
- И я согласен!
- Подлежат или не подлежат, - настаивал Алекс. - я вас всех предупреждаю, что происходящее здесь может расцениваться, как нарушение акта Гласса и Стигалла от тридцать третьего года и директоров могут привлечь к ответственности...
Послышались гневные восклицания. Алекс понимал, что попал в больное место. Хотя члены совета, без сомнения, знали о двойственности описанной им ситуации, они предпочитали об этом не слышать. Знание сути дела означало участие и ответственность. Им этого не хотелось.
"Ну, - думал Алекс, - нравится им это или нет, теперь они знают”. Перекрывая другие голоса, он твердо продолжал:
- Я предупреждаю совет, что, если ссуда “Супранэшнл” будет одобрена со всеми дополнениями, мы об этом пожалеем. - Он откинулся на стул. - Это все!
Как только Джером Паттертон ударил молоточком, гвалт стих.
Паттертон, заметно побледневший, объявил:
- Обсуждение закончено, будем голосовать.
Мгновение спустя предложения по “Супранэшнл” были одобрены; Алекс Вандерворт был единственным, голосовавшим против.

Глава 12

Когда директора возобновили заседание после ленча, Вандерворта окружал заметный холодок. Обычно двух часов утреннего заседания хватало на обсуждение всех дел. Сегодня, тем не менее, было дано добавочное время.
Чувствуя негативное отношение совета, Алекс предложил Джерому Паттертону во время ленча перенести его выступление на следующее заседание через месяц. Но Паттертон резко возразил:
- Не выйдет. Директора в сердитом настроении благодаря тебе, поэтому выкручивайся, как знаешь.
Это было необычайно резкое высказывание для хорошо воспитанного Паттертона, но оно свидетельствовало о том, что Алекс попал у всех в немилость. Это также убедило его в том, что последующий час будет бессмысленной тратой времени. Его предложения будут отклонены из желания досадить, если не по другой причине.
Как только директора расселись, Филип Джоханнсен выразил общее настроение, намеренно посмотрев на часы.
- Мне уже пришлось отменить одну встречу сегодня днем, - проворчал глава “Мидконтинент раббер”, - и у меня есть еще дела, поэтому давайте покороче.
Несколько человек согласно кивнули.
- Я буду как можно более краток, джентльмены, - пообещал Алекс, после того как Джером Паттертон официально его представил. - Я намерен изложить четыре пункта.
И начал говорить, загибая пальцы:
- Первое: наш банк лишается значительной части прибыли, не используя всех возможностей для роста долгосрочных вкладов. Второе: расширение долгосрочных депозитов увеличит стабильность банка. Третье: чем дольше мы откладываем, тем сложнее будет наверстать многих наших конкурентов. Четвертое: существуют возможности выйти в лидеры, возможности, которые должны использовать и мы, и другие банки, с помощью возврата к традициям личной, корпоративной и национальной выгоды, о чем мы давно забыли.
Он описал методы, с помощью которых “Ферст меркантайл Америкен” может добиться преимущества над конкурентами: увеличение процентов по долгосрочным вкладам до установленного законом верхнего предела; более привлекательные условия для вкладчиков на срок от одного до пяти лет; система чеков для долгосрочных вкладчиков до предела, обозначенного банковским законодательством; поощрения для открывающих новые счета; широкая рекламная кампания программы долгосрочных вкладов и девяти новых отделений банка.
Для выступления Алекс покинул свое обычное место и встал во главе стола. Паттертон слегка отодвинулся в сторону. Алекс привел с собой главного экономиста банка Тома Строгана, расставившего для обозрения совета схемы на подставках.
Роско Хейворд, подавшись вперед, сидел с бесстрастным лицом и слушал.
Алекс на минуту умолк, и Флойд Леберр тотчас сказал:
- У меня сразу же возникло одно соображение.
К Паттертону вернулась его обычная вежливость, и он спросил:
- Ты согласен отвечать на вопросы по ходу, Алекс, или оставим их на конец?
- Флойду я отвечу сейчас.
- Это не вопрос, - без улыбки сказал глава “Дженерал кейбл”. - Это зафиксированный факт. Я выступаю против значительного расширения долгосрочных вкладов, поскольку тем самым мы себе перекрываем кислород. У нас уже есть значительные депозиты от сотрудничающих с нами банков...
- Восемнадцать миллионов долларов от организаций, занимающихся долгосрочными вкладами и ссудами, - сказал Алекс.
Он ожидал возражения Леберра, и в том, что он сказал, был смысл. Лишь немногие банки существовали в одиночку; у большинства были финансовые узлы с другими, и “Ферст меркантайл Америкен” не был исключением. Несколько местных организаций, занимающихся долгосрочными вкладами и ссудами, сохраняли значительные депозиты в “ФМА”, и боязнь, что эти суммы могут быть изъяты, заставляла и прежде отложить предложения по расширению долгосрочных вкладов.
Алекс заявил:
- Я думал об этом.
Леберра не удовлетворил этот ответ.
- А ты подумал о том, что если мы начнем активно конкурировать с нашими клиентами, то потеряем эту область деятельности целиком?
- Потеряем немного. Я не верю, что мы потеряем все. В любом случае наше начинание значительно перекроет потери.
- Это твое мнение.
- Мне это кажется оправданным риском, - настаивал Алекс.
- Ты же выступал против риска с “Супранэшнл”, Алекс, - спокойно произнес Леонард Кингсвуд.
- Я не против риска. Это гораздо меньший риск, между этими двумя направлениями нет ничего общего. На лицах за столом был написан скепсис.
- Я бы хотел услышать мнение Роско, - сказал Леберр.
- Да, давайте послушаем Роско, - подхватили двое других директоров.
Головы повернулись к Хейворду, уставившемуся на скрещенные на груди руки.
- Не хочется топить коллегу, - спокойно произнес он.
- Почему же? - поинтересовался кто-то. - Он ведь пробовал потопить тебя. Хейворд слегка улыбнулся.
- Я предпочитаю быть выше этого. - Его лицо посерьезнело. - Однако я согласен с Флойдом. Бурная деятельность по расширению долгосрочных вложений лишит нас важной сферы бизнеса. Я не считаю, что теоретическая прибыль стоит этого. - Он указал на одну из схем Строгана, демонстрировавшую географию новых отделений. - Члены совета могут заметить, что пять из предложенных отделений расположены близко к организациям, занимающимся долгосрочными вкладами и ссудами, крупным вкладчикам “ФМА”. Можно не сомневаться, что это не пройдет незамеченным.
- Такое расположение отделений, - сказал Алекс, - тщательно выбрано в результате исследования плотности населения. Они будут находиться там, где живут люди. Конечно, организации, занимающиеся долгосрочными вкладами и ссудами, пришли туда первыми, во многом они были дальновиднее таких банков, как наш. Но это не значит, что мы постоянно должны воздерживаться от такой деятельности.
Хейворд пожал плечами:
- Я уже высказался. Впрочем, я вот что скажу: мне вообще не нравится идея маленьких отделений.
- Это будут монетные лавки, - не сдержался Алекс, - банковские отделения будущего.
Он понимал, что все выходит не так, как он рассчитывал. К вопросу об отделениях он хотел подойти позже. В общем, теперь это, очевидно, уже не имело значения.
- По описанию отделений, - произнес Флойд Леберр (он читал информацию на листке, распространенном Томом Строганом), - они напоминают автоматические прачечные.
Хейворд, также погрузившись в чтение, покачал головой:
- Не в нашем стиле. Нет достоинства.
- Лучше бы нам поменьше думать о достоинстве и побольше о деле, - заявил Алекс. - Да, маленькие отделения похожи на автоматические прачечные, но опять же это отделения банков будущего. Позволю себе сделать одно предсказание: ни мы, ни наши конкуренты не могут и дальше содержать отделения банков в их нынешнем виде, напоминающем раззолоченные фамильные склепы. Цена земли и строительных работ делает это бессмысленным. Через десять лет, по меньшей мере, половина нынешних отделений банка перестанет существовать. У нас останутся только основные. Остальная часть разместится в менее дорогостоящих помещениях, полностью автоматизированных, с автоматическими кассами, с телемониторами для ответа на вопросы и с подключением к компьютерному центру. При планировании новых отделений, включая те девять, по поводу которых я выступаю, мы должны предвидеть такой переход.
- Насчет автоматизации Алекс прав, - сказал Леонард Кингсвуд. - Большинство из нас наблюдает это на собственных предприятиях: автоматизация внедряется быстрее, чем мы когда-либо могли предвидеть.
- Важно также и-то, - напирал Алекс, - что у нас есть возможность сделать прыжок вперед со значительной выгодой, если, конечно, нам удастся сделать это решительно, под звуки фанфар. Рекламная кампания должна быть массированной, с широким охватом. Джентльмены, посмотрите на цифры. Во-первых, наши сегодняшние долгосрочные депозиты значительно меньше, чем они должны быть...
Он пошел дальше, обратясь к схемам и иногда прибегая к помощи Тома Строгана. Алекс знал, что подготовленные им со Строганом данные и предложения точны и логически выверены. И, тем не менее, он чувствовал упорное сопротивление одних членов совета и отсутствие интереса у других. На другом конце стола один из директоров прикрыл рот ладонью, сдерживая зевок.
Алексу было ясно, что он проиграл. План расширения долгосрочных вкладов и увеличения сети отделений банка будет отклонен, и как результат возникает мнение о его “непрофессионализме”. Как и раньше, Алекс снова задумался: интересно, какой срок ему отмерен в “ФМА”? Похоже, что у него почти нет будущего; к тому же он не мог представить себе, как станет работать под руководством Хейворда.
Он решил больше не тратить зря время.
- Ну ладно. Этого достаточно, джентльмены. Если нет больше вопросов.
Вопросов он не ожидал. Меньше всего он ожидал поддержки с той стороны, откуда она неожиданно последовала.
- Алекс, - сказал Харольд Остин с улыбкой дружелюбным тоном, - я хочу поблагодарить вас. В самом деле, я поражен. Ваше выступление неожиданно убедило меня. Более того, мне нравится идея новых отделений банка.
Хейворд, сидевший через несколько стульев от него, сначала вздрогнул, затем уставился на Остина. Достопочтенный Харольд, не обращая на него внимания, обратился к остальным, сидевшим за столом:
- Мне кажется, нам стоит посмотреть на это трезво, отодвинув в сторону наши утренние разногласия.
Леонард Кингсвуд и некоторые другие закивали. Все больше директоров сбрасывали одолевшую после ленча дремоту и стали слушать внимательнее. Недаром Остин был старейшим членом совета “ФМА”. Он обладал огромным влиянием. У него также хорошо получалось склонять остальных к своей точке зрения.
- В начале вашей речи, Алекс. - сказал он, - вы говорили, что надо думать об обогащении наших клиентов и что банки вроде нашего должны показать в этом пример.
- Да, говорил.
- Не могли бы вы продолжить эту мысль? Алекс помедлил.
- Пожалуй, могу.
Стоит ли это делать? Алекс взвесил “за” и “против”. Его уже не удивляло вмешательство Остина. Он уже знал, почему Остин перешел на другую сторону.
Реклама. Раньше, предлагая провести “массированную рекламную кампанию” с “широким освещением”, Алекс заметил, как Остин поднял голову, тут же заинтересовавшись. С этого момента было несложно догадаться, о чем он думал. Рекламное агентство “Остин эдвертайзинг” благодаря директорскому посту и влиянию достопочтенного Остина в “ФМА” пользовалось монопольным правом на рекламу деятельности банка. Кампания, о которой говорил Алекс, могла принести значительный доход агентству Остина.
Действия Остина были вопиющим примером злоупотребления служебным положением, таким же злоупотреблением, как и назначение Роско Хейворда в совет директоров “Супранэшнл”, против чего выступал утром Алекс. Тогда Алекс спросил: “Чьи интересы поставит Роско на первое место? “Супранэшнл” или держателей акций “Ферст меркантайл Америкен”?” Теперь такой же вопрос следовало задать и Остину.
Ответ был ясен. Остин заботился, прежде всего, о своих интересах; потом уже шли интересы “ФМА”. Не важно, что Алекс верил в свой план. Такая поддержка, из эгоистичных побуждений, была аморальна, подрывала доверие.
Должен ли Алекс сказать об этом? Если он так поступит, то это вызовет еще большую волну протеста, чем сегодня утром, и он снова проиграет. Директора держались друг друга, как братья-масоны. Более того, подобная конфронтация наверняка положит конец деятельности самого Алекса в “ФМА”. Стоит ли так поступать? Есть ли в этом необходимость? Разве в его обязанности входит заботиться о совести совета? Алекс не знал. Между тем директора смотрели на него и ждали его разъяснений, - Да, - сказал он, - я действительно говорил, о чем мне напомнил Харольд, о личной выгоде наших клиентов и необходимости показать в этом пример. - Алекс взглянул на записи, которые несколько минут назад решил выбросить. - Часто говорят, - продолжал он, обращаясь к слушавшим его директорам, - что правительство, промышленность и разнообразная торговля держатся на кредите. Без кредита, без одалживания, без ссуд, маленьких, средних и крупных деловая активность прекратится и цивилизация зачахнет. Банкиры знают это лучше всех.
И, тем не менее, появляется все больше людей, считающих, что одалживание и финансирование дефицитов достигло безумных размеров, выходящих за пределы разумного. В особенности это касается правительств. Правительство Соединенных Штатов нагромоздило высоченную гору долгов, которые мы никогда не сможем оплатить. Другие правительства в столь же плачевном или в еще худшем состоянии. В этом подлинная причина инфляции и обесценивания своей и иностранной валюты.
Под стать огромному правительственному долгу, - продолжал Алекс, - гигантская задолженность корпораций. И на низших финансовых уровнях миллионы людей, каждый из которых следует примеру нации, взвалили на себя бремя долгов, с которыми они не смогут расплатиться. Общая задолженность Соединенных Штатов равняется двум с половиной триллионам долларов. Задолженность потребителей по стране приближается к двумстам миллиардам долларов. За прошедшие шесть лет более миллиона американцев обанкротились.
Где-то на пути мы растеряли, и вся нация, и корпорации, и отдельные люди древнюю истину о сочетании обогащения с бережливостью, умение соблюдать равновесие между тем, что мы тратим и что приобретаем, и сохранять то, что имеем, в определенных пределах.
Неожиданно совет успокоился. Откликаясь на его настроение, Алекс тихо произнес:
- Хотелось бы мне сказать, что возможна иная тенденция, чем та, которую я описал. Тенденции начинаются с решительных действий. Так почему бы не начать действовать здесь?
В наше время долгосрочные вклады больше, чем какой-либо другой вид финансовой деятельности, связаны с политикой благоразумия. А нам - всей нации и отдельным людям необходимо больше благоразумия. И достичь этого можно путем значительного увеличения объема долгосрочных вкладов. И рост долгосрочных вкладов может быть значительным, если мы возьмемся за дело, и будем работать. И хотя личные долгосрочные вклады не оздоровят повсюду финансы, по крайней мере, это будет большим шагом в нужном направлении.
Вот почему я убежден, что наш банк должен использовать возможность стать лидером.
Алекс сел. И буквально через несколько секунд понял, что не сказал ни слова о своих сомнениях относительно выступления Остина.
Последовало короткое молчание, которое нарушил Леонард Кингсвуд.
- Сочетание здравого смысла и правды не всегда приятно слушать. Но мне кажется, этого нельзя сказать о том, что мы только что услышали.
Филип Джоханнсен нехотя буркнул:
- Частично я с этим согласен.

Предыдущая страница 19 Следующая страница


Менялы 20

- А я согласен со всем, - сказал достопочтенный Харольд. - По-моему, совет должен одобрить предоставленный нам план роста долгосрочных вкладов и увеличения числа отделений банка. Я намерен голосовать за него. И призываю остальных сделать то же.
На этот раз Роско Хейворд не проявил недовольства, хотя и сидел с застывшим лицом. Алекс сообразил, что Хейворд тоже догадался о мотивах, двигавших Харольдом Остином.
Обсуждение продолжалось еще с четверть часа, пока Джером Паттертон не постучал молоточком, призывая к голосованию. Подавляющим большинством предложения Алекса Вандерворта были одобрены. Флойд Леберр и Роско Хейворд голосовали против.
Выходя из конференц-зала, Алекс чувствовал, что враждебность к нему не исчезла. Некоторые директора ясно давали понять, что по-прежнему не согласны с его твердой позицией по поводу “Супранэшнл”. Но последний неожиданный поворот событий подбодрил его, и он уже не так пессимистично смотрел на свою дальнейшую роль в “ФМА”.
Его остановил Харольд Остин:
- Алекс, когда ты займешься разработкой плана долгосрочных вкладов?
- Немедленно. - И, не желая выглядеть неблагодарным, он добавил:
- Спасибо за поддержку. Остин кивнул:
- Теперь я бы хотел прийти с несколькими людьми из моего агентства и обсудить рекламную кампанию.
- Прекрасно. На следующей неделе.
Значит, Остин подтвердил - без заминки или смущения - то, о чем догадался Алекс. “Правды ради, - подумал Алекс, - надо сказать, что “Остин эдвертайзинг” хорошо работает и вполне может быть выбрано для проведения рекламной кампании”.
Смолчав несколько минут назад, он поступился принципом. Интересно, что подумала бы Марго по поводу его отступничества.
Достопочтенный Харольд приветливо сказал:
- Скоро увидимся.
К Роско Хейворду, выходившему из конференц-зала перед Алексом, подошел одетый в форму банковский посыльный и вручил ему запечатанный конверт. Хейворд вскрыл его и достал сложенный листок. Прочитав послание, он заметно повеселел, взглянул на часы и улыбнулся. “Интересно, чему?” - подумал Алекс.

Глава 13

Записка была простая. Дора Каллаган, доверенная старшая секретарша Роско, сообщала, что звонила мисс Деверо и просила передать, что она в городе и хочет, чтобы он позвонил ей как можно скорее. В записке был номер телефона гостиницы и добавочный.
Хейворд узнал номер отель “Колумбия-Хилтон”. А мисс Деверо - это Эйврил.
Они дважды встречались после поездки на Багамы полтора месяца назад. Оба раза в “Колумбия-Хилтон”. И каждый раз, как и в ту ночь в Нассау, когда он нажал кнопку номер семь, вызвав к себе Эйврил, она открывала ему рай, доводя до такого сексуального экстаза, о существовании которого он и не подозревал. Эйврил умела делать с мужчиной поразительные вещи; в ту первую ночь это его сначала шокировало, а потом привело в восторг. Своим умением она рождала в нем волну наслаждения за волной, пока он не закричал от счастья, употребляя слова, которые и не подозревал, что знает. Тогда Эйврил становилась ласковой, нежной, любящей и терпеливой, пока, к удивлению и восторгу Роско, в нем снова не загоралось желание.
Тогда он начал понимать, и за это время еще лучше понял, сколь многого в жизни: страсти и счастья, познания друг друга, возвышенного постижения, взаимопонимания, умения дарить и получать они никогда не знали с Беатрис.
Для Роско и Беатрис это откровение пришло слишком поздно, впрочем, Беатрис, возможно, к этому вовсе и не стремилась. А у Роско и Эйврил время еще было, своими встречами после Нассау они доказали это. Он взглянул на часы, улыбаясь, эту улыбку и заметил Вандерворт.
Конечно, он отправится к Эйврил как можно скорее. Это означало, что надо будет перенести намеченные на день и на вечер дела, но это не имело значения. Даже сейчас одна мысль о том, что он увидит ее, взволновала его, как юношу.
Раза два после начала романа с Эйврил его беспокоила совесть. Во время последней воскресной службы ему вспомнились слова, которые он читал вслух в церкви перед поездкой на Багамы: “Праведность возвышает народ, а беззаконие - бесчестие народов”. В такие минуты он утешал себя словами Христа из Евангелия от Иоанна: “Кто из вас без греха, первый брось в нее камень”, “Вы судите по плоти, я не сужу никого”. Хейворд даже позволял себе заметить с легкостью, которая еще недавно напугала бы его, что с помощью Библии, как и статистики, можно доказать что угодно.
В любом случае рассуждать об этом было беспочвенно. Опьянение Эйврил было сильнее любых угрызений совести. Встреча с Эйврил довершит триумфальный день. Его предложения по “Супранэшнл” одобрены, а профессиональный престиж достиг зенита в глазах совета. Он, безусловно, был огорчен концом совещания и зол на Харольда Остина за предательство, хотя сразу распознал, что тем двигало. Так или иначе, Хейворда не слишком беспокоило то, что идеи Вандерворта могут привести к настоящему успеху. Его договоренность с “Супранэшнл” прибавит к доходам банка много-много больше.
Тут он вспомнил: надо принять решение по поводу дополнительной ссуды в полмиллиона долларов для “Кью-Инвестментс”, о чем просил Большой Джордж Куотермейн.
Роско Хейворд немного нахмурился. Эта история с “Кью-Инвестментс” была не вполне законной, но у банка теперь есть обязательства перед “Супранэшнл”, и наоборот, и потому это не казалось чем-то серьезным.
Роско поставил этот вопрос в конфиденциальном письме Джерому Паттертону около месяца назад.

***

"Джи. Джи. Куотермейн из “Супранэшнл” дважды звонил мне вчера из Нью-Йорка по поводу его личного проекта под названием “Кью-Инвестментс”. Это небольшая группа частных лиц, которую возглавляет Куотермейн (Большой Джордж) и в которую входит наш директор Харольд Остин. Группа уже скупила на выгодных условиях значительные пакеты обычных акций различных предприятий, входящих в “Супранэшнл”. Они планируют скупать и дальше.
Большой Джордж хочет получить у нас ссуду для “Кью-Инвестментс” в размере полутора миллионов долларов под такие же низкие проценты, что и ссуда для “Супранэшнл”, но без условия о компенсирующем балансе. Он отмечает, что компенсирующий баланс “СуНатКо”, безусловно, перекроет эту личную ссуду ему, хотя, конечно, твердых гарантий нет.
Должен упомянуть, что Харольд Остин также звонил мне, прося ускорить выдачу ссуды..."

***

На самом деле достопочтенный Харольд напрямик напомнил Хейворду о quid pro quo - должке за поддержку, оказанную Остином после смерти Бена Росселли. Его поддержка понадобится Хейворду и в дальнейшем, когда Паттертон, этот временный папа римский, через восемь месяцев отправится на пенсию. Далее в письме Паттертону говорилось:
"По правде говоря, процент по этой ссуде чересчур мал, и будет очень сложно создать компенсированный баланс. Но ввиду того, что Большой Джордж подключил нас к делам “Супранэшнл”, я думаю, мы поступим мудро, если на это пойдем.
Я рекомендую дать ссуду. Вы согласны?"
Джером Паттертон отослал письмо обратно с лаконичным “да”, написанным карандашом рядом с последним вопросом. Зная Паттертона, Хейворд не сомневался, что он лишь мельком проглядел бумагу.
Хейворд не считал нужным вовлекать в это дело Алекса Вандерворта, к тому же ссуда не была такой уж большой, и для нее не требовалось одобрения комитета по денежной политике. Таким образом, через несколько дней Роско Хейворд лично ее одобрил, подписав необходимые бумаги, на что он имел полное право.
А вот на что он не имел права и никого не поставил об этом в известность - это на личную сделку с Джи. Джи. Куотермейном.
Во время их второго разговора насчет “Кью-Инвестментс” Большой Джордж, звонивший из чикагского отделения “СуНатКо”, сказал:
- Мы говорили с Харольдом Остином о тебе, Роско. Мы оба считаем, что настало время и тебе присоединиться к нашей инвестиционной группе. Мне хочется, чтобы ты был с нами. Поэтому я выделил тебе две тысячи акций, которые, будем считать, уже оплачены. Это сертификаты на предъявителя без указания фамилии - так будет более безопасно. Я велю послать их почтой.
Хейворд засомневался.
- Спасибо, Джордж, но не думаю, что мне следует на это соглашаться.
- Ради всего святого, почему?
- Это будет неэтично. Большой Джордж расхохотался:
- Это реальный мир, Роско. Подобное происходит между клиентами и банкирами постоянно. Ты это знаешь. Я это знаю.
Да, Хейворд знал, что такое случается, но не “постоянно”, как утверждал Большой Джордж, и сам Хейворд никогда в таких делах не участвовал.
Не давая ему сказать, Куотермейн продолжал настаивать:
- Слушай, приятель, не будь дураком. И если тебе так больше нравится, давай скажем, что эти акции тебе в благодарность за совет по вложениям.
Но Хейворд знал, что не давал никакого совета по вложениям ни тогда, ни впоследствии.
Спустя два дня сертификаты акций “Кью-Инвестментс” прибыли авиапочтой в заказном письме с хитрыми печатями и пометкой “Сугубо лично и конфиденциально”. Даже Дора Каллаган его не вскрыла.
Вечером того же дня, изучая приложенную Большим Джорджем сводку о финансовом положении “Кью-Инвестментс”, Хейворд понял, что принадлежащие ему две тысячи акций номинально стоят по двадцать тысяч долларов. Со временем, если “Кью-Инвестментс” начнет приносить прибыль или ее акции пойдут в продажу, стоимость их значительно возрастет.
В этот момент Хейворд решительно хотел вернуть акции Джи. Джи. Куотермейну; затем, поразмыслив над своим ненадежным финансовым положением, а состояние его дел за последние несколько месяцев ничуть не улучшилось, он заколебался. В конце концов, он поддался искушению и через два-три дня спрятал сертификаты в свой сейф в главном отделении “ФМА”. Он же не отобрал у банка деньги, рассуждал Хейворд. Нет, не отобрал. На самом деле из-за сделки с “Супранэшнл” все обстояло как раз наоборот. Так если Большой Джордж решил сделать дружеский подарок, то зачем проявлять неблагодарность, отвергая его?
Но то, что он его принял, по-прежнему немного беспокоило Хейворда, в особенности после того, как Большой Джордж позвонил ему в конце прошлой недели на этот раз из Амстердама, и попросил дополнительно полмиллиона долларов для “Кью-Инвестментс”.
- У нашей группы “Кью” возник уникальный шанс приобрести здесь, в стране гульденов, блок акций, которые наверняка пойдут на повышение. По простому телефону не могу много рассказывать, Роско, так что доверься мне.
- Я, конечно, верю, Джордж, - ответил Роско, - но банку нужны подробности.
- Получишь их завтра с посыльным. - И Большой Джордж подчеркнуто добавил:
- И помни, ты теперь один из нас.
Во второй раз Хейворду стало ненадолго не по себе: похоже, Джи. Джи. Куотермейн уделяет больше внимания собственным вкладам, чем руководству “Супранэшнл”. Но новости следующего дня разубедили его. “Уолл-стрит джорнэл” и другие газеты поместили на видном месте заметки о проведенном Куотермейном захвате через “СуНатКо” промышленных компаний в Европе. Это был переворот в экономике, в результате которого акции “Супранэшнл” подскочили на биржах Лондона и Нью-Йорка, что делало тем более разумным предоставление “ФМА” ссуды промышленному гиганту.
Как только Хейворд вошел в свою приемную, миссис Каллаган одарила его своей обычной, исполненной достоинства улыбкой.
- Остальные бумаги у вас на столе, сэр.
Он кивнул, но, войдя в кабинет, отодвинул кипу в сторону. Его одолевали сомнения по поводу уже подготовленных, но еще не одобренных бумаг о дополнительной ссуде “Кью-Инвестментс”. Однако, отбросив и их, он набрал по городскому телефону номер рая.

***

Номер, представший глазам Хейворда, когда он вошел, был обычным для хилтонских отелей: чистая, достаточно удобная и совершенно неуютная коробка. К ней примыкала небольшая гостиная в том же духе. В этот раз, как и в остальные, Эйврил заказала номер люкс.
Они провели здесь всю вторую половину дня. Позанимавшись любовью, они подремали, проснулись, опять любили друг друга, хотя и не совсем успешно, потом заснули еще на час. Сейчас оба одевались. На часах Хейворда было восемь вечера.
Он был измучен, физически опустошен. Больше всего ему хотелось отправиться домой, и лечь спать одному. “Сколько должно пройти времени, чтобы было прилично ускользнуть?” - размышлял он.
Эйврил была в гостиной, она говорила по телефону. Вернувшись, она сказала:
- Я заказала нам ужин, дорогуша. Скоро его доставят.
- Замечательно, моя дорогая.
На Эйврил была прозрачная комбинация и колготки. Никакого лифчика. Она принялась расчесывать свои длинные спутавшиеся волосы. А он сидел на кровати, наблюдая за ней, и, несмотря на усталость, подмечал, каким гибким и чувственным было каждое ее движение. По сравнению с Беатрис, которую он привык видеть каждый день, Эйврил была такой молоденькой. Он вдруг почувствовал себя отвратительно старым.
Они прошли в гостиную.
- Давай откроем шампанское, - предложила Эйврил.
Оно стояло на серванте в ведерке со льдом. Хейворд заметил его еще раньше. К этому времени почти весь лед растаял, но бутылка была еще холодной. С непривычки он замешкался с пробкой и проволокой.
- Не пытайся двигать пробку, - сказала ему Эйврил. - Наклони бутылку на сорок градусов, затем держи пробку и поворачивай бутылку.
Все получилось легко.
Забрав у него бутылку, Эйврил наполнила два бокала. Он покачал головой:
- Дорогая, ты же знаешь, я не пью.
- Ты почувствуешь себя моложе.
Она протянула ему бокал. Сдаваясь, он взял его и подумал: она будто прочла его мысли.
После еще двух бокалов, когда заказанную еду принесли в номер, он и в самом деле чувствовал себя моложе.
Когда официант ушел, Хейворд заметил:
- Тебе следовало разрешить мне заплатить. - Несколько минут назад он достал, было, бумажник, но Эйврил жестом велела убрать его и подписала чек.
- Почему, Росси?
- Потому что ты должна позволить мне оплачивать часть твоих расходов: гостиничные счета, авиабилет из Нью-Йорка сюда. - Он знал, что у Эйврил квартира в Гринвич-Виллидж. - Ты слишком много тратишь.
Она с любопытством на него посмотрела, затем звонко рассмеялась.
- Неужели ты думаешь, что за все это платила я? - Она обвела жестом номер. - Собственными деньгами? Росси, малыш, ты сошел с ума!
- Тогда кто же платит?
- “Супранэшнл”, конечно, старый дурачок! Все за их счет: номер-люкс, еда, авиабилеты, мое время. - Она подошла к Хейворду и поцеловала его; губы у нее были пухлые и влажные. - Не думай об этом!
А он сидел подавленный и молчаливый, осмысливая только что услышанное. Шампанское продолжало оказывать на него свое расслабляющее действие, но разум был трезв.
"Мое время”. Это было обиднее всего. До этого момента он предполагал, что Эйврил позвонила ему после Багам, предлагая встретиться, потому, что он ей понравился и ей доставило удовольствие в той же степени, как и ему, все происходившее между ними.
Как он мог быть таким наивным? Конечно же, все было устроено Куотермейном и оплачивалось “Супранэшнл”. Как же здравый смысл не подсказал ему это? Или он оберегал себя и не спросил раньше, потому что не хотел знать? И еще одно: если Эйврил оплачивают “мое время”, то кто же она такая? Шлюха? Если так, то кем же является Роско Хейворд? Он закрыл глаза. “Евангелие от Луки, - подумал он, - Боже! Будь милостив ко мне, грешнику!"
Конечно, он мог сделать следующее: немедленно выяснить, сколько было потрачено по сегодняшний день включительно, и затем послать чек на эту сумму в “Супранэшнл”. Он начал подсчитывать, а потом понял, что не знает, сколько стоит Эйврил. Инстинкт подсказывал ему, что стоит она немало.
В любом случае в разумности такого поступка он сомневался. Подойдя к проблеме с точки зрения бухгалтера, он подумал: “Как же в “Супранэшнл” проведут эту сумму по бухгалтерским книгам?” А, кроме того, у него не было столько свободных денег. К тому же, как он дальше будет встречаться с Эйврил? А он уже знал, что захочет снова встретиться с ней.
Зазвонил телефон, оглушительно громко, в маленькой гостиной. Эйврил ответила на звонок, недолго поговорила, затем сказала:
- Это тебя.
- Меня?
Из трубки прогремел голос:
- Привет, Роско! Хейворд спросил:
- Где вы, Джордж?
- В Вашингтоне. Какая разница? У меня хорошие новости насчет “СуНатКо”. Отчет о квартальной прибыли. Прочтешь в завтрашних газетах.
- Вы позвонили сюда, чтобы сказать мне это?
- Я что, тебе помешал?
- Нет.
Большой Джордж хмыкнул:
- Просто дружеский звонок, приятель. Проверяю, чтобы все было в порядке.
Если он хочет высказать свое недовольство, понял Хейворд, сейчас самый подходящий момент. Но недовольство чем? Щедростью и доступностью Эйврил? Или своим смущением?
Громкий голос в телефоне разрубил его дилемму:
- Кредит “Кью-Инвестментс” уже одобрен?
- Не совсем.
- Не торопишься?
- Не в этом дело. Существуют формальности.
- Давай их подвинем, или мне придется передать это дело другому банку, а может, и часть дел “Супранэшнл” тоже.
Угроза была ясна. Она не удивила Хейворда: испытывать давление и идти на уступки - нормальная часть деятельности банкира.
- Я буду стараться, Джордж. В трубке раздалось бурчание.
- Эйврил все еще там?
- Да.
- Позови ее.
Хейворд передал трубку Эйврил. Она, недолго послушав, сказала:
- Да, сейчас, - затем улыбнулась и повесила трубку.
Она пошла в спальню, откуда донеслось щелканье открываемых чемоданных замков, и мгновение спустя появилась с большим конвертом.
- Джордж сказал, что я должна передать это тебе. Конверт был такой же и с такими же печатями, как тот, в котором были акции “Кью-Инвестментс”.
- Джордж просил передать, что это напоминание о времени, приятно проведенном нами в Нассау.
Очередные сертификаты на акции? Он хотел было отказаться его принять, но любопытство оказалось сильнее.
Эйврил сказала:
- Ты не должен открывать его здесь. Откроешь, когда уйдешь.
Он ухватился за эту возможность и посмотрел на часы.
- В любом случае мне пора, дорогая.
- И мне тоже. Вечером я улетаю в Нью-Йорк. Они попрощались в номере. При прощании могло возникнуть ощущение неловкости. Но благодаря опыту Эйврил этого не случилось.
Она обвила его руками; они стояли, прижавшись друг к другу, и она прошептала:
- Ты такой сладкий, Росси. Скоро увидимся. Несмотря на то, что он узнал, несмотря на владевшую им усталость, его страсть к ней не угасла. “И сколько бы ни стоило “мое время”, - подумал он, - одно несомненно - Эйврил его сполна отрабатывала”.

***

Роско доехал на такси из отеля до башни “Ферст меркантайл Америкен”. В вестибюле первого этажа он сказал, что через четверть часа ему понадобится машина с водителем, чтобы ехать домой. Затем он поднялся на лифте на 36-й этаж и пошел по затихшим коридорам, мимо опустевших рабочих столов к своему кабинету.
Сев за свой стол, он вскрыл конверт, который ему вручила Эйврил. Во втором внутреннем конверте лежало несколько увеличенных фотографий, переложенных бумагой.
Второй вечер на Багамах, когда девушки и мужчины голышом купались в бассейне Большого Джорджа, - никто из них не заметил тогда фотографа. Возможно, он снимал с помощью телеобъектива, укрывшись за кустами в густом саду. Он явно использовал чувствительную пленку, поскольку не было видно предательской вспышки. Да это едва ли имело значение.
На фотографиях Криста, Ретта, Лунный Свет, Эйврил и Харольд Остин были запечатлены раздевавшимися и совсем голыми... Роско Хейворд стоял, окруженный нагими девушками; лицо его выражало все стадии восторга. Был снимок, на котором Хейворд расстегивал платье и лифчик Эйврил; на другой фотографии он целовал ее, его пальцы ласкали ее грудь. А вот у вице-президента Стоунбриджа, то ли случайно, то ли специально, была видна только спина.
Техническое и художественное качество фотографий было превосходно. Фотограф явно не принадлежал к числу любителей. “Но ведь, - подумал Хейворд, - Джи. Джи. Куотермейн привык платить за все самое лучшее”.
Кстати, ни на одной из фотографий не было Большого Джорджа.

Предыдущая страница 20 Следующая страница


21 Артур Хейли

Само существование фотографий поразило Хейворда. И зачем их ему послали? Была ли это своего рода угроза? Или грубоватая шутка? А где негативы и копии снимков? Он начал понимать, что Куотермейн - сложный, непостоянный, возможно, даже опасный человек.
С другой стороны, несмотря на шок, Хейворд глаз не мог оторвать от фотографий. Разглядывая их, он бессознательно облизывал губы. Первым его побуждением было уничтожить их. Теперь он не мог этого сделать.
Он с изумлением обнаружил, что сидит за столом уже почти полчаса.
Домой взять снимки он никак не мог. Что же с ними делать? Аккуратно уложив в конверт, он запер их в ящике стола, где хранил некоторые личные бумаги.
По привычке он заглянул в другой ящик, куда миссис Каллаган складывала текущие бумаги, когда убирала вечером его стол. Сверху лежали документы на дополнительную ссуду “Кью-Инвестментс”. Хейворд подумал: “Зачем откладывать? К чему такая нерешительность? Так уж ли необходимо советоваться с Паттертоном второй раз? Ссуда была надежно обеспечена Джи. Джи. Куотермейном и “Супранэшнл”. Хейворд достал бумаги из ящика, написал “одобрено” и подмахнул свои инициалы.
Через несколько минут он спустился в вестибюль. Там его ждал шофер, лимузин стоял у подъезда.

Глава 14

Теперь Нолан Уэйнрайт не часто посещал городской морг. Он вспомнил, что последний раз был там три года назад, когда опознавал тело банковского охранника, убитого в перестрелке при попытке ограбления. В бытность Уэйнрайта полицейским следователем ему часто приходилось видеть в моргах жертвы жестоких преступлений - это было необходимым условием его работы. Но он так и не смог привыкнуть к этому. Морг, любой морг, действовал на него подавляюще, а иногда и выворачивал желудок. Так случилось и теперь.
Сержант городского полицейского управления, с которым они условились о встрече, твердо шагал рядом с Уэйнрайтом по мрачному коридору, шаги их звонким эхом отдавались от древнего, потрескавшегося кафельного пола. Сопровождавший их служащий морга, у которого был такой вид, будто ему самому скоро придется воспользоваться услугами этого заведения, носил башмаки на резиновой подошве и тихо шел впереди.
Полицейский по имени Тимберуэлл был молодой, толстый, нечесаный и небритый. “Многое изменилось, - размышлял Нолан Уэйнрайт, - за те двенадцать лет, что я ушел из городской полиции”.
- Если убитый - тот, кого вы ищете, - сказал Тимберуэлл, - то когда вы его видели в последний раз?
- Семь недель назад. В начале марта.
- Где?
- На другом конце города в маленьком баре “Заходи, не стесняйся”.
- Я знаю это место. Он давал знать о себе после этого?
- Нет.
- Вы знаете, где он жил? Уэйнрайт покачал головой:
- Он не хотел, чтобы я знал. Поэтому я ему подыгрывал.
Имени мужчины Нолан Уэйнрайт тоже не знал. Известное ему имя было почти наверняка не настоящим. Надо сказать, что настоящее имя он и не пытался узнать. Ему было лишь известно, что Вик - бывший уголовник, нуждающийся в деньгах, готов стать тайным информатором.
В октябре по настоятельному требованию Уэйнрайта Алекс Вандерворт разрешил ему нанять информатора, чтобы установить источник поддельных кредитных карточек системы “Кичардж”, которые стали в то время появляться в возрастающих количествах. Уэйнрайт выпустил щупальца, используя свои знакомства в центре города, а затем через многочисленных посредников договорился о встрече с Виком, во время которой они и пришли к соглашению. Было это в декабре. Начальник охраны помнил это хорошо, поскольку суд над Майлзом Истином проходил на той же неделе.
В последующие месяцы у Уэйнрайта с Виком были еще две встречи каждая то в одном, то в другом захолустном баре, и все три раза Уэйнрайт давал Вику деньги, рассчитывая получить от него информацию, которая покроет затраты. Связь была односторонняя. Вик мог ему позвонить и назначить встречу в выбранном им месте, а Уэйнрайт связаться с ним никак не мог. Но он понимал смысл подобных ухищрений и соглашался с ними.
Уэйнрайту Вик не нравился, но он на это и не рассчитывал. Бывший уголовник был скользким, ненадежным типом, с вечно подтекавшим носом и другими признаками наркомана. Он презирал все и всех, включая Уэйнрайта; губы его всегда были надменно изогнуты. Но во время их третьей встречи, в марте, Уэйнрайту показалось, что Вик натолкнулся на что-то серьезное.
Он сообщил, что большая партия фальшивых двадцатидолларовых купюр готовится к распространению по специальным каналам и через агентов. Согласно тем же слухам, где-то в тени, за спинами распространителей, находится некая всесильная организация, занимающаяся и другими делами, включая кредитные карточки. Последняя информация была весьма туманной, и Уэйнрайт подозревал, что Вик сочинил ее, чтобы доставить ему удовольствие. Но с другой стороны, это могло быть и не так.
А вот насчет фальшивых купюр Вик заявил, что ему обещали небольшое участие в этом деле. Он считал, что если получит эту работу, и ему станут доверять, то сможет глубже внедриться в организацию. Две-три детали, о которых, по мнению Уэйнрайта, Вик не знал и не мог догадываться, убедили начальника охраны банка, что информация достоверна. Предложенный Виком план также казался разумным.
Уэйнрайт всегда предполагал, что тот, кто занимается подделкой банковских карточек “Кичардж”, скорее всего, вовлечен в изготовление и других подделок. Он так и сказал Алексу Вандерворту тогда, в октябре. Одно он знал наверняка: попытка проникнуть в организацию крайне опасна, и информатору, если его обнаружат, уготована смерть. Он чувствовал себя обязанным предупредить об этом Вика, но в ответ на свое беспокойство получил лишь презрительную усмешку.
После этой встречи Уэйнрайт больше не слышал о Вике.
Вчера его внимание привлекла небольшая заметка в “Тайме реджистер” о трупе, обнаруженном в реке.
- Должен вас предупредить, - произнес сержант Тимберуэлл, - то, что осталось от этого парня, выглядит не очень красиво. Врачи думают, что он пробыл в воде с неделю. Кроме того, на реке много движения, и похоже, что его зацепила винтом какая-то лодка.
По-прежнему следуя за морговским служащим, они вошли в ярко освещенное длинное помещение с низким потолком и с сильным запахом формалина. Стена напоминала огромный шкаф для бумаг со стальными ящиками, на каждом из которых стоял номер. Из-за шкафа доносился шум холодильной установки.
Служащий мельком взглянул на карточку, которую держал в руках, и подошел к среднему ящику, потянул на себя ящик, и тот тихо выкатился на пластмассовых колесиках. В ящике под бумажной простыней угадывались очертания тела.
- Вот нужные вам останки, офицеры, - сказал старик и с легкостью откинул простыню.
Уэйнрайт пожалел, что пришел. Ему стало дурно...

***

В маленьком ресторане, неподалеку от морга, за чашкой крепкого кофе сержант Тимберуэлл изрек:
- Бедный сукин сын! Что бы он ни натворил, никто не заслуживает такого.
Он достал сигарету, закурил и протянул пачку Уэйнрайту. Тот отрицательно покачал головой.
- Я понимаю, каково вам сейчас, - произнес Тимберуэлл. - К чему-то привыкаешь. Ну а что-то заставляет задуматься.
- Да. - Уэйнрайт помнил о своей ответственности за случившееся с Кларенсом Хьюго Левинсоном, то есть с Виком.
- Мне понадобятся ваши показания, мистер Уэйнрайт. Краткое изложение того, что вы рассказали мне о вашей договоренности с покойным. Если вам все равно, то я хотел бы поехать в полицейский участок и составить бумагу там, после того как мы здесь закончим.
- Хорошо.
Полицейский пустил колечко дыма и отхлебнул кофе.
- Как обстоит дело с поддельными кредитными карточками сейчас?
- Их появляется больше и больше. В иные дни - просто эпидемия. Это стоит банкам вроде нашего уйму денег.
- Вы имеете в виду, что это стоит денег клиентуре, - скептически произнес Тимберуэлл. - Банки вроде вашего перекладывают свои убытки на других. Поэтому ваше руководство и не уделяет этому должного внимания.
- Здесь я с вами не могу не согласиться. - Уэйнрайт вспомнил свои собственные просьбы об увеличении бюджета на борьбу с преступниками, наживающимися за счет банков.
- Качество карточек хорошее?
- Отличное. Полицейский задумался:
- То же самое говорит нам Секретная служба о ходящих в городе фальшивых деньгах. Их очень много. Я думаю, вы знаете.
- Да, знаю.
- Так что, может, этот покойник и был прав, считая, что и то и другое поступает из одного источника. Они помолчали, затем полицейский вдруг сказал:
- Я должен предупредить вас кое о чем. Может быть, вы уже над этим думали. Уэйнрайт ждал.
- Когда его пытали, кто бы этим ни занимался, его заставили заговорить. Вы его видели. Промолчать он просто не мог. Так что вы можете себе представить, что он пропел обо всем, включая сделку с вами.
- Да, я думал об этом. Тимберуэлл кивнул;
- Я не думаю, что вам угрожает опасность, но люди, убившие Левинсона, рассматривают вас как помеху. Если еще кто-то из их окружения будет хотя бы одним воздухом с вами дышать, и если они об этом узнают, то и он умрет страшной смертью.
Уэйнрайт только хотел, было заговорить, но полицейский опередил его:
- Послушайте, я вовсе не хочу сказать, что вам не надо засылать к ним другого парня, это ваше дело, и я не хочу знать об этом, по крайней мере, сейчас. Но я вот что скажу: если вы все-таки кого-нибудь зашлете, будьте сверхосторожны и держитесь от него подальше. Это ваш долг перед ним.
- Спасибо за предупреждение, - сказал Уэйнрайт, все еще думая о том, в каком состоянии увидел тело Вика. - Я очень сомневаюсь, что кого-то удастся найти.

ЧАСТЬ ТРЕТЬЯ

Глава 1

Хотя на жалованье кассира в 98 долларов в неделю (за вычетами она приносила домой 83 доллара) было по-прежнему трудно прожить, Хуаните как-то удавалось неделю за неделей сводить концы с концами и еще платить за детский сад, куда ходила Эстела. Хуаните даже удалось к августу немного сократить долг Карлоса финансовой компании. Финансовая компания любезно переписала контракт, уменьшив месячную квоту, хотя теперь платежи растянулись большими процентами еще на три года.
В банке, где к Хуаните относились особенно бережно после того, как ее ложно обвинили в октябре, и сотрудники старались изо всех сил проявлять к ней участие, она ни с кем не установила близкой дружбы. Она нелегко сближалась с людьми. Боялась их, отчасти это было врожденное, отчасти приобретенное с опытом.
Вся ее жизнь была сконцентрирована вокруг вечера: апофеозом рабочего дня были часы, проводимые с Эстелой.
Сейчас они были вместе.
На кухне их небольшой, но удобной квартиры в Форум-Ист Хуанита готовила ужин, помогала, а иногда и мешала ей трехлетняя дочка. Обе раскатывали и взбивали тесто. Хуанита делала крышку для мясного пирога, Эстела что-то лепила маленькими пальчиками из украденного куска теста.
- Мамочка! Смотри, я сделала волшебный замок! Обе засмеялись.
- Как красиво, душенька! - с нежностью сказала Хуанита. - Мы поставим замок в духовку вместе с пирогом. И тогда они оба станут волшебными.
Для пирога Хуанита приготовила начинку из тушеного мяса с луком, картошки, свежей моркови и консервированного горошка. Овощи восполняли недостаток мяса, больше Хуанита не могла себе позволить. Но она от природы была изобретательной кулинаркой, и пирог должен был получиться вкусным и сытным. Он уже двадцать минут сидел в духовке, еще десять минут и будет готов, а пока Хуанита читала Эстеле Ганса Христиана Андерсена в переводе на испанский.
В этот момент раздался стук во входную дверь. Хуанита перестала читать и прислушалась. Гости у них бывали редко, тем более так поздно. Спустя мгновение стук повторился. Немного нервничая, Хуанита велела Эстеле сидеть на месте, а сама встала и медленно направилась к двери.
Она жила на последнем этаже особняка, давно разделенного на квартиры. Застройщики Форум-Ист сохранили дома в прежнем виде, только подремонтировали и оснастили современным оборудованием. Но восстановление района ничего не изменило в плане преступности, а Форум-Ист находился в таком месте, которое славилось уличными и квартирными грабежами. Поэтому, хотя здания и были полностью заселены, ночью большинство жителей закрывались и запирались на замки и засовы. На первом этаже дома, где жила Хуанита, была прочная, надежная дверь, только другие жильцы часто оставляли ее открытой.
У входа же в квартиру Хуаниты была узкая лестничная площадка. Приложив ухо к двери, Хуанита спросила:
- Кто там?
Ответа не последовало, только снова постучали негромко, но настойчиво.
Убедившись в том, что дверная цепочка на месте, Хуанита отперла дверь и приоткрыла ее на несколько дюймов. Сначала из-за тусклого освещения она не смогла ничего разглядеть, затем в проеме появилось лицо, и голос произнес:
- Хуанита, можно с вами поговорить? Мне очень нужно, пожалуйста! Разрешите мне войти!
Она была поражена. Майлз Истин. Но голос и лицо не принадлежали Истину, которого она знала. Человек, которого она теперь смогла разглядеть, был бледный и тощий, голос его звучал неуверенно, умоляюще.
Она не открывала, раздумывая.
- Я считала, что вы в тюрьме.
- Я вышел. Сегодня. - И добавив:
- Меня выпустили на поруки.
- Почему вы пришли сюда?
- Я вспомнил, где вы живете.
Она покачала головой, не снимая цепочки:
- Я не об этом спросила. Почему вы пришли ко мне?
- Потому что все эти месяцы, все время в заключении, я думал о том, чтобы увидеть вас, поговорить с вами, объяснить...
- Ничего не надо объяснять.
- Нет, надо! Хуанита, я умоляю вас. Не прогоняйте меня! Пожалуйста!
Из-за спины раздался звонкий голосок Эстелы:
- Мамочка, кто это?
- Хуанита, - сказал Майлз Истин, - вам нечего бояться, ни вам, ни вашей малышке. У меня ничего нет с собой, кроме этого. - В руках у него был небольшой побитый чемоданчик. - Это просто веши, которые мне вернули, когда я выходил.
- Ну... - Хуанита колебалась.
Несмотря на опасения, она сгорала от любопытства. Зачем Майлзу понадобилось ее видеть? Она не была уверена, что не пожалеет об этом, но все же приоткрыла дверь и сняла цепочку.
- Спасибо. - Он вошел неуверенно, словно боялся, что Хуанита может передумать.
- Здравствуй, - сказала Эстела, - ты мамин друг?
Истин немного замялся, затем сказал:
- Я был им, но не всегда. А жаль.
Маленькая темнокудрая девчушка рассматривала его.
- А как тебя зовут?
- Майлз. Эстела хихикнула:
- Какой ты худой.
- Да, я знаю.
Теперь, при ярком свете, Хуанита еще больше поразилась изменениям, происшедшим в Майлзе. За восемь месяцев он так похудел, что щеки ввалились, а шея и тело стали совсем тощими. Мятый костюм болтался на нем, будто был на два размера велик. Он выглядел усталым и слабым.
- Можно я сяду?
- Да. - Она указала на плетеное кресло, хотя сама по-прежнему стояла напротив него. И с совсем уж нелогичным упреком заметила:
- Плохо вы ели в тюрьме.
Он покачал головой, впервые слегка улыбнувшись.
- Да уж, еда там не для гурманов. Мне кажется, это заметно.
- Да, мне это заметно. Эстела спросила:
- Ты пришел ужинать? Мамочка печет пирог.
- Нет, - сказал он, помедлив.
- Вы хоть ели сегодня? - сурово спросила Хуанита.
- Утром. А потом что-то перехватил на автобусной остановке.
С кухни доносился запах уже почти готового пирога. Майлз инстинктивно обернулся.
- Тогда присоединяйтесь к нам. - И Хуанита поставила еще один прибор на маленьком столике, где они ели с Эстелой. Это получилось у нее само собой. В каждом пуэрто-риканском доме, даже в самом бедном полагается делиться едой, какая есть.
За столом Эстела принялась болтать, а Майлз отвечал на ее вопросы, первоначальная напряженность стала покидать его. Несколько раз он оглядывал просто обставленную, но уютную квартирку. Хуанита умела навести дома уют. Она любила шить и всячески украшать свое жилище. В скромной гостиной стоял старый, потрепанный диван-кровать, который она накрыла ярким ситцем в белых, красных и желтых разводах. Плетеные кресла, в одном из которых сидел Майлз, она купила задешево и выкрасила красной киноварью. На окнах повесила простые дешевые занавески из ярко-желтой толстой материи. Стены украшали картина примитивиста и плакаты, рекламирующие путешествия.
Хуанита слушала болтовню дочки с Майлзом, но сама говорила немного, все еще не избавившись от сомнений и подозрений. Зачем все-таки пришел Майлз? Не доставит ли он ей снова неприятности, как и раньше? Опыт подсказывал, что он на это способен. Однако сейчас он казался безобидным, безусловно, физически ослабевшим, немного испуганным, возможно, сломленным.
Но она совершенно не чувствовала неприязни. Хотя Майлз пытался обвинить ее в краже похищенных им самим денег, время как-то отодвинуло это предательство. Даже когда его вывели на чистую воду, Хуанита почувствовала главным образом облегчение, а не ненависть. Теперь же ей больше всего хотелось остаться наедине с Эстелой.
Майлз вздохнул, отодвигая тарелку. На ней он ничего не оставил.
- Спасибо. Это была самая вкусная еда за долгое время.
- Чем вы собираетесь заняться? - спросила его Хуанита.
- Не знаю. Завтра начну искать работу. - Он глубоко вздохнул и, казалось, хотел еще что-то сказать, но она жестом попросила его подождать.
- Эстелита, пойдем, любимая! Пора спать! Вскоре умытая, с причесанными волосиками, в розовой пижамке Эстела пришла пожелать спокойной ночи. Большие влажные глаза серьезно смотрели на Майлза.
- Мой папа ушел. Ты тоже уйдешь?
- Да, очень скоро.
- Я так и думала. - Она подставила ему личико для поцелуя.
Уложив Эстелу, Хуанита вышла из спальни и закрыла за собой дверь. Она села напротив Майлза, сложив на коленях руки.
- Ну вот. Можете говорить.
Он молчал, облизывая губы. Теперь, когда момент настал, он, казалось, колебался, не находя слов. Затем сказал:
- Все это время, пока.., меня не было.., мне хотелось попросить прощения. Прощения за все, что я сделал, но, прежде всего за то, как поступил с вами. Мне стыдно. С одной стороны, я не знаю, как это произошло. С другой, мне кажется, знаю.
Хуанита пожала плечами:
- Все, что было, прошло. Разве это имеет сейчас значение?
- Для меня имеет. Пожалуйста, Хуанита.., позвольте я расскажу вам все, как было.
И слова признания хлынули потоком. Майлз говорил о пробудившейся совести и о том, что раскаивается в прошлогоднем безумии, когда словно в лихорадке играл и залезал в долги, забыв о морали и о добре и зле. Сейчас, когда он оглядывается назад, ему кажется, что кто-то другой завладел его духом и телом. Он признал свою вину - да, он совершил кражу в банке. Но хуже всего было то, как он поступил с ней. Чувство стыда все время преследовало его в тюрьме и никогда его не покинет.
Слова Майлза вызвали у Хуаниты прежде всего недоверие. По мере того как он говорил, оно постепенно рассеивалось, но не до конца: жизнь слишком часто дурачила и обманывала ее, не позволяя ни во что полностью поверить. И, тем не менее, Хуанита склонна была думать, что Майлз говорит правду, и чувство жалости охватило ее.
Она обнаружила, что сравнивает Майлза с Карлосом, своим сбежавшим мужем. Карлос был человеком слабым; таким же был и Майлз. И все же то, что Майлз смог вернуться и предстать перед ней с повинной, говорило о силе характера и мужестве, которых никогда не было у Карлоса.
Внезапно она увидела в этом иронию судьбы: мужчины, попадавшиеся ей в жизни, по разным причинам были ущербными и серенькими. Вдобавок - неудачниками, как и она. Хуанита чуть не рассмеялась, но сумела сдержаться: Майлз никогда бы этого не понял.
- Хуанита, - взволнованно произнес он, - я хочу спросить вас. Вы простите меня? А если простите, скажете мне об этом?
Она посмотрела на него. Слезы наполнили ее глаза. Вот это было ей понятно. Она родилась католичкой, и хотя в последнее время не часто ходила в церковь, утешение, какое приносит исповедь и отпущение грехов, было ей знакомо. Она встала.
- Майлз, - сказала Хуанита. - Встаньте. Посмотрите на меня.

Предыдущая страница 21 Следующая страница


Менялы 22

Он повиновался, и она мягко сказала:
- Достаточно вы настрадались. Да, я прощаю вас. Его лицо задергалось и искривилось. Хуанита обняла его, и он разрыдался.
Когда Майлз успокоился, и они снова сели, Хуанита деловито спросила:
- Где вы будете ночевать?
- Пока не знаю. Где-нибудь устроюсь. Она подумала, затем сказала:
- Можете остаться здесь, если хотите. - И, заметив его удивление, быстро добавила:
- В этой комнате вы можете ночевать только сегодня. Я лягу в спальне с Эстелой. Дверь наша будет заперта. - Ей хотелось, чтобы все было ясно.
- Если вы и вправду не против, - ответил он, - я с радостью переночую тут. И вы можете не волноваться.
Он не сказал ей об истинной причине, объяснявшей, почему она может не волноваться: он еще не справился с собой ни психологически, ни физиологически. Он только знал, что из-за связи с Карлом, своим защитником в тюрьме, его перестало тянуть к женщинам. И он не был уверен, сможет ли снова стать мужчиной...
Вскоре усталость сморила обоих, и Хуанита отправилась к Эстеле.
Утром, сквозь закрытую дверь, она совсем рано услышала, как зашевелился Майлз. Через полчаса, когда она вышла из спальни, его уже не было. На столе в гостиной лежала записка:

"Хуанита...
От всего сердца - спасибо!
Майлз”.

Готовя завтрак, Хуанита, к собственному удивлению, обнаружила, что жалеет о его уходе.

Глава 2

За четыре с половиной месяца со времени принятия советом директоров “ФМА” плана о расширении долгосрочных вкладов и сети отделений банка Алекс Вандерворт успел многое сделать. Он почти ежедневно проводил совещания по планировке помещений и обсуждал положение дел со служащими и консультантами со стороны. Работали ночами, по выходным и праздникам, подгоняемые настойчивыми напоминаниями Алекса, что программа должна быть развернута до конца лета и полностью запущена в действие к середине осени.
Легче всего было перестроить систему вкладов. Большая часть задуманного Алексом, включая внедрение четырех новых типов личных счетов с повышенным процентом, используемых для финансирования различных целей, была предметом проведенного ранее изучения. Теперь оставалось лишь воплотить это в жизнь. Одним из новшеств была усиленная реклама для привлечения новых вкладчиков, и такая программа, независимо от совпадения или несовпадения интересов, была быстро и умело создана агентством Остина. Основная тема кампании по рекламе долгосрочных вкладов звучала так:

В “ФЕРСТ МЕРКАНТАЙЛ АМЕРИКЕН” ВАМ БУДУТ ПЛАТИТЬ ЗА БЕРЕЖЛИВОСТЬ

И вот в начале августа двойные развороты в газетах объявили о преимуществах долгосрочных вкладов в “ФМА”. Там также указывалось местонахождение восьмидесяти отделений банков в штате, где каждого открывающего новый счет ждут подарки, кофе и “дружеский финансовый совет”. Ценность подарка зависела от размера первоначального вклада, обусловленного определенным сроком. Короткие сообщения по телевидению и радио подкрепляли рекламную кампанию.
Что же до девяти новых отделений банка - “наших монетных лавок”, как их называл Алекс, - то два были открыты в конце июля, еще три в начале августа, а остальные четыре должны начать функционировать до сентября. Поскольку все они размещались в арендуемых помещениях, что требовало лишь переделки, а не строительства здания, открыть их можно было тоже быстро.
Для начала именно “денежные лавки” - это название быстро пристало к ним, привлекли наибольшее внимание публики. Они сами создали себе рекламу, такую, какой и не ожидали ни Алекс Вандерворт, ни банковская служба связи с общественностью, ни рекламное агентство “Остин эдвертайзинг”. И пропагандировал все это, становясь, словно приближающаяся комета, все больше на виду, Алекс. Он не стремился к этому. Просто так получилось. Репортер из утренней “Тайме реджистер”, получившая задание сделать материал об открытии новых отделений банка, углубилась в газетные анналы в поисках фактов из прошлого и обнаружила связь Алекса с “блокадой банка” сторонниками “Форум-Ист” в феврале. Разговор с редактором отдела очерков закончился решением сделать об Алексе хороший развернутый материал. Так и поступили.

***

"Когда речь идет о современном банкире, - писала позже репортер, - не представляйте его себе этаким серьезным, осторожным служакой в традиционной темно-синей тройке, который, поджав губы, неизменно отвечает “нет”. Вместо этого вспомните об Алексе Вандерворте.
Мистер Вандерворт, исполнительный вице-президент нашего родного банка “Ферст меркантайл Америкен”, прежде всего не похож на банкира. Он носит костюмы, которые можно увидеть в разделе мод журнала “Эсквайр”, его манеры напоминают Джона Карсона, а когда речь заходит о ссудах, в особенности небольших ссудах, он склонен, за редким исключением, говорить “да”. Но он верит также в бережливость и утверждает, что большинство из нас не так мудро обращаются с деньгами, как наши родители и деды.
Кроме того, Алекс Вандерворт - сторонник современной банковской техники, часть которой на этой неделе как раз прибыла на окраины нашего города.
Новый взгляд на банковское дело нашел свое воплощение во внешнем виде банковских отделений, которые совсем не похожи на банки, что и понятно, поскольку мистер Вандерворт (который, как мы сказали, не похож на банкира) стоит за ними.
Ваша журналистка на этой неделе отправилась с Алексом Вандервортом взглянуть на то, что он называет “банки будущего для широкой публики”.

***

Шеф отдела по связи с общественностью Дик Френч быстро договорился обо всем. Журналистку, яркую блондинку средних лет, звали Джилл Пикок, на Пулитцеровскую премию она не тянула, но материал ей был интересен, и она была дружелюбно настроена.
Алекс и мисс Пикок вместе стояли в одном из новых отделений банка, расположенном в пригороде на торговой площади. По размеру оно было таким же, как и местная аптека, но ярко освещено и хорошо спланировано. Здесь были установлены две кассы-автомата из нержавеющей стали фирмы “Дюкотел”, которыми клиенты пользовались сами, и скрытая телевизионная камера.
- Кассы-автоматы, - пояснил Алекс, - напрямую связаны с компьютерами в главном здании “ФМА”. Публика нынче, - продолжал он, - рассчитывает на услуги и требует, чтобы банки работали допоздна и в более удобные часы. “Денежные лавки”, подобные этой, будут открыты двадцать четыре часа в сутки, семь дней в неделю.
- И все это время здесь будут находиться служащие? - спросила мисс Пикок.
- Нет. Днем у нас будет сидеть тут клерк для ответа на вопросы. В остальное же время не будет никого, кроме клиентов.
- А вы не боитесь ограблений? Алекс улыбнулся:
- Кассы-автоматы сконструированы как крепости, со всеми известными человечеству системами сигнализации. А посредством телесканеров, по одному в каждом отделении, за ситуацией следят в контрольном центре в городе. Самая насущная проблема для нас не безопасность, а как приучить клиентов к нововведениям.
- Похоже, - заметила мисс Пикок, - что кое-кто уже приучился.
Хотя было еще рано - 9.30 утра, в маленьком банке уже стояло с десяток человек, и приходили все новые. В основном женщины.
- Исследования показывают, - сказал Алекс, - что женщины быстрее воспринимают изменения в торговле, вот почему, наверное, магазины вечно что-то придумывают. Мужчины же воспринимают все медленнее, но, в конце концов, женщины перетягивают их на свою сторону.
Перед кассами-автоматами выстроились небольшие очереди, но задержек почти не было. Операции производились очень быстро, как только клиент вставлял пластиковую карточку и набирал на кнопках несложную комбинацию цифр. Кто-то клал на свой счет наличные или чеки, другие снимали деньги. Человека два зашли заплатить за банковскую карточку или по счету за коммунальные услуги. В зависимости от операции машина проглатывала бумагу и банкноты или выплевывала их с молниеносной быстротой.
Мисс Пикок указала на кассы-автоматы:
- Люди научились пользоваться ими быстрее или медленнее, чем вы ожидали?
- Гораздо быстрее. Нужно приложить усилия, чтобы уговорить людей пользоваться машиной в первый раз. А стоит попробовать, как они приходят в восторг и, это начинает им нравиться.
- Всегда говорят, что люди предпочитают иметь дело с людьми, а не с механизмами. Почему же в банковском деле отходят от этого правила?
- В том исследовании, о котором я упоминал, сказано, что это объясняется желанием сохранить тайну.

***

"И тайна действительно сохраняется, - признавала Джилл Пикок в статье, опубликованной под ее именем в воскресном выпуске газеты, - причем не только этими кассами.
Сидя одна в той же денежной лавке напротив телекамеры с экраном, я открыла счет и договорилась о ссуде.
В другие разы, когда я брала в банке ссуды, я чувствовала неловкость. А на этот раз не чувствовала, так как на меня смотрело с экрана мужское лицо без тела и имени, обладатель которого находился на расстоянии многих миль..."

***

- Точности ради - семнадцати миль, - сказал Алекс. - Служащий банка, с которым вы разговаривали, находится на контрольном пульте в нашем главном здании в центре города. Оттуда и он и другие могут связаться с любым отделением банка, снабженным телекамерой.
Мисс Пикок задумалась.
- А как все-таки быстро меняется банковское дело?
- В техническом отношении мы развиваемся быстрее, чем аэрокосмическая индустрия. То, что вы здесь видите, - наиболее важное изобретение с момента внедрения чековых книжек, и менее чем за десять лет основная часть банковских операций будет совершаться таким образом.
- Ну а живые кассиры все же останутся?
- Еще какое-то время, но в целом этот вид исчезнет быстро. Довольно скоро само представление о том, что должен быть человек, который пересчитывал бы деньги, затем вручал бы их вам через стойку, станет таким же допотопным, таким же старомодным, как и продавцы, которые раньше взвешивали нам сахар, персики и масло, затем укладывали их в бумажные пакеты.
- Это довольно грустно, - заключила мисс Пикок.
- Прогресс часто бывает грустным.

***

"После этого я наугад спросила нескольких человек, как им нравятся новые денежные лавки. Все без исключения в восторге от них.
- Судя по тому, что ими пользуется много людей, это мнение широко распространилось, как и их популярность, - сказал мне мистер Вандерворт, - и это способствует открытию долгосрочных вкладов..."

***

Способствовали ли денежные лавки открытию долгосрочных вкладов или наоборот, так до конца и не стало ясно. Зато было ясно, что количество долгосрочных вкладов оправдало самые оптимистические расчеты “ФМА” и с феноменальной скоростью превзошло все ожидания.
- Было такое впечатление, - заметил Алекс в разговоре с Марго Брэкен, - что время, выбранное “Ферст меркантайл Америкен” для своей кампании, поразительным образом совпало с настроением людей.
- Прекрати хорохориться и пей свой апельсиновый сок, - сказала ему Марго.
Алексу приятно было встретить воскресное утро в квартире Марго. Все еще в пижаме, он читал первый раз очерк Джилл Пикок в “Сандей тайме реджистер”, в то время как Марго готовила на завтрак яичницу по-бенедиктински.
Алекс продолжал сиять, пока они ели. Марго, в свою очередь, прочла статью в “Тайме реджистер” и снисходительно заметила:
- Неплохо, - затем перегнулась и поцеловала Алекса, - я рада за тебя.
- Эта реклама получше той, что ты принесла мне, Брэкен.
- Никогда ведь не знаешь, как оно повернется, - небрежно заметила она. - Пресса дает, и пресса отбирает. Завтра ты и твой банк могут стать предметом критики.
Он вздохнул:
- Ты так часто бываешь права.
Но на этот раз она ошибалась.
Сокращенный вариант первоначальной статьи был распечатан и использован газетами в сорока других городах. Агентство АП, заметив общий широкий интерес, дало собственную информацию по национальным каналам связи; так же поступило ЮПИ. “Уолл-стрит джорнэл” прислал своего штатного репортера и через несколько дней поместил очерк о “Ферст меркантайл Америкен” и Алексе Вандерворте на первой полосе в связи с автоматизацией банковского дела. Отделение Эн-би-си послало телевизионную бригаду проинтервьюировать Алекса в денежной лавке, и записанный на видеопленку материал вышел в эфир в “Вечерних новостях” Эн-би-си.
С каждым новым упоминанием в средствах массовой информации кампания по открытию долгосрочных вкладов получала новый виток, и денежные лавки процветали.
"Нью-Йорк тайме” поразмышляла и снизошла со своей величественной высоты до заметки. Затем, в середине августа, в разделе бизнеса и финансов воскресного выпуска появился заголовок:

РАДИКАЛ ОТ БАНКИРОВ, О КОМ МЫ ЕЩЕ УСЛЫШИМ

Интервью с Алексом в “Тайме” состояло из ответов и вопросов об автоматизации, а затем и о более общих проблемах.

"Вопрос: Что, прежде всего не так в современном банковском деле?
Вандерворт: Мы, банкиры, слишком долго вели дела так, как сами хотели. Нас настолько заботит собственное благосостояние, что мы слишком мало думаем об интересах наших клиентов.
Вопрос: Можете привести пример?
Вандерворт: Да. Клиенты банков, в особенности частные лица, должны получать гораздо больше денег по процентам, чем сейчас.
Вопрос: Каким образом?
Вандерворт: Есть несколько возможностей: по долгосрочным вкладам, по депозитным сертификатам, а также нам следует платить проценты по потребительским вкладам - то есть по текущим счетам.
Вопрос: Давайте сначала коснемся долгосрочных вкладов. Наверняка ведь существует федеральное законодательство, ограничивающее процентные ставки по долгосрочным вкладам в коммерческих банках.
Вандерворт: Да, и задача этого законодательства защищать банки, занимающиеся долгосрочными вкладами и ссудами. Точно так же есть и другой закон, запрещающий банкам, занимающимся долгосрочными вкладами и ссудами, выдавать клиентам чеки. Это сделано для защиты коммерческих банков. А на самом деле законы должны защищать не банки, а людей.
Вопрос: Говоря “защищать людей”, вы имеете в виду, что владельцы долгосрочных вкладов должны получать максимально высокие проценты и максимум услуг, которые может предоставить банк?
Вандерворт: Да, именно это я имею в виду.
Вопрос: Вы упомянули депозитные сертификаты.
Вандерворт: Федеральный Резервный банк Соединенных Штатов запрещает крупным банкам, таким, как тот, где я работаю, рекламировать долгосрочные депозитные сертификаты с высокими процентными ставками. Подобные депозитные сертификаты особенно удобны тем, кто готовится к пенсии и хочет перенести уплату налогов на более поздние годы, когда доходы уменьшатся. “Федеральный Резервный” дает несостоятельные оправдания этого запрета. На самом же деле они защищают небольшие банки от крупных, поскольку крупные банки располагают большими возможностями и способны предложить более выгодные условия. Как всегда, в последнюю очередь думают о публике и проигрывают от этого отдельные люди.
Вопрос: Давайте это уточним. Вы утверждаете, что наш центральный банк - “Федеральный Резервный” - заботится больше о маленьких банках, чем о публике?
Вандерворт: Совершенно верно.
Вопрос: Давайте перейдем к потребительским депозитам - текущим счетам. Известно, что некоторые банкиры говорят, будто готовы платить проценты по текущим счетам, но федеральное законодательство запрещает это.
Вандерворт: В следующий раз, когда банкир вам это скажет, спросите его, когда в последний раз наше могущественное банковское лобби в Вашингтоне что-то сделало для того, чтобы изменить законодательство. Если такая попытка была, то я о ней не слышал.
Вопрос: Таким образом, вы предполагаете, что большинство банкиров не хотят менять законодательство?
Вандерворт; Я не предполагаю. Я это знаю. Закон, запрещающий выплату процентов по текущим вкладам, очень удобен, если вы - владелец банка. Он был разработан в 1933 году, сразу после депрессии, с целью укрепления банков, поскольку многие разорились в предыдущие годы.
Вопрос: Но ведь это было более сорока лет назад.
Вандерворт: Точно. Необходимость в таком законе давно исчезла. Послушайте, что я вам скажу. Сейчас, если сложить суммы на всех текущих счетах в этой стране, они составят более 200 миллиардов долларов. Можете не сомневаться: банкиры зарабатывают на этих деньгах, а вкладчики - клиенты банков, не получают ни цента.
Вопрос: Поскольку вы сами банкир и вашему банку выгоден закон, о котором мы говорим, почему вы выступаете за изменения?
Вандерворт: Во-первых, я верю в справедливость. А во-вторых, банки не нуждаются в подпорках в виде защитных законов. С моей точки зрения, мы можем работать лучше, я имею в виду и лучше обслуживать публику, и получать большие доходы без них.
Вопрос: А разве в Вашингтоне не были разработаны рекомендации о внесении в закон тех изменений, о которых вы говорите?
Вандерворт: Да. В докладе комиссии Ханта от 1971 года было предложено внести в законодательство изменения, от которых выиграли бы клиенты. Но все это застряло в конгрессе, продвижение было задержано заинтересованными сторонами, включая наше банковское лобби.
Вопрос: А вы не считаете, что другие банкиры будут испытывать к вам неприязнь из-за вашей откровенности?
Вандерворт: Я, право же, не думал об этом.
Вопрос: Помимо ситуации в банковском деле, есть у вас мнение о нынешнем экономическом положении вообще?
Вандерворт: Да, но общая ситуация не должна сводиться к положению в экономике.
Вопрос: Пожалуйста, изложите ваше мнение, и не ограничивайте себя ничем.
Вандерворт: Самая большая наша проблема и самый большой недостаток нашей страны состоит в том, что почти все сегодня работает против отдельного человека и на благо крупным институтам - крупным корпорациям, крупному бизнесу, крупным профсоюзам, крупным банкам, сильным правительствам. Так что отдельному человеку не только трудно выдвинуться и удержаться наверху, но зачастую и просто выжить. И всякий раз, как случается беда: инфляция, обесценивание, депрессия, дефицит, высокие налоги, даже войны, крупные институты не страдают. По крайней мере, не страдают сильно. Всякий раз страдает отдельный человек.
Вопрос: Вы видите исторические аналогии?
Вандерворт: Да. Это может прозвучать странно, но самая близкая аналогия, я думаю, Франция перед революцией. В то время, несмотря на волнения и упадок в экономике, всем казалось, что с делами все будет в порядке. Вместо этого толпа восставших людей сбросила своих угнетателей-тиранов. Я не утверждаю, что мы находимся сегодня в точно таком же положении, но во многом мы поразительно близки к тирании, опять же направленной против отдельных людей. И говорить людям, не способным из-за инфляции накормить свои семьи, что “так хорошо вы еще не жили”, так же стыдно, как сказать им: “Угостите их тортом”. Поэтому я и говорю: если мы хотим сохранить наш так называемый образ жизни и личную свободу, которую мы вроде бы высоко ценим, нам бы следовало начать думать и снова что-то делать в интересах отдельных людей.
Вопрос: И в вашей области вы бы начали с оказания банками больших услуг людям?
Вандерворт: Да”.

- Дорогой, это замечательно! Я горжусь тобой и люблю больше, чем когда-либо, - заверила Алекса Марго, прочтя верстку за день до опубликования интервью. - Это самое честное из того, что я когда-либо читала. Но другие банкиры возненавидят тебя. Они тебя кастрируют.

Глава 3

- От распятия вас спасло, Алекс, - сказал Льюис Д'Орси, - то, что это появилось в “Нью-Йорк тайме”. Если бы вы сказали это любой другой газете, директора вашего банка открестились бы от вас и выбросили бы на улицу, как прокаженного. Но с “Тайме” они такой штуки не сделают. Респектабельность газеты распространилась и на вас, впрочем, не спрашивайте меня почему.
- Льюис, дорогой, - сказала Эдвина Д'Орси, - не мог бы ты прервать свою речь и налить нам вина.
- Я вовсе не произношу речь. - Ее муж поднялся из-за обеденного стола и взял второй графин “Кло де Вужо” 1962 года. В этот вечер Льюис выглядел особенно тщедушным и недокормленным. - Я спокойно и ясно, - продолжал он, - говорю про “Нью-Йорк тайме”, с моей точки зрения, это избалованная прокоммунистическая газетенка, чей необоснованный престиж является монументальным свидетельством американской глупости.
- Подписчиков у нее побольше будет, чем у твоего бюллетеня, - заметила Марго Брэкен. - Поэтому она тебе не нравится?
Они с Алексом Вандервортом были в гостях у Эдвины и Льюиса Д'Орси в их элегантной квартире на последнем этаже небоскреба “Кэйман мэнор”. На столе в мягком отблеске свечей мерцал хрусталь, поблескивала льняная скатерть и начищенное серебро. Одна из стен просторной столовой представляла собой широкое утопленное окно, в котором, словно картина в раме, виден был сверкающий огнями город далеко внизу. Черной извилистой линией прорезала огни река.
Прошла неделя с момента появления в печати смелого интервью Алекса.
Льюис подцепил с тарелки кусок мясного рулета и высокомерно заявил Марго:

Предыдущая страница 22 Следующая страница


23 Артур Хейли

- Мой бюллетень, который выходит раз в две недели, является образцом качества и интеллекта. А большинство ежедневных газет, включая “Тайме”, выигрывают примитивнейшим способом - за счет объема.
- Вы, двое, прекратите ругаться! - Эдвина обернулась к Алексу. - По меньшей мере, десяток человек из тех, кто заходил на этой неделе в центральное отделение банка, сказали мне, что они читали статью и восхитились твоей откровенностью. Как отреагировали в башне?
- По-разному.
- Убеждена, что мне знакомы некоторые из тех, кому не понравилось.
- Ты права, - рассмеялся Алекс. - Роско не стоял в первом ряду поздравлявших.
Отношение к нему Хейворда в последнее время стало еще более холодным, чем прежде. Алекс подозревал, что Хейворд завидовал не только вниманию, которое уделялось Алексу, но и успеху программы долгосрочных вкладов и денежных лавок, а Хейворд выступал против того и другого.
Не сбылось и еще одно предсказание Хейворда и его сторонников в совете директоров, утверждавших, что долгосрочные вкладчики и кредитные компании заберут из банка свои восемнадцать миллионов долларов. Хотя руководство этих компаний охало и ахало, они по-прежнему остались клиентами “Ферст меркантайл Америкен”. И, похоже, так и останутся.
- Если не считать Роско и иже с ним, - сказала Эдвина, - я слышала, что у тебя появилось много единомышленников среди сотрудников.
- Возможно, мода на меня быстро пройдет. Вроде полосок на одежде.
- А возможно, к тебе пристрастятся, - сказала Марго. - Я нахожу, что ты умеешь вырабатывать у людей привычку к себе.
Он улыбнулся. Так приятно было получать всю неделю поздравления от уважаемых им людей вроде Тома Строгана, Орвилла Янга, Дика Френча и Эдвины, даже от рядовых сотрудников, которых он раньше и по именам-то не знал.
Несколько директоров звонили, высказывали одобрение.
- Вы создаете из нашего банка олицетворение доброй силы, - сказал в телефонном разговоре Леонард Кингсвуд.
А когда Алекс отправился на другие этажи башни “ФМА”, его появление всюду было поистине триумфальным: клерки и секретарши здоровались с ним и тепло улыбались.
- Разговор о ваших сотрудниках, Алекс, - произнес Льюис Д'Орси, - напомнил мне, чего не хватает в этой вашей штаб-квартире, башне, - Эдвины. Пора ей подняться выше. Вы, ребята, много теряете от того, что ее нет с вами.
- Право, Льюис, ну как ты можешь? - Даже при свечах видно было, как сильно покраснела Эдвина. - У нас же здесь встреча друзей, - запротестовала она. - И даже в другой ситуации замечание подобного рода достаточно нетактично. Алекс, я приношу извинения.
Льюис, ничуть не смутившись, посмотрел на свою жену поверх очков со стеклами в форме полумесяца:
- Ты можешь извиняться, моя дорогая. А я не стану. Мне известны твои способности и чего ты стоишь, кто ближе к тебе, чем я? А, кроме того, у меня в привычке привлекать внимание ко всему выдающемуся, что я вижу.
- Ну, Льюис, ты заслужил трижды “ура!”, - сказала Марго. - Что скажешь, Алекс? Когда моя уважаемая кузина переберется в башню?
Эдвина начала злиться.
- Пожалуйста, перестаньте! Вы меня крайне смущаете.
- Нечего смущаться. - Алекс с удовольствием отхлебнул вина. - М-да! В шестьдесят втором хороший выдался урожай в Бургундии. Каждая капля ничуть не уступает шестьдесят первому, правильно я говорю?
- Да, - согласился хозяин дома. - К счастью, я достаточно запас и того и другого.
- Мы все четверо здесь друзья, - сказал Алекс, - поэтому можем говорить откровенно, зная, что это останется между нами. Не буду от вас скрывать, что я уже думал о повышении Эдвины, и на уме у меня есть одна должность. Насколько скоро я сумею это осуществить, как и некоторые другие перемены, зависит от того, что случится в течение ближайших месяцев, о чем хорошо известно Эдвине.
- Да, - сказала она, - я знаю.
Эдвина знала также, что в банке хорошо известно о ее личной преданности Алексу. Со смерти Бена Россели, и даже до того, она понимала, что с продвижением Алекса к президентскому креслу почти наверняка продвинется и ее карьера. Если же, наоборот, успеха добьется Роско Хейворд, маловероятно, чтобы она могла сколько-нибудь продвинуться в “Ферст меркантайл Америкен”.
- Кроме всего остального, мне хотелось бы видеть Эдвину, - продолжал Алекс, - в составе совета директоров.
Марго просияла:
- Вот теперь ты дело говоришь! Это будет скачком вверх для женского движения.
- Нет! - резко возразила Эдвина. - Не ставь знака равенства между мной и женским движением, никогда! Все, чего я достигла, было завоевано мной в честном соперничестве с мужчинами. Женское движение, его лозунги, требующие предпочтения и особого отношения к женщине, потому что она женщина, отбрасывает равенство полов назад, а не продвигает вперед.
- Чепуха! - Вид у Марго был возмущенный. - Ты так говоришь теперь, потому что выбилась в люди и тебе сопутствует удача.
- Удача тут ни при чем, - сказала Эдвина. - Я работала.
- И тебе ни разу не улыбнулась удача?
- Ну, немного.
- Без удачи не могло обойтись, - возразила Марго, - потому что ты женщина. Насколько я помню, банки всегда были исключительно мужским клубом и без малейшего на то основания.
- А опыт - разве это не основание? - спросил Алекс.
- Нет. Опыт - это дымовая завеса, созданная мужчинами, чтобы не пускать женщин. Ничего мужского в банковском деле нет. Для этого требуются лишь мозги, и у женщин они есть, иногда больше, чем у мужчин. Все же делается либо на бумаге, либо в уме, либо в ходе разговора, так что единственная физическая работа в банке - это таскать мешки с деньгами в бронированные машины и из них, чем женщины-охранники, без сомнения, могли бы тоже заниматься.
- Я с этим спорить не стану, - сказала Эдвина. - Только рассуждения твои устарели. Безраздельное господство мужчин уже нарушено такими, как я, и нарушается все больше и больше. Кому же нужны борцы за женские права? Мне они не нужны.
- Не так уж ты глубоко внедрилась, - парировала Марго. - В противном случае ты уже сидела бы в башне, а не рассуждала бы о такой возможности сегодня.
Льюис Д'Орси хмыкнул:
- Touche <Попасть в точку (фр.) - термин в фехтовании.>, моя дорогая.
- Другим сотрудницам банка нужно женское движение, - заключила Марго, - и будет нужно еще долгое время.
Алекс откинулся на спинку кресла, по обыкновению получая удовольствие от спора, в котором участвует Марго.
- Что ни говори, а наши совместные ужины, - заметил он, - скучными не назовешь. Льюис кивком согласился.
- Позвольте мне сказать, поскольку я все это начал, мне приятно, что у вас есть такие намерения в отношении Эдвины.
- Ну хорошо, - решительно заявила его жена, - я тебя тоже благодарю, Алекс. Но и хватит. Давайте оставим эту тему.
Так они и поступили.
Марго сообщила, что подала в суд на универсальный магазин, систематически обманывавший покупателей по кредитным карточкам. Общие суммы на ежемесячных чеках, пояснила Марго, всегда на несколько долларов превышали положенную сумму. Если кто-то жаловался, разницу объясняли ошибкой, но жаловались редко.
- Когда люди видят напечатанную автоматом сумму, они предполагают, что она должна быть точной. Они забывают или не знают, что ошибка может быть запрограммирована в автомате. В этом случае так оно и было. - Марго добавила, что магазин получил десятки тысяч прибыли, что она и намеревается доказать в суде.
- В банке мы не программируем ошибки, - сказала Эдвина, - но они случаются с участием или без участия автоматов. Вот почему я призываю людей проверять получаемые ими уведомления.
В расследовании дела с универсальным магазином, рассказала далее Марго, ей помогал частный детектив Вернон Джэкс. Он был прилежен и изобретателен. Она очень хвалила его.
- Я слышал о нем, - сказал Льюис Д'Орси. - Он занимался расследованием для комиссии по контролю за валютно-финансовыми операциями, я их тогда навел на кое-что. Хороший человек.
Когда они выходили из столовой, Льюис предложил Алексу:
- Давайте глотнем вольного воздуха. Хотите присоединиться ко мне и посидеть за коньяком с сигарой? Пойдемте ко мне в кабинет. Эдвина не переносит сигарного дыма.
Извинившись, мужчины спустились на один этаж, квартира Д'Орси на вершине небоскреба состояла из двух этажей, в святая святых Льюиса. Там Алекс с интересом осмотрелся.
Комната была просторной, с книжными полками вдоль двух стен, а вдоль третьей шли стеллажи для журналов и газет. Полки и стеллажи были забиты. В комнате стояли три рабочих стола, на одном была электрическая пишущая машинка, и на всех лежали горы бумаг, книг и папок.
- Когда за каким-нибудь столом становится невозможно работать, - пояснил Льюис, - я просто перебираюсь за другой.
В открытую дверь виднелась комната, где днем работала секретарша, а также находилась картотека. Льюис зашел туда и вернулся с двумя коньячными бокалами и бутылкой “Курвуазье”.
- Я часто думаю о том, - заметил Алекс, - что лежит в основе успеха делового листка.
- Я могу говорить только о своем, который, по мнению компетентных судей, лучше всех остальных. - Льюис передал Алексу коньяк и указал на открытую коробку с сигарами. - Берите - это “Маканудос”, лучших не бывает. Стоимость вычитается при налогообложении.
- Как вам удалось этого достичь? Льюис хмыкнул:
- Посмотрите на ленточку вокруг каждой сигары. За пустячную цену первоначальные ленточки были сняты и надеты специальные, с надписью “Деловой листок Д'Орси”. Это реклама, значит расходы, необходимые для дела, поэтому каждый раз, куря сигару, я получаю удовольствие от сознания, что курю за счет Дяди Сэма.
Не сказав ни слова, Алекс взял сигару и с удовольствием понюхал. Он давно зарекся давать моральные оценки лазейкам, к которым прибегают люди, чтобы избежать налогов. Конгресс узаконил это, так кто же может винить человека за то, что он пользуется лазейками?
- Отвечаю на ваш вопрос, - сказал Льюис. - Я не скрываю задач “Делового листка Д'Орси”. - Он дал Алексу раскурить сигару, затем раскурил сам и с удовольствием затянулся. - Он существует, чтобы преумножать богатства богатых.
- Я это заметил.
В каждом “Деловом листке”, обнаружил Алекс, содержался совет, как делать деньги. Какие ценные бумаги покупать или продавать. Из каких валют в какие переводить деньги. Какими товарами торговать. Каким иностранным фондовым биржам отдавать предпочтение, а каких избегать. Какие есть возможности у богатых людей обойти закон и меньше платить налогов. Как оперировать через швейцарские банки. Как политическая ситуация способна отразиться на капиталах. Из каких близящихся катастроф люди подготовленные могут извлечь прибыль. Перечень всегда был длинным, тон “Делового листка” властным и категоричным. Туманных высказываний там почти не было.
- К сожалению, - добавил Льюис, - среди финансовых деловых листков много дешевок и редакторов-шарлатанов, что наносит ущерб серьезным, честным финансовым бюллетеням. Некоторые из так называемых деловых листков являются просто выжимками из газет, а потому не представляют никакой ценности; другие являются рупорами бирж и берут взятки от брокеров и всевозможных толкачей, хотя, в конечном счете, все их махинации всплывают. Стоящих деловых листков, может, наберется всего с полдюжины, причем мой будет в начале этого списка.
"В любом другом человеке, - подумал Алекс, - такое постоянное самовозвеличивание оттолкнуло бы. А с Льюисом такого ощущения не возникало, возможно, потому, что он мог подтвердить свои слова перечнем своих достижений”. А что до ультраправой политической ориентации Льюиса, Алекс умел отодвигать это на второй план, оставляя его чисто финансовые способности, так чай пропускают через ситечко.
- По-моему, вы - один из моих подписчиков, - сказал Льюис.
- Да, через банк.
- Вот экземпляр моего нового выпуска. Возьмите, хоть вы и получите свой по почте в понедельник.
- Спасибо. - Алекс взял бледно-голубой литографированный листок, состоявший в сброшюрованном виде из четырех страничек и выглядевший крайне невыразительно. Оригинал печатался с небольшим интервалом, затем переснимался и уменьшался. Но то, чего не хватало “Деловому листку” в плане внешнего исполнения, дополнялось его финансовой значимостью. Предметом особой гордости Льюиса было то, что люди, следовавшие его советам, могли в течение любого года на одну четверть, а то и наполовину увеличить свой капитал, в некоторые же годы удвоить или утроить его.
- В чем же секрет? - спросил Алекс. - Отчего получается, что вы так часто бываете правы?
- Мой мозг похож на компьютер, в который тридцать лет закладывались данные. - Льюис затянулся сигарой и постучал по лбу костлявым пальцем. - Каждая крупица знаний, когда-либо приобретенных мною в области финансов, хранится здесь. Я могу также связать одно с другим, прошлое с будущим. Помимо этого у меня есть то, чего нет у компьютера, - гениальное предчувствие.
- Зачем же тогда заниматься “Деловым листком”? Почему просто не сколотить себе состояние?
- В этом нет удовлетворения. Отсутствует конкуренция. Кроме того, - Льюис ухмыльнулся, - у меня дела неплохо идут.
- Если я не ошибаюсь, цена вашей подписки...
- Триста долларов в год за “Деловой листок”. Тысяча долларов в час за личную консультацию.
- Я иногда задумывался, много ли у вас подписчиков.
- Другие тоже этим интересуются. Это секрет, который я тщательно оберегаю.
- Простите. Я не собирался совать нос в ваши дела.
- А почему бы и нет. На вашем месте я бы тоже проявил любопытство.
"Сегодня, - думал Алекс, - Льюис более раскован, чем когда-либо”.
- Возможно, с вами я этим секретом поделюсь, - сказал Льюис. - Все любят немного похвастаться. У моего “Делового листка” больше пяти тысяч подписчиков.
Алекс подсчитал в уме и тихо присвистнул. Это означало, что годовой доход превышает полтора миллиона долларов.
- Кроме того, - признался Льюис, - я каждый год издаю книгу и даю около двадцати консультаций в месяц. Оплата консультаций и гонорары за книгу покрывают все мои расходы, так что “Деловой листок” приносит чистый доход.
- Поразительно!
"И все же, - размышлял Алекс, - на самом-то деле это не было так уж поразительно. Любой, кто пользовался советами Льюиса, мог в сотни раз перекрыть свои затраты. Кроме того, и подписка на “Деловой листок”, и плата за консультации вычитались из суммы, облагаемой налогом”.
- А есть совет общего характера, - спросил Алекс, - который вы могли бы дать людям, имеющим достаточно денег, чтобы вкладывать их или класть на долгий срок в банк?
- Безусловно, да! Заботьтесь о своих деньгах сами.
- Ну а если это кто-то, кто не разбирается...
- Тогда пусть выяснит. Учиться не так уж и трудно, а заботиться о собственных деньгах даже весело. Надо, конечно, прислушиваться к советам, но относиться к ним скептически и осторожно, выбирать, к чьим советам стоит прислушиваться. Через какое-то время научишься разбираться, кому верить, а кому нет. Надо много читать, в том числе и деловые листки вроде моего. Но никогда не позволять никому принимать за тебя решения. В особенности это относится к брокерам на фондовых биржах, с чьей помощью можно быстрее всего потерять то, что уже нажито, а также отделам кредитования банков.
- Вы не любите отделы кредитования?
- Черт побери, Алекс, вы же знаете, что репутация вашего и других банков в этой области ужасна. Те, кто имеет крупные кредиты, обслуживаются индивидуально, в известном смысле. Средние же и маленькие вкладчики либо свалены все в одну кучу, либо ими занимаются малооплачиваемые некомпетентные работники, не способные отличить спекулянта, играющего на повышении, от спекулянта, играющего на понижении.
Алекс скорчил гримасу, но возражать не стал. Ему тоже было хорошо известно, что за редким исключением сказанное Льюисом было правдой.
Сидя в дымной комнате, мужчины потягивали коньяк и молчали. Алекс листал последний выпуск “Делового листка”, подробнее он изучит его потом. По обыкновению, часть информации была чисто технической.
В регулярно печатаемой колонке перечислялись международные ценные бумаги, которые следует продать или хранить. Взгляд Алекса пробежал по перечню “покупайте”, “удерживайте” и перескочил на “продавайте”. И вдруг резко остановился: “Супранэшнл” - немедленно продавайте на рынке ценных бумаг”.
- Льюис, эта рекомендация насчет “Супранэшнл” - зачем продавать акции? И к тому же “немедленно на рынке ценных бумаг”? На протяжении нескольких лет они у вас значились как “долгосрочное вложение”.
Хозяин дома задумался, прежде чем ответить.
- Я не уверен в “СуНатКо”. Я получаю слишком много негативной информации из различных источников. Слухи о больших потерях, о которых не сообщалось. Также слухи о мошенничестве с отчетами дочерних предприятий. Неподтвержденные слухи, дошедшие из Вашингтона, о том, что Большой Джордж Куотермейн добивается субсидии вроде той, что получила компания “Локхид”... Все это свидетельствует о том, что, может быть, а может быть, и нет, они идут на мель. В качестве предосторожности я предпочитаю отвести моих людей подальше.
- Но все, что вы сказали, это же слухи и непроверенная информация. Такое можно услышать о любой компании. Есть у вас что-то более основательное?
- Нет. Мои рекомендации “продавать” основаны на инстинкте. Временами я на него опираюсь. Это как раз тот случай. - Льюис Д'Орси положил окурок сигары в пепельницу и поставил пустой бокал. - Присоединимся к дамам?
- Да, - ответил Алекс и последовал за Льюисом; но мысли его были все еще заняты “Супранэшнл”.

Глава 4

- Никогда бы не поверил, - резко сказал Нолан Уэйнрайт, - что у тебя хватит смелости прийти сюда.
- Я тоже не думал, что приду. - Голос Майлза Истина выдавал его волнение. - Я думал прийти вчера, затем решил, что не смогу. Сегодня я полчаса проболтался на улице, набираясь смелости.
- Ты можешь называть это смелостью. Я это называю наглостью. Ну, вот ты здесь, что тебе нужно?
Они стояли друг против друга в личном кабинете Нолана Уэйнрайта. Они были очень разные: один - крепкий, черный, красивый вице-президент по безопасности банка, другой - Истин, бывший уголовник, отощавший, бледный, неуверенный в себе, вовсе не похожий на энергичного и любезного помощника управляющего банковскими операциями, работавшего в “ФМА” всего лишь одиннадцать месяцев назад.
Обстановка здесь была спартанская по сравнению с остальными отделениями банка. Гладкие крашеные стены и серая металлическая мебель, в том числе и стол Уэйнрайта. На полу лежал ковер, но тонкий и недорогой. Банк тратил деньги и украшал лишь помещения, способствующие доходам. Охрана не входила в их число.
- Ну, - повторил Уэйнрайт, - что тебе нужно?
- Я пришел узнать, не сможете ли вы мне помочь?
- А зачем я должен тебе помогать? Молодой человек поколебался, затем, по-прежнему волнуясь, произнес:
- Я знаю, что вы меня подловили с этим первым признанием. В ночь, когда меня арестовали. Мой адвокат сказал, что это было незаконно и не могло быть использовано в суде. Вы это знали. Но вы мне слова не сказали, что то признание незаконное, и я подписал второе для ФБР, не зная, что они отличаются друг от друга...
Глаза Уэйнрайта подозрительно сузились.
- Перед тем как я на это отвечу, я хочу кое-что знать. У тебя с собой есть записывающее устройство?
- Нет.
- Почему я должен тебе верить?
Майлз пожал плечами, затем сложил руки на затылке, как научился делать во время обысков в тюрьме.
Мгновение казалось, что Уэйнрайт не станет обыскивать, затем он быстро и профессионально все же обшарил его. Майлз опустил руки.
- Я стреляный воробей, - сказал Уэйнрайт. - Такие ребята, как ты, думают, что они умные и могут подловить кого угодно, а потом начать процесс. Так ты что же, тюремный адвокат?
- Нет. Я выяснил только про признание.
- Ну хорошо, раз ты заговорил об этом, я тебе расскажу. Конечно, я знал, что юридической значимости это признание иметь не будет. Конечно, я тебя подловил. И добавлю. При тех же обстоятельствах я снова так поступлю. Ты же был виноват, верно? Ты собирался посадить за решетку девушку, Нуньес. Так кто из нас поступил лучше?
- Я просто думал...
- Я не знаю, что ты думал. Ты думал, что вернешься, моя совесть не выдержит, и я помогу тебе осуществить какой-нибудь планчик или что ты там задумал. Ну, так все это не вышло, и я не попался. Майлз Истин промямлил:
- Не было у меня никакого планчика. Я прошу прощения, что пришел.
- Что тебе нужно?
Воцарилось молчание, в течение которого оба пристально смотрели друг на друга. Затем Майлз сказал:
- Работу.
- Здесь? Ты с ума сошел.
- Почему? Я буду самым честным работником в истории банка.
- До тех пор, пока кто-нибудь не надавит на тебя, чтобы ты снова украл.
- Этого не произойдет! - На мгновение вернулся былой Майлз Истин. - Да неужели вы, неужели никто не поверит, что я чему-то научился? Понял, что случается, если воруешь. Понял, что никогда больше не буду этого делать. Неужели вы думаете, что я не стану сопротивляться любому искушению, зная, что за это могу снова попасть в тюрьму?
- Чему я поверю или не поверю, - буркнул Уэйнрайт, - несущественно. У банка есть свои правила. Одно из них - не принимать на работу людей с судимостью. Тут я ничего не мог бы поделать, даже если б захотел.
- Но вы могли бы попробовать. Есть ведь такая работа, где судимость не имеет значения, где невозможно быть нечестным. Не мог бы я получить такую работу?
- Нет. - Но тут вмешалось любопытство. - Почему ты так настойчиво хочешь вернуться?
- Потому что я не могу найти никакой работы, вообще ничего, даже попробовать не дают нигде. - Голос Майлза задрожал. - И потому что я голоден.
- Ты - что?
- Мистер Уэйнрайт, прошло три недели с тех пор, как меня отпустили на поруки. Больше недели назад у меня кончились деньги. Три дня я не ел. Я, можно сказать, в отчаянии. - Дрожащий голос стал надламываться. - Прийти сюда.., увидеть вас, хотя я и догадывался, что вы скажете.., было последней...
Уэйнрайт слушал, и лицо его постепенно становилось менее жестким.
Он указал на стул в противоположном конце комнаты:
- Сядь.
Он вышел из кабинета и дал секретарше пять долларов.
- Сходите в кафетерий, - велел он. - Купите два сандвича с ростбифом и пинту молока.

Предыдущая страница 23 Следующая страница


Менялы 24

Когда он вернулся, Майлз, ссутулясь, с тупым выражением лица сидел там, где ему было сказано.
- Чиновник, оформлявший тебя на поруки, ничем не помог?
- У него, как он сказал мне, целая куча таких, как я, - с горечью произнес Майлз. - Сто семьдесят пять отпущенных на поруки. Ему нужно с каждым раз в месяц встретиться, и чем он может помочь? Работы нет. Он только делает предостережения.
Уэйнрайт по опыту знал, какие бывают предостережения: не общаться с другими уголовниками, с которыми Майлз мог познакомиться в тюрьме; не посещать известных притонов, где встречаются уголовники. И то и другое, если попадешься на глаза властям, означало прямую дорогу назад в тюрьму. Но на практике эти правила были столь же эфемерными, как и архаичными. Все поворачивались спиной к заключенному без средств к существованию, поэтому объединение с такими же, как он, зачастую было единственным способом выживания. Этим же объяснялся и высокий уровень рецидивизма среди бывших уголовников.
- Ты, правда, искал работу? - поинтересовался Уэйнрайт.
- Всюду, где мне только приходило в голову. И я не был привередлив.
После трех недель поисков Майлз наконец нашел место подсобного рабочего на кухне в третьесортном, набитом народом итальянском ресторане. Место было свободным, и владелец, печальный, хилый человек, намеревался нанять его. Но когда Майлз рассказал ему о судимости, а он знал, что обязан это сделать, он заметил, как тот бросил взгляд на стоявшую рядом кассу. Но и тогда владелец ресторана не сразу отказал, зато его жена, солдат в юбке, заявила:
- Нет! Мы не можем рисковать. Никакие уговоры ни к чему не привели. Повсюду, как только становилось известно, что он вышел из тюрьмы, работодатели немедленно отказывались от его услуг.
- Если бы я мог что-то для тебя сделать, возможно, я попробовал бы. - Голос Уэйнрайта звучал сейчас гораздо мягче, чем в начале разговора. - Но я ничего не могу. У нас тут ничего нет. Поверь мне.
Майлз мрачно кивнул:
- Да я, пожалуй, знал это.
- Ну и куда же ты теперь пойдешь? Прежде чем он успел ответить, вернулась секретарша и протянула Уэйнрайту бумажный пакет и сдачу. Когда девушка вышла, он достал оттуда молоко и сандвичи и разложил их на столе, а Майлз смотрел и облизывался.
- Можешь съесть это здесь, если хочешь. Майлз трясущимися пальцами быстро снял обертку с первого сандвича. Уэйнрайт смотрел, как он молча уплетает за обе щеки еду, и все сомнения о правдивости того, что Майлз голоден, исчезли. Постепенно в голове начальника охраны начала созревать идея.
Наконец Майлз допил молоко из бумажного стакана и вытер губы. От сандвичей и крошки не осталось.
- Ты не ответил на мой вопрос, - сказал Уэйнрайт. - Куда ты теперь пойдешь?
Майлз явно растерялся, затем безжизненным тоном произнес:
- Я не знаю.
- Думаю, знаешь. И думаю, ты лжешь - впервые после того, как пришел сюда. Майлз пожал плечами:
- Какое это имеет значение?
- Вот что я думаю, - сказал Уэйнрайт, не обращая внимания на вопрос Майлза. - До сих пор ты держался подальше от своих тюремных знакомых. Но, ничего не добившись здесь, ты решил отправиться к ним. Решил пойти на риск, а ведь если тебя увидят с кем-нибудь из них, ты снова можешь оказаться за решеткой.
- А что мне еще остается делать? И если вы все это знаете, зачем же спрашиваете?
- Значит, у тебя все же есть эти контакты.
- Если я скажу “да”, - презрительно произнес Истин, - вы, как только я уйду, первым делом позвоните в совет по поруке.
- Нет, - покачал головой Уэйнрайт. - О чем бы мы ни договорились, я обещаю, что не сделаю этого.
- Что значит: “О чем бы мы ни договорились”?
- Кое-что мы могли бы придумать. Если ты готов пойти на риск.
- Какой именно?
- Оставим это на потом. Если понадобится, мы к этому вернемся. Расскажи мне сначала о людях, с которыми ты познакомился в тюрьме и с которыми можешь связаться сейчас. - Чувствуя его настороженность, Уэйнрайт добавил:
- Я даю тебе слово, что не буду использовать без твоего согласия ничего из того, что ты мне скажешь.
- Откуда мне знать, что это не уловка, вы однажды ведь уже подловили меня.
- Тебе этого, конечно, не узнать. Попробуй просто поверить мне. Либо так, либо валяй отсюда и не возвращайся.
Майлз сидел молча и думал, время от времени нервно облизывая губы, как уже делал раньше. Затем вдруг, ничем не показывая, что принял решение, - начал говорить.
Он рассказал о том, как к нему был сделан первый подход в тюрьме Драммонбург из Мафиозного яруса. Сообщение Майлзу Истину, рассказывал он Уэйнрайту, пришло с воли, от ростовщика-акулы Игоря Оминского по прозвищу Русский; в нем говорилось, что он, Истин, “клевый парень”, поскольку он не раскрыл ни ростовщика, ни букмекера во время ареста, да и потом тоже. В качестве вознаграждения проценты по долгу Майлза не будут начисляться, пока он сидит в тюрьме.
- Посыльный с Мафиозного яруса сказал, что Оминский остановил счетчик на время моей отсидки.
- Но теперь ты на воле, - заметил Уэйнрайт. - Так что счетчик снова включен. Майлз заволновался.
- Да, я знаю. - Он понимал это и пытался не думать, пока занимался поисками работы. Он также держался подальше от того места, где, как ему сказали, он мог связаться с ростовщиком-акулой Оминским и остальными. Это оздоровительный клуб “Две семерки”, неподалеку от центра города. Ему сообщили об этом за несколько дней до выхода из тюрьмы.
- Сходится. Я не был в “Двух семерках”, - задумчиво произнес начальник охраны, - но слышал об этом клубе. У него репутация заведения, где околачиваются гангстеры.
Еще Майлзу сказали в Драммонбурге, что для него всегда найдется способ через новых знакомых заработать на жизнь и начать выплачивать свой долг. Не требовалось разъяснений, чтобы понять, что “способ” этот будет за рамками закона. Понимание этого, а также страх вернуться в тюрьму заставляли Майлза держаться подальше от “Двух семерок”. Пока.
- В таком случае я правильно угадал. Ты пошел бы отсюда туда.
- О Господи, мистер Уэйнрайт, я же не хотел! Я и сейчас не хочу.
- Может быть, говоря между нами, тебе удастся убить двух зайцев.
- Как?
- Ты когда-нибудь слышал о тайном агенте? Майлз Истин удивленно посмотрел на него и сказал:
- Да.
- Тогда слушай внимательно.
Уэйнрайт начал рассказывать.
Четыре месяца назад, когда начальник охраны банка увидел изувеченное тело утопленника, его информатора Вика, он сомневался, что зашлет еще кого-нибудь в преступный мир. В тот момент он был настолько потрясен и так остро ощущал свою вину, что принял твердое решение и с тех пор никого не пытался найти для замены Вика. Но сейчас перед ним открылась слишком многообещающая возможность. Отчаянное положение Истина и его готовые связи упускать нельзя.
Далее: стало появляться все больше и больше поддельных кредитных карточек системы “Кичардж”, они хлынули потоком, а источник их продолжает оставаться неизвестным. Обычные методы обнаружения производителей и распространителей этих карточек, как было известно Уэйнрайту, ничего не дали; мешало расследованию и то обстоятельство, что подделка кредитных карточек по федеральным законам не считается преступлением. Нужно было доказать мошенничество, одного намерения смошенничать для суда мало. По этим причинам правоохранительные органы больше интересуются другими видами подделок, и их интерес к кредитным карточкам был недолгим! Банки же, к великому огорчению таких профессионалов, как Нолан Уэйнрайт, не сделали серьезной попытки изменить ситуацию.
Обо всем этом начальник охраны рассказал Майлзу Истину достаточно подробно и затем развернул перед ним весьма простой план: Майлз отправится в клуб “Две семерки” и попробует завязать там контакты. Он постарается расположить к себе людей, и будет браться за любую возможность заработать деньги.
- Занимаясь этим, ты подвергаешь себя двойному риску - тебе надо это сознавать, - сказал Уэйнрайт. - Если ты совершишь что-нибудь противозаконное, и тебя поймают, тебя арестуют, отдадут под суд, и никто больше тебе не поможет. Другой риск состоит в том, что даже если тебя не поймают, но до совета по поруке дойдут слухи, ты наверняка снова окажешься в тюрьме.
Однако, продолжал Уэйнрайт, если ничего такого не случится, Майлзу надо попробовать расширить свои знакомства, внимательно ко всему прислушиваться и собирать информацию. Только вначале не следует проявлять любопытство.
- Действуй постепенно, - предупредил его Уэйнрайт. - Не торопись, сохраняй терпение. Пусть распространится слушок; пусть люди сами к тебе пойдут.
Только когда Майлза признают, он начнет стараться больше узнавать. Он начнет осторожно выспрашивать о поддельных кредитных карточках, проявляя личную заинтересованность и стремясь приблизиться к тому месту, где ими торгуют.
- Всегда есть кто-то, - напутствовал его Уэйнрайт, - кто знает кого-то еще, тот знает другого, участвующего в деле. Таким образом ты сможешь пробраться внутрь.
Время от времени, сказал Уэйнрайт, Истин будет докладывать ему. Но никогда лично.
Упоминание о необходимости докладывать напомнило Уэйнрайту о том, что надо объяснить про Вика. Он сделал это напрямик, не опуская ни малейшей подробности. По мере того как он говорил, он заметил, что Майлз побледнел, и вспомнил ночь в квартире Истина, момент предъявления обвинения и разоблачения, когда так ясно проявился инстинктивный страх молодого человека перед физическим насилием.
- Что бы ни произошло, - твердо произнес Уэйнрайт, - я не хочу, чтобы ты говорил или думал потом, будто я не предупреждал тебя об опасностях. - Он замолчал, раздумывая. - Теперь о деньгах.
Если Майлз согласится работать втайне на банк, заявил начальник охраны, он гарантирует ему оплату в пятьсот долларов в месяц, пока, так или иначе, с заданием не будет покончено. Деньги будут ему выплачиваться через посредника.
- Меня наймет банк?
- Конечно нет.
Ответ был безоговорочным, твердым, окончательным. Уэйнрайт уточнил: официально банк никак не будет замешан. Если Майлз примет предложенную ему роль, он будет действовать совершенно самостоятельно. Если с ним случится беда, и он попробует вмешать в это “Ферст меркантайл Америкен”, его показания будут опровергнуты и ему не поверят.
- С тех пор как ты был осужден и попал в тюрьму, - заявил Уэйнрайт, - мы о тебе ничего не слышали. Майлз скорчил гримасу:
- Игра в одни ворота.
- Совершенно верно! Но вспомни, я к тебе не приходил, ты пришел сюда. Так что ты и говори - “да” или “нет”?
- На моем месте, что бы вы ответили?
- Я это не ты и быть тобой не собираюсь. Но я скажу тебе свою точку зрения. При тех обстоятельствах, в которых ты находишься, у тебя небольшой выбор.
На мгновение к Истину вернулись его юмор и добродушие.
- Здесь хвост отрубят, там голову отсекут. Похоже, карта мне легла неудачная. Позвольте, я еще вас спрошу.
- О чем?
- Если все получится, если я добуду, если вы добудете нужные вам доказательства, вы мне поможете получить работу в “ФМА”?
- Обещать этого я не могу. Я уже сказал, что правила составляю не я.
- Но у вас есть достаточно влияния, чтобы их обойти.
Уэйнрайт подумал, прежде чем ответить. Он размышлял так: если дело так обернется, он может пойти к Алексу Вандерворту и замолвить словцо за Истина. Успешное завершение дела стоит того. Вслух же он сказал:
- Я попробую. Но это все, что я могу обещать.
- Твердый вы орешек, - сказал Майлз Истин. - Хорошо, я согласен.
Они стали обсуждать посредника.
- С сегодняшнего дня, - предупредил Уэйнрайт, - мы с тобой напрямую больше не встречаемся. Это слишком опасно: за любым из нас могут следить. Нам нужен кто-то, способный передавать послания в оба конца и деньги; кто-то, кому мы оба абсолютно доверяем.
Майлз медленно произнес:
- Хуанита Нуньес. Если она согласится. Уэйнрайт недоверчиво посмотрел на него:
- Кассирша, которую ты...
- Да. Но она простила меня, - В голосе его звучало возбуждение и радость. - Я ходил к ней, и, да благословит ее Господь! - она простила меня!
- Ну и ну.
- Вы спросите ее, - сказал Майлз Истин. - Нет никакого основания для того, чтобы она согласилась. Но я думаю.., просто думаю, что она может согласиться.

Глава 5

Насколько верны были предположения Льюиса Д'Орси по поводу “Супранэшнл корпорэйшн”? Надежна ли “Супранэшнл”? Этот вопрос продолжал беспокоить Алекса Вандерворта.
Алекс разговаривал с Льюисом о “СуНатКо” в субботу вечером. В оставшуюся часть уик-энда Алекс взвешивал рекомендации “Делового листка Д'Орси” по поводу продажи акций “Супранэшнл” за любую цену, предложенную на рынке, и сомнения Льюиса по поводу солидности конгломерата.
Все это было в высшей степени важно, даже жизненно необходимо, знать банку. И тем не менее Алекс понимал, что ситуация деликатная, поэтому действовать надо осторожно.
Во-первых, “Супранэшнл” была теперь их основным клиентом, а любой клиент мог справедливо возмутиться, если его собственные банкиры распространяют о нем неблаговидные слухи, в особенности, если эти слухи ложные. Алекс же не питал иллюзий: как только он начнет расспрашивать, все станет быстро известно.
Но ложные ли это слухи? Безусловно, как признал Льюис Д'Орси,, они недостаточно подкреплены. Но так же выглядели сначала и слухи о крахе таких крупных компаний, как “Пенн сентрал”, “Эквита фандинг”, “Франклин нэшнл бэнк”, “Америкен бэнк энд траст”, “Ю. С. Нэшнл бэнк оф Сан-Диего” и прочих. То же было и с “Локхид”, которая не обанкротилась, но была близка к этому, и спасла ее лишь благотворительная подачка правительства Соединенных Штатов. Алекс отчетливо помнил упоминание Льюиса Д'Орси о главе “СуНатКо”, Куотермейне, искавшем в Вашингтоне заем вроде того, что получила “Локхид”, правда, Льюис употребил слово “субсидия”, что было не далеко от истины.
Возможно, конечно, что “Супранэшнл” временно испытывала определенный недостаток наличных денег, что иногда случается с самыми надежными компаниями. Алекс надеялся, что именно так, или как-то в этом роде обстояло дело. Так или иначе, будучи одним из сотрудников “ФМА”, он не мог отсиживаться и надеяться. Пятьдесят миллионов было впрыснуто банком в “СуНатКо”; кроме того, с помощью фондов, оберегать которые входило в обязанности банка, отдел кредитования сделал крупную закупку акций “Супранэшнл” - обстоятельство, при мысли о котором Алекса до сих пор бросало в дрожь.
Он решил, что прежде всего, если быть честным, нужно информировать Роско Хейворда.
В понедельник утром он вышел из своего кабинета и пошел по устланному ковром коридору в кабинет Хейворда. Алекс взял с собой последний выпуск “Делового листка Д'Орси”.
Хейворда на месте не оказалось. Приветливо кивнув старшей секретарше, миссис Каллаган, Алекс прошел в кабинет и положил деловой листок на стол Хейворда. Он обвел сообщение о “Супранэшнл” и прикрепил записку, в которой написал:

"Роско.
Я считаю, Вам надо это прочесть.
А.”

После этого Алекс вернулся к себе в кабинет. Спустя полчаса к нему ворвался Хейворд, лицо его пылало. Он швырнул на стол деловой листок:
- Вы положили мне на стол эту мерзкую лжеразведсводку?
Алекс указал на записку, написанную от руки.
- Похоже, что да.
- Впредь, сделайте одолжение, не присылайте мне больше чуши, написанной этим самонадеянным невеждой.
- Ну, перестаньте! Конечно, Льюис Д'Орси человек самонадеянный, и часть того, что он пишет, мне тоже не нравится, как и вам. Но он не невежда, и некоторые из его суждений следует, по крайней мере, выслушать.
- Ваше право так думать. Другие считают иначе. Вы лучше это прочтите. - И Хейворд швырнул поверх “Делового листка” раскрытый журнал.
Алекс опустил взгляд, удивляясь его горячности.
- Я это читал.
В журнале “Форбс” была напечатана двухполосная статья, представлявшая собой изничтожающую атаку на Льюиса Д'Орси. Алекс нашел статью излишне ядовитой, а факты недостаточными. Но это лишний раз подтверждало то, что он уже знал: нападки на “Деловой листок Д'Орси” со стороны официальной финансовой прессы были нередки.
- Нечто подобное было в “Уолл-стрит джорнэл” год назад, - заметил Алекс.
- У Д'Орси же нет никакого образования или опыта работы в качестве финансового советника, и меня поражает то, что вы этого не понимаете. В определенном смысле мне жаль, что у нас работает его жена.
- Как вам наверняка известно, - резко произнес Алекс, - Эдвина и Льюис Д'Орси намеренно занимаются каждый своим делом. А что до опыта работы, то напомню вам, что множество экспертов с дипломом оказались весьма близорукими в финансовых прогнозах. Льюису же Д'Орси довольно часто это удается.
- Но не в отношении “Супранэшнл”.
- Вы по-прежнему думаете, что “СуНатКо” надежна?
Алекс задал последний вопрос спокойно не с подковыркой, а просто желая получить информацию. На Роско Хейворда же это произвело впечатление разорвавшейся бомбы. Он уставился на Алекса сквозь свои очки без оправы; лицо его покраснело еще больше.
- Уверен, что большей радости, чем крах “СуНатКо”, а, следовательно, и мой, ничто вам не доставит.
- Нет, это вовсе не...
- Дайте мне договорить! - Лицо Хейворда искажалось все больше, по мере того как из него выходил гнев. - Я слишком долго наблюдал за вашим мелким подсиживанием и попытками посеять сомнения вроде распространения подобных отбросов, - он кивнул в сторону “Делового листка Д'Орси”, - и теперь говорю: хватит, прекратите. “Супранэшнл” была и остается надежной, идущей в ногу с прогрессом компанией, у нее большие прибыли и хорошее руководство. Открытие счета “Супранэшнл”, к вашей великой личной зависти, было моей заслугой; я это сделал. И я вас предупреждаю: не суйте свой нос!
Хейворд повернулся и выскочил из кабинета.
Несколько минут Алекс Вандерворт сидел молча, взвешивая только что случившееся. Эта вспышка со стороны Хейворда поразила его. За два с половиной года, что он был знаком с Хейвордом, им случалось расходиться во мнениях, порою даже вспыхивала взаимная неприязнь. Но никогда прежде Хейворд до такой степени, как сегодня утром, не терял над собой контроль.
Алекс подумал, что он знает причину. Внешняя вспышка прикрывала обеспокоенность Хейворда. Чем больше Алекс об этом думал, тем больше в этом убеждался.
Алекс и раньше волновался по поводу “Супранэшнл”. Теперь напрашивался вопрос, волнуется ли по поводу “СуНатКо” и Хейворд? Если да, то что же дальше?
По мере того как Алекс раздумывал, всплывали воспоминания. Например, фрагмент недавнего разговора. Алекс нажал кнопку селектора и сказал секретарше:
- Попробуйте соединить меня с мисс Брэкен. Прошло четверть часа, прежде чем раздался веселый голос Марго:
- Надеюсь, новости хорошие. А то ты вытащил меня из зала суда.
- Можешь не сомневаться, Брэкен. - Он не стал тратить время зря. - В этом вашем деле с универсальным магазином, о котором ты рассказывала в субботу вечером, ты говорила, что пользовалась услугами частного сыщика.
- Да. Вернона Джэкса.
- Мне кажется, Льюис знал его или о нем.
- Правильно.
- И Льюис сказал, что он хороший человек и работал для комиссии по контролю за валютно-финансовыми операциями.
- Я тоже это слышала. Очевидно, потому, что у Вернона есть экономическое образование.
Алекс добавил эту информацию к уже сделанным им пометкам.
- Джэкс надежен? Ему можно доверять?
- Абсолютно.
- Где мне его найти?
- Я его найду. Скажи, где и когда ты хочешь с ним встретиться.
- В моем кабинете, Брэкен. Сегодня.

***

Алекс изучал неряшливого, лысеющего, без характерных примет человека, сидевшего напротив него в его кабинете. Была середина дня.
Джэксу, по мнению Алекса, было пятьдесят с небольшим. Он выглядел как бакалейщик из маленького городка, не особенно преуспевающий. На нем были сношенные ботинки, на пиджаке пятно от еды. Алекс уже знал, что Джэкс работал штатным сыщиком в департаменте государственных сборов до того, как открыл собственное дело.
- Мне сказали, что у вас также есть экономическое образование, - сказал Алекс. Тот небрежно передернул плечами:
- Вечерняя школа. Знаете, как это выглядит. Все в твоих руках. - Голос постепенно заглох, будто он собирался еще что-то сказать.
- А как насчет бухгалтерии? В этой области вы соображаете?

Предыдущая страница 24 Следующая страница


25 Артур Хейли

- Немного. Готовлюсь к экзаменам на бухгалтера в помощь общественности.
- Очевидно, опять-таки вечерняя школа. - Алекс начал понимать, с кем имеет дело.
- Точно. - Бледное подобие улыбки.
- Мистер Джэкс... - начал Алекс.
- Большинство зовут меня просто Верной.
- Верной, я подумываю о том, чтобы просить вас провести одно расследование. Главное в нем - полнейшая секретность и скорость. Вы слышали о корпорации “Супранэшнл”?
- Конечно.
- Мне необходимо расследование финансовой деятельности этой компании. Но это должно быть вынюхивание боюсь, другого слова не подберешь, со стороны.
Джэкс снова улыбнулся.
- Мистер Вандерворт, - на этот раз он говорил более жестким тоном, именно этим я и занимаюсь.
Они договорились, что на это потребуется месяц, но если понадобится, Алексу будет представлен промежуточный отчет. О том, что это расследование предпринято банком, не должен знать никто. И никаких незаконных шагов. Гонорар сыщику составит пятнадцать тысяч помимо разумно необходимых расходов; половина гонорара выплачивается немедленно, остальное - после представления окончательного отчета. Алекс проведет оплату через оперативные фонды “ФМА”. Он понимал, что впоследствии ему придется представить оправдание этих расходов, но решил, что подумает об этом, когда подойдет время.
В конце дня, когда Джэкс уже ушел, позвонила Марго.
- Ты нанял его?
- Да.
- Он произвел на тебя впечатление?
Алекс решил слегка поиграть.
- Не слишком большое. Марго тихо рассмеялась:
- Произведет. Вот увидишь.
Алекс надеялся, что этого не случится. Он искренне надеялся, что предчувствие обмануло Льюиса Д'Орси, что Верной Джэкс ничего не обнаружит и неблаговидные слухи о “Супранэшнл” окажутся лишь слухами.

***

В тот вечер Алекс нанес очередной визит Селии в Оздоровительном центре. Он все реже совершал эти посещения: он уходил всегда глубоко расстроенный, но продолжал посещать ее из чувства долга. Или это было чувство вины? Он так и не знал до конца.
Как обычно, в палату Селии его провожала сестра. Когда сестра уходила, Алекс садился и начинал бессмысленный, односторонний разговор обо всем случившемся с ним, хотя Селия не подавала вида, что слышит или хотя бы замечает его присутствие. Однажды как-то он понес всякую тарабарщину, только чтобы проверить, изменится ли пустота ее взгляда, Ничего не изменилось. Потом ему стало стыдно, и с тех пор он больше этого не делал.
Вместе с тем у него выработалась привычка во время этих встреч с Селией болтать ни о чем, едва сам себя слыша и думая о чем-то другом. Сегодня он, между прочим, сказал:
- Нынче, Селия, людей тревожат самые разные проблемы: проблемы, о которых несколько лет назад никто и не помышлял. Наряду с каждым умным открытием или изобретением человечества возникают десятки вопросов и решений, с которыми нам не приходилось раньше сталкиваться. Ну, например, электрические консервные ножи. Если он у тебя есть, а у меня дома есть такой нож, возникает проблема, куда его включать, когда им пользоваться, как его чистить, что делать, когда он плохо работает. Всех этих проблем не возникло бы, если бы не было электрических консервных ножей, да и кому они вообще нужны? Кстати, о проблемах: передо мной стоит сейчас несколько и личных, и производственных. Сегодня возникла одна серьезная. В известном смысле хорошо, что ты здесь...
Алекс поймал себя на том, что несет если не тарабарщину, то просто чушь. Никому не может быть хорошо здесь, в этом бледном подобии жизни.
И, тем не менее, для Селии ничего другого не оставалось: за несколько прошедших месяцев это стало еще очевиднее. Всего год назад в ней еще угадывались следы ее девичьей, нежной красоты. Теперь и они стерлись. Ее когда-то прекрасные светлые волосы стали тусклыми и поредели. Кожа приобрела сероватый оттенок, появились прыщи.
Когда настало время прощаться с Селией, он встал и подошел к ней с намерением поцеловать в лоб, как делал всегда, когда она позволяла. Но сегодня она метнулась от него, еще туже свернувшись в клубок; в глазах отразился внезапный страх. Он вздохнул и оставил попытку.
- Спокойной ночи, Селия, - сказал Алекс.
Ответа не последовало, и он вышел, оставив жену в том одиноком мире, где она теперь пребывала.

***

На другое утро Алекс послал за Ноланом Уэйнрайтом. Он сказал начальнику охраны, что гонорар Вернону Джэксу будет оформлен через его отдел. Разрешение на производство расходов возьмет на себя сам Алекс. Алекс не указал, а Уэйнрайт не поинтересовался, что именно будет расследовать Джэкс. На тот момент Алекс решил, что чем меньше людей будут знать о цели расследования, тем лучше.
Уэйнрайт, в свою очередь, кое-что припас для Алекса. Речь шла о его договоренности с Майлзом Истином, что тот будет выполнять роль секретного агента для банка. Реакция Алекса была мгновенной.
- Нет. Я не желаю больше видеть имя этого человека в наших ведомостях.
- А оно и не будет там фигурировать, - заметил Уэйнрайт. - Я ему объяснил, что он не будет иметь никакого отношения к банку. Деньги он будет получать только наличными, без указания, откуда они поступили.
- Это же чистая казуистика, Нолан. Так или иначе, наймем его мы, а на это я не могу пойти.
- Если вы на это не пойдете, - возразил Уэйнрайт, - вы свяжете мне руки и будете мешать работать.
- Ваша работа не требует, чтоб вы нанимали осужденного вора.
- А вы никогда не слышали о том, как одного используют, чтобы поймать другого?
- Тогда используйте такого, который не обманывал бы этот банк.
Они продолжали спорить, временами ожесточенно. Под конец Алекс все же сдался.
- А Истин понимает, какому он подвергается риску? - через какое-то время спросил он.
- Он это знает.
- Вы рассказали ему об убитом? - Алекс узнал о судьбе Вика от Уэйнрайта несколько месяцев назад.
- Да.
- Мне по-прежнему эта затея не нравится нисколько.
- Вам понравится еще меньше, если потери от поддельных карточек “Кичардж” будут все увеличиваться, как они увеличиваются теперь.
Алекс вздохнул:
- Ну ладно. Это ваш отдел, и вы имеете право вести дело по-своему, поэтому я и сдался. Но я возлагаю на вас одну обязанность: если у вас появятся основания думать, что Истину угрожает непосредственная опасность, немедленно вытягивайте его из игры.
- Я так и собирался поступить.
Уэйнрайт был доволен, что победил, хотя разговор получился куда более трудный, чем он рассчитывал. Однако ему показалось неразумным раскрывать сейчас все карты, к примеру, говорить, что он надеется взять посредником Хуаниту Нуньес. В конце концов, рассуждал он, об основном они договорились, так зачем утруждать Алекса деталями?

Глава 6

А Хуаниту Нуньес раздирали сомнения и любопытство. Сомнения объяснялись тем, что она не доверяла вице-президенту по безопасности банка Нолану Уэйнрайту и недолюбливала его. Любопытство же объяснялось тем, что очень хотелось знать, зачем он хочет ее видеть, причем явно так, чтобы никто об этом не догадывался.
Ей лично нечего тревожиться, заверил ее Уэйнрайт вчера, позвонив ей по телефону в центральное отделение банка. Ему просто хочется, сказал он, конфиденциально поговорить с ней.
- Речь идет о том, не согласитесь ли вы помочь одному человеку.
- Вы имеете в виду себя?
- Не совсем.
- Тогда кому же?
- Я бы предпочел сказать вам об этом наедине. По тону Уэйнрайта Хуанита почувствовала, что он старается держаться дружелюбно. Но она не откликалась на его дружелюбие, помня, каким бесчувственным и черствым он был, когда ее подозревали в краже. Память об этом не стерло даже принесенное им потом извинение. И она сомневалась, что когда-либо что-то могло ее стереть.
Тем не менее, он был в “ФМА” начальством, а она просто младшей служащей.
- Ну что ж, - сказала Хуанита, - я на месте, и когда я в последний раз проходила мимо, переход был открыт. - Она полагала, что, либо Уэйнрайт придет к ней из башни, либо велит ей явиться туда. Но тут ее ждало нечто неожиданное.
- Лучше всего, миссис Нуньес, нам встретиться не в банке. Когда я вам все объясню, вы поймете, почему. Давайте я заеду за вами на машине, и мы поговорим по дороге.
- Этого я не смогу. - Она насторожилась еще больше.
- Вы имеете в виду - сегодня?
- Да.
- Ну а завтра?
Хуанита медлила, пытаясь решить, как быть.
- Я вам сообщу.
- Хорошо, позвоните мне завтра. Как можно раньше. А пока, пожалуйста, не говорите никому об этом разговоре. - И Уэйнрайт повесил трубку.
И вот наступил следующий день - среда на третьей неделе сентября. К полудню Хуанита уже понимала, что, если она не позвонит вскоре Уэйнрайту, он позвонит сам.
Ее по-прежнему мучили противоречивые чувства. Ей случалось, думала Хуанита, чувствовать беду, и она улавливала ее признаки сейчас. Сначала Хуанита хотела спросить совета у миссис Д'Орси, которую она видела за столом управляющего, на возвышении. Но потом засомневалась, вспомнив о предостережении Уэйнрайта никому ничего не рассказывать. Это тоже, как и все остальное, подогрело ее любопытство.
Сегодня Хуанита занималась оформлением новых счетов. Перед ней стоял телефон. Она посмотрела на него, сняла трубку и набрала внутренний номер службы безопасности. Спустя мгновение низкий голос Нолана Уэйнрайта спросил:
- Вы сможете встретиться со мной сегодня вечером?
Любопытство одержало верх.
- Да, но ненадолго. - Она объяснила, что может оставить Эстелу лишь на полчаса не больше.

***

Спускались сумерки, когда Нолан Уэйнрайт припарковал свой “мустанг” к тротуару перед домом, где жила Хуанита Нуньес, в Форум-Ист. Спустя мгновение она появилась в дверях главного входа и аккуратно прикрыла за собой дверь. Уэйнрайт перегнулся, открыл дверцу, и Хуанита села в машину. Он помог ей пристегнуться, затем сказал:
- Спасибо, что пришли.
- Полчаса, - напомнила ему Хуанита. - И все. - Она не пыталась держаться дружелюбно и уже начинала волноваться за Эстелу.
Начальник охраны банка кивнул. Два квартала они проехали молча, затем свернули влево, на более оживленную улицу с двусторонним движением, вдоль которой тянулись ярко освещенные магазины и закусочные. Уэйнрайт сказал:
- Я слышал, молодой Истин заходил к вам.
- Откуда вы узнали? - вскрикнула она.
- Он мне сказал. Он также сказал, что вы его простили.
- Раз он сказал, значит, вы уже знаете.
- Хуанита.., можно я буду так вас называть?
- Это мое имя. Поэтому называйте так. Уэйнрайт вздохнул:
- Хуанита, я уже говорил вам: я сожалею, что между нами все так сложилось. Если вы по-прежнему обижаетесь на меня, я вас не виню за это.
Она немного смягчилась:
- Хорошо, лучше скажите, что вам нужно.
- Я хочу знать, готовы ли вы помочь Истину.
- Так, значит, о нем речь.
- Да.
- А зачем? Ему что, прощения недостаточно?
- Если вы меня спросите, больше чем достаточно. Но он сам сказал, что вы могли бы... Она перебила его:
- Какая нужна помощь?
- Прежде чем сказать вам, я хочу, чтобы вы обещали, что сказанное сегодня дальше нас не пойдет. Она пожала плечами:
- Говорить мне некому. Но я вам обещаю.
- Истин будет вести одно расследование. Для банка, хотя и неофициально. Если у него получится, это поможет ему реабилитировать себя, а как раз этого он и добивается. - Уэйнрайт замолчал, объезжая медленно двигавшийся трактор с прицепом. - Работа рискованная, - продолжал он. - И будет еще рискованнее, если Истин станет докладывать мне напрямую. Нам нужен кто-то, кто служил бы передаточной инстанцией в оба конца, - нужен связник.
- И вы решили, что им должна стать я?
- Никто ничего не решал. Вопрос в том, готовы ли вы на это. Если готовы, это поможет Истину выкарабкаться.
- А это поможет только Майлзу?
- Нет, - признался Уэйнрайт. - Это поможет мне, а также банку.
- Я почему-то так и думала.
Они выехали из района ярких огней и поехали по мосту через реку, в обступившей их темноте далеко внизу мрачно поблескивала вода. В конце моста был выезд на связывавшее штаты шоссе. Уэйнрайт свернул на него.
- Вы говорили о расследовании, - напомнила ему Хуанита. - Расскажите мне о нем поподробнее. - Голос у нее был тихий, невыразительный.
- Хорошо. - Он описал, как Майлз Истин будет работать тайком, используя свои тюремные связи, и за какими доказательствами будет охотиться. Не было смысла, решил Уэйнрайт, скрывать что-либо, поскольку то, чего он не расскажет Хуаните сейчас, она узнает позже. Поэтому он добавил информацию об убийстве Вика, хотя и умолчал о наиболее неприятных подробностях. - Я не хочу сказать, что такое же может случиться и с Истином, - заключил он. - Я сделаю все возможное, чтобы этого не произошло. Но я рассказал, чтобы вы знали, как он рискует, кстати, и он это понимает. Если вы согласитесь ему помочь, как я сказал, это обезопасит его.
- А кто обезопасит меня?
- Для вас, по сути дела, никакого риска нет. Единственно, с кем вы будете общаться, это с Истином и со мной. Никто не будет в это посвящен, и на вас не падет никаких подозрений. Мы об этом позаботимся.
- Если вы так уверены, почему мы теперь встречаемся таким образом?
- Просто из предосторожности. Чтобы нас не видели вместе и не могли подслушать. Хуанита помедлила, затем спросила:
- Это все? Больше вам нечего мне сказать?
- Мне кажется, все, - сказал Уэйнрайт.
Они теперь ехали по связывавшему штаты шоссе, и он вел машину с постоянной скоростью в 45 миль, держась в крайнем правом ряду, в то время как другие машины проносились мимо них. По другой стороне шоссе им навстречу мчались в три ряда расплывавшиеся огни фар. Вскоре он развернется на съезде с шоссе, и они проделают тот же путь обратно.
Все это время Хуанита молча сидела рядом с ним, глядя прямо перед собой.
Уэйнрайт думал, каков будет ее ответ и над чем она размышляет. Он надеялся, что она согласится. Как и раньше, эта маленькая, миниатюрная взрослая девочка манила его и была желанной. Объяснялось это отчасти упорством, а также запахом ее тела - тела женщины в замкнутом пространстве машины. С тех пор как Нолан Уэйнрайт развелся, в его жизни были лишь две-три женщины, и при других обстоятельствах он бы рискнул. Но то, что ему было нужно от Хуаниты, значило куда больше собственного удовольствия, а потому не стоило рисковать.
Он как раз собирался нарушить молчание, когда Хуанита повернулась к нему. Даже в полутьме он увидел, как сверкают ее глаза.
- Вы сошли с ума, сошли с ума, сошли с ума! - Она расплакалась, и голос ее звучал все громче. - Вы что, думаете, я маленькая дурочка? Говорите, я ничем не рискую? Конечно, рискую, притом всем. А ради чего? Ради славы мистера Уэйнрайта и его банка.
- Подождите...
Не обратив внимания на его попытку остановить ее, она продолжала изливать свой гнев.
- Я что - такая легкая мишень? Или то, что я женщина одинокая или пуэрториканка, позволяет обкручивать меня как угодно? Вам что же, безразлично, кого использовать и как? Отвезите меня домой! Ну и pendejada же все это!
- Постойте! - сказал Уэйнрайт: ее реакция поразила его. - Что значит pendejada?
- Идиотизм! Pendejada, что вы готовы пожертвовать человеческой жизнью ради ваших кредитных карточек. Pendejada, что Майлз согласился этим заниматься.
- Он пришел ко мне просить о помощи. Я к нему не ходил.
- И вы это называете помощью?
- Ему заплатят за то, что он будет делать. Он же этого хотел. И это он предложил вас в качестве связной.
- Тогда почему он не мог меня сам попросить? Майлз что, язык проглотил? Или ему стыдно и он прячется за вашу юбку?
- Ладно, ладно, - запротестовал Уэйнрайт. - Я все понял. Я отвезу вас домой.
Вблизи был съезд с шоссе; он свернул на него, пересек шоссе по эстакаде и направился обратно в город.
Хуанита сидела, кипя от злости. Сначала она попыталась спокойно разобраться в том, что ей предлагает Уэйнрайт. Но пока он говорил, а она слушала, ее охватили сомнения и возникли вопросы, затем, по мере того как она обдумывала каждый из них, в ней начали расти гнев и волнение, в конце концов, вырвавшиеся наружу. К этому примешивались ненависть и отвращение к сидевшему подле нее человеку. Боль, которую он причинил ей, сейчас вернулась и стала еще сильнее. И она разозлилась не только из-за себя, но и из-за того, как Уэйнрайт и банк собирались использовать Майлза.
В то же время Хуанита не переставала злиться на Майлза. Почему он сам не обратился к ней? Неужели у него совсем нет мужества? Она вспомнила, как меньше трех недель назад восхищалась его смелостью, когда он пришел к ней с повинной, прося о прощении. Но то, как он действовал теперь, оказывая давление на нее через другого человека, больше походило на его прежнее поведение, когда он свалил на нее вину за свое преступление. Внезапно в мыслях ее произошел переворот. Не собирается ли она поступить слишком черство, несправедливо? Всматриваясь в себя, Хуанита задалась вопросом, а не объясняется ли ее замешательство в какой-то мере разочарованием, ведь Майлз ни разу к ней больше не приходил? И не было ли тут обиды, усугублявшей сейчас разочарование, оттого, что за Майлза, которого она любила, несмотря ни на что, говорил Нолан Уэйнрайт, которого она вовсе не любила?
Ее гнев, никогда не державшийся долго, утих. Его сменила неуверенность. Она спросила Уэйнрайта:
- Что же вы теперь станете делать?
- Что бы я ни решил, вам говорить я этого не стану. - Он как отрезал: всякое дружелюбие исчезло.
Внезапно Хуанита с тревогой подумала, что без всякой нужды нажила себе врага. Она вполне могла отказаться без грубости. Будет ли Уэйнрайт пытаться отомстить ей в банке? Не поставила ли она под угрозу Г свою работу, работу, в которой она так нуждалась, чтобы содержать Эстелу. Тревога Хуаниты росла. У нее возникло чувство, что она в ловушке.
Есть тут и еще кое-что, подумала она: если быть честной, а она пыталась быть честной, она жалела, что, приняв такое решение, она не увидит больше Майлза.
Машина замедлила ход. Они подъезжали к повороту на мост через реку.
Неожиданно для самой себя Хуанита произнесла тихим, безжизненным голосом:

Предыдущая страница 25 Следующая страница


Менялы 26

- Хорошо, я согласна.
- Вы - что?
- Я согласна быть, как это называется, связь...
- Связной. - Уэйнрайт искоса посмотрел на нее. - Вы уверены?
- Я уверена.
Во второй раз за этот вечер он вздохнул:
- Странная вы.
- Я все-таки женщина.
- Да, - сказал он дружелюбно. - Я это заметил. За полтора квартала от Форум-Ист Уэйнрайт остановил машину, но мотор выключать не стал. Он вынул из бокового кармана пиджака два конверта - один потолще, другой поменьше и вручил первый Хуаните.
- Это деньги для Истина. Храните их, пока он не свяжется с вами. В конверте, - объяснил Уэйнрайт, - четыреста пятьдесят долларов наличными - месячная плата, о которой мы договорились, минус пятьдесят долларов аванса, выданного Майлзу на прошлой неделе. В конце этой недели, - добавил он, - Истин позвонит мне, и я скажу ему условное слово. Ваше имя не будет упомянуто. Но он будет знать, что надо связаться с вами, это он вскоре и сделает.
Хуанита сосредоточенно кивнула, запоминая информацию.
- После этого телефонного разговора мы с Истином напрямую связываться больше не будем. Контакты в оба направления будут идти через вас. Лучше всего ничего не записывать, а хранить все в голове. Я уже имел возможность убедиться в вашей хорошей памяти.
Произнося это, Уэйнрайт улыбнулся, и внезапно рассмеялась Хуанита. Какая ирония: ее прекрасная память, однажды ставшая для нее причиной неприятностей в банке и осложнений с Ноланом Уэйнрайтом, на этот раз будет служить ему!
- Кстати, - сказал он, - мне понадобится номер вашего домашнего телефона. Я не нашел его в списках.
- Потому что у меня нет телефона. Это слишком дорого.
- Тем не менее, он вам понадобится. Истин может захотеть позвонить вам; и я тоже. Если вы тотчас установите телефон, я прослежу за тем, чтобы банк оплатил вам затраты.
- Я попробую. Но я слышала, что телефоны в Форум-Ист устанавливают медленно.
- Тогда я этим займусь. Я завтра же позвоню в телефонную компанию. Обещаю, что все будет сделано быстро.
- Очень хорошо.
Теперь Нолан Уэйнрайт открыл второй, меньший конверт.
- Когда будете передавать Истину деньги, передайте ему также это.
"Это” была кредитная карточка “Кичардж”, выписанная на имя П. О. Монпелги. На обратной стороне место для росписи было оставлено пустым. - Пусть Истин заполнит карточку на это имя своим обычным почерком. Скажите ему, что имя вымышленное, но если он составит вместе инициалы, первые две и последние две буквы фамилии, получится слово “помоги”. Для этого и создана эта карта.
Начальник охраны банка сказал, что компьютер “Кичардж” определенным образом запрограммирован, и по этой карточке можно приобрести что угодно на сумму до ста долларов, однако одновременно в банке сработает автоматическая тревога. Таким образом Уэйнрайт поймет, что Истин нуждается в помощи, а также, где он находится.
- Он может воспользоваться этой карточкой, если наткнется на что-то горячее и ему потребуется помощь или станет известно, что он в опасности. В зависимости от того, какие события этому предшествовали, я буду решать, что делать. Скажите ему, чтобы тратил не меньше пятидесяти долларов; в этом случае из магазина обязательно позвонят за подтверждением. После этого звонка он должен как можно дольше тянуть, чтобы дать мне больше времени для действия. - И добавил:
- Карточка может вообще ему не понадобиться. Но если он воспользуется ею, то об этом сигнале не узнает никто.
Уэйнрайт попросил Хуаниту повторить инструкции слово в слово. Он с восхищением посмотрел на нее:
- А вы смекалистая.
- Зачем мне это будет нужно - мертвой? - помедлив, ответила Хуанита.
- Перестаньте волноваться! - Перегнувшись, он нежно дотронулся до ее сложенных рук. - Обещаю, все получится.
В этот момент его уверенность передалась ей. Но потом, вернувшись в квартиру к спящей Эстеле, Хуанита вновь почувствовала приближение беды.

Глава 7

В оздоровительном клубе “Две семерки” пахло паром, застоявшейся мочой, потом и вином. Правда, через некоторое время каждый посетитель на удивление свыкался со всевозможными миазмами, сливавшимися в острую вонь, так что случайное дуновение свежего воздуха воспринималось как нечто противоестественное.
Клуб находился в похожем на коробку здании из бурого кирпича, расположенном в приходившем в упадок тупике там, где центр города переходил в окраину. На его фасаде видны были следы полувековой эксплуатации, заброшенности и появившихся в последнее время надписей. Венчал здание обломанный флагшток, который никто не помнил целым. В здание вела единственная прочная без надписей дверь, открывавшаяся прямо на растресканный тротуар с многочисленными перевернутыми мусорными баками и несметным числом кучек, оставленных собаками. Предполагалось, что ободранный вестибюль, куда вы попадали, войдя в дом, охраняется вышибалой, пьяным громилой, впускавшим членов клуба и грубо выставлявшим посторонних, но он не всегда сидел на месте, поэтому Майлз Истин свободно прошел внутрь.
Была середина недели, близился полдень, и возбужденные голоса доносились откуда-то из глубины. Майлз пошел на звук по коридору первого этажа, тоже отнюдь не чистому, увешанному пожелтевшими фотографиями профессиональных боксеров. В конце была открыта дверь в полутемный бар, откуда и доносились голоса. Майлз вошел туда.
Поначалу он с трудом видел в полутьме и двигался неуверенно, так что официант с подносом, уставленным напитками, налетел на него. Официант ругнулся, с трудом удержал в равновесии стаканы и заспешил дальше. Двое мужчин, сидевших на табуретах у стойки, обернулись. Один из них сказал:
- Это частный клуб, приятель. Если ты не член - пошел вон!
Другой возмутился:
- Опять этого лентяя Педро нет на месте. Тоже мне, швейцар! Эй, ты кто? Чего тебе надо?
- Я ищу Джула Ларокку, - ответил Майлз.
- Еще где-нибудь поищи, - сказал первый. - Здесь про такого не слыхали.
- Эй, Майлзи, крошка! - Из мрака выступил квадратный пузатый мужик.
Майлз разглядел знакомое лицо хорька. Это был Ларокка, выполнявший поручения Мафиозного яруса в Драммонбургской тюрьме и со временем привязавшийся к Майлзу и его “заступнику” Карлу. Карл по-прежнему сидел и, похоже, выходить не собирался. А Джула Ларокку выпустили на поруки незадолго до Майлза Истина.
- Привет, Джул, - узнал его Майлз.
- Иди сюда. Познакомься с ребятами. - Ларокка ухватил Майлза за локоть короткими толстыми пальцами. - Мой дружок, - сказал он двоим, сидевшим на табуретах у бара; те с безразличным видом повернулись к ним спиной.
- Понимаешь, - сказал Майлз, - я не пойду. У меня лавья нет. Пить мне не на что. - Он с легкостью перешел на выученный в тюрьме жаргон.
- Перестань. Выпей пару пива за мой счет. - Пока они проходили между столиками, Ларокка спросил:
- Где ты пропадал?
- Искал работу. Дела у меня совсем плохи, Джул. Мне нужна помощь. Перед тем как я вышел, ты сказал, что поможешь мне.
- Конечно, конечно. - Они остановились у столика, где уже сидели двое. Один был тощий с похоронным выражением лица в оспинах; у другого были длинные светлые волосы, ковбойские сапоги и темные очки. Ларокка подставил еще стул. - Это мой дружок, Майлзи.
Человек в темных очках что-то буркнул. Другой сказал:
- Это тот парень, что разбирается в бабках?
- Он самый. - Ларокка громко потребовал еще пива, затем обратился к тому, который говорил до этого:
- Спроси его что-нибудь.
- Что, например?
- Про деньгу, болван, - сказали темные очки. И, подумав, добавили:
- Где, к примеру, появился первый доллар?
- Нетрудно ответить, - сказал Майлз. - Многие думают, что доллар появился в Америке. Ну так это не так. Он пришел из германской Богемии, только поначалу назывался он таллер, что для других европейцев было трудно произнести, и они заменили его на доллар. Одно из первых упоминаний о долларе содержится в “Макбете” - “десять тысяч долларов на наши общие расходы”.
- Мак - кто?
- Мак - дерьмо, - сказал Ларокка. - Тебе что, напечатать все надо? - И с гордостью добавил, обращаясь к двум другим:
- Поняли, что я имел в виду? Этот парень все про все знает.
- Не совсем, - сказал Майлз, - иначе я бы знал, как подзаработать немного деньжат.
Перед ним поставили два пива. Ларокка вынул деньги и отдал официанту.
- Перед тем как ты начнешь бабки заколачивать, - сказал Ларокка Майлзу, - тебе надо расплатиться с Оминским. - И с доверительным видом перегнулся через стол, не обращая внимания на двух других. - Русский знает, что ты вышел. Спрашивал о тебе.
При упоминании о ростовщике-акуле, которому он оставался должен по меньшей мере три тысячи долларов, Майлз вспотел. У него был еще один долг, приблизительно такой же, - букмекеру, с которым он имел дело, но у него не было сейчас ни малейшей возможности расплатиться с ними. А ведь знал, что приди он сюда, покажись на людях, и ему будут предъявлены старые счета, а если он не сможет расплатиться, последует жестокая расправа.
- Как же я могу расплатиться с долгами, если у меня нет работы? - сказал он Ларокке. Толстопузый покачал головой:
- Первым делом тебе нужно повидаться с Оминским.
- Где? - Майлз знал, что у Оминского нет конторы, и что он делает дела там, где получится. Ларокка показал на пиво:
- Допивай, потом мы с тобой поедем поищем его.

***

- Посмотрите на это с моей точки зрения, - произнес элегантно одетый мужчина, продолжая свой ленч. Его пальцы с бриллиантовыми перстнями ловко двигались над тарелкой. - У нас была деловая договоренность, между вами и мной, которой мы оба условились придерживаться. Я выполнил мои обязательства. Вы своих не выполнили. Теперь я вас спрашиваю, что мне делать?
- Послушайте, - взмолился Майлз, - вы же знаете, что произошло, и я вам благодарен за то, что вы остановили счетчик. Но сейчас заплатить не могу. Я хочу, но не могу. Пожалуйста, дайте мне время.
Игорь Оминский (по кличке Русский) покачал головой, над которой потрудился дорогой парикмахер; пальцы с ухоженными ногтями дотронулись до розовой, чисто выбритой щеки. Он тщательно заботился о своей внешности, хорошо ел и одевался.
- Время, - мягко произнес он, - это деньги. У вас и того и другого было в достатке.
Сидя в кабинете ресторана, куда его привез Ларокка, Майлз чувствовал себя как мышь перед коброй. На его конце стола еды не было, не было даже стакана воды, которой он бы с удовольствием выпил, так как губы пересохли, а от страха свело желудок. Если бы он мог отправиться к Нолану Уэйнрайту и разорвать их соглашение, Майлз сделал бы это без промедления. А пока он сидел, потел и наблюдал за тем, как Оминский расправляется с рыбой, приготовленной по-домашнему. Джул Ларокка благоразумно ушел в ресторанный бар.
Испуг Майлза объяснялся просто. Он представлял себе размах дела Оминского и знал могущество его власти.
Однажды Майлзу довелось посмотреть специальную телевизионную программу, в которой Ральфа Салерно, специалиста по американской преступности, спросили: “Если бы вам пришлось жить не по закону, каким вы предпочли бы стать преступником?” Эксперт немедленно ответил: “Ростовщиком-акулой”. И то, что Майлз узнал благодаря знакомствам в тюрьме, да и раньше, подтверждало это мнение.
Ростовщик-акула, подобный Оминскому, был банкиром, который получал огромную прибыль с минимальным риском, давая как небольшие, так и крупные ссуды и не подчиняясь никаким правилам. Клиенты сами приходили к нему, ему самому редко приходилось искать их. Он не арендовал дорогостоящих помещений и делал свои дела в машине, в баре или за ленчем, как теперь. Бухгалтерию он вел самую простую, как правило, закодированную, а операции по большей части производил наличными, так что ничего нельзя было проследить. Потери от неудачно предоставленных займов он терпел незначительные. Он не платил налогов ни государству, ни штату, ни городу. Ставка его, или “навар”, составляла 100 процентов годовых, а то и больше. По предположениям Майлза, у Оминского всегда было, по меньшей мере, два миллиона долларов “на плаву”. Часть денег была его собственной, остальную ему давали в рост боссы организованной преступности, которым он приносил значительный доход, оставляя себе комиссионные. Обычно 100 000 долларов, первоначально вложенных в ростовщичество, вырастали за пять лет до 1,5 миллиона, то есть давали 1,499 процента прибыли. Ни одно другое дело в мире не могло принести такой доход.
Отнюдь не всегда клиенты ростовщика-акулы - это мелкая сошка. Очень часто известные люди и почтенные фирмы занимают деньгу у ростовщиков, когда остальные источники кредита исчерпаны. Иногда ростовщик-акула не возвращает свой заем деньгами, а становится партнером или владельцем другого дела. Как и морская акула, он отхватывает большие куски.
Основные расходы ростовщика-акулы составляет выколачивание денег у должников, и он прибегает к подобным методам как можно реже, зная, что с переломанных конечностей и госпитализированных больных денег получишь не много, а также зная, что главный его помощник в сборе денег - страх.
Однако для страха нужны реальные основания, поэтому, когда должник не выполняет своих обязательств, его быстро и жестоко наказывают с помощью наемных бандитов.
Ну а рискует ростовщик-акула куда меньше, чем другие преступники. Лишь немногие ростовщики попадали под суд, и еще меньше понесли наказание. Объясняется это отсутствием улик. Клиенты ростовщика держат рот на замке - отчасти из страха, а некоторые, стыдясь того, что им вообще пришлось прибегнуть к его услугам. Те, кого избивали, никогда не жаловались, зная, что в таком случае получат еще больше.
Поэтому Майлз сидел, трясясь от страха, пока Оминский расправлялся с рыбой.
Неожиданно ростовщик-акула спросил:
- Можешь держать в порядке книги?
- Вести бухгалтерию? Да, конечно, когда я работал в банке...
Жестом ему было приказано замолчать, глаза холодным оценивающим взглядом впились в него.
- Возможно, я смогу тебя использовать. Мне нужен бухгалтер в “Двух семерках”.
- В оздоровительном клубе? - Для Майлза было новостью то, что Оминский владеет или управляет клубом. И он добавил:
- Я был там сегодня, до того как...
- Когда я говорю. - прервал его Оминский, - молчи и слушай, только отвечай на вопросы, когда тебя спрашивают. Ларокка говорит, ты хочешь работать. Если я дам тебе работу, весь твой заработок пойдет в уплату долга и навара. Иными словами, ты становишься моей собственностью. Я хочу, чтоб это было ясно.
- Да, мистер Оминский. - Майлз почувствовал огромное облегчение. По крайней мере, ему дают отсрочку. А на каких условиях и почему - уже не важно.
- Тебя будут кормить и дадут комнату, - сказал Оминский, - и об одном хочу тебя предупредить: держи руки подальше от кассы. Если я когда-нибудь узнаю, что ты своровал, ты пожалеешь, что обокрал меня, а не банк во второй раз.
Майлз инстинктивно вздрогнул и не из-за упоминания о краже, он и не собирался этим заниматься, а от того, что сделает с ним Оминский, если когда-нибудь узнает, что в его лагере появился Иуда.
- Джул отвезет тебя и устроит. А чем заниматься, тебе скажут. Это все. - Оминский жестом отпустил Майлза и кивнул Ларокке, наблюдавшему за ними сидя у стойки бара.
Майлз подождал у двери, пока те двое переговаривались, ростовщик-акула давал инструкции, а Ларокка кивал. Затем Джул Ларокка присоединился к Майлзу.
- Ну, малыш, получил передышку? Давай двигать. Когда они ушли, Оминский приступил к десерту, а напротив него сел другой, дожидавшийся своей очереди.

***

Комната находилась на верхнем этаже клуба “Две семерки” и представляла собой убого обставленную конуру. Майлза это не огорчило. Для него это было хрупким началом, возможностью изменить свою жизнь и вернуть хоть что-то из того, что он потерял, он, правда, знал, что на это потребуется время, придется рисковать и изворачиваться. Он старался сейчас не думать о своей двойной роли. Главное- стать полезным и втереться в новую среду, как советовал ему Нолан Уэйнрайт.
Для начала он выучил план здания, где помещался клуб. Большую часть первого этажа занимали кроме бара, куда он заходил, гимнастический зал и корты для гандбола. На втором этаже находились парилки и массажные кабинеты. На третьем - конторы, а также несколько комнат, о предназначении которых он узнал позже. На четвертом этаже было несколько комнатушек вроде той, где жил Майлз, в которых иногда ночевали члены клуба.
Майлз легко вошел в бухгалтерские дела. Он хорошо справлялся с работой, выявил задолженности и наладил почтовые переводы, которые до него делали от случая к случаю. Он предложил управляющему усовершенствовать и другую отчетность, не требуя благодарности за внесенные изменения.
Управляющий, бывший организатор профессиональных боксерских боев по имени Натансон, мало что понимавший в канцелярии, был благодарен Майлзу. И стал еще больше ценить его, когда Майлз предложил реорганизовать инвентаризацию и учет складирования товаров. В благодарность Натансон разрешил Майлзу посещать гандбольные корты в свободное время, что давало ему дополнительную возможность знакомиться с членами клуба.
Членами клуба были только мужчины, и, как заметил Майлз, их можно было грубо разделить на две группы. Одну группу составляли те, кто всерьез занимался спортом, а также пользовался парилками и массажными кабинетами. Эти люди приходили поодиночке, немногие, казалось, были знакомы друг с другом и, как решил Майлз, были из рабочих или мелких чиновников, посещавших “Две семерки” просто чтобы поддержать форму. Он подозревал также, что первая группа создавала удобное официальное прикрытие для второй, как правило, не пользовавшейся спортивным оснащением клуба, за исключением, изредка, парилок.
Люди, принадлежавшие ко второй группе, сидели в основном в баре или в комнатах на третьем этаже. Они собирались, как правило, поздно вечером, когда члены клуба, приходившие позаниматься, появлялись там редко. Майлз понял, что именно эту вторую группу посетителей имел в виду Нолан Уэйнрайт, назвав “Две семерки” “бандитским притоном”.
Довольно скоро узнал Майлз и то, что комнаты на верхних этажах использовались для незаконной игры в карты и кости с большими ставками. По истечении недели некоторые из ночных завсегдатаев стали узнавать Майлза и воспринимали его спокойно: Джул Ларокка заверил их, что он - “парень нормальный, что надо”.
Вскоре, следуя своей тактике быть полезным, Майлз стал помогать, когда нужно, носить сандвичи и напитки на третий этаж. В первый раз один из громил, стоявших около игральных комнат, взял у него поднос и пошел с ним сам. Но на следующий вечер и во все последующие Майлзу уже разрешили входить в комнаты, где шла игра. Бегал Майлз вниз и за сигаретами для курящих игроков, да и для охранников тоже.
Он понимал, что начинает нравиться.
И объяснялось это прежде всего его готовностью услужить. А, кроме того, к нему частично вернулась былая доброжелательность и веселость, несмотря на все опасности и проблемы, связанные с его пребыванием в клубе. И наконец, Джул Ларокка, который, казалось, ко всему имел какое-то отношение, стал покровителем Майлза, хотя временами и вызывал у Майлза ощущение, что играет в водевиле.
То, что Майлз Истин так хорошо разбирался в деньгах и их истории, казалось, бесконечно поражало Ларокку и его корешей. Больше всего они любили слушать рассказ о поддельных деньгах, которые печатали правительства, эту сагу Майлз впервые поведал в тюрьме. В первые недели своей работы в клубе он повторял ее, подначиваемый Лароккой, по меньшей мере, десяток раз. Это всегда вызывало кивки, а также замечания насчет “вонючих лицемеров” и “чертовых правительственных бандюг”.
Желая пополнить свой запас рассказов, Майлз отправился однажды в тот дом, где он жил до заключения, и забрал свои книги. Большая часть его немногочисленного имущества была давно продана в уплату за аренду, но швейцар сохранил книги и разрешил Майлзу их взять. Когда-то у Майлза была коллекция монет и бумажных денег, которую он продал из-за долгов. Он надеялся, что когда-нибудь снова сможет стать коллекционером, хотя это и казалось отдаленной перспективой.
Имея теперь возможность порыться в книгах, которые он хранил в своей комнатушке на четвертом этаже, Майлз рассказывал Ларокке и остальным о том, какие необычные бывают деньги. Самыми тяжелыми деньгами на свете, рассказывал он им, были аргонитовые каменные диски, которыми пользовались на острове Яп в Тихом океане вплоть до начала второй мировой войны. Диски по большей части были толщиною в фут, но была там и монета шириною в двенадцать футов, и для расчетов такие монеты несли на шесте.
- А как насчет сдачи? - спросил кто-то под всеобщий хохот, и Майлз заверил их, что сдачу давали каменными дисками меньшего размера.
- А вот самыми легкими деньгами, - сообщил он, - были редкие виды перьев на островах Новые Гебриды. На протяжении веков использовалась вместо денег и соль, в особенности в Эфиопии, а римляне платили солью рабочим, отсюда слово “жалованье”, произошедшее от “пожаловать солью”. А на Борнео еще в девятнадцатом веке, - рассказывал Майлз, - официально расплачивались скальпами.
Но в конце подобных бесед разговор неизбежно вновь переходил на изготовление поддельных денег.
Однажды после такой беседы огромный детина, водитель-телохранитель, слонявшийся по клубу, пока его босс играл в карты наверху, отвел Майлза в сторону.
- Эй, парень, ты много говоришь про подделки. Взгляни-ка на это. - И он достал чистую, хрустящую двадцатидолларовую купюру.
Майлз взял банкноту и стал ее изучать. Это было для него не впервой. Когда он работал в “Ферст меркантайл Америкен”, ему обычно приносили подозрительные банкноты, поскольку он понимал в этом деле.
Здоровяк усмехнулся:
- Неплохо, а?
- Если это подделка, - сказал Майлз, - такой удачной я еще не видел.
- Хочешь купить несколько штук? - Телохранитель достал из внутреннего кармана еще девять двадцатидолларовых бумажек. - Дай мне сорок долларов настоящими, парень, и две сотни твои.
По такому курсу, Майлз знал, шли первоклассные подделки. Он заметил, что другие банкноты были такого же хорошего качества, как и первые.
Он уже готов был отказаться, но замялся. Сам он не собирался пользоваться фальшивыми деньгами, однако их ведь можно переслать Уэйнрайту.
- Подожди-ка! - сказал он громиле и поднялся к себе в комнату, где у него было припрятано немногим больше сорока долларов. Что-то осталось от пятидесяти долларов, которые ему дал Уэйнрайт; остальное он получил в виде чаевых в комнатах для игры. Он взял деньги, в основном купюрами мелкого достоинства, и обменял их внизу на поддельные двести. А вечером спрятал фальшивые деньги у себя в комнате.
На другой день Джул Ларокка с ухмылкой сказал ему:
- Я слышал, ты удачное дельце провернул. Майлз сидел за своим бухгалтерским столом в кабинете на третьем этаже.
- Небольшое, - признался он. Ларокка ближе придвинулся к нему своим толстым животом и понизил голос:
- Хочешь еще кое во что включиться? Майлз с опаской произнес:
- Смотря во что.
- Скажем, махнуть в Луисвилл. Перевезти немного того, что ты вчера приобрел.
У Майлза заныло под ложечкой: он знал, что, если согласится, и его поймают, он не только окажется снова в тюрьме, но сядет на гораздо более долгий срок. И вместе с тем если он не будет рисковать, то как он сможет что-то узнать и добиться доверия остальных, кто здесь орудует?
- Надо всего лишь проехать на машине отсюда - туда. Тебе заплатят две “кати”.
- А что, если меня остановят? Я же на поруках, и у меня нет водительского удостоверения.
- Удостоверение не проблема, если у тебя есть фотография в фас - голова и плечи.
- Нет, но я могу сняться.
- И сделай это побыстрее.
Во время обеденного перерыва Майлз отправился на автобусную станцию и сфотографировался в автомате. Фотографию он отдал Ларокке в тот же день.
Через два дня - опять-таки, когда Майлз работал, на бухгалтерскую книгу перед ним чья-то рука тихо положила полоску бумаги. Майлз с удивлением увидел, что это водительское удостоверение штата с его фотографией.
Он обернулся, за его спиной стоял Ларокка и ухмылялся.
- Сварганено лучше, чем в бюро по выдаче удостоверений, а?

Предыдущая страница 26 Следующая страница


27 Артур Хейли

- Ты хочешь сказать, что это подделка? - недоверчиво спросил Майлз.
- А ты видишь разницу?
- Нет, не вижу. - Он вгляделся в удостоверение: оно выглядело вполне настоящим. - Как ты его раздобыл?
- Не важно.
- Нет, - сказал Майлз, - мне, правда, интересно. Ты же знаешь, как меня такие вещи интересуют.
Ларокка помрачнел; в его глазах впервые отразилось подозрение.
- А зачем тебе это знать?
- Просто из интереса. Как я тебе и сказал. - Майлз надеялся, что овладевшая им нервозность незаметна.
- Некоторые вопросы задавать не стоит. Парень начинает чересчур расспрашивать, люди задумываются. Ему может достаться. Сильно достаться.
Майлз молчал; Ларокка наблюдал за ним. Затем, похоже, подозрение рассосалось.
- Завтра вечером, - сообщил Джул Ларокка, - тебе скажут, что делать и когда.
На следующий день поступили инструкции, и опять их передал постоянный связной, Ларокка, вручивший Майлзу ключи от машины, квитанцию с городской автостоянки и авиабилет в один конец. Майлз должен был взять машину - темно-бордовый “шевроле-импала”, выехать со стоянки и за ночь доехать до Луисвилла. По прибытии отправиться в луисвиллский аэропорт и запарковать там машину, оставив квитанцию о парковке и ключи под передним сиденьем. Перед тем как выйти из машины, он должен тщательно ее протереть, чтобы не осталось отпечатков его пальцев. Затем ранним утренним рейсом он вернется назад.
Хуже всего было Майлзу вначале, когда он нашел машину и выезжал с городской стоянки. Он напряженно думал, не ведет ли полиция наблюдения за “шевроле”. Возможно, тот, кто оставил здесь машину, был под подозрением, и за ним следили. Если это так, то сейчас, скорее всего он попадет в лапы закона. Майлз знал, что сильно рискует, иначе его бы не выбрали курьером. И хотя он не знал наверняка, но подозревал, что в багажнике лежат фальшивые деньги и, по всей вероятности, много.
Но ничего не произошло, хотя расслабляться он начал, лишь, когда оставил городскую стоянку далеко позади и уже подъезжал к окраинам города.
Раза два, когда на шоссе попадались патрульные машины полиции штата, сердце у Майлза начинало биться быстрее, но никто его не остановил, и он приехал в Луисвилл перед рассветом без всяких приключений.
Все шло по плану, кроме одного момента. В получасе езды до Луисвилла Майлз съехал с шоссе и в темноте, при помощи фонарика, открыл багажник. В нем лежали два увесистых чемодана, оба были крепко заперты на замки. На мгновение он подумал, было вскрыть один из них, но здравый смысл подсказал, что он подставит себя таким образом. Тогда он закрыл багажник, записал номер “импалы” и поехал дальше.
Он без труда нашел луисвиллский аэропорт и, выполнив до конца инструкции, сел на обратный рейс и немногим раньше 10 утра был в оздоровительном клубе “Две семерки”. Вопросов по поводу его отсутствия никто не задавал.
Весь день Майлз был вялым из-за бессонной ночи, хотя и умудрялся делать свое дело. К вечеру появился сияющий Ларокка с толстой сигарой во рту.
- Чисто сработано, Майлзи. Никого не подвели. Все довольны.
- Отлично, - сказал Майлз. - А когда мне заплатят двести долларов?
- Тебе уже их заплатили. Оминский забрал. Пошло в счет твоего долга.
Майлз вздохнул. Наверное, ему следовало ожидать чего-то такого, хотя какая ирония: так рисковать ради выгоды ростовщика-акулы.
- А откуда Оминский узнал? - спросил он у Ларокки.
- Он почти все знает.
- Чуть раньше ты сказал, что все довольны. Кто это - все? Когда я делаю такую работу, как вчера, мне хочется знать, на кого я работаю.
- Я ведь уже говорил тебе: есть вещи, о которых лучше не знать и не спрашивать.
- Наверное, ты прав. - Было очевидно, что больше он ничего не узнает, и Майлз заставил себя улыбнуться Ларокке, хотя сегодня его приподнятое настроение и сменилось подавленностью. Ночная поездка стоила ему большого напряжения, а узнал он, несмотря на страшный риск, крайне мало.
Через два дня, все еще не придя в себя от усталости и разочарования, Майлз поделился своими опасениями с Хуанитой.

Глава 8

Майлз Истин встречался с Хуанитой уже дважды на протяжении того месяца, что он работал в оздоровительном клубе “Две семерки”.
В первый раз - через несколько дней после вечерней поездки Хуаниты с Ноланом Уэйнрайтом, когда она согласилась быть связной, оба чувствовали себя во время встречи неловко и неуверенно. Хотя телефон был установлен в квартире Хуаниты тут же, как и обещал Уэйнрайт, Майлз не знал об этом и приехал без предупреждения вечером. Посмотрев из предосторожности в щелку приоткрытой двери, Хуанита сняла цепочку и впустила его.
- Привет, - сказала Эстела. Маленькая смуглая девчушка - Хуанита в миниатюре, оторвалась от книжки с картинками, ее большие влажные глаза рассматривали Майлза. - Ты - тощий дяденька, который приходил раньше. Ты растолстел.
- Я знаю, - сказал Майлз. - Я ел волшебную еду для гигантов.
Эстела захихикала, но Хуанита продолжала хмуриться.
- Я не мог предупредить о своем приезде, - извиняющимся тоном произнес он. - Но мистер Уэйнрайт сказал, что вы будете ждать меня.
- Вот врун!
- Он вам не нравится?
- Я его ненавижу.
- Ну, и для меня он не воплощение Санта-Клауса, - сказал Майлз. - Но я не могу сказать, что ненавижу его. Такая уж у него работа.
- Так пусть он ею и занимается. А не использует других.
- Если вы так настроены, то зачем же согласились?..
- Вы думаете, я себя не спрашивала? - резко произнесла Хуанита. - Будь проклят день, когда я его узнала. Я дала обещание в порыве внезапной глупости, а теперь жалею.
- Жалеть не надо. Никто не сказал, что вы не можете отказаться. - Голос Майлза звучал мягко. - Я объясню Уэйнрайту. - И он шагнул, было к двери.
- А что же будет с вами? - пылко воскликнула Хуанита. - Как вы будете передавать ваши сообщения? - Она в отчаянии покачала головой. - Вы что, с ума сошли, когда согласились на подобную глупость?
- Нет, - ответил Майлз. - Я увидел в этом шанс, собственно - единственный шанс, но это вовсе не значит, что я должен втягивать вас. Когда я предложил вас на эту роль, то не продумал все до конца. Прошу прощения.
- Мамочка, - спросила Эстела, - почему ты так злишься?
Хуанита протянула к дочурке руки и обняла ее.
- Не обращай внимания, мое солнышко. Я злюсь на жизнь, малышка. На то, что люди делают друг с другом. - И она сказала Майлзу:
- Садитесь, садитесь!
- Вы уверены?
- Уверена в чем? Что вам нужно сесть? Нет, даже в этом я не уверена. Но сядьте же! Он повиновался.
- Мне нравится ваш нрав, Хуанита. - Майлз улыбнулся и на мгновение показался ей таким, как прежде, в банке. - Мне нравится в вас и другое, - продолжал он. - Если хотите правду, то я предложил вас, потому что тогда смогу вас видеть.
- Ну, вот теперь вы меня видите. - Хуанита пожала плечами. - И думаю, что увидите еще. Так что, тайный агент, делайте свое сообщение, и я передам его мистеру Пауку-Уэйнрайту, который плетет свою паутину.
- Я сообщаю то, что никакого сообщения нет. Пока что нет. - И Майлз рассказал ей об оздоровительном клубе “Две семерки”, как он выглядит и чем там пахнет, и заметил, как она от отвращения сморщила нос. Он описал также встречу с Джулом Лароккой, а затем свидание с ростовщиком-акулой Оминским по кличке Русский и то, что взят в клуб бухгалтером. На тот момент Майлз проработал в “Двух семерках” лишь несколько дней, и это было все, что он знал. - Но я пролез к ним, - заверил он Хуаниту. - Этого и хотел мистер Уэйнрайт.
- Иногда легко проникнуть внутрь, - произнесла она. - А вот когда ловушка захлопнется, выбраться из нее сложнее.
Эстела внимательно слушала.
- Ты придешь еще? - спросила она Майлза.
- Не знаю. - Он вопросительно посмотрел на Хуаниту.
- Да, любимая, - сказала она. - Придет. Хуанита прошла в спальню, откуда вернулась с двумя конвертами от Нолана Уэйнрайта. Она протянула их Майлзу:
- Это тебе.
В одном конверте, потолще, были деньги, в другом - кредитная карта “Кичардж”, выписанная на имя несуществующего П. О. Монпелги. Хуанита объяснила Майлзу ее предназначение - это был сигнал о помощи.
Майлз спрятал кредитную карту в карман, а деньги вложил обратно в конверт и протянул его Хуаните.
- А это возьми себе. Если увидят, что я при таких деньгах, то могут возникнуть подозрения. Вам с Эстелой они пригодятся. Я лишь возвращаю тебе долг.
Хуанита колебалась. Затем ласково произнесла:
- Я их сохраню для тебя.
На следующий день, придя в банк, Хуанита позвонила по внутреннему телефону Уэйнрайту и рассказала о вчерашнем. Во время разговора она следила за тем, чтобы не упоминать ни имен, ни своего, ни Майлза, - ни названия оздоровительного клуба “Две семерки”. Уэйнрайт поблагодарил, и на этом беседа закончилась.

***

Второе свидание Хуаниты с Майлзом состоялось через полторы недели, в субботу днем. На сей раз, Майлз заранее предупредил о своем приходе по телефону, и когда он появился, Хуанита с Эстелой, казалось, были рады его видеть. Обе собирались идти за покупками, и Майлз к ним присоединился. Все вместе они обошли открытый рынок, где Хуанита купила сосисок и капусты.
- На ужин, - сказала она. - Ты останешься? Он согласился, добавив, что может не возвращаться в спортклуб до позднего вечера, а то и до завтрашнего утра.
По дороге домой Эстела неожиданно объявила Майлзу:
- Ты мне нравишься.
Она взяла его за руку своей маленькой ручонкой и уже не отпускала. Заметив это, Хуанита улыбнулась.
За ужином они непринужденно болтали. Затем Эстела ушла спать, поцеловав на прощание Майлза; когда они остались вдвоем, Майлз передал Хуаните сведения для Нолана Уэйнрайта. Они сидели рядом на диване. Когда он закончил, она повернулась к нему и предложила:
- Если хочешь, можешь остаться на ночь.
- В прошлый раз, когда я остался, ты спала там. - Он указал в направлении спальни.
- На этот раз я буду здесь. Эстела спит крепко. Нас никто не побеспокоит.
Он обнял Хуаниту, и она прильнула к нему, сгорая от желания. Ее полуоткрытые губы были теплыми, влажными и страстными, словно в предчувствии наивысшего наслаждения. Уже давно она не принадлежала ни одному мужчине. Она не скрывала своего нетерпеливого ожидания.
Однако то, что за этим последовало, было ужасно. Майлз желал Хуаниту всей душой и, как ему казалось, всем телом. Но в тот самый момент, когда мужчина доказывает, что он мужчина, у него ничего не вышло.
Он пытался снова и снова. И в конце концов понял, что это бесполезно. Пристыженный, чуть не плача, Майлз откинулся на спину. Он с горечью осознавал, что причина его бессилия крылась в его тюремном прошлом. Он верил и надеялся, что гомосексуализм не помешает ему любить женщину, но ошибался. Майлз вывел для себя мучительную истину: теперь он точно знал то, чего так опасался. Он перестал быть мужчиной.
Наконец, измученные, несчастные, неудовлетворенные, они уснули.
Среди ночи Майлз проснулся, беспокойно ворочался с боку на бок, затем встал с постели. Это разбудило Хуаниту, она включила лампу около кровати.
- А теперь что? - спросила она.
- Я думал. И не мог уснуть.
- Думал о чем?
И тут он рассказал ей все; он сидел прямо, отвернув голову, чтобы не встретиться взглядом с Хуанитой; он откровенно рассказал про тюрьму, про то, как его изнасиловали, про свои “любовные” взаимоотношения с Карлом.
Здесь Хуанита его оборвала:
- Хватит! Довольно. От этой истории мне не по себе.
- А каково мне, по-твоему?
- Не знаю, и знать не хочу. Весь ужас и отвращение, которые она испытывала, прозвучали в ее голосе.
Как только рассвело, он оделся и ушел.

***

Прошло две недели. И опять в субботу днем - самое благоприятное время, Майлз незаметно ускользнул из спортклуба. Он еще не оправился от усталости и нервного перенапряжения после поездки в Луисвилл накануне ночью и был подавлен отсутствием какого-либо продвижения вперед.
Он нервничал еще и потому, что не знал, стоит ли ему вновь идти к Хуаните, захочет ли она его видеть. Но наконец решил, что должен сделать это хотя бы еще один раз. Когда он пришел, Хуанита встретила его, как ни в чем не бывало, по-деловому, как будто забыла то, что произошло между ними.
Она выслушала его рассказ, а затем он поделился с ней своими сомнениями.
- Ничего важного я до сих пор не обнаружил. Я связан с Джулом Лароккой и с тем парнем, который продал мне фальшивые двадцатидолларовые бумажки, но и тот, и другой - мелкая сошка. К тому же стоит мне начать задавать Ларокке вопросы, например, откуда взялось водительское удостоверение, он замолкает и становится подозрительным. Сейчас я знаю не больше, чем в самом начале, об их воротилах или о том, что делается за стенами “Двух семерок”.
- Нельзя же доискаться до всего за месяц, - сказала Хуанита.
- А может, не до чего и доискиваться, по крайней мере, того, что хочет Уэйнрайт.
- Может быть. Но если так, это не твоя вина. А, кроме того, возможно, ты обнаружил гораздо больше, чем думаешь. Эти фальшивые деньги, которые ты мне передал, номер той машины...
- Которая, скорее всего, краденая.
- Ну, это уже пусть выясняет мистер Шерлок Холмс Уэйнрайт. - Хуаниту осенило:
- А как насчет авиабилета, который тебе дали, чтобы вернуться обратно?
- Я его использовал.
- Пассажирам всегда оставляют копию.
- Может, я...
Майлз порылся в кармане пиджака, на нем был тот же костюм, что во время поездки в Луисвилл. Конверт с корешком от билета был здесь.
Хуанита взяла и то и другое.
- Не исключено, что кому-то это о чем-нибудь да расскажет. А я верну тебе сорок долларов, которые ты потратил на фальшивки.
- Ты обо мне так заботишься.
- Почему бы и нет? Ведь кто-то же должен. Вернулась Эстела от подружки из соседней квартиры.
- Привет, - сказала она, - ты снова у нас останешься?
- Не сегодня, - ответил Майлз. - Я скоро пойду.
- С какой стати? - резко спросила Хуанита.
- Да так. Я просто думал...
- Ну и поужинаешь с нами. Эстела будет рада.
- Вот здорово! - воскликнула Эстела. - Почитаешь мне историю?
Майлз согласился, и она, вручив ему книжку, счастливая, устроилась у него на коленях.
После ужина, прежде чем Эстела отправилась спать, он почитал ей еще.
- Ты добрый, Майлз, - сказала Хуанита, выходя из спальни и прикрывая за собой дверь.
Как и прежде, они сидели на диване в гостиной. Хуанита говорила медленно, тщательно подбирая слова.
- В прошлый раз, после того как ты ушел, я пожалела о том, что была резка с тобой. Не осуди другого, а я именно это и сделала. Я знаю, что ты страдал в тюрьме. Я могу себе только представлять, каково там, и никому неведомо, как бы он себя повел, оказавшись на месте другого. Что же касается того человека, Карла, то если он был добр к тебе, когда кругом царила жестокость, то это и есть самое главное. - Хуанита умолкла, задумалась и продолжила:
- Женщине трудно понять, как мужчины могут любить друг друга в том, особом смысле этого слова. И все же я знаю, что есть и мужские и женские любовные союзы, и в конце концов любая любовь лучше, чем пустота, чем ненависть. Так что забудь мои резкие слова и вспоминай своего Карла по-прежнему. - Она взглянула Майлзу в глаза. - Ведь ты любил его, правда?
- Да, - ответил он чуть слышно. - Любил. Хуанита кивнула:
- Лучше называть вещи своими именами. Возможно, у тебя будут другие мужчины. Я не знаю. Мне это непонятно, но зато понятно другое: любая любовь - благо.
- Спасибо, Хуанита. - Майлз увидел, что она плачет, и почувствовал, как и у него по щекам потекли слезы.
Долгое время они сидели молча, слушая вечерний уличный шум. Потом начали говорить, говорить, как близкие друзья. Позабыв о времени, они разговаривали до поздней ночи. Пока наконец не уснули, взявшись за руки.
Майлз проснулся первым. Члены его затекли.., но он ощущал что-то еще, какое-то волнение.
Он нежно разбудил Хуаниту, и они опустились на пол.
- Я люблю тебя, Майлз. Дорогой мой, я люблю тебя. И тут он понял, что благодаря ей вновь обрел утраченное мужское начало.

Глава 9

- Я задам вам два вопроса, - сказал Алекс Вандерворт. - Во-первых, как вам удалось раздобыть всю эту информацию? Во-вторых, насколько она надежна?
- Если не возражаете, - согласился Верной Джэкс, - я отвечу на них в обратном порядке.
Разговор происходил в кабинете Алекса в башне “ФМА”, ближе к вечеру. В коридоре было тихо. Большинство сотрудников, работавших на 36-м этаже, уже разошлись по домам.
Частный детектив, которого месяц назад Алекс нанял, чтобы выяснить, каково положение дел в “Супранэшнл корпорэйшн”, молча сидел на диване, читая дневную газету, в то время как Алекс изучал его отчет на семидесяти страницах с приложенными к нему фотокопиями документов.
Сегодня Верной Джэкс выглядел еще обтрепаннее, чем в прошлый раз. Если бы его лоснящийся синий костюм предложили “Армии спасения”, то и там от него бы отказались. Носки пузырились на щиколотках, а ботинки были еще грязнее прежнего. Остатки волос торчали в разные стороны. Однако не вызывало сомнений то, что отсутствие внешнего лоска с лихвой компенсировалось его профессионализмом.
- Что касается надежности, - сказал он, - если вы меня спросите, можно ли использовать изложенные мною факты в суде в качестве вещественных доказательств, я отвечу - нет. Но за подлинность сведений я ручаюсь, я не включил сюда ничего, что бы не было проверено, по крайней мере по двум источникам, а то и по трем. Кроме того, репутация человека, который всегда доискивается до истины, в моем деле самое главное. И я ею дорожу.
Теперь о том, как я делаю свою работу. Обычно те, кто меня нанимает, этим интересуются, и, по-моему, вполне обоснованно. Хотя кое о чем - с грифом “коммерческие тайны” и “источники информации” - я умолчу.
Двадцать лет я работал в министерстве финансов США, большую часть из них следователем налоговой комиссии и сохранил свои контакты не только там, но и во множестве других мест. Немногим это известно, мистер Вандерворт, но большинство следователей “выменивают” конфиденциальную информацию, в моем деле никогда не знаешь, когда тебе кто-то понадобится или кому понадобишься ты. Сегодня помог ты, завтра помогут тебе. Таким образом, возникает сеть должников и благодетелей, причем эти роли постоянно меняются. Стало быть, когда меня нанимают, я продаю не только свою финансовую смекалку, которая, смею надеяться, чего-то стоит, но и сеть контактов. Некоторые из них могли бы вас удивить.

Предыдущая страница 27 Следующая страница


Менялы 28

- На сегодня вы меня и так удивили достаточно, - сказал Алекс, дотронувшись до лежавшего перед ним доклада.
Когда Джэкс ушел, Алекс еще раз перечитал доклад. Для банка “Ферст меркантайл Америкен” содержавшиеся в нем факты были чреваты серьезнейшими неприятностями. Могущественное здание “Супранэшнл корпорэйшн” - “СуНатКо” того и гляди рухнет.
Алекс решил, что сегодня уже все равно ничего не сделает. У него была ночь на то, чтобы продумать, как лучше воспользоваться полученной информацией.

Глава 10

И без того красное лицо Джерома Паттертона стало пунцовым.
- Черт побери! - воскликнул он. - Твоя просьба просто смехотворна.
- Это не просьба. - Голос Алекса Вандерворта звенел от ярости, которая нарастала в нем со вчерашнего вечера. - Я говорю, что сделать это необходимо.
- Просьба, не просьба какая разница? Ты хочешь, чтобы я принял единоличное решение без каких-либо серьезных оснований.
- Чуть позже я вам все подробно обосную. Причем как следует. Сейчас на это нет времени.
Они находились в кабинете президента “ФМА”, где Алекс с утра дожидался Паттертона.
- Уже пятнадцать минут, как началась продажа акций на нью-йоркской бирже, - напомнил Алекс. - А мы по-прежнему теряем время. Между тем вы единственный человек, который может дать распоряжение отделу кредитования продать все до последней акции “Супранэшнл”.
- Я этого не сделаю! - вскричал Паттертон. - И вообще, что ты себе позволяешь? Кто ты такой, чтобы здесь командовать...
Алекс обернулся через плечо. Дверь в кабинет была открыта. Он закрыл ее и вернулся обратно.
- Я скажу вам, Джером, кто я такой. Я тот, кто предупреждал вас, предупреждал совет не связываться с “СуНатКо”. Я протестовал против приобретения акций отделом кредитования, но никто, включая вас, меня не послушал. А сейчас “Супранэшнл” горит синим пламенем. - Алекс склонился над столом и с силой ударил по нему кулаком. Сверкая глазами, он приблизил лицо к Паттертону. - Неужели не понятно? “Супранэшнл” может потянуть за собой банк.
Паттертон был ошеломлен. Он тяжело опустился на стул:
- Дела “СуНатКо” действительно так плохи? Ты уверен?
- Неужели вы думаете, что, если бы я не был уверен, я вел бы себя подобным образом? Неужели вы не видите, что я даю вам шанс спасти хоть что-то в преддверии неизбежной катастрофы? - Алекс указал на свои часы. - С момента открытия биржевого рынка прошел уже час. Джером, снимите трубку и отдайте это распоряжение.
Лицо президента нервно подергивалось. Не будучи ни сильным, ни решительным, он, скорее, реагировал на ситуации, а не контролировал их. Он всегда поддавался нажиму, в данном случае оказанному Алексом.
- Ради всего святого, Алекс, ради тебя самого, я надеюсь, ты знаешь, что делаешь. - Паттертон протянул руку к одному из двух телефонов, стоявших около стола, замер в нерешительности и, наконец, снял трубку. - Мне Митчела из кредитного... Нет, я подожду... Митч? Это Джером. Слушай меня внимательно. Я хочу, чтобы ты немедленно отдал приказ на продажу всех наших акций “Супранэшнл”... Да, продажу. Всех до единой. - Паттертон выслушал ответ, затем нетерпеливо воскликнул:
- Да, я знаю, что произойдет на рынке, как и то, что цена уже падает. Я видел вчерашние квоты. Мы понесем убытки. И, тем не менее, будем продавать... Да, я знаю, что так не делается. - Он взглянул в глаза Алексу, как бы ища поддержки. Рука, сжимавшая телефонную трубку, дрожала. - Нет у нас времени на заседания. Так что не мешкай! Не теряй... - Слушая, Паттертон поморщился. - Да, ответственность я беру на себя.
Повесив трубку, Паттертон налил и осушил стакан воды.
- Ты все слышал, - сказал он Алексу. - Акции уже поползли вниз. Наша продажа еще больше собьет цену. Мы понесем большие убытки.
- Ошибаетесь, - поправил его Алекс. - Убытки понесут наши клиенты - люди, оказавшие нам доверие. В случае промедления убытки были бы еще больше. Впрочем, мы и сейчас рискуем. Через неделю Комиссия валютно-финансового контроля может признать продажу акций недействительной.
- Признать недействительной? Почему?
- Они могут заявить, что мы скрыли информацию, которая могла бы остановить скупку акций.
- Какую еще информацию?
- Что “Супранэшнл” на грани банкротства.
- О Господи! - Паттертон встал из-за стола и отвернулся. - “СуНатКо”! Боже правый, “СуНатКо”! - Вновь повернувшись к Алексу, он спросил требовательным тоном:
- А как насчет нашей ссуды? В пятьдесят миллионов.
- Я проверил. Кредит почти полностью выбран.
- А страховой баланс?
- Там меньше миллиона.
Наступило молчание, затем Паттертон глубоко вздохнул. Внезапно он стал спокоен.
- Ты говорил, что располагаешь серьезными фактами. Ясно, что ты что-то знаешь. Есть смысл ввести меня в курс дела.
- Будет проще, если вы прочтете вот это. - Алекс положил президенту на стол отчет Джэкса.
- Потом прочту, - сказал Паттертон. - А сейчас ты мне растолкуй, что к чему.
Алекс рассказал о том, что Льюис Д'Орси передал ему, какие ходят слухи о “Супранэшнл”, и о своем решении нанять следователя, Вернона Джэкса.
- В целом все сходится, - заключил Алекс. - Вчера вечером и сегодня утром я кое-кому позвонил, чтобы уточнить отдельные выводы Джэкса. Они подтверждаются. Дело в том, что все эти факты, если постараться, можно было обнаружить давно, просто никто этим не занимался и до сегодняшнего дня не собрал в одно целое разрозненные кусочки головоломки. Помимо всего прочего, Джэкс докопался до конфиденциальной информации, включая документы...
- Ну хорошо, хорошо, - перебил Паттертон капризным тоном. - Бог с ним. В чем суть?
- Суть в четырех словах: у “Супранэшнл” нет денег. За последние три года корпорация понесла колоссальные убытки, но удержалась на плаву благодаря своему престижу и кредитам. Для выплаты долгов понадобился громадный заем; затем еще один, чтобы погасить уже этот долг; потом еще и еще. У них нет реальных денег.
- Точно так же распалась “Пени централ”, - задумчиво произнес Паттертон. - Все думали, что их акции самые надежные, как акции “Ай-Би-Эм” или “Дженерал моторе”. А в один прекрасный день как гром среди ясного неба “Пенн централ” оказалась под опекой, перестала существовать.
- Добавьте к этому еще несколько крупных банков. Обоим пришла в голову одна и та же мысль: следом за “Супранэшнл” не окажется ли в списке “Ферст меркантайл Америкен”?
Красное лицо Паттертона побледнело.
- Что с нами будет? - умоляюще спросил он Алекса. На сей раз никакого начальственного тона. Президент банка отчаянно искал поддержки у своего более молодого помощника.
- Многое зависит от того, как долго продержится “Супранэшнл”. Если она будет оставаться на плаву еще несколько месяцев, то, возможно, на нашу сегодняшнюю продажу акций никто не обратит внимания, и не будет тщательного расследования нарушений акта “Федерального резерва” о займах. Если же они развалятся быстро, нам грозят серьезные неприятности: Комиссия валютно-финансового контроля предъявит нам обвинение в сокрытии информации, ревизионная комиссия в злоупотреблении вверенными нам средствами, а “Федеральный резерв” в нарушении акта о займах. Вряд ли надо напоминать о том, что мы наверняка потеряем пятьдесят миллионов долларов, а вы сами знаете, какова была наша декларация о прибыли на нынешний год, а посему рассвирепевшие держатели акций будут требовать отсечения чьей-нибудь головы. И в довершение ко всему директорам может быть предъявлен иск.
- Боже! - пролепетал Паттертон. - Боже правый! - Он достал носовой платок, отер лицо и яйцевидную лысину.
- Мы не должны упускать из виду дополнительного фактора - огласки. Если “Супранэшнл” рухнет, начнется следствие. Но еще раньше пресса приступит к собственным изысканиям. И в связи с этим вряд ли нашему банку удастся избежать расспросов, а значит, наши убытки станут достоянием гласности. Такого рода сведения не могут понравиться вкладчикам. А это чревато большим оттоком денег.
- Ты имеешь в виду бегство клиентов! Но это же нереально.
- Отнюдь нет. Такое случалось, вспомните банк “Франклин” в Нью-Йорке. Предположим, вы вкладчик, и единственное, что вас волнует, так это в целости ли ваши деньги. И если вы заподозрили неладное, вы тут же их снимете со счета.
Паттертон снова выпил воды и тяжело опустился на стул. Он, казалось, был бледнее прежнего.
- Я вот что предлагаю, - сказал Алекс. - Надо срочно собрать комитет по денежной политике и сосредоточить в течение следующих нескольких дней все наше внимание на приобретении максимума наличных. Чтобы нас не застал врасплох внезапный отток денег.
- Хорошо, - кивнул Паттертон.
- А в остальном нам ничего не остается, как уповать на Бога. - Впервые за время всего разговора Алекс улыбнулся. - Может быть, это мы поручим Роско?
- Роско! - воскликнул Паттертон, словно его осенило. - Это он изучал цифры “Супранэшнл”, рекомендовал предоставить кредит и уверил нас, что все великолепно.
- Не один Роско, - заметил Алекс. - Его поддержали и вы, и совет.
- Все, кроме тебя.
- Мне это не нравилось, кое-что я, может быть, подозревал. Но мне и в голову не могло прийти, что “СуНатКо” в такой яме.
Паттертон снял все ту же телефонную трубку.
- Попросите ко мне мистера Хейворда. - Пауза, затем Паттертон рявкнул:
- Да пусть у него хоть сам Господь Бог! Он нужен мне немедленно. - Он бросил трубку и еще раз отер лицо.
Дверь в кабинет бесшумно отворилась, и вошел Хейворд.
- Доброе утро, Джером, - сказал он и лишь холодно кивнул Алексу.
- Закрой дверь, - прорычал Паттертон. Хейворд удивился, но повиновался.
- Мне сказали, что это срочно. Если нет, то я бы хотел...
- Расскажи ему про “Супранэшнл”, Алекс, - сказал Паттертон.
Хейворд замер.
Алекс спокойно изложил суть отчета Джэкса. От его прежней ярости, вызванной близорукостью, глупостью и жадностью, из-за которых банк оказался на краю пропасти, не осталось и следа. Он лишь сожалел о неизбежных потерях и напрасных усилиях. Он с горечью вспомнил о стоящих проектах, зарубленных ради кредита “Супранэшнл”. Смерть, по крайней мере, избавила Бена Росселли от необходимости при сем присутствовать, подумал Алекс.
Роско Хейворд его удивил. Алекс ожидал враждебной, если не бурной, реакции. Но ни того, ни другого не последовало. Хейворд невозмутимо слушал, время от времени прерывая Алекса вопросами, от комментариев он воздержался. Алекс предположил, что его рассказ лишь подтвердил догадки и собственные сведения Хейворда.
Когда Алекс закончил, воцарилось молчание.
- Сегодня днем созовем комитет по денежной политике, - объявил Паттертон, к которому вернулся его апломб, - чтобы обсудить проблему наличности. А пока, Роско, свяжись с “Супранэшнл” и постарайся выяснить, какую часть кредита мы сумеем спасти, если что-нибудь случится.
- Это кредит с правом возврата по требованию, - сказал Хейворд. - Мы можем отозвать его в любое время.
- Вот и отзови. Сегодня сделай это в устной форме, а потом подтверди письменно. На то, что “СуНатКо” наберет пятьдесят миллионов долларов наличными, надежды мало, даже преуспевающие компании не держат такие суммы в кассах. Но может быть, они отдадут хотя бы часть, впрочем, рассчитывать на это не приходится. Как бы то ни было, надо что-то делать.
- Я сейчас же позвоню Куотермейну, - сказал Хейворд. - Могу я взять эти бумаги? Паттертон взглянул на Алекса.
- Я не возражаю, - ответил тот, - но я бы попросил не снимать копий. Чем меньше людей будут об этом знать, тем лучше.

Глава 11

Отчасти Алекс Вандерворт был прав, думая, что Роско Хейворд располагает собственной информацией. До Хейворда дошли слухи, что “Супранэшнл” испытывает трудности, и в течение последних нескольких дней он выяснил, что долговые обязательства “СуНатКо” вызывают сильное недовольство со стороны партнеров.
Кроме того, Хейворда впервые пригласили на заседание совета директоров “Супранэшнл”, где он понял, что представленная директорам информация была далеко не полной и не совсем честной. Но, будучи “новичком”, он удержался от вопросов, намереваясь разузнать обо всем позже. Затем он увидел, что акции “Супранэшнл” падают в цене, и решил не далее как вчера , рекомендовать отделу кредитования банка в качестве меры предосторожности частично избавиться от них. К сожалению, когда Паттертон вызвал его к себе сегодня утром, он еще не успел осуществить свое намерение. Однако ни слухи, ни предположения не отражали даже доли того, что содержалось в бумагах Вандерворта.
Выслушав Алекса, Хейворд не стал вступать в пререкания. И хотя сообщение было тяжелым и пугающим, инстинкт подсказывал Хейворду, что - как сказал Вандерворт - “все сходится”.
Вот почему во время встречи Хейворд в основном помалкивал. Однако его мозг, получив сигнал тревоги, интенсивно работал, взвешивая возможные последствия и способы уцелеть. Необходимо было срочно предпринять ряд действий, но прежде тщательно изучить отчет Джэкса. Вернувшись в кабинет, Хейворд поспешил избавиться от посетителя и засел за чтение.
Вскоре он понял, что Алекс Вандерворт был точен в изложении основных фактов и документальных материалов, содержащихся в докладе. Однако Алекс опустил некоторые подробности, касающиеся закулисных переговоров Большого Джорджа Куотермейна в Вашингтоне относительно правительственного кредита, который бы обеспечил платежеспособность “Супранэшнл”. Переговоры по этому поводу велись с представителями конгресса, торговой палаты и Белого дома. Отсюда следовало, что Куотермейн пригласил вице-президента Байрона Стоунбриджа на Багамы с целью заручиться его поддержкой. Позднее Стоун-бридж вынес эту тему на обсуждение кабинета, однако большинство выступило против.
"Так вот о чем так сосредоточенно говорили Большой Джордж и вице-президент во время своей вечерней прогулки в саду на Багамах”, - с горечью подумал Хейворд. В то время как власти Вашингтона приняли мудрое решение отказать “Супранэшнл” в предоставлении займа, “Ферст меркантайл Америкен” - по настоянию Роско - с готовностью на это пошел.
Но хоть одно было хорошо. Та часть отчета, где речь шла о поездке вице-президента на Багамы, содержала самую общую информацию - значит, подробности поездки остались невыясненными. А также, к величайшему облегчению Хейворда, в отчете не упоминалось о “Кью-Инвестментс”.
"Интересно, - думал Хейворд, - помнит ли Джером Паттертон о дополнительной ссуде в два миллиона долларов, предоставленной “ФМА” и “Кью-Инвестментс” - группе биржевиков, возглавляемой Большим Джорджем. Вероятно, нет”. Об этом пока ничего не подозревает и Алекс Вандерворт, хотя наверняка скоро ему об этом станет известно. Самое главное позаботиться о том, чтобы никто и никогда не узнал о “премиальных” акциях “Кью-Инвестментс” самого Хейворда. Он от души раскаивался, что не вернул их Джи. Джи. Куотермейну, как собирался. Сейчас уже слишком поздно, однако, он мог изъять из своего банковского сейфа сертификаты акций и уничтожить их. Пожалуй, это самое надежное. К счастью, сертификаты были обезличенными, не зарегистрированными на его имя.
Неожиданно Хейворд осознал, что ему наплевать на соперничество с Алексом Вандервортом, он был всецело поглощен мыслями о том, как бы выжить. Он полностью отдавал себе отчет в том, как пошатнется его положение в банке и в совете директоров в результате краха “Супранэшнл”. Он превратится в парию, на которого посыпаются все обвинения. Но возможно, даже сейчас, если действовать быстро и если повезет, еще не поздно поправить дело. При условии, что удастся вернуть кредит, он может стать героем.
Перво-наперво необходимо связаться с “Супранэшнл”. Он велел своей секретарше, миссис Каллаган, соединить его с Джи. Джи. Куотермейном.
Через несколько минут она сообщила:
- Мистер Куотермейн уехал за границу. Его служащие ничего толком не говорят. Никакой другой информации не дают. Начало не предвещало ничего хорошего.
- Тогда соедините меня с Инчбеком, - рявкнул он. С тех пор как они впервые встретились на Багамах, Хейворд несколько раз беседовал со Стэнли Инчбеком, главным бухгалтером “Супранэшнл”.
Инчбек говорил в нос с нью-йоркским акцентом:
- Чем могу быть полезен, Роско?
- Я пытаюсь найти Джорджа. Ваши люди, кажется...
- Он в Коста-Рике.
- Я бы хотел с ним переговорить. Я могу ему позвонить?
- Нет. Он распорядился, чтобы не было никаких телефонных звонков.
- Дело срочное.
- Тогда расскажите мне.
- Хорошо. Мы отзываем свой кредит. Сейчас я сообщаю об этом на словах, а с вечерней почтой получите официальное письменное уведомление.
Воцарилось молчание. Затем Инчбек сказал:
- Вы шутите.
- Я абсолютно серьезно.
- Но почему?
- Думаю, вы догадываетесь. Кроме того, вы вряд ли захотите обсуждать причины по телефону.
Инчбек замолчал, что само по себе много значило. Затем возразил:
- Ваш банк ведет себя нелепо и неразумно. Не далее как на прошлой неделе Большой Джордж сказал мне, что хочет попросить увеличить кредит на пятьдесят процентов.
Хейворда поразила такая наглость, однако однажды именно благодаря наглости “Супранэшнл” добилась своего.
Сейчас это не пройдет.
- Если вы быстро погасите кредит, - сказал Хейворд, - вся информация, которой мы располагаем, останется в тайне. Я это гарантирую.
- Пятьдесят миллионов долларов! - воскликнул Инчбек. - У нас нет такой суммы наличными.
- Можете выплачивать частями - наш банк согласен при условии, что промежутки между выплатами будут короткими.
Вопрос, разумеется, заключался в том, где “СуНатКо” в своем нынешнем плачевном положении изыщет пятьдесят миллионов. С Хейворда лил пот, что было результатом нервозности, тревоги и надежды одновременно.
- Я поговорю с Большим Джорджем, - пообещал Инчбек. - Но ему это не понравится.
- Передайте ему также, что я бы хотел обсудить нашу ссуду “Кью-Инвестментс”.
Хейворду показалось, что, когда он вешал трубку, Инчбек застонал.
В тиши кабинета Роско Хейворд откинулся на мягкую спинку вращающегося стула, желая расслабиться. То, что произошло за последний час, было для него шоком. Сейчас, когда наступила реакция, он почувствовал себя подавленным и одиноким. Ему захотелось на какое-то время отключиться. Он знал, если бы у него был выбор, чье общество пришлось бы ему по душе - Эйврил. Но от нее не было никаких вестей со времени их последнего свидания, то есть уже больше месяца. Раньше она всегда звонила ему сама.
Поддавшись порыву, он открыл карманную записную книжку, которую всегда носил с собой, и отыскал нацарапанный карандашом номер телефона. Это был нью-йоркский телефон Эйврил. Он набрал номер по прямой междугородной линии.
После гудков раздался мягкий и мелодичный голос Эйврил.
- Алло!
При этом звуке сердце его запрыгало.
- Привет, Росси, - сказала она, когда он представился.
- Прошло довольно много времени, дорогая, с тех пор как мы в последний раз виделись. А ты все не звонишь.
Он почувствовал, что Эйврил колеблется.
- Но, Росси, милый, тебя больше нет в списке.
- В каком списке?
Еще одна неуверенная пауза.
- Мне, наверное, не следовало этого говорить...
- Нет, уж, пожалуйста, скажи. Это останется между нами.
- Ну, это секретный список тех, кто имеет право развлекаться за счет “Супранэшнл”.
Он вдруг ощутил, что стягивавшие его путы стали еще туже.
- Кто получает этот список?
- Не знаю. Мы, девушки, получаем. А кто еще, не знаю.
Он замолчал, лихорадочно соображая. Что сделано, то сделано. Надо бы радоваться тому, что сейчас его нет в списке, однако он почувствовал уколы зависти - а кто, интересно, туда включен? Как бы то ни было, он надеялся, что старые копии тщательно уничтожены. Вслух же он спросил:
- Это означает, что ты не можешь больше приезжать и встречаться со мной?
- Не совсем так. Но если я приеду, Росси, то тебе придется платить самому.
- И сколько же? - Хейворд не верил своим ушам: он ли задал такой вопрос?
- Билет на самолет из Нью-Йорка, - объяснила Эйврил как ни в чем не бывало. - Номер в гостинице. И двести долларов мне.
Хейворд вспомнил, что когда-то задавался вопросом: сколько платит за него “Супранэшнл”? Теперь он знал. Отняв от уха трубку, он боролся с собой: здравый смысл восставал против желания; совесть - против осознания того, что такое остаться наедине с Эйврил. Да и сумма была больше, чем он мог себе позволить. Но он хотел ее. Страстно, Он приложил трубку к уху.
- Когда бы ты могла приехать?
- В следующий вторник.
- А раньше никак?
- Боюсь, что нет, милый.

Предыдущая страница 28 Следующая страница


29 Артур Хейли

Он понимал, что ведет себя как идиот: время между сегодняшним днем и вторником было расписано между другими мужчинами, которые, по разным причинам, гораздо важнее его. Но он ничего не мог с собой поделать.
- Хорошо. До вторника.
Они условились, что она отправится в “Колумбия Хилтон” и оттуда ему позвонит.
Хейворд с замиранием сердца предвкушал сладостное мгновение.
Он вспомнил, что ему надлежит сделать еще одно дело: уничтожить сертификаты акций “Кью-Инвестментс”.
С тридцать шестого этажа он спустился на скоростном лифте в фойе, откуда по переходу прошел в центральное отделение. Для того чтобы открыть персональный сейф и изъять оттуда четыре сертификата каждый на пятьсот акций, понадобилось всего несколько минут. Он принес их наверх, где лично собирался пропустить через бумагорезку.
Однако уже в кабинете засомневался. Когда он в последний раз проверял акции, каждая тянула на двадцать тысяч долларов. Может, не стоит торопиться? В конце концов, он уничтожит сертификаты в любой момент.
Передумав, он запер их в ящик стола с другими личными бумагами.

Глава 12

События начали разворачиваться, когда Майлз меньше всего этого ожидал.
В субботу он встретился с Хуанитой. В понедельник поздно вечером в “Двух семерках” Нейт Натансон, управляющий клубом, послал за Майлзом, который, как обычно, помогал подавать напитки и бутерброды игрокам в карты и кости.
В кабинете Натансона, кроме самого управляющего, Майлз застал еще двух человек. Один был Русский, ростовщик-акула Оминский. Другой - здоровенный детина с мясистым лицом. Майлз видел его в клубе несколько раз и знал, что это Тони Медведь Марино. То, что Тони Медведь был главным, не вызывало сомнений - здесь все перед ним трепетали. Всякий раз он подъезжал к “Двум семеркам” в роскошном “кадиллаке” с шофером и сопровождающим - наверняка оба были его телохранителями.
Когда Натансон заговорил, было видно, что он нервничает.
- Майлз, я рассказал мистеру Марино и мистеру Оминскому о том, как ты нам помогаешь. Они хотели бы, чтобы ты оказал им услугу...
- Подожди за дверью, - резко перебил управляющего Оминский.
- Хорошо, сэр. - И Натансон торопливо вышел вон.
- Там в машине находится старик, - сказал Оминский Майлзу. - Тебе помогут ребята мистера Марино. Втащите его сюда: а потом держи его взаперти. Помести его в какой-нибудь комнате по соседству с твоей, и чтобы он никуда оттуда не вылезал. Старайся не оставлять его одного, но уж если тебе приспичит уйти, запирай на ключ. Ты отвечаешь за него головой.
- Мне что, его силой удерживать? - с сомнением спросил Майлз.
- Сила тебе не понадобится.
- Старикан знает, что к чему. Он не станет лезть на рожон, - сказал Тони Медведь. Для человека его комплекции у него был очень высокий голос. - Ты, главное, не забывай, что он нам позарез нужен, и обращайся с ним получше. Но смотри не давай ему пить. Он будет просить. Не давай ничего. Ясно?
- Вроде да, - ответил Майлз. - А сейчас-то он без сознания, что ли?
- Совершенно пьяный, - сказал Оминский. - Неделю не просыхает. Твоя задача - привести его в чувство. Пока он будет здесь - дня три-четыре, - другая работа подождет. Если сделаешь все, как надо, - добавил Оминский, - тебе зачтется.
- Постараюсь, - ответил Майлз. - А как имя этого старика? Я же должен буду как-то его называть. Оминский и Тони Медведь переглянулись.
- Дэнни, - сказал Оминский. - Этого достаточно. Спустя несколько минут водитель-телохранитель Марино проворчал, с отвращением сплюнув на тротуар:
- Черт побери! От старого пердуна воняет, как от кучи дерьма.
Оба телохранителя и Майлз Истин разглядывали неподвижную фигуру на заднем сиденье четырехдверного “доджа”, стоявшего у края мостовой. Ближняя к ним задняя дверца была открыта.
- Попробую его отмыть, - сказал Майлз и поморщился от резкого запаха рвоты. - Для начала его надо втащить в дом.
Совместными усилиями они извлекли старика из машины. В тусклом свете фонарей можно было различить лишь копну спутанных седых волос, бледные, впалые, давно не бритые щеки и полуоткрытый рот с беззубыми деснами. Одежда на старике была грязной и потрепанной.
- Он, часом, не помер? - спросил второй телохранитель.
В этот момент на Майлза изрыгнулся поток рвоты.
Водитель-телохранитель усмехнулся:
- Не помер. Пока.
Они внесли безжизненное тело в клуб, затем по запасной лестнице - на четвертый этаж. Майлз, заранее захвативший ключ от комнаты, открыл дверь. То была такая же крошечная конура, как и его собственная, - вся обстановка состояла из узкой кровати, комода, двух стульев, умывальника и пары полок. Заглянув внутрь, Майлз сказал: “Подержите его”. Он сбежал вниз по лестнице и принес из гимнастического зала резиновый мат. Вернувшись, он расстелил мат на кровати. На него и уложили старика.
- Он полностью твой, Майлзи, - сказал водитель-телохранитель. - Пошли отсюда, пока меня самого не стошнило.
Превозмогая отвращение, Майлз раздел, умыл и обтер старика влажной губкой. Когда с этим было покончено, он с трудом вытащил из-под него мат и устроил, теперь уже менее зловонное тело, на кровати.
Раздевая старика, Майлз побросал одежду на пол. Теперь он принялся складывать ее в два целлофановых пакета, чтобы завтра отдать в стирку и в чистку. Он вынул из карманов все их содержимое. В одном из карманов пиджака оказалась вставная челюсть. В других - всякая всячина: расческа, очки с толстыми линзами, золотые ручка и карандаш, связка ключей; во внутреннем кармане - три кредитные карточки “Кичардж” и туго набитый бумажник.
Майлз промыл вставную челюсть, опустил ее в стакан с водой и поставил стакан возле кровати. Очки он положил рядом. Затем принялся рассматривать кредитные карточки и бумажник.
Кредитные карточки были выписаны на Фреда У. Риордана, Р. К. Беннетта и Альфреда Шоу. На обороте каждой из них стояла подпись - рука была везде одна и та же. Майлз проверил дату выдачи и срок действия кредиток - все они были в силе. Насколько Майлз мог судить, кредитные карты были подлинными.
Он открыл бумажник. В окошечко из прозрачного пластика было вставлено водительское удостоверение. Поскольку пластик был пожелтевшим и мутным, Майлз вынул удостоверение, под ним оказалось второе, а там и третье. Фамилии на удостоверениях совпадали с фамилиями на кредитных картах, однако все три фотографии были одинаковыми. Он всмотрелся повнимательнее. Даже сделав скидку на давность снимков, можно было с уверенностью утверждать, что все они изображали старика.
Майлз начал пересчитывать деньги. Он попросит Нейта Натансона спрятать кредитки и бумажник в сейф, но предварительно он должен знать сумму. Сумма оказалась неожиданно крупной - пятьсот двенадцать долларов; половина из них новенькими двадцатидолларовыми банкнотами. Они-то и заинтересовали Майлза. Он тщательно осмотрел несколько банкнот, ощупывая поверхность кончиками пальцев. Затем взглянул на старика, тот спал глубоким сном. Майлз бесшумно выскользнул вон, в свою комнату напротив. Он тут же вернулся, держа в руках увеличительное стекло, с помощью которого вновь стал разглядывать двадцатидолларовые купюры. Интуиция его не подвела. Это были и в самом деле фальшивки, хотя по качеству не уступали тем, что он купил здесь, в “Двух семерках”, неделю назад.
Майлз принялся размышлять. Деньги, во всяком случае, добрая их половина, были фальшивыми. Наверняка таковыми были и все три водительских удостоверения, скорее всего их изготовили там же, где и его собственное, врученное на прошлой неделе. А значит, напрашивается вывод, что фальшивыми были и кредитные карточки. Возможно, Майлз приблизился к источнику распространения фальшивых кредиток “Кичардж”, который так стремился раскрыть Нолан Уэйнрайт. От волнения у Майлза перехватило дыхание.
Ему необходимо было зафиксировать новую информацию. Он записал реквизиты кредитных карт и водительских удостоверений на бумажной салфетке.
Вскоре Майлз выключил свет, запер дверь снаружи и отнес кредитные карточки и бумажник вниз.
Когда Майлз проснулся, уже рассвело, он взглянул на часы: 6.15. Он встал, быстро умылся, побрился и оделся. Из комнаты напротив не доносилось ни звука. Он тихонько отворил дверь и заглянул внутрь. Дэнни все еще крепко спал, слегка похрапывая. Майлз взял пакеты с одеждой, снова запер дверь и спустился вниз.
Он вернулся через двадцать минут, неся поднос с завтраком: крепкий кофе, тост и яичницу.
- Дэнни! - Майлз потряс старика за плечо. - Дэнни, просыпайтесь!
Никакой реакции. Майлз попытался еще раз. Наконец старик с трудом продрал глаза, увидел Майлза и быстро зажмурился.
- Иди отсюда, - пробормотал он. - Иди отсюда. Мне в ад еще рано.
- Я не дьявол, - сказал Майлз. - Я ваш друг. Тони Медведь и Русский оставили меня за вами ухаживать.
Опухшие веки слегка разомкнулись.
- Черти, нашли меня все-таки. Как всегда. - Лицо старика исказилось от боли. - О Господи! Бедная моя голова!
- Я принес кофе. Может быть, поможет. - Обняв Дэнни за плечи, Майлз помог ему сесть, затем подал кофе. Старик сделал глоток и поморщился.
Вдруг он забеспокоился.
- Слушай, сынок. Что меня приведет в чувство, так это что-нибудь покрепче. Возьми-ка деньжат... - Он огляделся по сторонам.
- Ваши деньги в целости и сохранности, - сказал Майлз. - Они здесь, в сейфе. Я сдал их на хранение прошлой ночью.
- Это “Две семерки”?
- Да.
- Меня уже раз здесь откачивали. Ну так, сынок, за чем же дело стало? Сбегай в бар...
- Никакой выпивки не будет. Ни вам, ни мне, - отрезал Майлз. Он взвешивал следующую фразу и, наконец решился:
- Кроме того, если я стану расплачиваться вашими двадцатидолларовыми бумажками, не ровен час, меня арестуют.
Дэнни словно подстрелили.
Слова произвели эффект разорвавшейся бомбы. Дэнни резко выпрямился, на его лице появилось выражение тревоги и беспокойства.
- Кто тебе позволил... - Он внезапно застонал от боли и приложил руку ко лбу.
- Надо же было пересчитать деньги. Вот я и пересчитал.
- Это хорошие двадцатидолларовые, - отозвался старик слабым голосом.
- Безусловно, - поддакнул Майлз. - Лучше не бывает. Они почти не уступают тем, что печатают на монетном дворе.
Дэнни вскинул брови. В нем боролись любопытство и подозрительность.
- Где это ты так поднаторел?
- Прежде чем меня посадили, я работал в банке. Молчание. Затем:
- За что попался?
- Хищение. Сейчас я на “химии”.
Это явно успокоило Дэнни.
- Ты, видать, парень что надо. Иначе бы ты не работал на Тони Медведя и на Русского.
- Верно. Я парень что надо. Наша ближайшая задача заключается в том, чтобы и вы стали молодцом. Прямо сейчас мы отправляемся в сауну.
Чем-то все это походило на уход за младенцем. В такой ранний час в гимнастическом зале и в сауне не было ни души. Никто им не встретился и на обратном пути.
Майлз поменял постельное белье, и Дэнни, притихший и послушный, забрался под одеяло. Он мгновенно уснул. Пока старик спал, Майлз побрил его, осторожно подложив под голову полотенце. Почему-то этот незнакомый человек был очень симпатичен Майлзу.
На следующее утро - в среду - Майлз повторил лечение, сауной и кварцевой лампой, а потом они сели играть в шахматы. У старика был живой, острый ум, и партия окончилась вничью. Дэнни вел себя спокойно и дружелюбно, давая понять, что ему приятны и общество Майлза, и его забота.
А еще через день старик разговорился.
- Вчера этот паразит Ларокка сказал, что ты много чего знаешь о деньгах.
- Он всем это говорит.
Майлз поведал старику о своем хобби и о том, какой интерес оно вызвало в тюрьме.
Дэнни задал еще несколько вопросов, а потом объявил:
- Если ты не против, я бы хотел получить свои деньги обратно.
- Я вам их принесу. Но только мне опять придется запереть вас на ключ.
- Напрасно волнуешься. С выпивкой завязано. Перерыв сделал свое дело. Теперь я несколько месяцев капли в рот не возьму.
- Рад слышать.
Тем не менее, дверь Майлз запер.
Получив бумажник, Дэнни вытряхнул деньги на кровать, а затем разделил их на две стопки. Первая - новые двадцатидолларовые купюры, вторая - все прочие, разного достоинства, в основном грязные и засаленные. Дэнни извлек три десятидолларовые бумажки из второй стопки и вручил их Майлзу.
- Это за то, что не упускал из виду пустяки: вставные зубы, бритье, кварцевая лампа. Спасибо тебе за все.
- Послушайте, это совершенно ни к чему.
- Бери, бери. Кстати, они настоящие. А теперь скажи-ка мне вот что. Как ты догадался насчет этих двадцаток.
- Если смотреть через лупу, то отдельные линии в портрете Эндрю Джексона слегка размыты. - Дэнни глубокомысленно кивнул. - А к остальному не подкопаешься.
На лице старика появилась слабая улыбка.
- А бумага?
- Она-то меня и сбила с толку. Как правило, фальшивые деньги можно распознать на ощупь. Эти - нет.
- Некоторые считают, что нельзя раздобыть подходящую бумагу, - тихо проговорил старик. - Не правда. Надо только поискать как следует.
- Если вас это интересует, - сказал Майлз, - у меня тут напротив есть кое-какие книги. В частности, та, что была выпущена Секретной службой США.
- Ты имеешь в виду “Что вы знаете о своих деньгах?” - На лице Майлза отразилось изумление, и старик усмехнулся. - Это же пособие для фальшивомонетчика. Там описаны все признаки фальшивых денег. Все ошибки, которые допускаются при их изготовлении. И даже есть иллюстрации!
- Да, - отозвался Майлз. - Верно.
Дэнни насмешливо продолжал:
- И правительство дает ее в любые руки! Можно написать в Вашингтон, и тебе пришлют ее по почте. Был такой рисковый фальшивомонетчик, Майк Ландресс, он эту книгу и написал. Там же прямо сказано, что книга должна быть настольной для каждого фальшивомонетчика.
- Однако же Ландресса разоблачили, - заметил Майлз.
- Да, потому что работал с дураками. У них никакой организации не было.
- Вы, похоже, хорошо осведомлены.
- Есть такое дело.
Дэнни умолк и, взяв одну настоящую, другую фальшивую банкноты, сравнил их между собой. Оставшись доволен, он широко улыбнулся.
- Знаешь ли ты, сынок, что из всех денег в мире легче всего скопировать и напечатать американские? Хорошее оборудование, терпение, небольшие затраты и настоящий мастер добьется такого результата, что только специалист разберет, что к чему.
- Я об этом слышал, - сказал Майлз. - Сколько же таких денег в ходу?
- Отвечу тебе. - Дэнни явно наслаждался разговором, сев на излюбленного конька. - Никто точно не знает, сколько фальшивых денег печатается и ежегодно пускается в обращение - их видимо-невидимо. По официальным данным - тридцать миллионов долларов, из которых десятая часть находится в обращении. Думаю, эта цифра занижена. По моим подсчетам, она составляет семьдесят миллионов, а то и миллиард в год.
Майлз сидел молча, переваривая услышанное. Наконец он сказал:
- Я ответил на ваши вопросы, Дэнни. А теперь сам хочу кое о чем вас спросить.
- Не обещаю, что отвечу тебе, сынок. Но попробуй.
- Кто вы и чем занимаетесь?
Старик раздумывал, поглаживая подбородок большим пальцем. На его лице читалась борьба: желания пооткровенничать с осторожностью, гордости с благоразумием. И Дэнни решился.
- Мне семьдесят три года, - сказал он, - и я мастер своего дела. Всю жизнь был фальшивомонетчиком. Лучше меня и сейчас не сыскать. Изготовление фальшивых денег - не просто ремесло, это искусство. - Он указал на двадцатидолларовые купюры, по-прежнему лежавшие на кровати. - Моя работа. Я сделал клише. И напечатал.
- А водительские удостоверения и кредитные карточки? - спросил Майлз.
- По сравнению с деньгами, - ответил Дэнни, - это чепуха. Да, тоже моих рук дело.

Глава 13

Майлз умирал от нетерпения в ожидании подходящего случая, чтобы связаться с Хуанитой и передать информацию для Нолана Уэйнрайта. Однако, к величайшему сожалению, ему все время приходилось торчать в “Двух семерках”, сообщать же столь важные сведения по телефону из клуба значило подвергнуть себя неоправданному риску.
Во время последующих бесед в среду и в четверг Майлз из кожи вон лез, чтобы подробнее разузнать о деятельности Дэнни, и даже попробовал было допытаться до самого главного - местонахождения центра. Однако Дэнни искусно уходил от разговоров на эту тему, и чутье подсказывало Майлзу - старик жалеет, что проболтался. Памятуя о совете Уэйнрайта - “не спеши, будь терпелив”, - Майлз решил не давить на старика.
Одна только мысль омрачала его радость. Раскрытые им факты неминуемо повлекут за собой арест и тюремное заключение Дэнни. Майлз питал к старику искреннюю симпатию и сожалел о том, что должно было произойти. Однако для Майлза это было единственным шансом реабилитироваться.
И ростовщик-акула Оминский, и Тони Медведь Марино были связаны с Дэнни, но каким образом - по-прежнему оставалось загадкой. Участь Тони Медведя и Оминского не трогала Майлза, однако при мысли о том, что они его разоблачат, в чем Майлз почти не сомневался, он холодел.
В четверг днем появился Джул Ларокка.
- Есть известие от Тони. Завтра утром пришлет за тобой тачку, - сказал он, обращаясь к старику. Дэнни кивнул.
- И куда же его увезут? - поинтересовался Майлз. Оба - и Дэнни и Ларокка - взглянули на него исподлобья, и Майлз пожалел, что спросил.
В ту ночь Майлз все же отважился позвонить Хуаните. Он запер Дэнни в его комнате, дождался полуночи и спустился на первый этаж, где находился телефон-автомат. Бросив монетку, Майлз набрал номер Хуаниты. После первого же гудка раздался ее мягкий голос.
- Алло!
Телефон висел на стене рядом с баром, и Майлз вынужден был говорить почти шепотом.
- Ты знаешь, кто я. Только не называй имен.
- Да, - сказала Хуанита.
- Сообщи нашему общему другу, что мне удалось выяснить кое-что важное. Очень важное. То, за чем он охотится. Большего пока сказать не могу, завтра вечером буду у тебя.
- Хорошо.
Майлз повесил трубку. И тут же автоматически отключился установленный в подвале магнитофон.

Глава 14

Последнее время Хейворду не давал покоя один вопрос: не есть ли его прелюбодеяние с Эйврил то самое древо зла, чьих горчайших плодов ему придется вкусить? И не есть ли нависшие над ним тучи - неожиданное, чреватое опасностью ослабление “Супранэшнл”, которое может помешать осуществлению его честолюбивых замыслов, - кара Господня?
А может, Всевышний простит его, порви он с Эйврил быстро и решительно и вычеркни ее из своего сердца? Не восстановит ли тогда Господь могущество “Супранэшнл” и не вернет ли рабу своему, Роско, удачу?
Если б только знать наверняка!
К тому же скоропалительному разрыву с Эйврил мешало одно обстоятельство: во вторник, как они условились на прошлой неделе, она должна быть в городе.
Дилемма, и без того непростая, осложнялась еще и тем, что Хейворд желал Эйврил.
Эйврил позвонила ему ближе к вечеру по прямому телефону.

Предыдущая страница 29 Следующая страница


Менялы 30

- Привет, Росси! Я в отеле. Люкс номер 432. Шампанское охлаждается, а я сгораю от нетерпения.
Он бы предпочел люксу обычный номер, платить-то ведь ему. Да и шампанское - излишнее расточительство; он даже подумал, было предложить ей отослать его обратно. Но решил, что с его стороны это будет невежливо.
- Скоро увидимся, дорогая, - сказал он.
Ему удалось немного сэкономить на такси, в отель “Колумбия-Хилтон” его отвез банковский шофер. Хейворд сразу его отпустил.
Уже в постели Эйврил восторженно нашептывала ему нежности.
Она не просто возбуждала его физически, с ней он впервые в жизни почувствовал себя мужчиной в полном смысле этого слова.
Страсть была утолена. Они лежали рядом, томные и обессиленные, в то время как за окном совсем стемнело, и зажглись городские огни. Эйврил соскользнула с постели и прошла в гостиную, откуда вернулась с двумя бокалами шампанского; они принялись болтать, сидя в кровати.
- Росси, мне нужен твой совет, - вдруг сказала Эйврил.
- Относительно чего?
- Не стоит ли мне продать свои акции “Супранэшнл”?
- И много их у тебя? - изумленно спросил он.
- Пятьсот. Я понимаю - для тебя это пустяки. А для меня - почти треть всех моих сбережений.
Он быстро прикинул, что “сбережения” Эйврил почти в семь раз превышали его собственные.
- Тебе что-то стало известно о “СуНатКо”? Почему ты спрашиваешь?
- Ну, во-первых, они стали гораздо скромнее развлекаться, во-вторых, мне сказали, что они не платят долги, поскольку у них нет денег. Некоторым девушкам порекомендовали продать акции, хотя я решила повременить, я заплатила за них гораздо больше, чем могу сейчас выручить.
- А ты не поинтересовалась у Куотермейна?
- Никто из нас в последнее время его не видит. Лунный Свет... Помнишь Лунный Свет?
- Да. - Хейворд вспомнил предложение Большого Джорджа прислать японочку к нему в номер. Интересно, как бы это было.
- Лунный Свет говорит, что Джорджи уехал в Коста-Рику и, возможно, там и останется. И еще она говорит, что перед отъездом он продал большую часть своих акций “СуНатКо”.
Ему следовало бы воспользоваться осведомленностью Эйврил давным-давно.
- На твоем месте, - сказал он, - я бы продал эти акции завтра же. Несмотря на все потери. Она вздохнула:
- Зарабатывать трудно. А сохранить заработанное еще труднее.
- Дорогая, ты только что сформулировала главную аксиому финансового бизнеса.
После некоторого молчания Эйврил сказала:
- У меня останутся о тебе теплые воспоминания, Росси.
- Спасибо. Я тоже буду вспоминать о тебе с особым чувством.
Значит, оба они понимали, что эта встреча последняя. Одна из причин лежала на поверхности: Эйврил была ему больше не по карману. А, кроме того, он предчувствовал надвигавшиеся события, грядущие перемены и неминуемый кризис. Кто знает, чем все это кончится.
Выходя из отеля, Хейворд купил вечернюю газету. Его внимание привлек заголовок на середине первой страницы:

"СУПРАНЭШНЛ КОРП.” ВЫЗЫВАЕТ ТРЕВОГУ. ПЛАТЕЖЕСПОСОБЕН ЛИ ГЛОБАЛЬНЫЙ ГИГАНТ?

Глава 15

Никто так и не узнал, что послужило причиной развала “Супранэшнл”. Возможно, недоразумение, какая-то неприятность. А возможно, крыша наконец не выдержала и обвалилась под грузом накопившихся проблем.
Финансовый крах любой крупной компании всегда предсказуем за несколько недель или месяцев по отдельным признакам. Но лишь самые прозорливые, вроде Льюиса Д'Орси, могли разглядеть в этих признаках симптом заболевания и предупредить о нем немногих избранных.
Что до мелких вкладчиков - огромной массы простодушных, доверчивых, наивных людей, то, как всегда, о том, что дела плохи, они узнали в последнюю очередь.
Первым о трудностях “СуНатКо” сообщило агентство Ассошиэйтед Пресс, на это сообщение и наткнулся Роско Хейворд, когда просматривал вечернюю газету, выходя из отеля “Колумбия-Хилтон”. Однако информация носила самый общий характер, и многие не желали верить, что такой махине, как корпорация “Супранэшнл”, угрожает серьезная опасность.
Но поверить все-таки пришлось.
В 10 часов утра на нью-йоркской бирже акции “Супранэшнл” не были пущены в продажу.
Продажа началась в 11 часов, когда на табло появился крупный заказ на закупку акций “СуНатКо” - пятьдесят две тысячи. Однако к этому времени цена акций, месяц назад составлявшая 48,5, упала до 19. А к моменту закрытия биржи равнялась 10.
В течение пятнадцати дней акционеры и кредиторы “СуНатКо”, чьи вклады и ссуды превышали пять миллионов долларов, находились в подвешенном состоянии. Нервничали и кусали ногти также управляющие и директора “Ферст меркантайл Америкен”.
Алекс Вандерворт и Джером Паттертон надеялись, что “Супранэшнл” продержится несколько месяцев, однако их расчеты не оправдались. Ставились под угрозу только что завершенные финансовые операции с акциями “СуНатКо” - в частности, продажа пакета акций отделом кредитования “ФМА” могла быть признана недействительной. Беды ждали со дня на день: вето могла наложить Комиссия валютно-финансового контроля, опасались также, что иск предъявят нынешние владельцы акций, - мол, в “ФМА” знали об истинном положении дел в “Супранэшнл”, но утаили информацию в момент продажи акций. В этом случае клиенты отдела кредитования потерпят еще больший ущерб, а банку наверняка будет предъявлено обвинение в нарушении взятых на себя обязательств.
Нависала и другая, еще более реальная опасность. Ссуда в пятьдесят миллионов долларов, предоставленная корпорации “СуНатКо” банком “Ферст меркантайл Америкен”, могла оказаться полностью “списанной”, выброшенной на ветер. Если такое случится, то впервые за все время существования банка он понесет крупные годовые убытки. Это, в свою очередь, будет означать, что “ФМА” потеряет собственные дивиденды на следующий год. Что тоже было бы случаем беспрецедентным.
Руководители банка находились в крайне подавленном состоянии.
Вандерворт предупреждал, что, если разразится скандал с “Супранэшнл”, журналисты начнут расследование и “ФМА” не миновать огласки. Он и здесь оказался прав.
Как только в прессе появилось первое упоминание о связи “ФМА” с “Супранэшнл”, начальник отдела связи с общественностью Дик Френч потребовал созыва экстренного совещания администрации банка. В совещании приняли участие Джером Паттертон, Роско Хейворд, Алекс Вандерворт и сам Дик Френч.
Почтенное собрание являло собой весьма плачевное зрелище. Паттертон, угрюмый и подавленный уже несколько дней. Хейворд, изможденный, рассеянный и явно на грани нервного срыва. Алекс, злившийся на то, что если бы к нему вовремя прислушались, то ничего подобного бы не произошло, а теперь он оказался действующим лицом в нелепой и трагической истории.
- Через час, а может, и того меньше, - начал Дик Френч, - журналисты набросятся на меня с вопросами о наших сделках с “СуНатКо”! Я должен знать официальную точку зрения.
- А нельзя ли признать факт задолженности “Супранэшнл” и этим ограничиться? - предложил Хейворд.
- Среди журналистов будут опытные экономические обозреватели, которые прекрасно разбираются в банковском деле. И вот каким будет их второй вопрос: как могло получиться, что ваш банк предоставил колоссальную ссуду, кстати, деньги ваших вкладчиков, в одни руки?
- Это не правда! - рявкнул Хейворд. - Ссуда была распределена между “Супранэшнл” и пятью дочерними компаниями.
- Когда я буду это утверждать, - откликнулся Френч, - сделаю вид, что искренне в это верю. - Он придвинул к себе блокнот. - Ладно, давайте по делу. Шила в мешке все равно не утаишь, так что надо постараться подать информацию как можно мягче, безболезненнее.
- Прежде чем мы продолжим, - сказал Хейворд, - должен вам напомнить, что мы не единственный банк, которому “Супранэшнл” не выплатила долг. В таком же положении “Ферст Нэшнл Сити”, “Бэнк оф Америка” и “Чейз Манхэттен”.
- Но каждый из них стоит во главе консорциума, - заметил Алекс, - что позволит им разделить убытки с другими банками. Мы же пошли на самые крупные расходы, и все присутствующие это прекрасно понимают. - Не было смысла добавлять, что он предупреждал руководство банка, включая совет директоров, об опасности, если не сказать о противозаконности, подобного риска. Слишком горькими были бы сейчас эти слова.
Они выработали заявление, в котором признавалось тесное финансовое взаимодействие между “Ферст меркантайл Америкой” и “Супранэшнл” и выражалась некоторая озабоченность сложившимися обстоятельствами.
Дик Френч получил исключительные полномочия на ведение всех переговоров с прессой от имени банка. Френч предостерег:
- Журналисты будут добиваться личных встреч с каждым из вас. Если не хотите разночтений, всех направляйте ко мне и предупредите об этом своих сотрудников.
В тот же день Алекс Вандерворт снова засел за план реорганизации банка на случай чрезвычайных обстоятельств.

***

- Это отвратительно, - заявила Эдвина Д'Орси, - что банк, оказавшийся в трудном положении, становится объектом пересудов, Она листала газеты, разложенные на столе в комнате для совещаний, примыкавшей к кабинету Алекса Вандерворта. Это происходило в четверг, на следующий день после того, как Дик Френч сделал заявление прессе.
Заявление было также передано в вечерних и в утренних теленовостях.
- Чего я опасаюсь, - сказала Эдвина, - так это пагубного эффекта всей этой шумихи.
- Я тоже, - признался Алекс Вандерворт. Алекс уже назначил на сегодня стратегическое совещание. На него были приглашены управляющие отделениями банка, так как в случае недоверия к “ФМА” в первую очередь пострадают его филиалы.
Одна из задач сегодняшнего заседания заключалась в том, чтобы довести до сведения всех представителей администрации, какие действия следует предпринять в случае внезапного кризиса, и отладить механизм взаимодействия между отделениями.
- На сегодня все, - сказал Алекс, закрывая совещание. - Завтра соберемся в это же время. Но этого не произошло.

***

На следующее утро, в пятницу, в 10.15, управляющий тайлерсвилльским отделением позвонил в административный центр и попросил срочно соединить его с Алексом Вандервортом.
Когда управляющий Фергус В. Гатвик представился, Алекс напряженно спросил:
- Что случилось?
- Бегут клиенты, сэр. Полно народу, больше ста наших постоянных вкладчиков выстроились в очередь с расчетными и чековыми книжками, очередь постоянно растет. Они снимают все подчистую, до последнего цента. - Управляющий старался говорить спокойно, но голос его выдавал тревогу.
Алекс похолодел. Для любого банкира не было ничего страшнее массового бегства клиентов; именно этого-то в течение последних нескольких дней Алекс, как и другие руководители банка, опасался больше всего. Бегство означало всеобщую панику, возобладавшее стадное чувство и полную утрату доверия к банку. Но что еще хуже - бегство из одного отделения, как только весть о нем распространится, могло перекинуться на остальные филиалы “ФМА” с быстротой степного пожара, и тогда с бедой уже не справиться - это грозило катастрофой. Ни одному банку, даже самому крупному и процветающему, не хватит наличных, чтобы вернуть вклады большинству вкладчиков одновременно. А потому, если клиенты будут продолжать бежать, резервы наличных вскоре исчерпаются и “ФМА” придется закрыть свои двери, быть может, навсегда.
Сейчас первоочередная задача - уверить тех, кто хочет вернуть свои деньги, в том, что они их получат. Во-вторых, необходимо локализовать очаг заболевания.
Давая распоряжения управляющему, Алекс был немногословен:
- Фергус, вы и все ваши сотрудники ведите себя так, будто ничего особенного не случилось. Без разговоров выплачивайте любую требуемую сумму. И никакого озабоченного вида. Вы должны выглядеть жизнерадостным.
- Это будет нелегко, сэр. Я постараюсь.
- Одних стараний мало. Сейчас в ваших руках судьба всего банка.
- Да, сэр.
- Мы окажем вам помощь максимально быстро. Что у вас с наличными?
- В хранилище около ста пятидесяти тысяч долларов, - ответил управляющий. - Продержимся час, не больше.
- Наличные подоспеют, - заверил его Алекс. - А пока вынесите деньги из хранилища и разложите их на столах и стойках так, чтобы они были у всех на виду. И идите в зал, к клиентам. Говорите с ними. Убеждайте в том, что дела банка в прекрасном состоянии, несмотря на газетные публикации, и обещайте, что каждый получит свои деньги.
Алекс повесил трубку. И тут же позвонил главному экономисту банка Строгану по другому телефону.
- Том, - сказал он, - в Тайлерсвилле беда. Им нужна помощь и наличные, срочно. Чрезвычайный план номер один должен быть приведен в исполнение.

Глава 16

Тайлерсвилль являл собой нечто среднее между деревней и бойким торговым городком, на который постепенно наползал большой город.
Местные жители и без того с недоверием относились к крупному бизнесу, в том числе и к банкам. Да тут еще масла в огонь подлил здешний болтливый почтальон. В четверг, вручая адресату письмо или посылку, он неизменно сообщал: “Слыхали, “Ферст меркантайл Америкен” обанкротился? Говорят, что если кто к завтрашнему дню не заберет оттуда свои денежки, то останется с носом”.
Сначала словам почтальона никто не верил. Но слух продолжал распространяться, подкрепленный газетами и вечерними теленовостями. За ночь беспокойство среди фермеров, торговцев и новоселов возросло настолько, что в пятницу утром общее мнение было таковым: судьбу испытывать незачем, деньги надо изъять немедленно. Так из мухи сделали слона.
Чрезвычайный план номер один, разработанный Вандервортом, был приведен в исполнение со стремительной быстротой.
Прежде всего по распоряжению Тома Строгана запросили банк данных: какова общая сумма вкладов в тайлерсвилльском отделении? Ответ последовал незамедлительно.
Сумма, которую могут и, вероятнее всего, востребуют вкладчики Тайлерсвилля, составляет приблизительно двадцать миллионов долларов.
В течение последних сорока восьми часов, дабы упредить именно то, что произошло, центральное хранилище было пополнено за счет специальных фондов “Федерального резерва”.
Деньги, уже пересчитанные и уложенные в запечатанные мешки, грузили в бронированные грузовики, погрузку патрулировал боевой порядок вооруженной охраны. Всего бронированных грузовиков будет шесть, каждый из них пойдет отдельно в сопровождении полицейского эскорта. Однако только три грузовика повезут деньги. Остальные пойдут порожняком - мера предосторожности на случай налета.
Опережая этот транспорт, на место происшествия уже выехала группа сотрудников банка.
Группу возглавляла Эдвина Д'Орси, которая была назначена ответственной за операцию поддержки.
Получив это распоряжение, Эдвина тут же направилась к выходу, задержавшись лишь за тем, чтобы предупредить старшего заместителя и пригласить с собой трех сотрудников: служащего отдела кредитования Клиффа Каслмена и двух кассиров. Среди последних была Хуанита Нуньес.
Одновременно два других городских отделения должны были командировать в Тайлерсвилль нескольких человек, которые поступят там в распоряжение Эдвины.
Четверка, возглавляемая Эдвиной, спустилась на лифте в подземный гараж, где их уже ждала заказанная машина. За руль сел Клифф Каслмен.
Мимо них к своему “мустангу” пробежал Нолан Уэйнрайт. Шефу службы безопасности сообщили о тайлерсвилльской операции, и он намеревался лично проконтролировать порядок охраны двадцати миллионов долларов. Следом за ним поедет микроавтобус с несколькими вооруженными сотрудниками службы безопасности. Местная полиция и отделение полиции штата в Тайлерсвилле были предупреждены.
Алекс Вандерворт и Том Строган оставались на местах в башне “ФМА”. Кабинет Строгана превратился в центральный штаб. Алекс же, сидя у себя, на 36-м этаже, внимательно следил за работой других отделений, чтобы не упустить момент в случае новой неприятности.
Алекс держал Паттертона в курсе дел, и сейчас президент банка находился в том же напряженном ожидании, что и Алекс, оба беспрестанно задавали себе одни и те же вопросы: сумеют ли они потушить пожар в Тайлерсвилле? Не разразится ли сегодня новая беда?
Управляющий тайлерсвилльским отделением Фергус В. Гатвик надеялся, что оставшиеся несколько лет в преддверии пенсии протекут тихо и мирно. В юности он был не чужд честолюбия, однако быстро пришел к мудрому выводу: быть первым лицом - не его стезя, он призван играть роль исполнителя. Пост управляющего небольшим отделением банка как нельзя более соответствовал его возможностям.
Фергус В. Гатвик взглянул на часы. Час десять с того момента, как он позвонил в административный центр. И хотя четверо кассиров безостановочно выдавали деньги, толпа, наводнившая банк, прибывала, а помощи все не было.
- Мистер Гатвик! - окликнула его кассирша.
- Да? - Выйдя из-за конторки, его рабочее место было обнесено перилами, Гатвик подошел к ней. По другую сторону стойки, первым в очереди, стоял фермер-птицевод, постоянный клиент банка, которого Гатвик прекрасно знал. - Доброе утро, - бодро приветствовал его управляющий.
В ответ фермер удостоил его холодным кивком, а кассирша молча протянула два чека. Они принадлежали птицеводу. И сумма их составляла 23 000 долларов.
- Что ж, все в порядке, - сказал Гатвик, подписывая оба чека.
- Но у нас не хватает наличных, чтобы выплатить такую сумму. - Кассирша произнесла это тихо, однако не настолько, чтобы ее слова не могли расслышать по другую сторону стойки.
В очереди раздался ропот, фразу кассирши передавали из уст в уста.
- Слышали? Им, видите ли, наличных не хватает!
- Черт побери! - Фермер в ярости подался вперед, ударив по стойке кулаком. - Лучше ты мне оплати эти чеки, Гатвик, иначе я разнесу этот банк к чертовой матери!
- Угрозами делу не поможешь, Стив. - Фергус В. Гатвик поднял голос, чтобы перекричать толпу, которая внезапно стала отвратительна. - Дамы и господа, у нас возникли временные трудности с наличными, но уверяю вас, нужная сумма денег уже в пути и скоро будет здесь.
Последние слова утонули в злобных выкриках. “Где это видано, чтобы в банке деньги кончились!.. Сейчас давай!.. Не морочь голову! Куда делись наши деньги?!. Никуда отсюда не уйдем, пока все нам не выплатите!” Кто-то швырнул пачку сигарет прямо Гатвику в лицо. Вдруг у него на глазах добропорядочные горожане, многих из которых он хорошо знал, превратились в озлобленное общество. Разумеется, виной тому были деньги, которые творят с людьми столь странные превращения, делая их жадными, бесноватыми, лишая человеческого облика. И неподдельный страх - страх остаться ни с чем, а значит, и стать ничем. Насилие, о котором еще минуту назад Гатвик и не помышлял, казалось неотвратимым. Впервые за многие годы Гатвик по-настоящему испугался.
- Пожалуйста! - взмолился он. - Пожалуйста, послушайте! - Его голос утонул в воцарившемся гвалте.
Внезапно толпа притихла. Похоже, что-то происходило на улице и. стоявшие в конце очереди старались разглядеть, в чем дело. Тут двери распахнулись, и в банк прошествовала торжественная процессия.
Впереди шла Эдвина Д'Орси. За ней - Клифф Каслмен и две молоденькие кассирши. Далее - ребята из службы безопасности, у каждого на плече холщовый мешок, в сопровождении боевого порядка вооруженной охраны. Следом за ними около десяти сотрудников других отделений. И, наконец, неусыпно бдительный лорд протектор, Нолан Уэйнрайт.
- Доброе утро, мистер Гатвик, - отчетливо проговорила Эдвина в наступившей тишине. - Извините за задержку, но на дорогах пробки. Если не ошибаюсь, вам требуются двадцать миллионов долларов. Треть этой суммы доставлена. Остальные деньги в пути.
Пока Эдвина говорила, Клифф Каслмен, Хуанита, охрана и прочие вновь прибывшие прошли за стойку.
Толпа обступила Эдвину. Кто-то спросил:
- Это правда? Вам на всех денег хватит?
- Конечно, правда. - Эдвина огляделась вокруг и заговорила, обращаясь одновременно к каждому из присутствующих:
- Я миссис Д'Орси, вице-президент банка “Ферст меркантайл Америкен”. Несмотря на слухи, мы твердо стоим на ногах, платежеспособны и полностью контролируем ситуацию. Нашего резерва наличных хватит на то, чтобы произвести расчеты со всеми вкладчиками в Тайлерсвилле или где бы то ни было еще.
Фергус В. Гатвик вздохнул с облегчением, перестав быть центром всеобщего внимания. Кроме того, он ощутил, что жутковатая атмосфера, царившая здесь всего несколько минут назад, рассеивается, некоторые даже улыбались, наблюдая за тем, как вносят “живые” деньги.
Никто из присутствующих в тот день в Тайлерсвилле не забудет этого зрелища: груды денег, разложенные у всех на виду. Даже сотрудникам “ФМА” не приходилось видеть ничего подобного.
Как говорил потом Нолан Уэйнрайт, операция была “мечтой грабителя и страшным сном для сотрудника службы безопасности”. К счастью, если грабители и узнали о происходящем, то слишком поздно.
Эдвина спокойно, со знанием дела, и, в то же время корректно по отношению к Фергусу В. Гатвику руководила всей процедурой.
Она велела Клиффу Каслмену предлагать вкладчикам ссуды.
Незадолго до полудня банк был по-прежнему переполнен, и очередь снаружи продолжала расти, Каслмен вынес к дверям стул и встал на него.
- Дамы и господа, - провозгласил он, - позвольте представиться. Я являюсь сотрудником центрального отдела кредитования, а значит, имею право санкционировать более крупные ссуды, чем те, которые вы можете получить в местном отделении. Так что, если кто-то из вас намеревался срочно обратиться за ссудой, не теряйте времени. Я с пониманием отношусь к просителям и охотно помогаю людям решать их проблемы. Мистер Гатвик любезно предоставил мне свое рабочее место, где я и буду вас ждать. Надеюсь, вы придете, и мы поговорим.
Несколько человек подошли к столу управляющего. Но отток денег не приостановился. Паника прекратилась, но казалось, уже ничто: ни демонстрация силы, ни заверения, ни психологические приемы не могло воспрепятствовать бегству клиентов из Тайлерсвилля.
Во второй половине дня руководители “ФМА”, потерявшие всякую надежду на успех, задавались лишь одним вопросом: сколько времени пройдет, прежде чем вирус распространится дальше?
Алекс Вандерворт несколько раз говорил с Эдвиной по телефону и днем выехал в Тайлерсвилль. Сейчас он был встревожен еще сильнее - утром, по крайней мере, была надежда, что отток денег удастся быстро приостановить. Происходившее в Тайлерсвилле означало, что за выходные дни паника охватит остальных вкладчиков, и в понедельник толпа наверняка хлынет в другие отделения “ФМА”.
Алекс отправился в Тайлерсвилль в лимузине с шофером, с ним поехала Марго Брэкен.
Алекс откинулся на спинку сиденья, стараясь расслабиться перед тем, что ему предстоит.
- Трудный у тебя выдался год, - сказала Марго.
- Что, видны признаки переутомления? Она протянула руку и провела указательным пальцем по его лбу.
- Здесь морщинок прибавилось. А на висках седины.
Он поморщился:
- Я ведь еще и старею, между прочим.
- Не настолько.
- Значит, это цена, которую приходится платить за стрессы.
- Но важно различать, ради каких стрессов стоит жертвовать собой, а ради каких - нет.

Предыдущая страница 30 Следующая страница


31 Артур Хейли

- Чтобы спасти банк, можно и поднатужиться, - резко ответил Алекс.
- Алекс, дела действительно так плохи?
- Если в понедельник то же самое начнется в других отделениях, нам конец.
- И как стремительно все закрутилось, просто невероятно.
- К сожалению, многие до конца не понимают, хотя должны бы, что банки и система денежного обращения, которая включает крупные ссуды и займы, подобны тончайшему механизму. Он не терпит неуклюжего обращения: если один компонент выведен из строя из-за чьей-то алчности, политических интересов или просто по глупости, то пострадает весь механизм. Стоит только одному банку оказаться под угрозой, как тут же расползаются слухи, и довершает дело подорванное доверие. Что мы сейчас и наблюдаем.
Водитель опустил стекло, отделяющее его от пассажиров на заднем сиденье. Обернувшись, он проговорил:
- Въезжаем в Тайлерсвилль, сэр.
- Удачи тебе, Алекс, - отозвалась Марго. Уже за несколько кварталов была видна очередь, выстроившаяся перед банком. К ней все время присоединялись новые люди. Лимузин Алекса остановился у входа в банк, одновременно по другую сторону улицы затормозил крытый грузовик, из которого выпрыгнули несколько мужчин и девушка. На борту грузовика крупными буквами было написано “УТЛС-ТВ”.
- О Господи! - воскликнул Алекс. - Этого нам только не хватало!
В банке, пока Марго с любопытством осматривалась по сторонам, Алекс коротко переговорил с Эдвиной и Фергусом В. Гатвиком, ему стало ясно, что все возможное уже сделано. Он решил, что вреда не будет, а может, даже выйдет толк, если он перекинется словечком-другим со стоявшими в очереди. Переходя от одной группы к другой, он вполголоса представлялся людям.
Здесь было, по меньшей мере, человек двести - все слои населения Тайлерсвилля: старые, молодые, среднего возраста, преуспевшие в жизни и не очень, женщины с грудными младенцами, мужчины в рабочей форме, люди, одетые нарядно, словно на торжество. Большинство из них были настроены дружелюбно, некоторые - не особенно, один-два - враждебно. Почти все выказывали отдельные признаки беспокойства. На лицах тех, кто уже получил свои деньги и направлялся к выходу, читалось облегчение.
Из всех разговоров Алекс вынес одно общее впечатление: ни один из вкладчиков не желал рисковать, оставляя свои деньги в банке, которому грозило банкротство. Средства массовой информации сделали свое дело.
К вечеру Алекс смирился с происходившим. Что будет, то и будет; в жизни, как каждого человека, так и целых компаний наступает момент, когда нужно покориться неизбежному.
Около шести вечера, октябрьские сумерки уже начинали сгущаться, к Алексу подошел Нолан Уэйнрайт с известием о том, что в толпе вновь нарастает волнение.
- Люди озабочены тем, - сказал Уэйнрайт, - что мы закрываемся в шесть часов. За оставшиеся полчаса мы не успеем обслужить всех.
Алекс колебался. Проще простого вовремя закрыть тайлерсвилльское отделение; да это и законно, пусть-ка кто-нибудь попробует возразить. А как бы повел себя на его месте Бен Росселли? Кому, как не Алексу, это знать.
- Я сделаю заявление, - сказал он Уэйнрайту. Предварительно он нашел Эдвину и отдал ей некоторые распоряжения.
Алекс подошел к двери, так чтобы его могли слышать и внутри и снаружи. Он видел направленные на него телекамеры. К первой съемочной группе присоединилась вторая, из другой телекомпании, час назад Алекс дал интервью обеим.
- Дамы и господа! - Алекс говорил громко и отчетливо. - Как мне стало известно, некоторые из вас обеспокоены тем, что мы скоро закрываемся. Ваши опасения напрасны. От имени руководства банка обещаю вам, что мы будем продолжать работать до тех пор, пока не обслужим всех клиентов. - Послышался радостный шум голосов, кто-то зааплодировал. - Однако я хотел бы настоятельно просить вас вот о чем. - Голоса стихли, все внимание вновь обратилось на Алекса. Он продолжал:
- Я усиленно рекомендую вам не оставлять крупные суммы денег дома на время выходных. Это опасно во многих отношениях. Советую вам выбрать другой банк и сегодня же положить туда снятые деньги. Чтобы облегчить вам задачу, моя коллега миссис Д'Орси обзванивает сейчас местные банки, обращаясь к ним с просьбой продлить рабочий день. - Опять пронесся шумок одобрения. К Алексу подошел Нолан Уэйнрайт и что-то прошептал. Алекс объявил:
- Мне сообщили, что два банка согласились пойти нам навстречу. Мы продолжаем связываться с остальными.
С улицы донесся мужской голос:
- Можете порекомендовать хороший банк?
- Да, - ответил Алекс. - Я бы выбрал “Ферст меркантайл Америкен”. Этот банк я знаю лучше других и абсолютно в нем уверен, к тому же у него давняя история и достойная репутация. Мне, правда, очень жаль, что не все вы того же мнения. - В его голосе впервые чувствовалось волнение. Кое-кто улыбался, некоторые притворно усмехались, но большинство лиц смотрели серьезно.
- Я и сам так думал, - раздалось у Алекса за спиной.
Алекс обернулся. Слова принадлежали старику, которому было под восемьдесят; иссохший, седой и сгорбленный, он опирался на трость. Однако его глаза смотрели ясно и проницательно, голос был тверд. Рядом с ним стояла женщина примерно того же возраста. Оба были опрятно одеты, хотя их одежда давно вышла из моды и была изрядно поношена. Женщина держала хозяйственную сумку, нагруженную пачками денег. Они только что отошли от стойки.
- Мы с женой вот уж как тридцать лет держим деньги в “ФМА”, - сказал старик. - Не очень-то мне по душе вот так с бухты-барахты все забрать.
- Зачем же вы тогда это сделали?
- Уж больно много пересудов. Дыма-то без огня не бывает.
- В пересудах есть доля правды, и мы это признали, - ответил Алекс. - Вероятно, наш банк понесет убытки в связи с тем, что предоставил кредит корпорации “Супранэшнл”. Но банку это по плечу, он выстоит.
Старик покачал головой:
- Если бы я был помоложе и работал, может, я бы и не пошел на попятную. Но уж годы мои не те. Тут, - он указал на хозяйственную сумку, - почти все, на что нам доживать свой век. - Алекс кивнул. - Ответь мне на один вопрос, сынок. Будь ты на моем месте и будь это твои деньги, разве ты бы поступил иначе?
Алекс видел, что все замерли в ожидании ответа. Он видел стоявшую поблизости Марго. Рядом с ней светилась лампочка телекамеры. Кто-то подался вперед с микрофоном.
- Нет, - сказал он. - Думаю, я поступил бы так же.
Казалось, старик был удивлен.
- Однако же ты не покривил душой. Только что ты советовал насчет другого банка - это тоже делает тебе честь. Что ж, пойдем и положим туда свои деньги.
- Подождите, - сказал Алекс. - Вы на машине?
- Машины у нас нет. Да нам тут рядом. Прогуляемся.
- Только не с такой поклажей. Еще ограбят чего доброго. Я попрошу кого-нибудь отвезти вас в другой банк. - Алекс окликнул Нолана Уэйнрайта и объяснил ему, в чем дело. - Это наш шеф службы безопасности, - обратился он к старикам.
- Невелик труд, - сказал Уэйнрайт. - С удовольствием сам вас и подброшу.
Старик словно остолбенел. Он переводил взгляд с одного лица на другое.
- Вы готовы оказать нам эту услугу? Это после того-то, как мы забрали деньги из вашего банка? И заявили, ни больше ни меньше, что перестали вам доверять?
- Назовем это комплексным обслуживанием. А, кроме того, - сказал Алекс, - вы ведь были с нами тридцать лет, а значит, вы наши друзья.
Старик все еще стоял в нерешительности.
- Может, мы все-таки делаем ошибку. Ответь мне еще на один вопрос, как мужчина мужчине. - Он не сводил с Алекса ясного, проницательного, честного взгляда.
- Хорошо.
- В первый раз, сынок, ты не покривил душой. Не покриви и во второй, памятуя о том, что такое сбережения на старости лет. В этом банке наши деньги останутся в целости и сохранности? В полной сохранности?
В течение считанных секунд Алекс обдумывал ответ на этот вопрос и все то, что за ним стоит. Он понимал, ответа ждет не только чета стариков, но и многие, многие другие. Вездесущие телекамеры по-прежнему работали. Он мельком взглянул на Марго, несмотря на насмешливую гримасу, она была напряжена, как и все остальные. Он подумал о тех, кто находится сейчас здесь, и о тех, кто далеко, но чья судьба решается в настоящий момент, и о том, что может случиться, если “ФМА” в самом деле потерпит крах. И все-таки его одолевали сомнения. Справившись с ними, он ответил четко и уверенно.
- Честное слово. Этому банку ничто не угрожает.
- Послушай, Фреда! Похоже, мы зря суетились. Давай-ка, вернемся и положим деньги обратно.
В последующем анализе и обсуждении происшедшего один факт оставался неоспоримым: бегство клиентов из тайлерсвилльского отделения было остановлено в тот самый миг, когда старик и его жена вернулись в “ФМА” и, вынув деньги из хозяйственной сумки, положили их обратно на свой счет.
В понедельник подобная неприятность не повторилась ни в одном из отделений банка. По утверждению большинства аналитиков, положение было спасено благодаря субботнему и воскресному выпускам теленовостей, включавших откровенный, честный и трогательный диалог между четой стариков и симпатичным, прямодушным вице-президентом банка. Репортаж имел такой успех, что телестанции повторяли его несколько раз. Многих он взволновал до слез.
Наряду с другими руководителями “Ферст меркантайл Америкен” передачу видел и Роско Хейворд, хотя до конца не досмотрел. Хейворду хватало собственных, достаточно серьезных проблем, чтобы еще портить себе настроение успехами Вандерворта. Гораздо больше, чем злосчастное происшествие в банке, Хейворда беспокоило то, что на следующей неделе на поверхность могли выплыть кое-какие факты.
То, что произошло в Тайлерсвилле в пятницу вечером, имело значение еще для одного человека. Для Хуаниты Нуньес.
После обеда Хуанита увидела Марго Брэкен. Последнее время она мучилась сомнениями: обратиться к Марго за советом или нет. Сейчас она решилась. Однако по некоторым личным соображениям Хуанита не хотела действовать на глазах у Нолана Уэйнрайта.
Долгожданная возможность представилась вскоре после благополучной развязки. Уэйнрайт занялся проверкой мер безопасности на выходные, а сотрудники могли расслабиться после напряженнейшего дня. Хуанита вышла из-за стойки, где она помогала тайлерсвилльской кассирше, и приблизилась к огороженному перилами столу управляющего. Марго сидела там одна, дожидаясь, когда освободится мистер Вандерворт.
- Мисс Брэкен, - мягко произнесла Хуанита, - однажды вы сказали, что, если у меня возникнут проблемы, я могу к вам обратиться.
- Конечно, Хуанита. Что-то случилось?
- По-моему, да. - Личико Хуаниты исказилось от беспокойства.
- В чем дело?
- Если не возражаете, не могли бы мы поговорить в другом месте? - Хуанита наблюдала за Уэйнрайтом, стоявшим у хранилища, в другом конце помещения. Похоже, он заканчивал разговор.
- Приходите ко мне на работу, - сказала Марго. - Когда вам удобно?
Они договорились на понедельник.

Глава 17

Магнитофонная лента, извлеченная из подвала оздоровительного клуба “Две семерки”, пролежала на полке шесть дней.
Колдун Уонг периодически на нее посматривал, не решаясь стереть текст, и в то же время опасаясь передавать информацию. Сегодня запись любого телефонного разговора - дело рискованное. А уж посвящать в это дело кого-то еще просто опасно.
Однако Колдун не сомневался, Марино не отказался бы прослушать кусочек пленки и как следует заплатил бы за услугу. Кем бы ни был Тони Медведь Марино, он щедро вознаграждал за добросовестную работу, потому-то Колдун изредка выполнял его заказы.
Колдун - настоящее имя Уэйн, хотя никто из знакомых так его не называл, китаец американского происхождения во втором поколении - был умен и молод. Будучи специалистом в радиоэлектронике, он занимался обнаружением электронных устройств для ведения слежки. Прозвище Колдун он заработал непревзойденным мастерством в своем деле.
Полторы недели назад Колдун Уонг проводил обычный “профилактический” осмотр “берлог” и телефонов Марино. В том числе клуба “Две семерки”, где Марино имел свой интерес. Во время осмотра, который показал, что все чисто, Колдун забавы ради установил подслушивающее устройство на один из телефонов. Время от времени он позволял себе такие шутки не только ради себя, но и ради своих клиентов, должен же он поддерживать “профессиональную форму”. На сей раз он выбрал телефон-автомат на первом этаже оздоровительного клуба.
Хотя действия подобного рода были противозаконны, Колдун утешал себя тем, что никто, кроме него, не услышит пленку. Однако один из записанных разговоров его весьма заинтриговал.
Сейчас, в субботу днем, сидя в своей лаборатории, он взял с полки кассету, вставил ее в магнитофон и еще раз прослушал запись.
Колдун Уонг не мог бы сказать точно, почему Тони Медведь Марино ею заинтересуется. Он просто чуял это, а чутье его еще никогда не подводило. Приняв решение, он заглянул в записную книжку, подошел к телефону и набрал номер.
Тони Медведь смог с ним встретиться только в понедельник, ближе к вечеру.
- Господи помилуй! - Грубое, мясистое лицо Тони Медведя исказилось от гнева. Его комически-тоненький голосок стал еще писклявее. - Ты держал у себя эту кассету целую неделю, прежде чем оторвать от стула свою задницу и прийти ко мне.
- Я всего лишь техник, мистер Марино. В основном то, что я слышу, меня не касается. Однако я понял, что тут случай особый. - В каком-то смысле Колдун испытывал облегчение. Вспышки праведного гнева по поводу того, что он прослушивал телефон в “Двух семерках”, не последовало, - В следующий раз, - взвизгнул Марино, - шевели мозгами быстрее!
Был понедельник. Они сидели в конторе Тони Медведя в грузовом автопарке, на столе между ними стоял портативный магнитофон. То ли от духоты, то ли по другой причине с Уонга лил пот.
- Всю эту неделю я не терял времени, мистер Марино, - запротестовал Колдун. - Я кое-что выяснил, и, думаю, вам это будет небезынтересно.
- Что именно?
- Могу назвать номер, по которому звонили. Вот он. - На стол лег листок бумаги.
- Ты определил номер? Чей он?
- Честно признаться, это было не так-то просто. Особенно если учесть, что этот номер не зарегистрирован. К счастью, у меня есть кое-какие связи в телефонной компании...
Тони Медведь взорвался. Он ударил ладонью по столу так, словно грохнул выстрел.
- Не смей водить меня за нос, ублюдок паршивый! Если тебе есть что сказать, выкладывай!
- Я пытался объяснить, - настаивал Колдун, потея еще больше, - что это стоит денег. Мне пришлось заплатить своему знакомому из телефонной компании.
- Из меня ты вытрясешь гораздо больше! Не тяни резину!
Колдун немного успокоился, поскольку высказал вслух то, что его мучило, и внакладе он не останется, оба понимали, что, возможно, они друг другу еще понадобятся.
- Номер принадлежит миссис Нуньес. Она живет в Форум-Ист. Вот точный адрес. - Уонг протянул другой листок бумаги. Марино взглянул на него и положил на стол. - Есть еще кое-что любопытное. Телефон был установлен месяц назад в чрезвычайной спешке. Сейчас в Форум-Ист огромная очередь на установку телефонов, а эта Нуньес даже в списке ожидающих не значилась, и вдруг ее вписали самой первой. - Хмурая мина Марино выражала одновременно нетерпение и ярость. Колдун Уонг торопливо продолжал:
- Как оказалось, кто-то надавил. Мой знакомый сказал, что в банке данных компании этот кто-то фигурирует под именем Нолан Уэйнрайт, шеф службы безопасности банка “Ферст меркантайл Америкен”. Этот тип утверждал, что телефон срочно нужен по делам банка. Телефонные счета также оплачивает банк.
Впервые за все время разговора с аудиотехником Тони передернуло. На его лице отразилось изумление, которое тут же исчезло, уступив место тупому, пустому выражению. Ключом к разгадке послужила фамилия Уэйнрайт. Марино не забыл, что шесть месяцев назад была сделана попытка внедрить к ним шпика, ублюдка по имени Вик, который, когда ему защемили яйца, раскололся - “Уэйнрайт”.
Что это, вторая попытка? Тони Медведь не стал терять время на размышления. Определить, кто звонил, невозможно, он говорил шепотом. Зато известно, кому принадлежит другой голос, женский. Все, что надо, они вытрясут из нее. Ему и в голову не пришло, что женщина может воспротивиться, если она такая дура, существует множество способов выбить дурь.
Марино быстро расплатился с Уонгом и начал думать.
Позже, в тот же вечер, он позвонил двум дюжим молодцам. Дав им адрес в Форум-Ист, он приказал:
"Доставьте мне эту шлюху Нуньес”.

Глава 18

- Если все то, что ты мне сейчас рассказала, подтвердится, - уверил Марго Алекс, - я лично прослежу за тем, чтобы Нолан Уэйнрайт получил под зад коленкой.
- Разумеется, подтвердится, - резко ответила Марго. - С какой стати миссис Нуньес стала бы выдумывать? Я тебе еще кое-что скажу, Алекс. Головы твоего Уэйнрайта мне мало. Я хочу гораздо, гораздо большего. Марго пришла домой к Алексу полчаса назад, сразу после своего вечернего разговора с Хуанитой Нуньес. История, поведанная Хуанитой, привела ее в недоумение и ярость. Хуанита взволнованно рассказала о том, как месяц назад она стала связной между Уэйнрайтом и Майлзом Истином. Она призналась, что последнее время боится все больше и больше, главным образом не за себя, а за Эстелу.
- Я знал о том, что Истин участвует в секретной операции, - лицо Алекса выражало беспокойство, как это часто бывало в последнее время; он ходил по комнате со стаканом нетронутого виски. - Нолан рассказал мне о своем плане. Сначала я категорически возражал, потом уступил, уж очень убедительны были его аргументы. Но клянусь тебе, имя Нуньес даже не упоминалось.
- Верно, - сказала Марго. - Вероятно, он тебе не сказал, так как боялся, что ты запретишь.
- Эдвина знала?
- Очевидно, нет. Алекс остановился:
- Минуту назад ты сказала, что хочешь гораздо большего. Как это понимать?
- Прежде всего я хочу, чтобы моей клиентке и ее ребенку была немедленно обеспечена безопасность, другими словами, их необходимо поместить в какое-то надежное укрытие. После этого поговорим о компенсации.
- Твоей клиентке?
- Я сказала Хуаните, что ей нужен адвокат. Она попросила меня представлять ее интересы. Алекс усмехнулся и глотнул виски.
- Значит, теперь мы с тобой противники, Брэкен.
- В этой ситуации, вероятно, да. - Голос Марго стал нежным. - Хотя ты прекрасно знаешь, что я никогда не воспользуюсь в корыстных целях нашими разговорами наедине.
- Знаю. Поэтому наедине я тебе вот что скажу: мы обязательно что-нибудь предпримем для миссис Нуньес - немедленно, завтра же.
Однако Алекс умолчал о своем намерении вызвать утром Нолана Уэйнрайта и запретить продолжение секретной операции. Девушке, как он пообещал Марго, будет обеспечена безопасность, а Истина надо будет отблагодарить. Алекс горько раскаивался в том, что проявил слабость и не отменил операцию в самом начале, ведь душа у него к этому не лежала, а он поддался на уговоры Уэйнрайта. Слишком велик был риск. К счастью, еще не поздно исправить ошибку, ни с Истином, ни с Нуньес ничего страшного пока не случилось.

Глава 19

Не хватало только одного кусочка головоломки. Одного-единственного. Если повезет, то он отыщется, и тогда можно будет ответить на вопрос: где находится база фальшивомонетчиков?
Когда Нолан Уэйнрайт вынашивал план второй секретной операции, он был далек от надежд на блестящие результаты. Однако Истин быстро продвигался вперед, раскрывая один факт за другим. “Интересно, - думал Уэйнрайт, - сам-то Истин понимает, каких потрясающих успехов добился?"
Во вторник утром, сидя в своем просто обставленном кабинете, Уэйнрайт еще раз проанализировал ситуацию.
Информации, поступившей от Истина, накопилось уже порядком, скрывать ее он больше не имел права. Поэтому неделю назад он пригласил на встречу в банк агентов ФБР и Секретной службы США. Спецагенты ФБР были все те же - Иннес и Далримпл. С представителями Секретной службы Джорданом и Куимби Уэйнрайт встречался впервые.
Уэйнрайт привлек их не напрасно. Были установлены личности тех, чьи имена называл Истин, и на них были собраны досье, что подготавливало серию арестов. Фальшивомонетчик Дэнни оказался Дэниэлом Керриганом, семидесяти трех лет. Вот что сообщил о нем Иннес: “Когда-то Керриган был трижды арестован и дважды судим за подделку документов, однако вот уже пятнадцать лет, как о нем ничего не слышно. Либо он в законе, либо хитер, либо ему везет”.
Уэйнрайт процитировал реплику Дэнни, пересказанную Истином, что, мол, он действует в рамках тщательно организованной структуры.
Со времени их первой встречи все пятеро работали в тесном контакте; Уэйнрайт обещал немедленно передавать любую новую информацию, полученную от Истина. Все они сходились на том, что основным недостающим звеном в цепи фактов оставалось местонахождение штаба фальшивомонетчиков.
Размышления Нолана Уэйнрайта были внезапно прерваны телефонным звонком. Секретарша сообщила, что его срочно вызывает к себе мистер Вандерворт.
Уэйнрайт не верил своим ушам. Глядя на Алекса, сидевшего за столом напротив, он воскликнул:
- Вы что, серьезно?!
- Абсолютно серьезно, - ответил Алекс. - У меня в голове не укладывается, как вы могли использовать Нуньес. Из всех самых безумных прожектов...
- Но ведь сработало же!
Алекс оставил эту реплику без внимания.
- Вы действовали самовольно и подвергли девушку опасности. А теперь не исключено, что против нас будет возбуждено судебное дело.
- И все равно, Алекс, это не причина для того, чтобы закрывать всю операцию. Впервые за все время, что мы пытаемся обнаружить источник фальшивых карточек “Кичардж”, мы почти у цели. Согласен, что касается Нуньес, я допустил ошибку. Признаю. Но я был прав в отношении Истина, тому есть доказательства.
Алекс решительно тряхнул головой:
- Нолан, однажды я уже поддался на ваши уговоры. Сейчас этого не будет. Наше дело - банк, а не охота за мошенниками. Мы обратимся за помощью в правоохранительные органы и будем по возможности с ними сотрудничать. Но разрабатывать собственные, далеко идущие программы по борьбе с преступностью мы не будем. Поэтому повторяю, остановите операцию с Истином, желательно сегодня же. - Уэйнрайт совсем сник. - Второе. Сегодня днем вы, я и Эдвина Д'Орси обсудим, что делать с миссис Нуньес. Может возникнуть необходимость...
В дверях кабинета появилась секретарша.
- Что бы ни было - потом! - раздраженно бросил Алекс.
Девушка покачала головой:
- Мистер Вандерворт, у телефона мисс Брэкен. Она говорит, у нее к вам очень срочное дело, не терпящее отлагательств.
Алекс вздохнул. И взял трубку.
- Да, Брэкен?
- Алекс, - произнесла Марго, - речь идет о Хуаните Нуньес.
- Что такое?
- Она исчезла.
- Подожди. - Алекс нажал на кнопку, включив систему громкоговорителя так, чтобы Уэйнрайт тоже мог слышать. - Продолжай.
- Я ужасно беспокоюсь. Вчера вечером мы с Хуанитой договорились, что я позвоню ей сегодня на работу.
- И?
- Алекс, на работу она не пришла. - В голосе Марго слышалось напряжение.

Предыдущая страница 31 Следующая страница


Менялы 32

- Ну, может быть...
- Пожалуйста, не перебивай. Я сейчас в Форум-Ист. Узнав, что Хуаниты нет в банке, я позвонила ей домой, никто не ответил, тогда я приехала сюда. Я уже поговорила с соседями. Двое из них утверждают, что Хуанита с дочкой Эстелой вышли из дома в обычный час. Хуанита всегда отводит Эстелу в детский сад по дороге в банк. Я узнала название садика и позвонила. Эстелы там нет. Ни девочка, ни мать туда не приходили. - Молчание. Затем Марго спросила:
- Алекс, ты меня слушаешь?
- Да.
- После этого я снова позвонила в банк и поговорила с Эдвиной. Она лично все проверила. Хуанита не только не появилась на работе, но и не позвонила, что на нее совсем не похоже. Вот почему я тревожусь. Я уверена, произошло что-то совершенно ужасное.
- И что ты по этому поводу думаешь?
- То же, что и ты.
- Подожди, - сказал он. - Здесь Нолан. Уэйнрайт слушал, подавшись вперед. Он выпрямился и тихо произнес:
- Нуньес похитили. Это очевидно.
- Кто?
- Кто-то из компании “Двух семерок”. Вероятно, теперь они возьмут Истина.
- Думаете, они привезли ее в этот клуб?
- Нет. Вряд ли. Она где-то в другом месте.
- Можете предположить, где?
- Нет.
- И ребенок там же?
- Боюсь, что да. - В глазах Уэйнрайта отразилась боль. - Алекс, мне очень жаль.
- Вы нас в это втравили, - с сердцем сказал Алекс, - так теперь, ради всего святого, вызволяйте Хуаниту и девочку!
Уэйнрайт сосредоточенно заговорил:
- Прежде всего, необходимо выяснить, есть ли у нас шанс предупредить Истина. Если мы сумеем его оттуда вытащить, он может подсказать нам, где девушка. - Он раскрыл блокнот и уже тянулся к другому телефону.

Глава 20

Все произошло так быстро и так неожиданно: дверцы захлопнулись, и большой черный лимузин тронулся с места, что Хуанита даже не успела закричать. Шестое чувство подсказывало ей, что момент упущен, но все же она крикнула: “Помогите!” Последовал жестокий удар кулаком в лицо, после чего чья-то рука в перчатке зажала ей рот. Услышав, как Эстела закричала от ужаса, Хуанита продолжала сопротивляться, пока ее не оглушил второй удар кулаком.

***

Было раннее, свежее ноябрьское утро, и день начался, как обычно. Хуанита с Эстелой вовремя позавтракали и по черно-белому портативному телевизору посмотрели выпуск “Новостей” Эн-би-си. В 7.30 - как всегда - они вышли из дому, Хуанита должна была успеть отвести Эстелу в детский сад и не опоздать на автобус. Она любила утро, начинать с Эстелой новый день было для нее огромной радостью.
Уже на улице Эстела ускакала вперед, крикнув Хуаните; “Мамочка, я не наступила ни на одну полоску!” Хуанита улыбнулась - они часто играли в эту игру: надо было пройти по тротуару, не наступая на трещины. И тут краем глаза Хуанита заметила лимузин с затемненными окнами и открытой задней дверцей. Эстела поравнялась с машиной и кто-то, сидевший на заднем сиденье, с ней заговорил. Эстела подошла ближе. И тут из машины высунулась чья-то рука и втащила девочку внутрь. Хуанита бросилась к автомобилю. Сзади к ней приблизился человек, которого она не видела, и грубо толкнул Хуаниту вперед, она упала прямо на машину, больно ударившись коленками. Прежде чем она успела опомниться, ее втащили в лимузин и толкнули на пол, рядом с Эстелой. Дверцы захлопнулись, и машина тронулась с места.
Хуанита пошевелилась. Острая боль пронзила голову. Она застонала.
- Слушай, сука! - сказал чей-то голос. - Еще раз вякнешь, мало не покажется. И не думай, что снаружи тебя кто-то увидит. В машине зеркальные стекла.
Хуанита лежала неподвижно, пытаясь сосредоточиться и побороть панический страх. В машине было трое мужчин - двое на заднем сиденье и один впереди. Куда их везли? И почему? Хуанита ни секунды не сомневалась, что ответ на второй вопрос связан с Майлзом. Случилось то, чего она так боялась. Она понимала, что ей грозит смертельная опасность. Но, Господи, при чем же тут Эстела? Тельце Эстелы содрогалось от отчаянных рыданий. Хуанита попыталась обнять и успокоить дочку.
Другой голос, видимо, принадлежавший водителю, проговорил:
- Лучше заклеить им рты и завязать глаза. Хуанита почувствовала какое-то движение и услышала звук разрываемой ткани.
- Пожалуйста, не надо! Я...
Договорить она не успела, кусок широкой клейкой ленты запечатал ей рот. В следующее мгновение на глаза была наброшена темная повязка, тугим узлом стянутая на затылке. Руки ей заломили за спину и связали. Веревка врезалась в запястья. Пыль, покрывавшая пол, забивала нос. Хуанита слышала, что такому же испытанию подверглась и Эстела. Ее охватило отчаяние. Глаза наполнились слезами бессильного гнева. “Будь ты проклят, Уэйнрайт! И ты, Майлз! Где вы сейчас?.. Как я могла согласиться.., допустить такое... О, почему? Почему?.. Пресвятая Дева, помоги мне! Или хотя бы защити Эстелу!"
Поездка казалась бесконечной. Примерно через час, может, меньше, а может, больше автомобиль резко затормозил. Одновременно распахнулись дверцы, и Хуаниту грубо вытащили из машины, поставили на ноги и велели идти вперед. Спустя немного времени пол вдруг куда-то провалился, и она чуть не упала, ее подхватили и поволокли вниз по лестнице. Лестница кончилась, опять надо было идти. Неожиданно ее резко толкнули назад, и она упала на жесткий деревянный стул. Знакомый голос произнес:
- Снимите повязку и кляп.
Клейкую ленту бесцеремонно содрали с губ, это причинило новую боль. Повязка ослабла, и Хуанита зажмурилась от яркого света, бьющего прямо в лицо.
Она выдохнула:
- Ради Бога! Где моя... - Ее ударили кулаком.
- Помолчи, - сказал один из тех голосов, что она слышала в машине. - Запоешь, когда будет велено.
Тони Медведь Марино имел в жизни несколько пристрастий. Во-первых, то, что он называл “эротикой” - в его понимании это означало унизить женщину, полностью подчинить ее себе, заставить почувствовать свою ничтожность. Во-вторых, петушиные бои, чем кровавее, тем лучше. И, в-третьих, - забава наиболее безобидная, он любил зеркальные стекла. Зеркальное покрытие наносилось только с одной стороны, что позволяло ему наблюдать за происходившим, оставаясь незамеченным. Зеркальные стекла были установлены в его машинах, рабочих кабинетах, тайных “берлогах” (включая “Две семерки”), а также в уединенном, тщательно охраняемом жилище. Здесь, в ванной и туалете, предназначавшихся для посетительниц женского пола, были установлены зеркальные стекла во всю стену.
Потворствуя этой маленькой слабости, он установил зеркальные стекла кое-где и на “монетном дворе”, хотя из осторожности он редко сюда заглядывал, временами как, например, сейчас, это ухищрение оказывалось небесполезным.
Стекло было вмонтировано в стену. Через него он мог разглядывать привязанную к стулу Нуньес, сидевшую к нему лицом. Лицо Хуаниты было в синяках и ссадинах, волосы спутались. Рядом с ней, привязанная к другому стулу, сидела ее дочь, личико девочки заливала мертвенная бледность. Несколько минут назад, узнав, что захватили еще и ребенка, Тони Медведь Марино жутко разозлился: не то чтобы он любил детей, на детей ему было наплевать, а просто это пахло серьезными неприятностями. От взрослого при необходимости можно избавиться, ничем не рискуя, убить ребенка - дело другое. Это вызовет недовольство среди его же людей, а если, не дай Бог, слух просочится наружу - опасный резонанс. Пока что, закурив сигару, он наблюдал. Анжело, один из телохранителей Тони Медведя, отвечавший за операцию похищения, склонился над женщиной. Это был здоровенный детина с толстыми, оттопыренными губами, которому нравилось его ремесло.
- Ну что, шлюха побитая, говори. Хуанита, которая силилась взглянуть на Эстелу, повернула к нему лицо.
- О чем? Говорить о чем?
- Как зовут парня, который звонил тебе из “Двух семерок”?
Хуаниту выдало лицо: на нем мелькнуло понимание. Это не ускользнуло от Тони, через некоторое время, причем довольно скоро, они будут владеть информацией.
- Ублюдок!.. Животное! - выпалила Хуанита. - Не знаю я никаких “Двух семерок”!
Анжело ударил ее с такой силой, что из носа и из уголка рта Хуаниты хлынула кровь. Ее голова безжизненно упала. Схватив девушку за волосы, он запрокинул ей голову назад.
- Кто этот тип, который звонил тебе из “Двух семерок”?
Опухшими губами она с трудом произнесла:
- Я ничего тебе не скажу до тех пор, пока ты не отпустишь мою дочь.
Тони Медведь отметил, что девчонка не из робкого десятка. Если бы она не была такой тощей, он бы заставил ее разговориться другим способом.
Анжело резко размахнулся и ударил Хуаниту в живот. Ловя ртом воздух, она наклонилась вперед, насколько ей позволяли веревки. Эстела, которая все видела и слышала, захлебывалась от рыданий. Эти звуки раздражали Тони Медведя. Спектакль затянулся. Существовал более быстрый путь достижения цели. Тони подозвал к себе второго телохранителя, Лоу, и что-то шепнул ему на ухо. Похоже, Лоу пришлось не по душе то, что он услышал, однако он кивнул. Тони Медведь протянул ему свою дымящуюся сигару.
Лоу вышел из-за перегородки и о чем-то вполголоса заговорил с Анжело, а Тони Медведь тем временем осмотрелся кругом. Они находились в подвале, все двери которого были закрыты, отсюда никакие звуки не вырвутся наружу, впрочем, это не имело особого значения. Особняк пятидесятилетней давности с прилегавшим к нему земельным участком был расположен в престижнейшем районе и охранялся, как крепость. Синдикат, которым заправлял Тони Медведь Марино, приобрел этот дом восемь месяцев назад и переместил сюда “монетный двор”. Вскоре, в качестве меры предосторожности, особняк будет продан, и они переберутся в другое место, которое, кстати, уже подыскали. На вид столь же безобидное, весьма заурядное сооружение.
Иногда Тони Медведь не без самодовольства думал о том, что именно частые переезды из одного спокойного, респектабельного района в другой и были залогом столь длительного успеха. Техника подобных переселений была отработана до мелочей. В частности, одно из ухищрений состояло в том, что каждый станок покрывался специальной деревянной обшивкой и принимал вид кухонной мебели, таким образом, любой сторонний наблюдатель мог видеть лишь переезд каких-то жильцов.
Эту уловку придумал Дэнни Керриган. Старику принадлежал еще целый ряд полезных изобретений, но главное его достоинство заключалось в том, что он был первоклассным фальшивомонетчиком. Тони Медведь “втащил” его в организацию около десяти лет назад, прослышав, что Керриган великолепный мастер, но пропащий, горький пьяница. По распоряжению Тони старика привели в чувство после запоя и дали ему работу - результаты превзошли все ожидания.
Тони Медведь успел убедиться, что нет такой бумаги, которую бы Дэнни Керриган не мог подделать: деньги, почтовые марки, чеки, водительские удостоверения, свидетельства о социальном страховании, словом, все что угодно. Благодаря подкупу и тщательно организованному налету они завладели пластиковыми пластинами, из которых делались кредитные карточки “Кичардж”. Пластика хватит еще на долгие годы. Прибыли поступали баснословные.
Правда, старик грешил тем, что время от времени принимался за старое, и тогда на неделю или больше выбывал из строя. Он делался болтлив, и его приходилось держать взаперти. Однако он был хитер, и порою ему удавалось улизнуть. Надо признать, в последнее время “грехопадения” случались все реже и реже, в первую очередь потому, что Дэнни благополучно припрятывал свою долю в швейцарском банке, рассчитывая через год-два удалиться на покой. Но Тони-то никогда не отпустит от себя старого пьянчужку. Дэнни будет служить ему до тех пор, пока на что-то годится. К тому же старик слишком много знал.
При всей незаменимости Дэнни Керригана большое значение имела также организация, реализовывавшая львиную долю его продукции. Без отлаженной системы распространения старик так и остался бы ничем или его бы быстро сцапали - такая участь постигала большинство из них. Потому-то угроза, нависшая над организацией, и беспокоила Тони Медведя больше всего. Неужели к ним втерся осведомитель, подсадная утка? Если да, то откуда? И сколько он (или она) успел узнать?
Тони Медведь вновь сосредоточился на том, что происходило по другую сторону зеркального стекла. Анжело держал зажженную сигару. Его толстые губы скривились в ухмылке. Он ногой сдвинул стулья так, что Нуньес и ее девочка оказались друг к другу лицом. Анжело докрасна раскурил сигару. Он не спеша, подошел к стулу, к которому была привязана девочка.
Эстела смотрела на него снизу вверх полными ужаса глазами, было видно, как она дрожит. Анжело поднял ее правую ручку, осмотрел ладошку, затем повернул руку ладонью вниз. Все так же не спеша, он вынул изо рта горящую сигару и прижал ее к тыльной стороне ладошки, словно то была пепельница. От нестерпимой боли Эстела пронзительно закричала. Обезумевшая Хуанита плакала, произносила что-то бессвязное и изо всех сил пыталась вырваться из державших ее веревок.
Сигара не погасла. Анжело вновь раскурил ее докрасна и все с той же медлительностью поднял другую ручку Эстелы.
- Нет, нет, оставь ее в покое, - завопила Хуанита. - Я скажу. - Анжело ждал с сигарой в руке. - Человек, который вам нужен... - Майлз Истин.
- На кого он работает?
В отчаянии она прошептала:
- На банк “Ферст меркантайл Америкен”. Анжело бросил сигару на пол и наступил на нее каблуком. Он вопросительно взглянул туда, где, как он знал, находился Тони Медведь Марино, затем ушел за перегородку.
Лицо Тони было непроницаемым. Он тихо проговорил:
- Заберите его. Поезжайте и заберите стукача. Везите его сюда.

Глава 21

- Майлзи, - недовольным тоном обратился к нему Нейт Натансон, - тебе названивает какой-то приятель, так вот скажи ему, что этот телефон не для персонала, а для членов клуба.
- Какой еще приятель? - Майлз Истин, только что вернувшийся в “Две семерки” после утренних поручений, недоуменно смотрел на управляющего.
- Откуда же мне знать? Какой-то тип звонил четыре раза и спрашивал тебя. Не назвался и ничего не просил передать. - Натансон раздраженно закончил:
- Только что привезли консервы. Коробки сгрузили в кладовую. Проверь по накладным.
- Хорошо, Нейт. Извини за беспокойство. Но управляющий уже повернулся спиной, направляясь к своему кабинету.
По пути в кладовую, которая находилась на первом этаже, Майлз думал об этих звонках. Кто мог ему звонить? Да еще так настойчиво? Только три человека из его прошлой жизни знали, где он находится, - инспектор, наблюдавший за освобожденными на поруки, Хуанита и Нолан Уэйнрайт. Инспектор? Вряд ли. Он хотел только одного, чтобы его оставили в покое. Хуанита? Нет. Она слишком умна, а кроме того, Натансон сказал, что звонил мужчина. Оставался Уэйнрайт.
Но Уэйнрайт тоже звонить не станет... А что, если... Он может пойти на этот риск в том случае, если причина действительно серьезная.., например, для того чтобы предупредить Майлза.
Предупредить о чем? О том, что Майлз в опасности? Что его разоблачили или могут разоблачить? Внезапно Майлза охватил ужас. Бешено забилось сердце. В последнее время он уверовал в свою неуязвимость, решил, что ему ничего не грозит. На самом же деле здесь было опасно, и сейчас более, чем когда-либо, так как он уже слишком многое узнал.
Мысль была такой жуткой, что, когда он подошел к кладовой, у него тряслись руки. Он с трудом вставил ключ в замочную скважину. А может, зря он испугался, смалодушничал, все это лишь химеры? Но интуиция подсказывала ему, что это серьезно. Что же делать? Тот, кто ему звонил, вероятно, попытается позвонить еще раз. Но имеет ли смысл ждать? Майлз принял решение: пусть это риск, но он немедленно свяжется с Уэйнрайтом.
Он уже открыл дверь кладовой. Теперь он снова ее закрывал, намереваясь пойти к телефону-автомату, по которому звонил Хуаните полторы недели назад. В этот момент он услышал шум в центральном холле. С улицы входили несколько человек. Похоже, они торопились. Майлз проскользнул обратно в кладовую, желая спрятаться, сработал инстинкт самосохранения. Неожиданно в общем гуле кто-то громко спросил:
- Где этот говнюк Истин?
Он узнал голос. Анжело, один из телохранителей Марино.
- Наверно, у себя наверху. - Это говорил Джул Ларокка. - А что...
- Тони Медведь приказал...
Голоса стали приглушеннее, люди пошли наверх. Майлз все понял: случилось то, чего он так боялся. Через минуту, а то и того меньше, Нейт Натансон скажет Анжело и остальным, где находится Майлз. И они явятся сюда.
Его лихорадило, однако он заставил себя рассуждать. Пытаться бежать через центральную дверь невозможно. Они наверняка оставили караульного. Значит, через черный ход? Он вел во двор к заброшенному зданию и пользовались им редко. За зданием лежал пустырь, а там начинались узкие грязные улочки. Можно попытаться скрыться, петляя по этим закоулкам, хотя шансов оторваться от преследователей почти не было. Бандитов было несколько, и в отличие от Майлза у них наверняка была машина. Мозг послал сигнал: “Твой единственный шанс! Не теряй времени! Беги!” Он захлопнул дверь кладовой, прихватив с собой ключ: может, они решат, что он здесь, и попытаются взломать дверь, таким образом, Майлз выиграет драгоценные минуты. И он пустился наутек.
Чтобы открыть маленькую заднюю дверь, ему пришлось повозиться с замком. Затем он задержался, чтобы запереть его, надо как можно тщательнее замести следы... Потом по тропинке вдоль заброшенного здания... Через пустырь, спотыкаясь о кирпичи, мусор, дохлых собак... Один раз Майлз оступился и подвернул ногу, было ужасно больно, но он не останавливался. Пока что, как будто погони не было... Он уже почти достиг закоулков, где мог скрыться, как вдруг сзади раздался чей-то топот и выкрик: “Вот он, сукин сын!"
Майлз побежал быстрее. Под ногами у него уже был уличный асфальт. Он резко свернул влево в первый переулок, затем направо и тут же снова налево. Сзади по-прежнему слышался тяжелый топот...
Он ни разу не бывал здесь, но его пространственное чутье подсказывало ему, что он приближается к центру. “Только бы добраться до центра, там бы он затерялся в дневной толпе, успел бы подумать, позвонить Уэйнрайту и попросить о помощи”. Пока что он бежал быстро и ритмично, не сбивая дыхания. Лодыжка побаливала, но не сильно. Часы, проведенные в спортивном зале “Двух семерок”, не прошли даром... Шум погони стих, но Майлз не обманывался на сей счет. Что из того, что машина не могла проехать по пустырю, было множество объездных путей. Он опять свернул налево, потом направо в надежде увидеть какой-нибудь городской транспорт. Автобус. А еще лучше такси. Но тщетно... Почему именно тогда, когда такси нужно до зарезу, его не найдешь?.. Или полицейского. Как назло, улицы были почти пусты. Майлз привлекал к себе внимание, но замедлять бег было нельзя.
Постепенно облик кварталов менялся. Сейчас они уже не так походили на гетто и выглядели более респектабельно. Он миновал несколько крупных магазинов. Впереди маячили центральные небоскребы. Но прежде чем он их достигнет, ему предстоит пересечь несколько улиц. Первый перекресток был уже виден - широкий, оживленный; посередине дороги бульвар. Тут он заметил кое-что еще: по другой стороне бульвара медленно полз длинный черный “кадиллак”. Автомобиль Марино пересек улицу, по которой бежал Майлз, затем, как бы с сомнением, замедлил ход и тут же, набрав скорость, быстро исчез из виду. Майлз не успел спрятаться. Видели они его или нет? Опять этот жуткий страх. Несмотря на то, что с Майлза градом лил пот, его трясло, он упорно продолжал бежать. Ничего другого не оставалось. Он замедлил бег и старался держаться как можно ближе к зданиям. Через полторы минуты, когда до перекрестка оставалось всего пятьдесят ярдов, из-за угла показался нос “кадиллака”.
Майлз понял, что удача ему изменила. Кто бы ни был в машине, скорее всего Анжело, наверняка его заметил. Какой смысл продолжать сопротивляться? Не проще ли сдаться на милость победителя, и будь что будет. Нет! Он достаточно насмотрелся на таких, как Тони Медведь Марино, и в тюрьме и потом, и знал, как они умеют мстить. Черный автомобиль замедлил скорость. Они увидели его еще в первый раз. Безнадежно!
Слева от него находился магазин. Майлз толкнул стеклянную дверь и вошел. Это был магазин спортивных товаров. Навстречу вышел продавец примерно того же возраста, что и Майлз, бледный, длинный и тощий.
- Добрый день, сэр. Желаете на что-нибудь взглянуть?
- М-м-м.., да. Я хотел бы посмотреть шары для игры в кегли, - это было первое, что пришло Майлзу в голову.
- Конечно. Цена и вес?
- Самые дешевые. Около шестнадцати фунтов.
- Цвет?
- Все равно.
Майлз поглядывал на тротуар перед входом. Мимо прошли несколько пешеходов. Никто не задержался у витрины и не заглянул внутрь.
- Сюда, пожалуйста, - я покажу, что у нас есть. Майлз пошел за продавцом мимо подставок для лыж, застекленных витрин, коллекции спортивных ружей. Тут он обернулся назад и увидел одинокий силуэт - какой-то человек остановился у магазина и заглянул в окно. К нему присоединился второй. Так они и остались стоять вместе. “А что, если попробовать через заднюю дверь? Нет, не годится. Его преследователи не повторят одну и ту же ошибку дважды. Задняя дверь тоже охраняется”.
- Вот отличный шар. Сорок два доллара.
- Беру.
- Но нам необходимо измерить вашу руку для...
- Не важно.
Попробовать позвонить Уэйнрайту отсюда? Но наверняка, как только он приблизится к телефону, они ворвутся внутрь.
- Вы не хотите, чтобы мы просверлили...
- Я же сказал, не важно.
- Как вам угодно, сэр. Вам не нужна сумка для мяча? Или пара специальной обуви?
- Да, - сказал Майлз. - Да, хорошо. - Это позволит ему задержаться в магазине. Слабо соображая, что делает, Майлз рассматривал выставленные перед ним сумки, он выбрал первую попавшуюся и сел мерить кроссовки. Тут его осенило. Карточка “Кичардж”, которую Уэйнрайт передал ему через Хуаниту.., выписанная на П. О. Монпелги... ПО-МО-ГИ-ТЕ.
- Сколько? - Он указал на шар, сумку и кроссовки.
- Восемьдесят шесть долларов, девяносто пять центов плюс налог.
- Послушайте, - сказал Майлз, - я хочу расплатиться кредитной карточкой “Кичардж”. - Он вынул из бумажника кредитку Монпелги, пытаясь сдержать дрожь в руках.
- Пожалуйста, но...
- Знаю, нужно разрешение. Звоните. Взяв карту и чек, продавец скрылся за стеклянной перегородкой. Он вернулся через несколько минут.
- Дозвонились? - обеспокоенно спросил Майлз.
- Конечно. Все в порядке, мистер Монпелги. Майлз вспомнил второе наставление Хуаниты: после того как пустишь в ход карту, постарайся потянуть время. Уэйнрайт должен успеть что-нибудь предпринять.
- Пожалуйста, подпишите здесь, мистер Монпелги.
Майлз склонился над прилавком. И тут кто-то легко похлопал его по плечу:
- Майлзи. - Он обернулся, и Джул Ларокка проговорил:
- Не суетись. Не поможет, только хуже будет.
"За Лароккой с бесстрастными лицами стояли Анжело, Лоу и какой-то мрачный тип, которого Майлз раньше не видел. Они сомкнулись вокруг него, схватили, связали руки.
- Пошли, задница, - тихо приказал Анжело. Майлз собрался, было закричать, но звать на помощь было все равно некого. От жалкого продавца с отвисшей челюстью толку чуть. Охота завершилась. Его, беспомощного, силой поволокли к выходу.
Черный “кадиллак” стоял в нескольких ярдах. Они грубо втолкнули Майлза в машину и поехали.

***

В отделении “Кичардж” рабочий день был в самом разгаре. Как обычно, смена состояла из пятидесяти операторов.
Для девушки, ответившей на звонок по поводу кредитной карты П. О. Монпелги, это был всего лишь один из тысячи запросов, поступавших в течение дня. Все запросы были совершенно безличными. Ни эта девушка, ни ее коллеги никогда не знали, откуда звонят, даже из какого города или штата.
На операторском пульте вспыхнула лампочка. - Ваш торговый номер, пожалуйста... Покупка одобрена. Номер разрешения...
Сейчас она говорила медленнее, чем обычно. Прежде чем назвать номер, она нажала на кнопку сигнальной лампочки, находившейся в кабине старшего оператора. Другая молодая женщина, одна из шести дежурных старших операторов, уже считывала информацию со своего компьютера. Она потянулась к картотеке, необходимо было срочно найти инструкцию № 17.
Согласно оной, следовало немедленно связаться по телефону с шефом отдела безопасности Уэйнрайтом и сообщить ему, где и когда была предъявлена особая кредитная карта “Кичардж”, выписанная на П. О. Монпелги. Старшая запросила по компьютеру дополнительную информацию: “Спортивные товары Пита” и подробный адрес. Она, не мешкая, набрала номер служебного телефона мистера Уэйнрайта, который ответил сам.
Через несколько секунд для обоих операторов из отдела “Кичардж” этот эпизод остался позади. Однако для Нолана Уэйнрайта дело обстояло иначе. После тяжелого объяснения с Алексом Вандервортом Уэйнрайт вот уже полтора часа не отходил от телефонов. Четыре раза он звонил в клуб “Две семерки”, чтобы предупредить Майлза Истина об опасности. Он обратился за помощью в ФБР и Секретную службу США. Сейчас ФБР вело активное расследование похищения Нуньес, городская полиция и полиция штата были подняты на ноги, им было передано описание пропавших матери и ребенка. Группа сотрудников ФБР начнет наблюдение за входом в “Две семерки”, как только появится возможность выделить людей, вероятно, сегодня днем.
Иннес согласился с мнением Уэйнрайта, что бандиты вряд ли повезут Хуаниту Нуньес и ее дочь в “Две семерки”.
Секретная служба, располагая меньшими возможностями, чем ФБР, занималась поиском штаба: запрашивались секретные агенты, “отрабатывался” любой известный факт или слух, который мог навести на след.
Как только Уэйнрайт получил сигнал тревоги “Монпелги”, он тотчас позвонил в ФБР. Спецагентов Иннеса и Далримпла на месте не оказалось, но ему сказали, что с ними ведется связь по рации. Он продиктовал срочное сообщение и стал ждать. Ответ последовал незамедлительно: агенты находятся в центре города, неподалеку от места происшествия, и направляются по нужному адресу. Хорошо бы, чтобы Уэйнрайт их там встретил.
Возможность действовать принесла облегчение. Он поспешил к своей машине.
Когда Уэйнрайт подъехал к “Спортивным товарам Пита”, Иннес беседовал с людьми, стоявшими на улице. Далримпл все еще находился в магазине, снимая показания продавца. Иннес подошел к шефу службы безопасности.
- Пустой номер, - угрюмо вымолвил он. - Мы не успели. - Он пересказал то немногое, что им удалось выяснить.
- Описание? - спросил Уэйнрайт. Агент ФБР отрицательно покачал головой:
- Продавец от страха наложил в штаны, он даже не в состоянии вспомнить, трое их было или четверо. Говорит, все случилось так быстро, что он не смог бы никого ни узнать, ни описать. И похоже, никто, ни в магазине, ни на улице не видел машину.
Лицо Уэйнрайта выражало крайнее напряжение, тревогу и угрызения совести.
- Что делаем дальше?

Предыдущая страница 32 Следующая страница


33 Артур Хейли

- Вы служили полицейским, - сказал Иннес, - и знаете, как оно бывает в жизни. Подождем, авось выплывет что-то еще.

Глава 22

До нее донеслись голоса и звуки шагов. Она поняла: взяли Майлза.
Хуанита потеряла ощущение времени. Она понятия не имела, сколько часов прошло с тех пор, как она назвала имя Майлза. Вскоре после этого ей снова заклеили рот и туже затянули веревки, привязывавшие ее к стулу.
На какое-то время она погрузилась в забытье. Сейчас, разбуженная шумом, Хуанита приказала себе не поддаваться панике и не пытаться высвободиться из веревок, она все равно ничего этим не добьется, лишь усугубит тяжесть своего положения.
Она могла видеть Эстелу. Их так и оставили сидеть друг против друга. Глаза девочки были закрыты, головка свесилась на грудь, она спала; ее не потревожил шум, разбудивший Хуаниту.
На правой ручке Эстелы остался безобразный красный ожог. Вскоре после того, как они остались вдвоем, в комнату вернулся Лоу. Хуанита слышала, как к нему обращались по имени. В руке у него был тюбик с какой-то мазью. Смазывая ожог Эстелы, он быстро взглянул на Хуаниту, как бы говоря: это все, чем я могу помочь.
Звуки доносились откуда-то сзади. Вероятно, из смежной комнаты. Сначала она услышала протесты Майлза, потом глухой стук, ворчанье, и все стихло.
Прошло около минуты. Затем вновь раздался голос Майлза, на этот раз можно было разобрать каждое слово.
- Нет! О Боже, нет! Пожалуйста! Я...
Послышались звуки, похожие на удары молотка металла о металл. Речь Майлза, оборвавшаяся на полуслове, сменилась пронзительным, душераздирающим воплем. Этот вопль - ничего более ужасного она в жизни не слышала, продолжался целую вечность.
Если бы Майлз мог покончить с собой в машине, он бы с радостью это сделал. С самого начала, соглашаясь на предложение Уэйнрайта, Майлз понимал, мгновенная смерть - счастье по сравнению с тем, что ждет разоблаченного информатора. Но теперешний кошмар превзошел даже самые жуткие фантазии.
Ему туго стянули ремнями ноги от ступней до бедер. Руки прижали к грубому деревянному столу. Сейчас его ладони и запястья приколачивали к крышке стола.., толстыми гвоздями.., молотком... Не было боли, никакой другой боли - О Боже, помоги мне! - мучительнее этой. Майлз извивался, кричал, умолял, снова кричал. Но руки, державшие его, вцепились еще крепче. После короткой передышки экзекуция возобновилась.
- Не слишком-то громко он орет, - сказал Тони Медведь Марино, обращаясь к Анжело, который орудовал молотком. - Когда закончишь, попытайся пригвоздить еще пару пальцев.
Тони Медведь, попыхивавший сигарой, на сей раз, не утруждал себя игрой в прятки. Ведь Истин никогда его не опознает, он скоро умрет. Однако сначала его надо было хорошенько проучить, а заодно показать всем остальным , весть о случившемся непременно просочится наружу, что для подсадных уток легкой смерти не бывает.
- Ну вот, теперь другое дело, - заключил Тони Медведь.
Майлз кричал громче и пронзительнее, гвоздь вгоняли в средний палец левой руки, прямо в сустав. Было слышно, как дробилась кость. Анжело собирался проделать то же самое со средним пальцем правой руки, но Тони Медведь приказал:
- Подожди! - Затем, обращаясь к Истину:
- Хватит орать! Колись.
Вопли Майлза перешли в мучительные рыдания, сотрясавшие все его тело. Его больше не держали. В этом не было нужды.
- Ладно, - бросил Тони Медведь, - не хочет, не надо, продолжай.
- Нет! Нет! Я буду говорить! Буду! Буду! - Каким-то образом Майлзу удалось справиться с рыданиями. Сейчас самым громким звуком было его прерывистое, свистящее дыхание.
Тони Медведь жестом остановил Анжело. Прочие присутствующие стояли вокруг стола. Здесь были: Лоу, телохранитель Панч Клэнси, тот самый, что час назад четвертым вошел в магазин спортивных товаров; угрюмый Ларокка, опасавшийся обвинений в свой адрес, он ведь давал Майлзу деньги, и старый фальшивомонетчик Дэнни Керриган, который чувствовал себя как уж на сковороде. Действие разворачивалось в главной печатной мастерской.
- Значит, все это время ты работал на свой вонючий банк?
- Да, - выдохнул Майлз.
- “Ферст Меркантайл”?
- Да.
- Кому ты доносил?
- Уэйнрайту.
- Что ты пронюхал? Что ты ему рассказывал?
- Про.., клуб., игры.., кто там бывает.
- Про меня тоже?
- Да.
- Сукин сын! - Тони Медведь подался вперед и ударил Майлза кулаком в лицо. Воцарилось молчание, нарушаемое лишь всхлипываниями и стонами. Тони Медведь несколько раз затянулся, затем возобновил допрос.
- Еще что ты выведал, гнида?
- Ничего.., ничего! - Майлза бил озноб, с которым он не мог справиться.
- Врешь. - Тони Медведь повернулся к Дэнни Керригану. - Дай-ка мне жидкость, которой ты травишь металл.
Все это время старик смотрел на Майлза с ненавистью.
- С удовольствием, мистер Марино.
Дэнни снял с полки здоровенную бутыль с пластиковой крышкой. На этикетке было написано: “Азотная кислота. Использовать только для металлов”. Открутив крышку, Дэнни аккуратно отлил жидкость в мензурку. Затем, стараясь не расплескать содержимое, он принес ее Тони. Рядом с мензуркой он положил кисточку.
Тони Медведь обмакнул кисточку в азотную кислоту. Затем, как бы невзначай, подался вперед и мазнул кисточкой щеку Истина. Майлз издал новый страдальческий вопль. Остальные, затаив дыхание, наблюдали за тем, как тлеющая плоть на глазах превращается из розовой в темно-коричневую.
Тони Медведь еще раз обмакнул кисточку в стакан:
- Последний раз спрашиваю, задница. Если не ответишь, намажу вторую щеку. Что еще ты разнюхал и донес?
Майлз смотрел дикими глазами, как затравленный зверь.
- Фальшивые.., деньги, - пролепетал он.
- А именно?
- Я купил немного.., переправил в банк.., потом еще, на машине.., отвез в Луисвилль.
- Дальше.
- Кредитные карточки.., водительские права.
- Ты знаешь, кто их делал? Кто печатал фальшивые деньги?
Майлз попытался кивнуть.
- Дэнни.
- Кто тебе сказал?
- Он.., мне сказал.
- А ты все выложил легавому из банка? Он в курсе?
- Да.
Тони Медведь свирепо взглянул на Керригана:
- Пьянь паршивая, трепло! Ты ничем не лучше его. Старик дрожал как осиновый лист.
- Мистер Марино, я не был пьян. Просто я думал, что он...
- Заткнись! - Тони Медведь снова переключился на Майлза. - Что еще они знают?
- Больше ничего!
- Они знают, где печатаются деньги? Где находится типография?
- Нет.
Тони Медведь снова обмакнул кисточку в кислоту. Майлз следил за каждым его движением. Инстинкт подсказывал ему, какого ответа от него ждут.
- Да! Да! Знают.
- Ты рассказал этому типу из службы безопасности?
- Да, - в отчаянии солгал Майлз.
- Как ты узнал? - Кисточка зависла над мензуркой. Майлз должен был что-то придумать. Любой ответ, который бы удовлетворил Тони. Он взглянул на Дэнни:
- Он мне сказал.
- Лгун! Мерзкий, проклятый лгун! - Рот старика то открывался, то закрывался, подбородок дрожал. - Мистер Марино, он врет! Клянусь вам, врет! Это не правда. - Но то, что несчастный прочел в глазах Марино, только усилило его отчаяние. Он метнулся к Майлзу. - Скажи ему правду, ублюдок! Скажи!
Обезумев от ужаса, зная, какая кара его ждет, старик озирался по сторонам в поисках оружия. На глаза ему попалась мензурка с кислотой. Схватив ее, он выплеснул содержимое Майлзу в лицо.
Раздался короткий вопль. Запах кислоты смешался с густым запахом горелого мяса. Майлз, потеряв сознание, повалился на стол, на искалеченные, истекающие кровью руки.
Хуанита не знала, что именно происходит с Майлзом, но его крики и мольбы причиняли ей невыносимую муку. Когда Майлз затих, она подумала: сколько, интересно, пройдет времени, прежде чем они с Эстелой разделят его участь? Смерть казалась ей неизбежной.
Слава Богу, Эстела не проснулась, несмотря на шум. И тут Хуанита начала горячо молиться Деве Марии, чего она не делала уже много лет, о легкой смерти для Эстелы.
В соседней комнате произошло какое-то движение. Затем, к ее немалому удивлению, рядом с ней возник Лоу и принялся развязывать веревки. Она решила, что ее куда-то поведут, подвергнут новым пыткам. Освободив Хуаниту, он отвязал и Эстелу.
- Вставайте! - приказал он обеим. - А теперь слушай меня, - обратился Лоу к Хуаните. - Тебе повезло, из-за ребенка. Шеф тебя отпускает. Где ты была, ты не знаешь и никого на след не наведешь. Но если сболтнешь кому бы то ни было, девчонку из-под земли достанем и прикончим. Понятно?
Хуанита кивнула, не веря своим ушам.
- А теперь иди. - Лоу указал на дверь. Было ясно, что завязывать ей глаза он пока не собирается.
Проходя через смежную комнату, Хуанита увидела Майлза, вернее, то, что от него осталось. Голова упала на стол; руки - бесформенная, кровавая масса; лицо и волосы - сплошной, жуткий ожог. Она поняла, что Майлз еще жив, хотя находится на грани смерти. Он слегка пошевелился и застонал.
- Не останавливаться! - прикрикнул Лоу, и они пошли вверх по лестнице.
Зрелище, которое являл собой Майлз, потрясло Хуаниту до глубины души. Чем ему можно помочь? Сейчас ничем. Но если они с Эстелой выберутся на свободу, то, может быть, ей удастся привести сюда людей? Вряд ли. Она понятия не имела, где они находятся, а выяснить это решительно невозможно. И все же она должна что-то предпринять. Должна облегчить это ужасное чувство вины. Ведь это она выдала Майлза. Она назвала его имя, какие бы причины ее к этому ни вынудили.
В голове у нее зародилась идея. Она полностью на ней сосредоточилась, отринув все остальное, даже Эстелу. Скорее всего, не сработает, но какой-то шанс все-таки был. Успех зависел от восприимчивости ее органов чувств и обостренной способности запоминать. Важно, чтобы ей не завязали глаза до того, как она сядет в автомобиль.
Дойдя до конца лестницы, они повернули направо и вошли в гараж. Здесь стояла только одна машина, не та, большая, в которой ее привезли утром, а темно-зеленый “форд”. Она хотела взглянуть на номер, но его не было видно.
Она быстро осмотрелась вокруг, кое-что показалось ей весьма странным. У стены стоял темный полированный комод, таких комодов она никогда прежде не видела. Вертикально распиленный пополам, он явно был полым изнутри. Рядом с комодом стоял точно такой же буфет, одну половинку которого выносили из гаража двое мужчин.
Лоу открыл заднюю дверцу “форда”.
- Полезайте! - скомандовал он. В руках он держал два куска плотной темной ткани - повязки на глаза.
Хуанита села в машину первой. Она умышленно споткнулась и, повалившись вперед, ухватилась за спинку переднего сиденья. Это позволило ей увидеть спидометр. У нее была ровно одна секунда, чтобы запомнить цифры: 25714.8. Она закрыла глаза, “ввинчивая” число в память.
Затем на заднее сиденье забралась Эстела. За ней Лоу, который завязал им обеим глаза. Он толкнул Хуаниту в плечо:
- На пол, и та и другая. И не суетитесь, никто вас не тронет.
Свернувшись калачиком на полу рядом с Эстелой, Хуанита старалась “смотреть” вперед. Она слышала, как в машину сел кто-то еще, заработал мотор, с грохотом открылись ворота гаража. Они выехали.
И тут Хуанита сосредоточилась так, как не сосредоточивалась никогда в жизни. Она должна постараться запомнить время и направление. Она начала отсчитывать секунды, как когда-то ее научил один фотограф. Тысяча и ОДИН; тысяча и ДВА; тысяча и ТРИ... Она почувствовала, что машина поворачивает, затем отсчитала еще восемь секунд прямой дороги. Они сбавили скорость, почти остановились. Съехали с шоссе? Вероятно. Машина ползла медленно, скорее всего, выезжая на какую-то улицу... Левый поворот. Теперь быстрее вперед. Десять секунд. Сбавили скорость. Правый поворот... Тысяча и ОДИН; тысяча и ДВА... Тысяча ПЯТЬДЕСЯТ... Все с той же скоростью... Четырехсекундная остановка...
О Господи! Во имя спасения Майлза помоги мне запомнить!
...Тысяча и ДЕВЯТЬ; тысяча и ДЕСЯТЬ. Правый поворот...
Гони другие мысли прочь. Реагируй на малейшее изменение в движении машины. Отсчитывай время и надейся и молись, что твоя уникальная память, которая помогала тебе в банке.., которая однажды спасла тебя от хитрости Майлза.., сейчас спасет его.
...Тысяча ДВАДЦАТЬ; тысяча двадцать долларов. Нет!.. Пресвятая Дева! Помоги мне не отвлекаться... Правый поворот... Тысяча и ОДИН; тысяча и ДВА...
Дальше и дальше.
Время шло, запоминать становилось все труднее, вероятность того, что она сумеет восстановить путь по памяти, уменьшалась.

Глава 23

- Говорит сержант Гладстон, городская полиция, центральное бюро информации, - раздался в трубке монотонный гнусавый голос. - Действую согласно распоряжению: если найдутся Хуанита Нуньес или девочка Эстела Нуньес, сразу вас оповестить.
Спецагент Иннес напряженно выпрямился:
- Есть новости, сержант?
- Только что получено сообщение по рации. Женщина с ребенком имена и приметы сходятся были обнаружены на перекрестке Чеви-оф-Тауншип и Шони-Лейк-роуд. Взяты под охрану. Их везут в 12-й полицейский участок.
Зажав рукой трубку, Иннес тихо сказал Нолану Уэйнрайту, сидевшему здесь же, в штаб-квартире ФБР:
- Городская полиция. Нашли Нуньес и девочку.
Уэйнрайт ухватился за край стола:
- Спросите, в каком они состоянии.
- Сержант, они в порядке? - осведомился Иннес.
- Рассказал все, что знаю, шеф. Если вас интересуют подробности, лучше позвоните в 12-й.
Иннес набрал номер 12-го полицейского участка. Его соединили с лейтенантом Фазакерли.
- По словам ребят, - сказал Фазакерли, - женщину били. Лицо в синяках и кровоподтеках. У девочки на руке сильный ожог. Полицейские оказали первую помощь.
Иннес пересказал новости Уэйнрайту, который закрыл лицо рукой, словно вознося про себя молитву.
- Но есть одна загвоздка, - продолжал лейтенант.
- Какая?
- Нуньес не желает говорить. Потребовала только карандаш и бумагу. Ей дали и то и другое. Она строчит как сумасшедшая.
- Послушайте, - сказал Иннес. - Пока что поверьте мне на слово, при встрече я все объясню. Немедленно свяжитесь с машиной. Скажите своим, чтобы не отвлекали Нуньес разговорами, наоборот, пусть всячески ей помогают. То же самое в участке. Подбодрите ее. Если захочет продолжать писать, пусть пишет. Обращайтесь с ней, как с сокровищем. - Помолчав, он добавил:
- Она и есть сокровище.

Чуть назад. Из гаража.
Вперед. 8 сек. Почти остановились (шоссе)?
Левый поворот. 10 сек. Средн, скорость.
Правый поворот. 3 сек.
Левый поворот 55 сек. Быстро,
С одинаковой скор.
Остановка. 4 сек. (светофор?)...

Хуанита исписала семь страниц.
Вот уже час как они интенсивно работали с крупномасштабными картами в одном из кабинетов полицейского участка, но пока безрезультатно. Записи были невероятно подробными и, как утверждала Хуанита, абсолютно точными.
Однако они не позволяли выяснить одно важное обстоятельство. Расстояние.
С Хуаниты и Эстелы сняли повязки за несколько секунд до того, как высадили из машины в пустынном пригороде. Хуаните удалось еще раз взглянуть на спидометр. 25738.5. Разница составляла 23,7 мили.
Они прилагали все усилия, стараясь определить, каким путем могла двигаться машина, где она поворачивала, какое расстояние покрыла на той или иной автостраде. Однако каждый из них понимал, насколько приблизительными были эти расчеты, о скорости можно было лишь догадываться, а ощущения Хуаниты из-за повязки на глазах, возможно, были обманчивыми, стало быть, все их вычисления могли быть серией ошибок, пустой и бесполезной тратой времени.
Итог подвел агент Секретной службы Джордан. Он провел на карте несколько линий - наиболее вероятные маршруты движения машины, в которой везли Хуаниту и Эстелу. Затем он заключил все эти линии в окружность.
- Здесь. - Он ткнул в круг пальцем. - Где-то здесь.
- Этот район, - заметил Далримпл, - составляет, по меньшей мере, пять квадратных миль.
- Значит, его надо прочесать, - ответил Джордан. - Направить туда команды, машины. Объединить обе наши службы. Обратимся за помощью к городской полиции.
- А что же мы будем искать, джентльмены? - спросил лейтенант Фазакерли.
- Честно признаться, - откликнулся Джордан, - я бы и сам хотел это знать.
Хуанита ехала с Иннесом и Уэйнрайтом в машине ФБР. Уэйнрайт сидел за рулем, в то время как Иннес вел переговоры по двум рациям, одна была напрямую связана с другими машинами, вторая - со штаб-квартирой ФБР.
Под руководством лейтенанта городской полиции они поделили район на сектора, и сейчас его прочесывали пять машин. В случае необходимости городская полиция обязалась прислать подкрепление.
Одно не вызывало сомнений: место, где держали Хуаниту, было фабрикой фальшивых денег. А потому все подразделения получили единую инструкцию: докладывать обо всем необычном, что могло бы служить признаком деятельности преступной организации фальшивомонетчиков. Каждый из участников поиска осознавал всю расплывчатость и неопределенность данной инструкции, однако ничего более конкретного никому из них не приходило в голову.
Хуанита отказалась от медицинской помощи, хотя лицо ее по-прежнему было в синяках и ссадинах, ноги - в порезах и кровоподтеках. Она знала, что выглядит чудовищно. Но знала также и то, что, если Майлз еще жив, и они хотят его спасти, все остальное, даже Эстела, которую увезли в больницу, может подождать.
Хуанита терзалась вопросом: если они все-таки найдут “фабрику”, то застанут ли Майлза в живых? А что, если и сейчас уже слишком поздно?

Предыдущая страница 33 Следующая страница


Менялы 34

Район, обозначенный на карте окружностью, находился на восточном краю города и был неоднородным.
В его промышленном секторе имелись склады и фабрики, в том числе легкой промышленности. Именно на нем и было сосредоточено основное внимание патрульных групп. Кроме того, здесь находилось несколько торговых центров. Остальные кварталы были жилыми. Каких только домов тут не было: от хижин до помпезных особняков.
Всюду жизнь шла своим чередом. Мелкие происшествия и те выглядели банально. В какой-то машине заклинило тормоз, и она врезалась в пустое театральное фойе. На одном из заводов вспыхнул небольшой пожар, но его тут же потушили. (Завод производил резиновые матрацы.) В одном из особняков начиналось благотворительное чаепитие. Около другого стоял грузовик, в который грузили мебель.
И все в таком роде.
Целый час.
- У меня странное чувство, - сказал Уэйнрайт. - Порою, еще в мою бытность полицейским, я испытывал нечто подобное, когда что-то уплывало у меня из-под носа. Хуанита, - обернувшись через плечо, сказал он, - не упустили ли вы какую-нибудь мелочь, пустяк?
- Я рассказала все, - твердо ответила девушка.
- Тогда давайте повторим все еще разок. Хуанита вновь изложила свою историю.
- Вы упомянули о каком-то шуме, который услышали, сидя на стуле, когда Истин перестал кричать.
- Шум и какое-то движение, - поправила она. - Я слышала, как передвигали и перетаскивали мебель, открывали и закрывали ящики.
- Может, они что-то искали? - предположил Иннес. - Но что?
- Когда вы выходили оттуда, - спросил Уэйнрайт, - вы не заметили, вокруг чего была эта суета? Хуанита отрицательно покачала головой.
- Я уже сказала, что была слишком потрясена видом Майлза и ничего не замечала. - Она усомнилась. - Впрочем, несколько мужчин выносили из гаража странную мебель.
- Да, - отозвался Иннес. - Вы говорили. Действительно странно, но мы не знаем, как это объяснить.
- Подождите-ка! А может... - Иннес и Хуанита взглянули на Уэйнрайта. Он сосредоточенно нахмурился. - Эта суета... Что, если они ничего не искали, а упаковывали вещи, готовились к переезду?
- Вполне возможно, - согласился Иннес. - Но тогда они бы перевозили оборудование. Печатные станки и прочее. Уж никак не мебель.
- Если мебель не служила маскировкой. Полая мебель.
Они посмотрели друг на друга. Их осенило одновременно.
- О Господи! - воскликнул Иннес. - Грузовик! Уэйнрайт уже разворачивался, резко выкручивая руль.
Иннес схватил рацию. Он напряженно передавал:
- Руководитель патрульной группы всем специальным подразделениям. Двигаться к большому серому особняку на краю Эрлэм-авеню. Объект поиска - грузовик компании “Аллайенс Вэн Лайнз”. Остановить и задержать всех, кто в нем находится. Полицейским подразделениям вызвать ближайшие машины. Код 10-13.
Код 10-13 означал: предельная скорость, сигнальные лампы и сирены. Иннес уже включил сирену в их машине. Уэйнрайт с силой нажал на газ.
- Черт побери! - Иннес чуть не плакал. - Мы дважды проезжали мимо. В последний раз они уже заканчивали погрузку.

***

- Как выедешь, - наставлял Тони Медведь Марино водителя грузовика, - направляйся на западное побережье. Езжай спокойно, как будто везешь самый обычный груз, каждую ночь отдыхай. Но постоянно будь на связи, куда звонить, знаешь. Если не поступит новых распоряжений, доставишь груз в Лос-Анджелес.
- Хорошо, мистер Марино, - ответил водитель. Это был надежный малый, который знал как правила игры, так и то, что его ждет баснословная плата за риск. - Весь груз в машине. Я поехал. До скорого, мистер Марино.
Тони Медведь с облегчением кивнул. Почему-то, когда паковали и грузили оборудование, ему было не по себе.
Вообще-то говоря, он не считал, что в нынешнем переезде есть необходимость, по крайней мере, в данный момент: Истин, несомненно, солгал, он не знал о местонахождении центра и никуда не передавал эту информацию. В данном случае Тони Медведь верил Керригану, хотя старый болван наплел много лишнего, и его ждет парочка пренеприятных сюрпризов, которые подкоротят ему язык. Ложь Истина была закономерна. Тони Медведь знал, как люди под пыткой сами загоняли себя в лабиринт отчаяния, а потом метались по нему в поисках выхода: от лжи к правде и от правды ко лжи, говоря то, что их мучители якобы хотели услышать. Предугадывать ответы было своего рода занятной игрой. Тони Медведя всегда забавляли подобные развлечения.
Сейчас, когда погрузка была закончена, предстояло избавиться от стукача Истина. Вернее, от того месива, что от него осталось. Этой работенкой займется Анжело. Однако же, решил Тони Медведь, пора отсюда убираться. Настроение у него поднялось, и он усмехнулся: “Какой же я все-таки умница!"
И тут он услышал слабый, но постепенно нарастающий вой сирен: “Какой там, к черту, умница!"

***

- Поторапливайся, Гарри! - крикнул водителю молодой санитар “скорой помощи”. - У этого парня совсем нет времени.
- Ты только взгляни на него, - сказал водитель, лавируя среди потока машин в утренний час пик, - были включены и сирена, и мигалка, - бедняга бы нам только спасибо сказал, если бы мы остановились выпить по кружке пива.
- Помолчи, Гарри. - Санитар бросил взгляд на Хуаниту. Она сидела на откидном сиденье, наклонив голову, чтобы видеть Майлза , лицо напряжено, губы двигаются. - Извините, мисс. Мы, кажется, забыли о вашем присутствии. На этой работе черствеешь.
До нее не сразу дошел смысл его слов.
- Как он? - спросила она.
- Врать не буду. Плох.
Майлз находился в полузабытьи и, несмотря на морфий, стонал от боли.
Она протянула руку, желая дотронуться до него, хотя бы через одеяло. В глазах у нее стояли слезы.
- Прости меня! Прости меня! - молила она, не зная, слышит ли он.
- Ваш муж? - спросил санитар. Он начал накладывать шины на руки Майлза, поверх ватных компрессов.
- Нет.
- Друг?
- Да. - По ее щекам потекли слезы. Она желала, чтобы он простил ее здесь и сейчас, как когда-то она простила его, кажется, это было так давно, хотя с тех пор прошло совсем мало времени.
- Подержите, - сказал санитар. Он приложил к лицу Майлза маску, дав Хуаните портативный кислородный баллон. Она услышала шипение кислорода и крепко сжала баллон, как бы выражая таким образом все то, что было у нее на душе. Как же ей хотелось излить ему душу, хотелось с того самого момента, когда они нашли его, лежавшего без сознания, обожженного, истекающего кровью, пригвожденного к столу.
Уэйнрайт, она никогда не видела его таким взволнованным, со всей бережностью и нежностью, на какую был способен, вытащил гвозди и освободил искалеченные руки Майлза. Краем глаза Хуанита видела каких-то людей в наручниках, выстроенных в шеренгу, но это не имело для нее никакого значения. Когда приехала “скорая помощь”, Хуанита не отходила от носилок. Она так и пошла за носилками в машину. Никто даже не пытался ее остановить.
Она начала читать молитву. Давно забытые слова всплыли в памяти...
Санитар что-то сказал, она не сразу среагировала. Глаза Майлза. Они обгорели, как и все лицо.
- Он ослепнет? - Голос ее дрожал.
- На этот вопрос вам ответят специалисты. Как только мы доставим его в больницу, ему сразу же будет оказана самая квалифицированная помощь. А пока я сделал все, что в моих силах.
"Я тоже”, - подумала Хуанита. Все, что она может для него сделать, - это быть с ним, любить его и заботиться о нем; она не оставит его. Не оставит до тех пор, пока будет ему нужна.
За окном уже мелькали здания с колоннами.
- Мы почти приехали, - сказал санитар. Он держал руку на пульсе Майлза. - Жив еще...

Глава 24

В начале ноября корпорация “Супранэшнл” была объявлена банкротом согласно статье 77 Законодательного акта о банкротстве. И хотя это событие не застало мировую экономику врасплох, его последствия оказались губительными для многих компаний. Банкротство “СуНатКо” грозило разорением крупным кредиторам, фирмам-партнерам и множеству частных лиц. Постигнет ли та же участь “Ферст меркантайл Америкен” или банку все же удастся выбраться из кризиса, пока оставалось неясным.
Зато Хейворд не сомневался: его собственная карьера закончена. Закончена в буквальном смысле слова, так как по его, Хейворда, вине банк постигло величайшее бедствие впервые за всю его столетнюю историю.
Утром Хейворд сидел у себя в кабинете и, держа трясущимися руками “Уолл-стрит джорнэл”, читал заявление о банкротстве “Супранэшнл”. Его чтение прервала старшая секретарша миссис Каллаган.
- Мистер Хейворд, к вам мистер Остин. Не дожидаясь приглашения, Остин влетел в кабинет. Из элегантного плейбоя в летах он вдруг превратился в разодетого в пух и прах старикашку. Не теряя времени на приветствия, он выпалил:
- Есть какие-нибудь известия от Куотермейна? Хейворд указал на журнал:
- Я черпаю новости только из прессы. За последние две недели он безуспешно пытался связаться по телефону с Большим Джорджем в Коста-Рике.
- Дела - хуже некуда, - заговорил достопочтенный Харольд срывающимся голосом. - Я вложил в “СуНатКо” почти все вверенное мне семейное состояние и сам тоже остался без штанов, ухнул кучу денег на акции “Кью-Инвестментс”.
- А что случилось с “Кью-Инвестментс”? Хейворд уже пытался навести справки о состоянии дел группы частных лиц во главе с Куотермейном, получивших кредит от “ФМА” в размере двух миллионов долларов, помимо пятидесяти миллионов, предоставленных “Супранэшнл”.
- Хочешь сказать, что ничего не знаешь?
- Если б знал, то неужели стал бы спрашивать?! - вспылил Хейворд.
- Этот сукин сын Куотермейн продал акции “Кью”, принадлежавшие главным образом дочерним компаниям, когда их цена на бирже была максимальной. Представляешь, какой был океан наличных.
"Включая два миллиона “ФМА”, - подумал Хейворд. Вслух он спросил;
- Ну и дальше что?
- А дальше этот ублюдок перекачал все деньги через свои компании на личные счета. - Хейворд с отвращением наблюдал, как Остин разрыдался. - Деньги.., мои деньги.., они могли бы быть в Коста-Рике, на Багамах, в Швейцарии... Роско, ты должен помочь мне их вернуть... Иначе со мной все кончено.., я разорен.
- Это невозможно, Харольд, - отрезал Хейворд. У него и без Остина голова шла кругом - он не знал, как спасти собственные акции “Кью-Инвестментс”.
Хейворд постарался побыстрее выпроводить Остина. Не успел тот уйти, как в селекторе раздался голос миссис Каллаган:
- Звонит корреспондент газеты “Ньюсдей”. Некто Эндикотт. По поводу “Супранэшнл”: говорит, что это очень важно и ему нужны лично вы.
- Передайте, что мне нечего сказать, - пусть звонит в отдел связи с общественностью.
Минуту спустя вновь прозвучал голос миссис Каллаган:
- Простите, мистер Хейворд.
- Что еще?
- Мистер Эндикотт по-прежнему у телефона. Он спрашивает: вы хотите, чтобы он разговаривал о мисс Эйврил Деверо в отделе связи с общественностью или предпочитаете взять трубку сами?
Хейворд схватил трубку:
- Что все это значит?
- Доброе утро, сэр, - спокойно отозвался голос. - Извините за беспокойство. Это Брюс Эндикотт из “Ньюсдей”.
- Вы сказали моей секретарше...
- Я сказал ей, сэр, что, по-моему, существует ряд деликатных вопросов, на которые вы бы предпочли ответить лично, а не перепоручать это Дику Френчу.
- Я очень занят, - сказал Хейворд. - Могу уделить вам всего лишь несколько минут.
- Благодарю, мистер Хейворд. Буду предельно краток. Наша газета занимается расследованием деятельности корпорации “Супранэшнл”. Завтра мы даем о ней материал на первой полосе. Нам стало известно, что ваш банк предоставил “СуНатКо” крупный кредит. Я беседовал на эту тему с Диком Френчем.
- В таком случае вы располагаете всей необходимой информацией.
- Не совсем, сэр. Из других источников мы также знаем, что переговоры с “Супранэшнл” вели непосредственно вы. Нас интересует вопрос: когда впервые зашел этот разговор? Другими словами, когда “СуНатКо” впервые обратилась к вам с такой просьбой? Не припоминаете?
- Боюсь, что нет. Мне слишком часто приходится вести переговоры о крупных кредитах.
- Но наверняка не так часто о кредитах размером в пятьдесят миллионов долларов.
- Полагаю, я уже ответил на ваш вопрос.
- Может быть, я попытаюсь помочь вам вспомнить, сэр. Это не могло произойти в марте, во время поездки на Багамы? С мистером Куотермейном, вице-президентом Стоунбриджем и другими?
Хейворд колебался.
- Да, возможно.
- Вы не могли бы ответить более точно? - Несмотря на почтительный тон, было ясно, что газетчик так просто не отстанет.
- Да, сейчас я вспомнил. Верно.
- Спасибо, сэр. Если не ошибаюсь, вы летели на частном самолете мистера Куотермейна, “Боинге-707”?
- Да.
- В качестве сопровождающих лиц с вами было несколько девушек?
- Я бы не назвал их сопровождающими лицами. Кажется, на борту были две-три стюардессы.
- Среди них была Эйврил Деверо? Ведь вы с ней именно тогда познакомились, а потом виделись в течение нескольких дней на Багамах?
- Вероятно. Во всяком случае, имя мне знакомо.
- Мистер Хейворд, простите за бестактность, но не была ли мисс Деверо предложена вам в качестве вознаграждения за то, что вы выступите в банке в роли ходатая?
- Разумеется, нет! - С Хейворда лил пот, рука, сжимавшая трубку, дрожала.
- В результате этого путешествия на Багамы, сэр, у вас сложились дружеские отношения с мисс Деверо?
- Пожалуй, да. Она очень приятный, милый человек.
- Значит, вы ее все-таки помните?
Он попался в ловушку.
- Да, - признал он.
- Спасибо, сэр. Кстати, вы не встречались с мисс Деверо в последнее время? - Вопрос был задан как бы ненароком. Но этот Эндикотт все знал.
- Я отвечаю на те вопросы, которые не выходят за рамки приличий. Повторяю, я очень занят.
- Как вам угодно, сэр. Однако считаю себя обязанным довести до вашего сведения, что мы беседовали с мисс Деверо и она нам чрезвычайно помогла.
"Чрезвычайно помогла? Похоже на Эйврил, - подумал Хейворд. - Особенно если ей хорошо заплатили”.
- Она подробно рассказала о ваших свиданиях; а, кроме того, у нас есть несколько счетов из отеля “Колумбия-Хилтон”, оплаченных “Супранэшнл”. Вы по-прежнему отрицаете, что все это имело отношение к кредиту, предоставленному корпорации “Супранэшнл” вашим банком?
Хейворд молчал. Что он мог сказать? Ирония судьбы заключалась в том, что Эйврил была тут действительно ни при чем. Он принял решение о предоставлении кредита “СуНатКо” задолго до того, как с ней познакомился. Но кто в это поверит?
- И последняя деталь, сэр. Могу я спросить о частной акционерной компании под названием “Кью-Инвестментс”? Чтобы не тратить попусту время, скажу: мне в руки попали копии некоторых документов, согласно которым вы являетесь держателем двух тысяч акций. Это так?
- Я отказываюсь отвечать.
- Мистер Хейворд, эти акции были предложены вам в качестве платы за труды для “Супранэшнл”, а впоследствии - для “Кью-Инвестментс”?
Не говоря ни слова, Роско Хейворд медленно повесил трубку.
В завтрашнем номере. Они напечатают все, поскольку располагают достоверными фактами, а остальные средства массовой информации подхватят эстафету. У него не осталось иллюзий или сомнений относительно того, что его ждет. Бесчестие и позор - везде и всюду. Не только в банке, но и среди друзей, в семье. В церкви. Его престиж, влияние, достоинство растают, как облако, впервые он осознал всю эфемерность этих понятий. И что еще хуже, его неминуемо обвинят во взяточничестве, а это означает тюремное заключение.
На столе зазвонил телефон. Он не снял трубку. С делами покончено. Раз и навсегда.
Почти механически он встал из-за стола и вышел из кабинета, пройдя мимо миссис Каллаган, которая странно на него посмотрела и задала какой-то вопрос, он не расслышал. Он миновал конференц-зал, где обычно заседало правление, еще совсем недавно он сражался здесь за осуществление своих амбиций. Ему навстречу попадались какие-то люди. Он их не замечал. Рядом с конференц-залом, на 36-м этаже, находилась дверь, которой почти никогда не пользовались. Он открыл ее. За дверью была лестница, он поднялся по ней, не спеша, но и не останавливаясь. Лестница заканчивалась другой узкой дверью, которая вела на небольшой балкон, расположенный почти под самой крышей, высоко над городом.
На Хейворда сразу же налетел пронизывающий ноябрьский ветер. Он подался вперед, навстречу ветру, почувствовав некоторое успокоение, словно кто-то протянул ему руку. Хейворд глянул вниз. Там виднелись маленькие дома, длинная, извивающаяся река, машины, люди, снующие, подобно муравьям, по Росселли-плаза. Ветер донес до него звуки, приглушенные и неясные.
Одновременно где-то сзади послышались встревоженные голоса и торопливые шаги. Кто-то крикнул:
"Роско!” Он закрыл глаза и шагнул в пустоту.

Глава 25

"Бывают в жизни дни, - думал Алекс Вандерворт, - которые навсегда врезаются в память тяжелым воспоминанием. Сегодня был именно такой день”.
За окном уже стемнело. Алекс, еще не оправившийся после пережитого потрясения, подавленный и печальный, поджидал Марго у себя дома. Она вот-вот должна была появиться. Он приготовил себе вторую порцию виски с содовой и подбросил полено в камин.
Утром он был первым, кто выбежал на балкон под крышей небоскреба, - ему сообщили, в каком состоянии видели Хейворда, и, быстро вычислив, где он может быть, Алекс устремился наверх. Но, увы, слишком поздно.
Спустившись на 36-й этаж, Алекс взял себя в руки и отправился к Джерому Паттертону доложить о случившемся. Затем последовала нескончаемая вереница дел, решений, распоряжений. Надо было известить о несчастье жену и сына Роско, ответить на вопросы полиции, заняться организацией похорон, утвердить заявление для прессы, составленное Диком Френчем, и так далее и тому подобное.
Во второй половине дня Дик Френч настоятельно рекомендовал Алексу ответить на телефонный звонок некоего Эндикотта, корреспондента газеты “Ньюсдей”. После этой беседы ситуация во многом прояснилась. Эндикотт только что услышал по радио сообщение Ассошиэйтед Пресс об очевидном самоубийстве Роско Хейворда. Он пересказал Алексу их утренний разговор.
- Если б только я мог предположить... - жалобно закончил он.
Утешать журналиста Алекс не стал. Однако поинтересовался:
- Ваша газета по-прежнему намерена напечатать статью?
- Да, сэр. Все остается в силе.
- Тогда зачем же вы звоните?
- Просто захотелось сказать кому-нибудь, что мне очень жаль.
- Мне тоже.
Сейчас Алекс вновь мысленно вернулся к этому разговору, бедный Роско, какие душевные муки он, должно быть, пережил в последние минуты жизни.
Но это еще не все - завтрашняя статья нанесет банку огромный урон. А дела и без того плохи. Несмотря на то, что Алексу удалось остановить бегство клиентов в Тайлерсвилле и тем самым предотвратить подобные происшествия в других отделениях, “Ферст меркантайл Америкен” беспрестанно терял общественное доверие. Почти сорок миллионов долларов уплыли с личных счетов, а поступления неуклонно сокращались. В довершение ко всему на нью-йоркской бирже акции “ФМА” значительно упали в цене.
Алекс услышал, как в замке повернулся ключ. Открылась входная дверь, и вошла Марго. Она сняла пальто из верблюжьей шерсти и бросила его на стул.

Предыдущая страница 34 Следующая страница


35 Артур Хейли

- О Господи, Алекс. Я беспрестанно думаю о Роско. Как он мог? Почему? - Она подошла к бару и приготовила себе выпить.
- Как оказалось, у него были на то причины, - медленно проговорил он. - Они постепенно проясняются. Но если не возражаешь. Брэкен, давай пока не будем об этом.
- Понимаю. - Она подошла к нему, и он крепко ее обнял и поцеловал.
- Расскажи мне об Истине, Хуаните и малышке, - попросил он.
Со вчерашнего дня Марго занималась устройством будущего всех троих.
Она села напротив, потягивая свой аперитив.
- Сначала о Майлзе. Он вне опасности и благодаря чуду будет видеть. Доктора считают, что, вероятно, он зажмурился за долю секунды до того, как в него брызнули кислотой. Конечно, веки сильно обожжены, как и все лицо, и потребуется сложная пластическая операция.
- А как руки?
Марго вынула из сумочки блокнот.
- Больница пригласила доктора Джека Таппера из Окленда. Светило в области ортопедии. С ним говорили по телефону. Он согласен вылететь сюда и прооперировать Майлза в середине следующей недели. Надеюсь, банк оплатит операцию.
- Да, - сказал Алекс, - оплатит.
- Я беседовала с агентом ФБР Иннесом. Он пообещал, что, после того как Майлз даст показания в суде, они обеспечат ему безопасность: укрытие и новые документы. - Она отложила блокнот. - Нолан с тобой сегодня не разговаривал?
Алекс покачал головой:
- Не до того было.
- Он хочет, чтобы ты воспользовался своими связями и помог Майлзу устроиться на работу.
- Нашей холдинговой компании принадлежит сеть магазинов в Техасе и в Калифорнии. Там мы Истину что-нибудь и подыщем.
- Может, там и для Хуаниты место найдется? Она говорит: “Куда он, туда и я. И Эстела тоже”.
Алекс вздохнул. Он был рад хоть одной счастливой развязке.
- А что Тим Маккартни говорит о девочке? - Это была идея Алекса - отправить Эстелу Нуньес к доктору Маккартни, психиатру из Оздоровительного центра.
- Дай Бог, чтобы у нас с тобой была такая же здоровая психика, как у маленькой Эстелы. Доктор Маккартни говорит, что случившееся не застряло у Эстелы в подсознании; она будет просто отчетливо о нем помнить, и все.
Алекс почувствовал, что на глаза ему навернулись слезы.
- Я очень рад, - мягко сказал он. - По-настоящему рад.
- Трудный был день. - Марго скинула туфли и вытянула ноги. - Я еще успела поговорить с вашими юристами относительно компенсации для Хуаниты. Думаю, нам удастся обойтись без суда.
- Спасибо, Брэкен. - Он взял оба стакана - свой и ее - и подошел к бару. В это время зазвонил телефон. Марго сняла трубку.
- Тебя. Леонард Кингсвуд. Алекс подошел к телефону:
- Да, Лен?
- Знаю, что у тебя был тяжелый день, - сказал председатель правления “Нортэм стал”, - я сам потрясен тем, что случилось с Роско. Но дело не терпит отлагательств.
Алекс поморщился:
- Выкладывай.
- Состоялось предварительное совещание директоров. Заседание правления “ФМА” в полном составе назначено на завтра, на двенадцать часов.
- И что?
- Для начала мы примем отставку Джерома с поста президента. Это было наше требование. Джером согласился. По-моему, он этому даже рад.
"Да, - подумал Алекс, - скорее всего так и есть. У Паттертона кишка тонка, чтобы справиться с лавиной проблем и принять верные решения в создавшейся критической ситуации”.
- Затем, - продолжал Кингсвуд со своей обычной, грубоватой прямотой, - тебя выберут президентом. С тем чтобы ты немедленно приступил к исполнению обязанностей.
Алекс раскурил трубку. Он в раздумье выпускал колечки дыма.
- Видишь ли, Лен, теперь я не уверен, что хочу занять этот пост.
- Мы предвидели такой ответ, поэтому именно меня и избрали для данной миссии. Алекс, от своего имени и от имени правления умоляю тебя согласиться. - Кингсвуд замолчал, разговор давался ему нелегко. Несмотря на то, что мольбы и уговоры были не в характере Леонарда Л. Кингсвуда, он не отступал:
- Все мы помним, что ты предупреждал нас относительно “Супранэшнл”, но мы считали себя более мудрыми. Мы ошибались. Не прислушались вовремя к твоему совету, а сейчас твои предсказания сбываются. Мы просим тебя, Алекс, - хоть и с опозданием, я понимаю, - помочь нам расхлебать эту кашу.
- Подожди минуту, я должен собраться с мыслями, Лен.
- Пожалуйста.
Даже если Алекс согласится возглавить “Ферст меркантайл Америкен”, нет никакой гарантии успеха. Под его руководством “ФМА” может с позором лопнуть или отойти к другому банку. Если такое случится, на его, Алекса, репутации навсегда останется несмываемое пятно. С другой стороны, Алекс осознавал, что если кто-то и может спасти “ФМА”, так это он. И дело здесь не только в его способностях, Алекс знал всю банковскую “кухню”, в то время как человеку со стороны понадобится время, чтобы войти в курс дела. Но самое главное заключалось в том, что даже сейчас, несмотря на все проблемы, Алекс был убежден - эта задача ему по плечу.
- Если я дам согласие, Лен, - сказал он, - то буду настаивать на неограниченных полномочиях для проведения целого ряда преобразований, в том числе и в совете директоров.
- Ты их получишь, - ответил Кингсвуд. - Я лично тебе это гарантирую.
Затянувшись, Алекс выпустил колечко дыма.
- Утро вечера мудренее. Утром я дам окончательный ответ.
Он повесил трубку и взял из бара свой стакан. Марго лукаво на него посмотрела:
- Почему ты не дал согласия? Ведь мы оба знаем, что ты это сделаешь.
- Ты догадалась, о чем шла речь?
- Конечно.
- Почему ты так уверена, что я непременно соглашусь?
- Потому что ты не сможешь устоять и не принять брошенный тебе вызов. Потому что банк - это твоя жизнь. Все остальное на втором месте.
- Не знаю, - медленно проговорил он, - хорошо это или плохо.
"И тем не менее, - размышлял он, - именно так оно и было в пору их супружеской жизни с Селией. А сейчас? Возможно, Марго права. И уже никто и никогда не сможет его изменить”.
- Стабильный бизнес, деньги, золотой запас, высокие цены на акции. А люди, особенно мелкие, незначительные, - потом. Между нами огромная пропасть, Алекс. Она непреодолима.
Он увидел, что она плачет.
В коридоре прожужжал звонок.
- Черт бы побрал непрошеных гостей! - пробормотал Алекс.
Он подошел к микрофону, домофон находился внизу, там, где сидел портье.
- Да, в чем дело?
- Мистер Вандерворт, здесь вас спрашивает какая-то дама. Миссис Каллаган.
- Я не знаю никакой... - Он осекся. Секретарша Хейворда? - Спросите, она не из банка? Пауза.
- Да, сэр. Из банка.
- Хорошо. Пусть войдет. Алекс и Марго с нетерпением ждали. Дора Каллаган была привлекательной, ухоженной женщиной под шестьдесят. Она работала в “ФМА” уже много лет и, по меньшей мере, десять из них у Роско Хейворда. Обычно она держалась спокойно и уверенно, но сегодня вид у нее был усталый и встревоженный.
На ней было замшевое пальто, отороченное мехом, в руках она держала кожаный дипломат.
- Мистер Вандерворт, извините за вторжение...
- Уверен, что вас побудили прийти ко мне серьезные причины. - Он представил Марго. - Хотите выпить?
- Пожалуй.
Марго приготовила ей мартини. Алекс помог снять пальто. Они сели к камину.
- В присутствии мисс Брэкен можете говорить совершенно откровенно, - сказал Алекс.
- Спасибо. - Дора Каллаган сделала большой глоток мартини. - Мистер Вандерворт, сегодня днем я разбирала стол мистера Хейворда. - Ее голос дрогнул, и она умолкла. - Простите, - прошептала она.
- Ничего, - мягко поддержал ее Алекс. - Не торопитесь.
Успокоившись, она продолжала:
- Некоторые ящики оказались заперты. Ключи были у мистера Хейворда и у меня, хотя я своими почти никогда не пользовалась. Но сегодня пришлось. - Опять пауза. - В одном из ящиков... Мистер Вандерворт, я слышала, что завтра утром придут следователи. Я подумала.., лучше бы вам взглянуть на содержимое этих ящиков и решить, что делать.
Миссис Каллаган открыла кожаный дипломат и вынула из него два больших конверта. Она протянула их Алексу.
В первом было четыре сертификата каждый на пятьсот акций “Кью-Инвестментс”, подписанные Куотермейном. И хотя сертификаты были обезличены, не вызывало сомнений, что они принадлежали Хейворду. Он вспомнил свой разговор с корреспондентом “Ньюсдей”. Все подтверждалось. Разумеется, если делу будет дан ход, потребуются дополнительные доказательства, однако тот факт, что Хейворд, наделенный доверием представитель руководства банка, получил крупную взятку, был налицо. Если бы Хейворд остался жив, судебного следствия ему было бы не миновать.
На душе у Алекса стало еще тяжелее. Он никогда не симпатизировал Хейворду. Они были противниками с самого начала, как только Алекс перешел на работу в “ФМА”. Однако до сегодняшнего дня он ни на секунду не усомнился в порядочности Роско.
Алекс с неохотой извлек содержимое второго конверта. Это были увеличенные фотографии, изображавшие группу людей около бассейна: четверо женщин и двое мужчин - все голые, Роско Хейворд в одежде. Алекс сейчас же догадался, что фотографии были памятным сувениром путешествия на Багамы, составлявшего предмет гордости Хейворда. Он разложил снимки, их было двенадцать, на кофейном столике, Марго и миссис Каллаган разглядывали их вместе с ним. Алекс искоса посмотрел на Дору Каллаган. Она покраснела щеки ее пылали. Покраснела? А он-то думал, что люди давно разучились краснеть. Дора Каллаган уже допила мартини и встала.
- Мистер Вандерворт, я, пожалуй, пойду.
- Вы правильно сделали, что принесли все это мне. Я очень вам благодарен и лично позабочусь об этих бумагах.
- Я провожу вас, - сказала Марго, и она помогла миссис Каллаган надеть пальто и вышла с ней к лифту.
Когда Марго вернулась, Алекс стоял у окна, глядя на ночные огни.
- Замечательная женщина, - сказала Марго, - и преданная.
- Да, - отозвался он и подумал: какие бы перемены ни произошли завтра и в последующие дни, он проследит за тем, чтобы с миссис Каллаган все было в порядке. Да и о других надо будет позаботиться. Тома Строгана Алекс немедленно поставит на свою прежнюю должность исполнительного вице-президента. Орвилл Янг прекрасно заменит Хейворда. Эдвина Д'Орси должна стать старшим вице-президентом и возглавить отдел кредитования, а через некоторое время пойти вверх по служебной лестнице. А пока что, не откладывая, ее необходимо ввести в правление.
Алекс вдруг понял: он уже как должное воспринимал свое президентство. Марго только что ему об этом сказала. Похоже, она права.
Он отвернулся от темноты за окном. Марго стояла у кофейного столика, разглядывая фотографии. Неожиданно она хихикнула, и оба они, наконец расхохотались.
- И смех и грех, - сказала Марго.
Когда они перестали смеяться, он собрал снимки и вложил их обратно в конверт. Ему ужасно захотелось бросить конверт в камин, но он удержался. Он не уничтожит улики, которые могут понадобиться. Но он постарается, ради Роско, спрятать эти фото подальше от чужих глаз.
- И смех и грех, - повторила Марго. - Правда?
- Правда, - согласился он и подумал: “Как же нужна мне эта женщина и всегда будет нужна”.
Он взял ее руки в свои, вспомнив, о чем они говорили до того, как пришла миссис Каллаган.
- Черт с ней, с пропастью, - сказал Алекс. - Между нами и мостов предостаточно. Мы нужны друг другу. Давай жить вместе, Брэкен, начиная с сегодняшнего дня.
- Но у нас может ничего не получиться, - возразила она. - Ведь счет не в нашу пользу.
- А мы постараемся набрать очки. - Он обнял ее. - Иногда банкиры и адвокаты слишком много говорят.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [SCANNEDBY_MAIL](%ScannedBy_mail%)[/SCANNEDBY_MAIL][/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [READBY_MAIL](%ReadBy_mail%)[/READBY_MAIL][/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 18)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 20)
    • Глава 14 (Страница 21)
  • ЧАСТЬ ТРЕТЬЯ (Страница 21)
    • Глава 1 (Страница 21)
    • Глава 2 (Страница 22)
    • Глава 3 (Страница 22)
    • Глава 4 (Страница 23)
    • Глава 5 (Страница 24)
    • Глава 6 (Страница 25)
    • Глава 7 (Страница 26)
    • Глава 8 (Страница 27)
    • Глава 9 (Страница 27)
    • Глава 10 (Страница 28)
    • Глава 11 (Страница 28)
    • Глава 12 (Страница 29)
    • Глава 13 (Страница 29)
    • Глава 14 (Страница 29)
    • Глава 15 (Страница 30)
    • Глава 16 (Страница 30)
    • Глава 17 (Страница 31)
    • Глава 18 (Страница 31)
    • Глава 19 (Страница 31)
    • Глава 20 (Страница 32)
    • Глава 21 (Страница 32)
    • Глава 22 (Страница 33)
    • Глава 23 (Страница 33)
    • Глава 24 (Страница 34)
    • Глава 25 (Страница 34)


Артур Хейли

Менялы

 Читать книгу

Аннотация

Составить капитал трудно, но еще труднее его сохранить - эту истину знают все. О том, как это делается в мире бизнеса, о хитростях, на которые идут банкиры и мафия фальшивомонетчиков, и рассказывает остросюжетный роман `Менялы`.

Содержание

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Елена Каверина (solovei@046.ru)
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel