Артур Хейли - Колёса

1 Артур Хейли

Отныне - с восхода солнца и до наступления темноты - ни единой повозке не разрешено будет въезжать в черту Города... Тем же, что въедут в Город ночью и еще будут находиться в нем на заре, надлежит разгрузиться и стоять порожняком до указанного выше часа...
Советы Юлия Цезаря Сенату, 44 г, до н, э.

В Городе совершенно невозможно спать... Грохот повозок на узких, извилистых улицах такой.., что мертвый проснется...
Сатиры Ювенала, 117 г, н, э.

Глава 1

Настроение у президента “Дженерал моторс” было преотвратительное. Ночью он плохо спал: электрическое одеяло то включалось, то выключалось, и он без конца просыпался от холода. Сейчас, все еще в пижаме и халате, он разложил инструменты на своей половине двухспальной кровати, стараясь не потревожить спавшую рядом жену, и принялся разбирать регулятор. Он почти сразу обнаружил дефектный контакт, из-за чего ночью и получилась такая петрушка. Ворча по поводу того, как плохо контролируется качество изделий фирмы, производящей электрические одеяла, президент “Дженерал моторс” вынул регулятор и направился в подвал, где у него была мастерская, чтобы заняться починкой.
Его жена Корали повернулась во сне. Через несколько минут прозвонит будильник, и она, еще не вполне проснувшись, встанет, чтобы приготовить им обоим завтрак.
На улице - а жили они в Блумфилд-Хиллз, в двенадцати милях к северу от Детройта, - еще стоял в этот час серый полумрак.
У президента “Дженерал моторс”, человека обычно уравновешенного, хотя и отличавшегося стремительной легкостью и порывистостью движений, была еще одна причина для раздражения - Эмерсон Вэйл. Несколько минут назад, тихонько включив приемник, стоявший у кровати, глава “Дженерал моторс” прослушал “Новости” и среди прочих голосов узнал знакомый, пронзительный, ненавистный голос Эмерсона Вэйла, этого критикана, возомнившего себя специалистом по автомобильным делам.
Вчера на пресс-конференции в Вашингтоне он снова дал очередь по трем своим излюбленным мишеням - компаниям “Дженерал моторс”, “Форд” и “Крайслер”. И телеграфные агентства, по-видимому, из-за отсутствия других, более важных новостей широко осветили нападки Вэйла.
Он обвинял Большую тройку автомобильных гигантов в “алчности, преступном сговоре и злоупотреблении доверием общественности”. “Преступный сговор” заключался в том, что, по утверждению Вэйла, они ничего не предпринимают для замены бензиновых двигателей - иными словами, для создания электрических и паровых двигателей, а это, как считает Вэйл, является “уже вполне реальным делом”.
Обвинение было не новым, однако Вэйл, человек опытный, умевший воздействовать на публику и на прессу, включил в свое выступление самые последние данные о достижениях науки и техники и таким образом придал ему злободневность.
Президент крупнейшей в мире корпорации, доктор инженерных наук любил делать дома мелкий ремонт, когда позволяло время, и легко починил регулятор электрического одеяла. Затем принял душ, побрился, оделся и вышел в столовую, где его жена Корали уже накрыла стол к завтраку.
На обеденном столе лежала “Детройт фри пресс”. Увидев фамилию и огромный снимок Эмерсона Вэйла на первой странице, президент “Дженерал моторс” со злостью швырнул газету на пол.
- Надеюсь, теперь тебе станет легче, - заметила Корали, подавая мужу противохолестериновый завтрак: вареный белок на поджаренном хлебе, помидоры и творог. Жена президента всегда готовила завтрак сама и завтракала с мужем, как бы рано он ни уезжал. Сейчас, сев напротив, она подняла с пола газету и принялась читать.
- Эмерсон Вэйл пишет, - сказала она, - что, если нашей технике по плечу космические корабли для полета человека на Луну, а со временем и на Марс, автомобильная промышленность уж наверняка могла бы создать гарантированно прочную и безупречную машину, которая не отравляла бы воздух.
Муж ее положил на стол нож и вилку.
- Неужели ты не можешь не портить мне завтрак - я и так почти ничего не ем!
- У меня такое впечатление, что тебе его испортил кто-то еще до меня. Кстати, - продолжала она, - мистер Вэйл по поводу загрязнения воздуха цитирует Библию.
- О Господи! Да где же в Библии говорится об этом?!
- Об этом говорится в Ветхом завете, дорогой мой. Это пробудило его любопытство.
- Ну-ка прочти, - буркнул он. - Ты ведь все равно собиралась.
- Это из пророка Иеремии, - сказала Корали. - “Я ввел вас в землю плодоносную, чтобы вы питались плодами ее и добром ее, а не вошли и осквернили землю мою и достояние мое сделали мерзостью”. - Она налила еще кофе себе и ему. - Неглупо он это придумал - процитировать Библию.
- А никто и не говорит, что этот мерзавец глуп.
- “Автомобильная и нефтяная промышленность, - продолжала читать Корали, - совместными усилиями тормозят технический прогресс, который уже давно мог бы привести к созданию полноценного автомобиля с электрическим или паровым двигателем. Их резоны весьма просты. Появление такой машины заморозит огромные капиталы, вложенные ими в автомобиль с отравляющим воздух двигателем внутреннего сгорания”. - Она опустила газету. - Это хоть в какой-то степени правда?
- Вэйл явно считает, что это так на все сто.
- А ты этого не считаешь?
- Естественно.
- Значит, все-все не правда?
- Иной раз в самом возмутительном заявлении бывает доля истины, - раздраженно сказал он. - Потому-то утверждения таких, как Эмерсон Вэйл, и выглядят правдоподобно.
- Значит, ты будешь отрицать то, что он сказал?
- По всей вероятности, нет.
- Почему же?
- Потому что, если “Дженерал моторс” обрушится на Вэйла, нас могут обвинить в том, что этакая махина решила раздавить маленького человека. Если же мы промолчим, нас все равно будут поносить, но по крайней мере никто не исказит наших слов.
- А не стоит кому-то все-таки ответить на это?
- Если какой-нибудь шустрый репортер доберется до Генри Форда, то получит ответ. - Президент “Дженерал моторс” улыбнулся. - Беда лишь в том, что Генри любит сильно выражаться и газеты всего не напечатают.
- Будь я на твоем месте, - сказала Корали, - думаю, я что-то сказала бы. То есть если, конечно, я была бы убеждена в своей правоте.
- Спасибо за совет.
Президент “Дженерал моторс” быстро покончил с завтраком, стараясь больше не попадаться на приманку, брошенную женой. Но этот обмен репликами с Корали, явно стремившейся раззадорить мужа, благоприятно подействовал на него, помог выпустить пар.
Сквозь неприкрытую дверь он услышал на кухне шаги горничной: значит, его уже ждет на улице шофер с машиной, который заезжал за девушкой по дороге из гаража. Президент поднялся из-за стола и поцеловал жену.
А через несколько минут - на часах было начало седьмого - его “кадиллак” выехал на Телеграф-роуд и помчался в направлении шоссе Лоджа и нового центра Детройта. Стояло холодное октябрьское утро, в хрустком воздухе, в порывах северо-западного ветра чувствовалось приближение зимы.
Детройт - город моторов, автомобильная столица мира - просыпался к жизни.

***

Там же, в Блумфилд-Хиллз, в десяти минутах езды от дома президента “Дженерал моторс”, первый вице-президент компании “Форд” готовился выехать в Детройтский аэропорт. Он уже позавтракал. Экономка принесла ему еду на подносе в его неярко освещенный кабинет, где он с пяти утра читал докладные записки (преимущественно на особой голубой бумаге, которой вице-президенты “Форда” неизменно пользовались, давая указания) и диктовал на пленку краткие распоряжения. Почти не поднимая глаз от стола - и когда появилась экономка, и во время еды, - он провернул за час кучу дел, на что у других ушел бы целый день, а то и больше.
Большинство принятых им решений касалось строительства новых заводов или расширения уже существующих и влекло за собой затраты в несколько миллиардов долларов. Дело в том, что в число его обязанностей входили одобрение или отклонение проектов и расстановка их по степени важности. Однажды его спросили: не трудно ли принимать решения, связанные с такими огромными средствами? Он ответил: “Нет, потому, что я всегда мысленно зачеркиваю последние три нуля. Тогда это не труднее, чем принять решение о покупке дома”.
Столь прагматический мгновенный ответ был типичен для этого человека, взлетевшего с быстротой ракеты по социальной лестнице - от безвестного торговца автомобилями до одного из десятка людей, решающих судьбы автомобильной промышленности. Попутно он, кстати сказать, стал мультимиллионером - тут, правда, невольно напрашивается вопрос: не должен ли человек расплачиваться за такой успех и такое богатство?
Первый вице-президент работал по двенадцать, а иногда и по четырнадцать часов в день, всегда в бешеном темпе и, как правило, семь дней в неделю. Сегодня, когда многие все еще будут спать, он уже будет лететь в Нью-Йорк на самолете компании и во время полета проведет с подчиненными совещание по сбыту. По прибытии на место он будет председательствовать на встрече представителей компании в различных районах страны, посвященной этому же вопросу. Сразу после этого ему предстоит непростой разговор с двадцатью торговцами автомобилями в Нью-Джерси, у которых есть серьезные претензии по части гарантийного ремонта и обслуживания. Затем он будет присутствовать в Манхэттене на обеде, устраиваемом съездом банкиров, и выступит сам с речью. А потом из него будут вытягивать потроха корреспонденты на пресс-конференции.
К вечеру тот же самолет компании примчит его назад в Детройт, где он будет принимать посетителей у себя в кабинете и заниматься текущими делами. В какую-то минуту к нему явится парикмахер, и он, не отрываясь от дел, даст себя подстричь. За ужином, который будет подан на крыше, этажом выше его кабинета, разгорится жаркая дискуссия с начальниками отделов по поводу новых моделей машин.
А потом он заедет в часовню при Похоронном бюро Уильяма Р. Хэмилтона отдать последнюю дань коллеге, умершему накануне от коронарной недостаточности - следствие перегрузки. (Похоронное бюро Хэмилтона de rigueui <Здесь: неукоснительно (фр.).> обслуживает верхушку автомобильной иерархии - тех, кто, до конца сознавая свое социальное превосходство, проходит через него на пути к закрытому Вудлоунскому кладбищу, именуемому подчас “Валгаллой <В скандинавской мифологии - зал, где пируют погибшие в сражениях.> менеджеров”.) Наконец вице-президент отправится домой - с портфелем, полным бумаг, которые он должен просмотреть к завтрашнему утру.
А сейчас, отодвинув поднос с завтраком и отложив в сторону бумаги, он встал из-за стола. Вокруг него вдоль стен кабинета высились полки с книгами. Иной раз - но не сегодня - он с тоской окидывал их взглядом: в свое время, довольно уже давно, он много читал - причем интересовали его вещи самые разные - и вполне мог бы стать ученым, не сложись его жизнь иначе. Но сейчас у него не было времени для книг. Даже ежедневной газете придется подождать, пока он улучит минутку пробежать ее глазами. Он взял газету, которую так и не успел развернуть, и сунул в портфель. Лишь позже он узнает о последних выпадах Эмерсона Вэйла и выругается про себя, как и многие другие, кто работает в автомобильной промышленности.
В аэропорту, в зале ожидания при ангаре компании “Форд”, уже собрались те, кому предстояло сопровождать вице-президента. И он, не теряя времени, сказал:
- Поехали.
Моторы реактивного самолета взревели еще прежде, чем все восемь пассажиров взошли на борт, и они не успели пристегнуть ремни, как самолет уже катил по полю. Только те, кто летает нерейсовыми самолетами, знают, сколько на этом экономится времени.
Несмотря на скорость, с какой бежал самолет, все тотчас достали чемоданчики и, еще прежде чем он вырулил на взлетную полосу, уже раскрыли их у себя на коленях.
Вице-президент выступил первым.
- Нас не удовлетворяют результаты этого месяца по Северо-Востоку. Цифры вам известны, как и мне. Я хочу знать, почему это происходит. И хочу, чтобы мне сказали, какие приняты меры.
Самолет к этому времени уже поднялся в воздух.
Солнце наполовину вышло из-за горизонта - тускло-красное, оно разгоралось среди быстро мчавшихся серых облаков.
Под набиравшим высоту самолетом в свете раннего утра лежал большой город с его пригородами: центр Детройта, оазис величиной с квадратную милю, похожий на миниатюрный Манхэттен, и сразу за ним - переплетение унылых улиц, зданий, заводов, жилых домов, шоссе, в большинстве заляпанных грязью, - огромные авгиевы конюшни, на чистку которых не хватает средств. К западу от центра - более чистый, более зеленый Дирборн, приютивший гигантский промышленный комплекс на берегу реки Руж; по контрасту с ним на востоке - Гросс-Пойнт, весь в деревьях, в подстриженных газонах, рай богачей; на юге - дымный промышленный Уайандотт; а в излучине реки Детройт - Белл-Айл, лежащий на воде словно нагруженная серо-зеленая баржа. На канадской стороне реки - прокопченный Уиндзор, не уступающий по уродству худшим из своих американских старших партнеров.
При дневном свете видно было, как во всех этих городах и вокруг них мчатся машины. Десятки тысяч машин, и в них, словно армия муравьев (или пеструшек - в зависимости от того, с какой высоты смотреть), - рабочие дневной смены, клерки, чиновники высших рангов и прочие, которых ждут бесчисленные фабрики и заводы, большие и маленькие, и новый производственный день.

***

В стране начался еще один день выпуска автомобилей, регулируемого и контролируемого из Детройта, и на гигантском рекламном табло фирмы автопокрышек “Гуд еар” у оживленного пересечения двух шоссе - Эдзела Форда и Уолтера Крайслера - замелькали цифры в пять футов высотой. Счетчик-великан поминутно отмечал, сколько автомобилей выпущено на данный момент в масштабах всей страны. Как только где-нибудь с конвейера сходила готовая машина, на счетчике выскакивала новая цифра.
Двадцать девять заводов на востоке страны уже приступили к работе - это их показатели отмечались сейчас на табло. Скоро к ним присоединятся тринадцать заводов по сборке автомобилей на Среднем Западе и еще шесть - в Калифорнии, и счетчик завертится быстрее. Для местных автомобилистов это рекламное табло было то же, что цифры кровяного давления для врача или индекс Доу-Джонса - для маклера. На автостоянках ежедневно заключались пари по итогам производства машин за утреннюю и вечернюю смены.
Ближе всего к табло, на расстоянии приблизительно мили, находились заводы “Крайслера” в Хэмтрэмке - там начиная с шести утра с конвейера ежечасно сходило свыше ста “доджей” и “плимутов”.
Было время, когда председатель совета директоров фирмы “Крайслер” являлся на завод, чтобы лично присутствовать при запуске конвейера и контролировать качество продукции. Однако теперь он это делал редко и в это утро все еще сидел дома, просматривая “Уолл-стрит джорнэл” и потягивая кофе, который принесла ему жена, прежде чем отправиться в город на утреннее заседание Лиги искусств.
В ту далекую пору глава фирмы “Крайслер” (его тогда лишь недавно назначили президентом) целые дни проводил на заводах, отчасти потому, что захиревшая, утратившая стимул корпорация требовала энергичного руководства, а отчасти потому, что он решил избавиться от ярлыка “бухгалтер”, который наклеивали на всякого, добравшего ся до высокого поста через финансы, а не через продажу автомобилей или создание их. Фирма “Крайслер” под его руководством пережила и взлеты, и падения. Был шестилетний период, когда она полностью завоевала доверие акционеров; затем зазвенели колокола финансового краха; затем снова - ценой жесткой экономии, огромных усилий и пота - напряжение удалось снять, так что даже нашлись люди, которые утверждали, что компания куда лучше работает в сложные и требующие жесткой экономии времена. Так или иначе теперь уже никто не считал, что узконосая “пентастар” фирмы “Крайслер” не сумеет удержаться на орбите, - это было немалое достижение, дававшее возможность председателю совета директоров меньше суетиться, больше думать и читать то, что он хочет.
А он читал последние излияния Эмерсона Вэйла, правда, поданные в “Уолл-стрит джорнэл” менее броско, чем в “Детройт фри пресс”. Но Вэйл нагонял на него скуку. Он считал, что идеи Вэйла затасканны и неоригинальны, и потому, пробежав глазами статью, стал внимательно изучать спрос и предложения на недвижимость, что для него было куда интереснее. Еще мало кто знал, что за последние несколько лет фирма скупила огромные земельные площади, по сути дела, создав настоящую империю, в результате чего компания не только приобретала более многообразный характер, но через два-три десятка лет могла (во всяком случае, такая у нее была мечта) превратиться из младшего члена Большой тройки в компанию, равную “Дженерал моторс”, а то и более крупную.
А пока - и на этот счет председатель совета директоров мог быть абсолютно спокоен - заводы фирмы “Крайслер” в Хэмтрэмке и в других местах непрерывно продолжали выпуск автомобилей.
Словом, Большая тройка в это утро, как и во все другие дни, выдавала с конвейера обычный поток машин, а младшая их сестра, “Америкэн моторе”, со своего завода на севере Висконсина вливала в этот общий поток свой маленький ручеек “эмбэсседоров”, “хорнетов”, “джейвелинов”, “гремлинов” и им подобных.

Глава 2

На сборочном автомобильном заводе, что расположен к северу от шоссе Фишера, заместитель директора - седеющий ветеран автомобилестроения Мэтт Залески - искренне обрадовался, вспомнив, что сегодня среда.
Обрадовался он не потому, что день обещал быть легким, без особых проблем и отчаянной борьбы за выживание, - таких дней у него не бывало. Вечером он, как всегда, поедет, усталый, домой с ощущением, что ему гораздо больше пятидесяти трех лет и что он провел еще один день словно в раскаленной печи. Иной раз Мэтту Залески так хотелось вернуть молодые годы, когда он был полон энергии и еще только начинал работать в автомобильной промышленности или летал на бомбардировщике во время второй мировой войны. Оглядываясь на прожитые годы, он нередко ловил себя на мысли, что в военное время, хоть он и был в Европе в самой гуще сражений и совершил там немало боевых вылетов, ему все же не доводилось попадать в такие переплеты, как теперь, в мирные времена.
Уже сейчас, за те несколько минут, что он находился в своей застекленной конторке на антресолях сборочного цеха, еще не успев снять пальто, он пробежал глазами бумагу с красной отметиной, лежавшую у него на столе. Это была жалоба профсоюза, которая, если ее быстро и по-деловому не разобрать, может привести к массовому прекращению работы. В лежавшей рядом пачке бумаг наверняка найдется еще немало такого, над чем придется поломать голову: тут будет и нехватка материалов (а всегда чего-то не хватает, каждый день), и претензии контроля к качеству, и поломка машин, а может, и что-нибудь совсем уж непредвиденное, из-за чего может остановиться конвейер и прекратиться выпуск продукции.
Залески с размаху грузно опустился в кресло за серым металлическим столом: он всегда делал все вот так - рывками. Он услышал, как застонало кресло, напоминая о том, что он стал слишком тяжел и что у него появился солидный животик. “Да, - не без стыда подумал Мэтт, ни за что мне теперь не втиснуться в узкий носовой отсек “Б-17”. Он все надеялся, что тревоги и заботы уберут лишний вес, а на самом деле получалось наоборот: он явно пополнел с тех пор, как умерла Фрида, и по ночам, терзаясь одиночеством, стал заглядывать в холодильник, чтобы чего-нибудь пощипать.
Но по крайней мере сегодня хоть среда.
Начинать надо с главного. Он включил селектор и вызвал заводоуправление, так как его секретарша еще не пришла. Ему ответил табельщик.
- Мне нужны Паркленд и представитель профсоюза, - сказал он. - Разыщите их и попросите побыстрее зайти ко мне.
Паркленда все знали - это мастер. А о том, какой представитель профсоюза потребовался Мэтту Залески, тоже нетрудно было догадаться, поскольку всем уже наверняка известно о докладной с красной отметиной, лежавшей перед ним. На заводе дурные вести разносятся с быстротой пожара.
Нетронутая груда бумаг на столе, за которые ему вскоре предстоит взяться, вернула Залески к мрачным размышлениям о том, сколько разных причин может вызвать остановку конвейера.
А остановка конвейера, прекращение выпуска продукции по любой причине были для Мэтта Залески все равно что нож в спину. Его обязанность, его raison d'etre <Смысл существования (фр.).> как раз и заключались в том, чтобы обеспечивать бесперебойную работу конвейера, с которого каждую минуту должна сходить готовая машина, и никому нет дела до того, как ему приходится крутиться, нередко чувствуя себя словно жонглер, подбрасывающий одновременно пятнадцать шаров. Начальство не интересуют ни его ухищрения, ни оправдания. Ему подавай лишь одно: квоты, показатели ежедневного выпуска продукции и производственных затрат. И если конвейер останавливался, Залески сразу об этом узнавал. Каждая потерянная минута означала, что завод недодал целый автомобиль и упущенного уже не наверстать. Таким образом, двух- или трехминутный простой обходился в тысячи долларов, при этом жалованье рабочим продолжало идти, как продолжали расти и прочие расходы.
Но по крайней мере сегодня хоть среда.
Щелкнул селектор.
- Они идут, мистер Залески.
Он коротко буркнул что-то в ответ.
Почему Мэтт Залески любил среды, объяснить было просто. Два дня отделяют среду от понедельника и столько же от пятницы.
А понедельники и пятницы на автомобильных заводах из-за прогулов - самые тяжелые для начальства дни. Каждый понедельник куда больше рабочих, чем в любой другой день, не является на работу; а за понедельником по числу прогульщиков следует пятница. Дело в том, что по четвергам обычно выдают жалованье, и многие рабочие предаются трехдневному запою или принимают наркотики, а в понедельник отсыпаются или приходят в себя.
Таким образом, по понедельникам и пятницам все проблемы отступают на второй план, кроме одной, самой главной: как обеспечить выпуск продукции, несмотря на критическую нехватку рабочих. Людей переставляют, точно пешки на шахматной доске. Некоторых перебрасывают с той работы, к которой они привыкли, на ту, которой они раньше никогда не выполняли. Рабочим, обычно завинчивающим гайки на колесах, могут поручить установку передних крыльев, дав перед этим лишь минимальные инструкции, а то и никаких. Даже рабочих без особой квалификации, например, занятых погрузкой машин или уборкой помещений или взятых прямо из конторы по найму, могут направить туда, где образуется прорыв. И они иногда быстро осваиваются со своими временными обязанностями, а иногда целую смену пытаются приладить вверх тормашками шланг обогревателя или какую-нибудь другую деталь.
Это, естественно, не может не сказаться на качестве. Поэтому большинство машин, выпущенных в понедельник и пятницу, собраны кое-как, с “запланированными” дефектами, и те, кто в курсе дела, избегают их, как гнилого мяса. Некоторые наиболее крупные оптовики, которым известно это обстоятельство и с которыми фирмы считаются ввиду объема их закупок, обычно требуют для наиболее уважаемых клиентов машины, собранные во вторник, среду или четверг, и сведущие покупатели обращаются именно к таким оптовикам, чтобы получить приличную машину. Сборка автомобилей для служащих компании и их друзей производится только в те же дни.
Дверь конторки, где сидел Залески, резко распахнулась, и в комнату - без стука - вошел Паркленд.
Это был широкоплечий, ширококостный мужчина лет сорока, иными словами, на пятнадцать лет моложе Мэтта Залески. Учись он в колледже, он вполне мог бы быть защитником в футбольной команде, и вид у него был авторитетный в противоположность многим нынешним мастерам на заводе. Сейчас он был явно настроен на боевой лад - точно ждал неприятностей и приготовился встретить их. Лицо его пылало. Под правой скулой, как заметил Залески, темнел синяк.
Решив не обращать внимания на то, что Паркленд вошел без стука, заместитель директора указал ему на кресло.
- Избавь свои ноги от необходимости держать такую махину и поостынь немного.
Некоторое время они в упор смотрели друг на друга поверх письменного стола.
- Я готов выслушать твою версию, - сказал Залески, - но только живо, потому как, судя по этой штуке, - и он постучал пальцем по докладной с красной отметиной, - ты нас всех втравил в такую историю...
- Ни черта я не втравил! - Глаза Паркленда гневно сверкнули, кровь прихлынула к лицу. - Я уволил этого парня, потому что он ударил меня. Больше того: я не намерен отменять свое решение, и если ты человек смелый или справедливый, то лучше поддержи меня.
Мэтт Залески взревел, как бык, чему он научился, разговаривая в цехах.
- Прекрати нести чушь, немедленно! - Не желал он, чтобы кто-то диктовал ему, как себя вести. Но он тотчас взял себя в руки и пробурчал:
- Я сказал: поостынь! Когда придет срок, я сам решу, кого поддержать и почему. Так что прекрати нести эту чушь насчет того, кто смелый и кто справедливый. Ясно?
Взгляды их скрестились. Паркленд первый опустил глаза.
- Ну ладно, Фрэнк, - сказал Залески. - Начнем сначала, давай рассказывай все по порядку.
Они с Фрэнком Парклендом давно знали друг друга. У мастера была хорошая репутация, и он обычно был справедлив к рабочим. Только что-то из ряда вон выходящее могло так взбесить его.
- Один из рабочих сошел со своего места, - принялся объяснять Паркленд. - Затягивал болты на рулевой колонке. По-моему, он новенький, вот и закопался, а конвейер-то уходит, вот он и напирал на впереди стоящего. Я велел ему стать на место.
Залески понимающе кивнул. Такое случается нередко. Какой-нибудь рабочий выполняет ту или иную операцию на несколько секунд дольше, чем требуется. В результате по мере того, как машины продвигаются по конвейеру, он все больше выбивается из ритма и вскоре оказывается рядом с другим рабочим, выполняющим другую операцию. Мастер, заметив непорядок, обычно помогает новичку вернуться на место.
- Дальше, дальше!.. - нетерпеливо сказал Залески. В эту минуту дверь конторки снова распахнулась и вошел представитель профсоюза. Он был маленький, розовощекий, суетливый, в очках с толстыми стеклами. Звали его Иллас; всего несколько месяцев назад он еще сам работал на конвейере.
- Доброе утро, - поздоровался он с Мэттом Залески. Паркленду же только кивнул.
- Мы как раз подбираемся к сути, - заметил Залески, указывая вновь прибывшему на кресло.
- Вы сберегли бы массу времени, если б прочли нашу жалобу, - сказал Иллас.
- Я ее прочел. Но иной раз не мешает выслушать и другую сторону. - И Залески жестом предложил Паркленду продолжать.
- Все, что я сделал, - сказал мастер, - это подозвал другого парня и сказал ему: “Помоги-ка этому малому вернуться на место”.
- Ну и врешь! - Профсоюзный босс нахохлился и резко повернулся к Залески. - На самом деле он сказал:
"Верни этого сопляка на место!” И сказано это было про нашего черного собрата, которому такое обращение особенно обидно.
- О Господи! - В голосе Паркленда звучали злость и раздражение. - Да неужели ты думаешь, я этого не знаю? Ты что, считаешь, что за время работы здесь я еще не научился не употреблять это слово?
- Но ты же его употребил, верно?
- Возможно, все может быть. Не могу сказать ни да, ни нет, потому что, истинная правда, не помню. Но если даже я так и сказал, то без всякого дурного умысла. Просто с языка сорвалось - и все.
Профсоюзный босс передернул плечами.
- Это ты сейчас мне вкручиваешь.
- Ничего я тебе не вкручиваю, сукин сын! Иллас поднялся.
- Мистер Залески, я ведь тут нахожусь в официальном качестве - как представитель Объединенного профсоюза автомобилестроительных рабочих. Если со мной будут так разговаривать...
- Больше этого не случится, - сказал заместитель директора. - Будь любезен, сядь-ка, и пока мы будем обсуждать этот вопрос, я бы посоветовал тебе самому не злоупотреблять словом “врешь”.
От досады Паркленд изо всей силы ударил кулаком по столу.
- Я же сказал, что ничего я не вкручиваю, и так оно и есть. Да и сам парень не обратил бы на это внимания, если бы вокруг не подняли шум.
- Он, во всяком случае, говорит другое, - вставил Иллас.
- Сейчас, может, и говорит. - Паркленд повернулся к Залески. - Послушай, Мэтт, этот парень - еще совсем ребенок. Чернокожий мальчишка лет семнадцати. Я против него ничего не имею: работает он, правда, медленно, но с делом справляется. У меня братишка ему ровесник. Я, когда прихожу домой, всегда спрашиваю: “А где сопляк?” Никому и в голову не приходит на это обижаться. Да и тут все было бы в порядке, не вмешайся тот, другой - Ньюкерк.
- Значит, ты все же признаешь, что употребил слово “сопляк”?
- О'кей, о'кей, употребил, - устало сказал Мэтт Залески. - Давайте все признаем, что так.
Залески старался сдерживаться, как делал всегда, когда на заводе возникали расовые конфликты. Сам он терпеть не мог “черномазых” - эти предубеждения привила ему жизнь в густо населенном поляками пригороде Уайандотта, где он родился. Там поляки смотрели на негров с презрением, считая их людьми ненадежными, и все беспорядки приписывали им. Черные, в свою очередь, ненавидели поляков, и эта застарелая вражда чувствовалась и по сей день в Детройте. Однако Залески вынужден был подавлять свои инстинкты: когда ты командуешь таким заводом, где полно цветных, нельзя выставлять напоказ свои чувства - во всяком случае, часто. Как раз сейчас, после последних слов Илласа, Мэтту Залески очень хотелось сказать: “Ну и что, если он назвал его сопляком? Ну что тут такого особенного? Раз мастер сказал, значит, паршивец должен был вернуться на место”. Но Залески понимал, что, скажи он такое, его слова будут тут же повторены и шум поднимется еще больший.
И поэтому он лишь буркнул:
- Важно то, что произошло потом.
- Видишь ли, - сказал Паркленд, - мне и в голову не приходило, что до такого может дойти. Мы ведь почти вернули того парня на место, когда появился этот тяжеловес - Ньюкерк.
- Он тоже наш черный собрат, - вставил Иллас.
- Ньюкерк работал много дальше на конвейере. Он даже и не слышал ничего - кто-то рассказал ему. Он подошел, обозвал меня расистской свиньей и дал затрещину. - Мастер дотронулся до кровоподтека на щеке, которая за то время, что он находился в конторке, заметно распухла.
- А ты его ударил в ответ? - резко спросил Залески.
- Нет.
- Хорошо, что у тебя хоть на это ума хватило.
- Хватило, хватило, - сказал Паркленд. - Я уволил Ньюкерка. Тут же, на месте. Поднять руку на мастера - такое еще никому не сходило.
- Ну, это как сказать, - вмешался Иллас. - Тут многое зависит от обстоятельств. А если человека спровоцировали?
Мэтт Залески почесал затылок - просто удивительно, что при такой работе у него еще не вылезли все волосы. Эту вонючую историю должен был бы расхлебывать Маккернон, директор завода, но его не было. Он находился за десять миль отсюда, в штабе, где проходило сверхсекретное совещание по поводу “Ориона”, новой модели, которая вскоре будет запущена в производство. Иногда Мэтту Залески казалось, что Маккернон просто взял и самовольно ушел на пенсию, хотя официально до этого оставалось еще полгода.
И теперь этот “крошка" - завод очутился на попечении Мэтта Залески, и хлопот с ним не оберешься. К тому же Залески знал, что после ухода Маккернона на пенсию его не сделают директором. Его уже вызывали и знакомили с квалификационной картой. Данные на каждого сотрудника записывались в книге с кожаным переплетом, которая всегда лежала на столе вице-президента, занимавшегося вопросами производства. Всякий раз, когда открывалась вакансия или возникала возможность кадровых перемещений, вице-президент листал эту книгу. На странице, отведенной для Мэтта Залески, под его фотографией и краткими биографическими сведениями значилось: “Деловые качества полностью соответствуют занимаемому ныне служебному положению”.
Все в компании знали, что эта вроде бы невинная формулировка равносильна тому, что человека “положили на полку”. На самом деле она значила: этот человек достиг своего потолка. Он, возможно, всю жизнь просидит на этом месте, но продвижения не получит.
По правилам, сотруднику, в чьем личном деле появлялось такое заключение, обязаны были об этом сообщить. Так несколько месяцев назад Мэтту Залески стало известно, что он никогда не поднимется выше заместителя директора. Вначале он был страшно разочарован, но теперь свыкся с этой мыслью и понял, почему ему нечего ждать повышения. Ведь он - старая калоша, один из последних представителей исчезающей породы, которых начальство и советы директоров не желают больше видеть на руководящих постах. Своего нынешнего положения Залески достиг, пройдя весь путь от простого рабочего до заместителя директора завода через все промежуточные стадии - инспектор, мастер, начальник цеха; теперь лишь немногие руководители добивались своего места таким путем. У него не было диплома инженера, поскольку он не окончил школу, когда началась вторая мировая война. Правда, он получил его после войны - благодаря вечерней школе и кредитам, которые давали бывшим солдатам, а затем, будучи человеком честолюбивым, как большинство людей его поколения, которые вышли живыми из Festung Europa <Крепость Европа (нем.).> и избегли других опасностей, начал свое восхождение по социальной лестнице. Но, как признавал сам Залески, он потерял слишком много времени и начал слишком поздно. На руководящие посты в автомобильных компаниях - и тогда, и сейчас - ставили людей молодых, способных, которые свеженькими и напористыми попадали прямиком из колледжа в личный кабинет.
Но это еще не причина, чтобы Маккернону, пока еще возглавлявшему завод, устраниться - пусть даже непреднамеренно - от разбирательства возникшего конфликта. И Залески колебался. Он вправе был послать за Маккерноном и мог сделать это немедля - достаточно снять телефонную трубку.
Два соображения удерживали его. Во-первых, как он сам себе признался, гордость: Залески прекрасно понимал, что может справиться с ситуацией не хуже Маккернона. И во-вторых, инстинкт подсказывал ему, что для этого нет времени.
- А чего добивается профсоюз? - внезапно спросил Залески Илласа.
- Ну, я толковал с председателем нашего местного...
- Давай это опустим, - перебил его Залески. - Мы оба прекрасно понимаем, что должна быть отправная точка. Так чего же вы хотите?
- Хорошо, - сказал представитель профсоюза. - Мы категорически требуем выполнения трех пунктов. Во-первых, немедленного восстановления на работе нашего собрата Ньюкерка - с компенсацией за простой. Во-вторых, извинения обоим потерпевшим. И в-третьих, снятия Паркленда с должности мастера.
Паркленд, развалившийся было в кресле, даже привскочил.
- Ей-богу, вы хотите совсем немногого!.. Могу ли я поинтересоваться, - иронически осведомился он, - когда мне извиняться: до увольнения или после?
- Извинение должна принести компания, - сказал Иллас. - А уж хватит ли у тебя порядочности добавить к этому свое собственное - не знаю.
- Да, уж это буду я решать. И пусть никто, затаив дыхание, не стоит и не дожидается.
- Если бы ты в свое время хоть немножечко затаил дыхание и подумал, мы б сейчас не распутывали всей этой истории! - обрезал его Мэтт Залески.
- Неужели ты хочешь сказать, что примешь эти его требования? - зло ткнув в сторону Илласа, спросил мастер.
- Я пока еще ничего не сказал. Я пытаюсь разобраться, а для этого мне нужна дополнительная информация. - Залески протянул руку и, загородив телефон, чтобы он не был виден двум его собеседникам, набрал номер.
Когда в трубке послышался нужный ему голос, Залески спросил:
- Как дела там у вас, внизу?
- Мэтт? - тихо переспросил голос.
- Угу...
Помимо голоса, до Залески отчетливо доносился шумовой фон - какофония звуков в цеху. Он всегда поражался, как могут люди целый день существовать в таком грохоте. Он ведь стоял в свое время у конвейера, прежде чем перейти в защищенную от шума конторку, но так и не смог привыкнуть к этому аду.
- Положение прескверное, Мэтт, - сообщил его информатор.
- А что такое?
- Смутьяны совсем разгулялись. Только, пожалуйста, не ссылайся на меня.
- Я никогда этого не делаю, - сказал Залески. - И ты это знаешь.
Он слегка повернулся в кресле и увидел, что оба собеседника внимательно следят за выражением его лица. Они, конечно, могут догадаться, хотя никогда не узнают наверняка, что он разговаривал с черным мастером, Стэном Лэтраппом, одним из полудюжины людей на заводе, которых Мэтт Залески больше всего уважал. Отношения у них были странные, даже парадоксальные, так как вне завода Лэтрапп был активным борцом за права черных, а одно время даже последователем Малкольма Экса <Малкольм Экс (1925 - 1965) - американский религиозный и политический деятель, боровшийся за расовое равноправие; в последние годы жизни - руководитель организации “Черные мусульмане”.>. Но на заводе он серьезно относился к своим обязанностям, считая, что в автомобильной промышленности люди его расы могут достичь умом большего, чем с помощью анархии. И вот за это-то Залески, первоначально настроенный против Лэтраппа, и стал его уважать.
Однако в компании - это было скверно при нынешнем состоянии расовых отношений, - к сожалению, было мало мастеров или руководителей из числа черных. Следовало бы предоставить им больше, гораздо больше места, и все это понимали, однако многие черные рабочие вовсе не хотели занимать ответственные должности, а то и просто боялись из-за молодых анархистов или же не были к таким повышениям готовы. Мэтт Залески в минуты, когда его не одолевали предрассудки, частенько думал, что, если бы большие боссы автомобильной промышленности смотрели, как положено руководителям, хоть немного вперед и еще в 40 - 50-х годах начали программу обучения черных рабочих, на заводах теперь было бы куда больше Стэнов Лэтраппов. А от такого, как ныне, положения вещей все только проигрывали.
- Что же там замышляют? - спросил в телефон Залески.
- По-моему, прекратить работу.
- Когда?
- Скорей всего с перерыва. Может, и раньше - только едва ли.
Голос мастера звучал так приглушенно, что Мэтту Залески приходилось напрягать слух. Он понимал всю сложность положения Лэтраппа, которое усугублялось тем, что телефон находился рядом с конвейером, где работали люди. Лэтраппа уже и так прозвали “белым ниггером”: среди его черных собратьев были такие, которых возмущало то, что человека их расы поставили на ответственное место, и они вовсе не считали, что не правы. Залески, понимая это, не хотел еще больше осложнять жизнь Стану Лэтраппу, но еще два-три вопроса должен был ему задать.
- А что, возможна оттяжка? - спросил Залески.
- Да. Смутьяны хотят, чтобы весь завод прекратил работу.
- Агитация идет полным ходом?
- С такой скоростью, словно мы все еще пользуемся телефафом джунглей.
- А хоть кто-нибудь сказал им, что это противозаконно?
- У вас в запасе есть еще шуточки? - спросил Лэтрапп.
- Нет. - Залески вздохнул. - Так или иначе - спасибо. - И повесил трубку.
Значит, инстинкт не обманул его. Времени терять было нельзя: конфликт с рабочими на расовой почве подобен короткому запальному шнуру. Если смутьянам удастся прекратить работу, пройдет не один день, прежде чем все утрясется и люди вернутся на свои места. Пусть забастовка охватит только черных рабочих, и даже не всех - выпуск продукции все равно может прекратиться. А Мэтт Залески обязан был давать продукцию во что бы то ни стало.
- Не поддавайся на их угрозы, Мэтт! - вдруг взмолился Паркленд, словно прочитав его мысли. - Пусть какие-то люди бросят работу и у нас будут неприятности. Но за принцип, право же, стоит иной раз постоять, так ведь?
- Иной раз стоит, - сказал Залески. - Не мешает только знать, какой принцип ты отстаиваешь и в подходящий ли момент.
- Справедливость - штука хорошая, - сказал Паркленд, - только она бывает двоякой. - И, перегнувшись через стол, он взволнованно заговорил, обращаясь к Мэтту Залески и время от времени поглядывая на представителя профсоюза:
- Ладно, допустим, я был жестковат с теми парнями на конвейере, потому что такое уж у меня место. Мастер - он ведь стоит посередке, ему со всех сторон достается. Ты, Мэтт, и твои люди каждый день держите нас за горло, требуете: “Давай, давай больше автомобилей!” А кроме вас, есть еще контроль качества, и он говорит: “То, что вы быстро собираете машины, - это здорово, но надо собирать их лучше”. А потом ведь есть рабочие - в том числе Ньюкерк и ребята вроде него, и мастеру со всеми ними надо ладить, да и с профсоюзом тоже ухо держать востро, особенно если шагнешь не так, а бывает, и без всякой причины. Дело это нелегкое, и приходится быть жестким - иначе не проживешь. Но при этом я всегда справедлив. Я ни разу не смотрел на черного рабочего иначе, потому что он - черный: мы ведь не на плантации, и я не надсмотрщик с кнутом. В данном же случае все мое преступление, насколько я понимаю, сводится к тому, что я назвал черного парня сопляком. Я не говорил, чтобы он отправлялся собирать хлопок или чистить ботинки. Я просто помог ему справиться с работой. Больше того, я готов признать, что жалею о том, что обозвал его сопляком, - ей-богу, с языка сорвалось! Но только не насчет Ньюкерка. Если он не будет уволен, если ему сойдет то, что он поднял руку на мастера, можете выбросить белый флаг и распроститься с дисциплиной на заводе. Справедливость требует, чтоб его уволили.
- В том, что ты говоришь, две-три здравые мысли есть, - заметил Залески. По иронии судьбы, Фрэнк Паркленд был действительно всегда справедлив к черным рабочим, он был даже справедливее многих других. - Ну а что ты на это скажешь? - обратился он к Илласу.
Представитель профсоюза посмотрел на него сквозь очки с толстыми стеклами.
- Я ведь уже изложил позицию профсоюза, мистер Залески.
- А если я отвергну твои требования, если я решу поддержать Фрэнка - он ведь говорит, что я должен его поддержать, - что тогда?
- Мы вынуждены будем пойти с нашей жалобой дальше, - сухо сказал Иллас.
- О'кей! - Заместитель директора кивнул. - Это ваше право. Только на всю эту процедуру по разбору жалобы может уйти дней тридцать, а то и больше. Тем временем все продолжают работать.
- Естественно. В коллективном соглашении сказано...
- Можешь мне не говорить, что сказано в коллективном соглашении! - взорвался Залески. - Там сказано, что все продолжают работу, пока идут переговоры. Но уже сейчас многие из твоих людей собираются нарушить контракт и покинуть свое рабочее место.
Иллас впервые выказал смущение.

1 Следующая страница


Колёса 2

- Наш профсоюз не одобряет стихийных забастовок.
- Черт тебя побери! Тогда сделай так, чтобы забастовки не было!
- Если вы сдержите слово, я поговорю с людьми.
- Разговоры тут не помогут. Ты это знаешь, и я знаю. - Залески в упор глядел на представителя профсоюза. Розовое лицо Илласа слегка побледнело: он явно был не в восторге от перспективы разговора с некоторыми черными активистами при их нынешнем настроении.
Профсоюз, как отлично понимал Мэтт Залески, в подобного рода ситуациях оказывался в сложном положении. Если он не поддерживал черных, то черные могли обвинить профсоюзных лидеров в расовых предрассудках и в том, что они - “лакеи при начальстве”. Однако если профсоюз оказывал им слишком большую поддержку, он мог с точки зрения юридической оказаться в более чем сложном положении, став участником стихийной забастовки. А противозаконные забастовки были анафемой для таких руководителей профсоюза автомобилестроительных рабочих, как Вудкок, Фрейзер, Грейтхауз, Бэннон и другие, создавших себе репутацию людей, которые умеют жестко вести переговоры, но, раз достигнув соглашения, соблюдают его и утрясают разногласия должным путем. Стихийные забастовки расшатывали позицию профсоюза и подрывали его способность добиваться уступок путем переговоров.
- Руководство профсоюза не поблагодарит тебя, если мы не сумеем удержать ситуацию в руках, - продолжал Мэтт Залески. - А добиться этого можно только одним путем: мы должны здесь прийти к соглашению, потом спуститься вниз и объявить о нем.
- Все зависит от того, к какому соглашению мы придем, - сказал Иллас. Но было ясно, что он взвешивает слова Залески.
А Мэтт Залески про себя уже решил, о чем они должны договориться, и знал, что никому из присутствующих это не придется по душе, в том числе и ему самому. Ничего не поделаешь, мрачно думал он, такие уж проклятые наступили времена, что человеку приходится прятать в карман и свою гордость, и убеждения, если он хочет, чтобы завод продолжал работать.
И он решительно объявил:
- Никого не увольняем. Ньюкерк возвращается на свое место, но отныне он будет знать, что руками надо работать, а не махать в воздухе. - Заместитель директора в упор посмотрел на Илласа. - И я хочу, чтоб и ты, и Ньюкерк твердо запомнили, что в следующий раз он вылетает без всяких разговоров. А сейчас, прежде чем он вернется на место, я сам с ним поговорю.
- И ему заплатят за потерянное время? - По лицу профсоюзного босса пробежала победоносная улыбка.
- А он все еще на заводе?
- Да.
Залески помедлил, затем нехотя кивнул.
- О'кей, при условии, что он доработает до конца смены. Но чтоб больше никаких разговоров по поводу замены Фрэнка. - Он повернулся к Паркленду. - Ты же сделаешь то, что мне обещал: поговоришь с парнишкой. Скажи ему, что ты назвал его так по ошибке.
- Иначе говоря, принеси ему извинения, - сказал Иллас.
Фрэнк Паркленд в бешенстве посмотрел на обоих.
- Ну и слизняки же вы оба!
- Полегче! - предупредил его Залески.
- Еще чего - полегче! - Громадина-мастер поднялся на ноги и, возвышаясь над заместителем директора, бросил ему через стол, как плюнул:
- Это ты все думаешь - как бы полегче, потому что слишком ты большой трус, чтоб постоять за то, что, ты знаешь, правильно.
- Я не намерен с этим мириться! - весь налившись краской, взревел Залески. - Хватит! Ты меня слышал?
- Слышал. - В голосе и во взгляде Паркленда было презрение. - Но не нравится мне то, что я слышал, и то, что носом чую.
- В таком случае, может, ты хотел бы, чтоб тебя уволили?
- Может быть, - сказал мастер. - Возможно, в другом месте воздух будет почище.
- Нигде он не чище, - буркнул Залески. - Иной раз всюду воняет одинаково.
Вспышка прошла, и Мэтт Залески уже взял себя в руки. Он вовсе не собирался увольнять Паркленда, это было бы совсем уж несправедливо, да и хорошего мастера найти не так-то просто. Сам Паркленд, сколько бы ни грозился, тоже не уйдет, в этом Залески был уверен. Он знал семейные обстоятельства Фрэнка Паркленда, знал, что тот каждую неделю должен приносить домой получку, да и в компании давно работает, а этим не бросаются.
Но на какое-то мгновение слова Паркленда насчет трусости больно уязвили Залески. Ему хотелось крикнуть, что Фрэнку Паркленду было всего десять лет и он был сопливым мальчишкой, когда он, Мэтт Залески, уже летал на бомбардировщиках над Европой, никогда не зная, в какую минуту его может прострочить зенитным огнем, - пуля прошьет фюзеляж, затем войдет ему в живот, или в лицо, или в бедра - и их “Б-17-Ф” камнем полетит вниз с высоты двадцати пяти тысяч футов и, подобно многим машинам Восьмой воздушной армии, сгорит на глазах у товарищей... “Так что дважды подумай, сынок, кого ты обзываешь трусом, и запомни, что это я, а не ты, отвечаю за работу завода, независимо от того, сколько я при этом глотаю желчи!..” Но ничего этого Залески не сказал, понимая: то, о чем он подумал, было давно и уже не имеет никакого отношения к настоящему, идеи и шкала ценностей изменились, встали на голову; а потом трусость - она ведь бывает разная, и, возможно, Фрэнк Паркленд прав или хотя бы частично прав. И, недовольный собой, Залески сказал собеседникам:
- Пошли вниз, утрясем это дело.
Они вышли из конторки: впереди - Залески, за ним - профсоюзный босс и позади - мрачный, злой Фрэнк Паркленд. Как только они ступили на металлическую лестницу, которая вела с антресолей вниз, в цех, грохот завода оглушающим водопадом обрушился на них.
Лестница обрывалась в том месте, где отдельные узлы приваривались к раме, на которой монтируется готовый автомобиль. Здесь стоял такой звон, что людям, работавшим в нескольких футах друг от друга, приходилось кричать, чтобы объясниться. Вокруг них - вверх и по сторонам - фейерверком разлетались бело-синие искры. В стрекот сварочных агрегатов и пневматических молотков то и дело врывался свист сжатого воздуха, этой животворной крови силовых механизмов. И в центре всей этой суеты, словно божество, требующее поклонения, - безостановочно, дюйм за дюймом, продвигался конвейер.
Троица шла вдоль конвейера - профсоюзный босс нагнал Мэтта Залески и зашагал рядом с ним. Они продвигались быстрее конвейера и теперь шли мимо уже почти готовых машин. Здесь на каждом шасси был установлен силовой агрегат, шасси скользило дальше, и там на него опускался кузов машины, - сборщики говорят в таких случаях:
"Ну, спарились!” Мэтт Залески наметанным глазом окинул конвейер, проверяя, как идут основные моменты операции.
Залески, Иллас и Паркленд шли дальше. Рабочие при их приближении поднимали голову или поворачивались и смотрели на них. Некоторые здоровались, но таких было немного, и Залески отметил, что большинство рабочих - как белые, так и черные - настроены мрачно. В воздухе чувствовалось напряжение, атмосфера была накалена. Так бывает на заводах - иногда без всяких оснований, а иногда по какой-нибудь совсем несущественной причине, словно взрыв где-то назревает и достаточно маленькой трещинки, чтобы пар вырвался наружу. Мэтт Залески знал, что социологи называют это реакцией на противоестественную монотонность.
Профсоюзный босс придал лицу суровое выражение - наверное, чтобы показать, что он лишь по обязанности идет с начальством, но ему это вовсе не по душе.
- Ну как, не скучаешь по конвейеру? - спросил его Залески.
- Нисколько, - сухо ответил Иллас.
Залески не сомневался, что так оно и есть. Посторонние, совершая экскурсию по заводу, часто думают, что рабочие со временем привыкают к шуму, духоте, жаре, к напряженному темпу и бесконечному однообразию работы. Залески не раз слышал, как взрослые посетители говорили пришедшим с ними детям про рабочих, словно про зверей в зоопарке: “Они же привыкли. И обычно довольны своей работой. Они не променяли бы ее ни на что другое”.
Ему всякий раз хотелось крикнуть: “Не верьте этому, дети! Это ложь!"
Залески знал - как знают все связанные с автомобильным производством, - что лишь немногие из тех, кто долго проработал на конвейере, согласились бы трудиться так всю жизнь. Обычно они рассматривают свое пребывание там как нечто временное, пока не подвернется что-то получше. Однако для многих, особенно для тех, у кого нет образования, это неосуществимая мечта. И западня захлопывается. Захлопывается на два замка: с одной стороны, рабочий обрастает обязательствами - женится, появляются дети, плата за квартиру, за обстановку, а с другой - в автомобильной промышленности заработки выше, чем где-либо еще.
Но ни высокие заработки, ни довольно значительные дополнительные льготы не способны компенсировать этот безрадостный, бездуховный труд, физически тяжкий и убийственно монотонный - одно и то же час за часом, изо дня в день. Сам характер работы лишает человека гордости за то, что он делает. Рабочий на конвейере никогда ничего не завершает, не ставит точки: он ни разу не собирает автомобиль целиком, а лишь соединяет какие-то его части - там прикрепил металлическую пластину, тут подложил шайбу под болт. Вечно та же пластина, та же шайба, те же болты. Снова, и снова, и снова, и снова, и снова; при этом условия работы - учитывая грохот и шум - таковы, что исключается какая-либо возможность общения, какой-либо дружеский обмен репликами. По мере того как идут годы, многие хоть и ненавидят свою работу, но смиряются. Есть, правда, такие, которые не выдерживают и сходят с ума. Но любить свою работу никто не любит.
Словом, рабочий на конвейере, будто узник, только и думает о том, как бы вырваться из этого ада. Одной такой возможностью для него является прогул, другой - забастовка. И то и другое вносит разнообразие, нарушает монотонность, а это - главное.
И сейчас заместитель директора понял, что настроение рабочих, возможно, не удастся сломать.
- Помни, - сказал он Илласу, - мы договорились. Я хочу, чтобы ты поставил точку - и быстро. - Представитель профсоюза молчал, и Залески добавил:
- Сегодня ты должен бы радоваться. Ты добился того, чего хотел.
- Не всего.
- Главного.
За этими словами скрывалось одно обстоятельство, о котором оба знали: некоторые рабочие, стремясь удрать с конвейера, старались быть избранными на какую-нибудь освобожденную должность в профсоюзе, с тем чтобы со временем занять в нем руководящий пост. Этот путь совсем недавно избрал и сам Иллас. Но, попав на выборную должность в профсоюз, человек становится уже политической фигурой: он ищет переизбрания и в промежутках между выборами вынужден маневрировать как политик, чтобы добиться благорасположения своих избирателей. А избирают профсоюзного деятеля рабочие, вот он и стремится им угодить. Именно этим был сейчас озабочен Иллас.
- Где же этот тип - Ньюкерк? - спросил его Залески. Они как раз подошли к тому месту конвейера, где утром произошел инцидент.
Иллас кивком указал на открытую площадку, где стояли несколько столов с пластмассовыми крышками и стулья. Здесь рабочие с конвейера завтракали во время перерыва. В стороне были установлены автоматы, отпускавшие кофе, безалкогольные напитки, конфеты. Место это было отделено прочерченной по полу полосой. Сейчас там сидел один-единственный человек - огромный, грузный негр с дымящейся сигаретой в руке - и смотрел на приближавшееся трио.
- Так вот, - обратился Залески к Илласу, - скажи ему, что он может вернуться на свое рабочее место, да не забудь добавить, на каких условиях. Когда закончишь разговор, пусть подойдет ко мне.
- Ладно, - сказал Иллас, шагнул за линию и, улыбаясь, двинулся к столику, за которым сидел великан.
А Фрэнк Паркленд направился прямиком к молодому негру, по-прежнему работавшему на конвейере. И сейчас что-то усиленно ему втолковывал. Тот смущенно слушал, потом робко улыбнулся и кивнул. Мастер тронул парня за плечо и указал на Илласа и Ньюкерка, все еще сидевших на площадке за столиком, пригнувшись друг к другу. Парень снова осклабился. Мастер протянул ему руку; немного помедлив, тот пожал ее. А Мэтт Залески, наблюдая все это, подумал: сумел ли бы он на месте Паркленда так лихо провести это дело?
- Привет, босс! - донесся до Мэтта голос с другой стороны конвейера. Он обернулся.
Голос принадлежал контролеру по внутренней отделке, человеку небольшого росточка, поразительно похожему на Гитлера и давно работавшему на конвейере. Товарищи, конечно, дали ему кличку Адольф, а тот - как звали его на самом деле, Мэтт так и не вспомнил, - словно желая подчеркнуть сходство, даже прикрывал прядью волос один глаз.
- Привет, Адольф! - Мэтт перелез на другую сторону конвейера, осторожно пробравшись между желтой машиной с откидным верхом и серо-зеленым седаном. - Ну, как сегодня кузова - на уровне?
- Бывало и хуже, босс... Помните игры на первенство мира?
- Лучше и не вспоминать.
Игры на первенство мира, как и начало охотничьего сезона в Мичигане, были событиями, которых автомобилестроители страшились больше всего. В эти периоды прогулы достигали апогея - даже мастера и начальники цехов не составляли исключения. Качество резко падало, а когда шли игры на мировое первенство, дело осложнялось еще и тем, что рабочие куда больше внимания уделяли карманным приемникам, чем своей работе. Мэтт Залески помнил, как в 68-м году, во время игр на первенство, которое выиграли “Детройтские тигры”, он мрачно признался своей жене Фриде - это было за год до ее смерти: “Я бы не пожелал даже врагу своему купить собранную сегодня машину”.
- Во всяком случае, с этим заказным все в порядке. - И Адольф (или как там его звали) на секунду вскочил в серо-зеленый седан и тут же из него выскочил. За седаном шла ярко-оранжевая спортивная машина с белыми сиденьями. - Наверняка для блондинки. Я бы не возражал с ней прокатиться, - хихикнул Адольф из машины.
- Я смотрю, ты и так достаточно катаешься, - крикнул ему Мэтт Залески.
- Ну, а после того, как с ней прокачусь, придется меня оттуда силком вытаскивать. - Контролер выскочил из машины, похлопывая себя по ляжкам и осклабясь: юмор на заводе был весьма примитивным.
Заместитель директора усмехнулся в тон ему, понимая, что рабочему за 8-часовую смену не так уж часто удается с кем-нибудь словом перекинуться.
Адольф тем временем нырнул уже в другую машину. Залески был, конечно, прав, заметив, что контролер достаточно катается, - недаром эту работу поручают людям, уже поднаторевшим на конвейере. Однако платят за нее столько же, сколько и всем, и авторитета это человеку не прибавляет, а свои отрицательные стороны имеет. Если контролер - человек добросовестный и делает замечание по поводу плохо выполненной работы, он вызывает злость у других рабочих, и они уж найдут способ осложнить ему жизнь. Да и мастера тоже косо смотрят на излишне старательного контролера, ревниво относясь ко всему, что входит в сферу их компетенции. На мастеров давит начальство - в том числе и Мэтт Залески, - требуя, чтобы они выдавали положенную продукцию, и мастера склонны - да часто так и поступают - игнорировать замечания контролеров. Мастер обычно бросает классическую фразу: “Да пропусти ты”, - и не отвечающая стандартам деталь или машина движется дальше по конвейеру; иной раз ее выловит контроль, отвечающий за качество, а чаще всего - нет.
Залески заметил, что представитель профсоюза и Ньюкерк встали из-за стола.
Он перевел взгляд на конвейер, и внимание его почему-то снова привлек серо-зеленый седан. Он решил перед уходом из цеха повнимательнее обследовать эту машину.
Посмотрев вдоль конвейера, он заметил, что Фрэнк Паркленд стоит неподалеку от своей конторки: по всей вероятности, он решил, что уже сыграл свою роль в разрешении конфликта, и вернулся к работе. “Что ж, - подумал Залески, - наверное, мастер прав, только теперь ему труднее будет поддерживать дисциплину. А черт, у каждого свои проблемы! И пусть Паркленд сам решает свои”.
Залески перешел на другую сторону конвейера и увидел, что Ньюкерк и представитель профсоюза идут к нему. Черный рабочий шел не спеша - сейчас он казался еще больше, чем когда сидел за столиком. Лицо у него было широкое, с крупными чертами - под стать всей фигуре; губы растягивала ухмылка.
- Я сообщил брату Ньюкерку об отмене увольнения, которой я добился для него, - сказал Иллас. - Он согласен вернуться на работу при условии, что ему заплатят за простой.
Заместитель директора кивнул: ему не хотелось лишать Илласа лавров, и если он желает небольшое недоразумение превратить в Битву за Перевал - что ж, пусть, Залески не станет возражать.
- Только ухмылку эту я бы попросил убрать, - сказал он резко, обращаясь к Ньюкерку. - Повода для веселья я тут не вижу. - И добавил, обращаясь к Илласу:
- Ты ему сказал, что в следующий раз дело обернется для него куда печальнее?
- Он все мне сказал, - заявил Ньюкерк. - Не сомневайтесь, больше такое не случится, если не будет повода.
- Что-то ты больно хорохоришься, - сказал Залески. - Ведь тебя только что чуть не выгнали.
- Откуда вы взяли, что я хорохорюсь, мистер? Возмущен я - вот что! Этого вам - никому из вас - никогда не понять.
- Я могу, черт побери, тоже возмутиться - и крепко, когда на заводе беспорядки, от которых страдает работа! - огрызнулся Залески.
- Нет, так возмутиться, чтоб душу жгло, вы не можете. Чтоб ярость кипела...
- Знаешь, лучше ты меня не доводи. А то худо будет. Черный рабочий только покачал головой. Для такого большого человека голос и движения у него были удивительно мягкие, только глаза горели ярким серо-зеленым огнем.
- Вы же не черный, откуда вам знать, какая бывает ярость, какое бывает возмущение... С самого рождения в тебе точно миллион булавок сидит, и, когда какой-нибудь белый назовет тебя “сопляком”, к этому миллиону еще одна булавка прибавится.
- Ну, ладно, ладно, - вмешался профсоюзный босс. - Мы ведь уже договорились. И нечего начинать все сначала.
- А ты заткнись! - рявкнул на него Ньюкерк. Глаза его с вызовом смотрели на заместителя директора.
А Мэтт Залески, кстати не впервые, подумал: “Неужто наш мир совсем обезумел?” Для таких, как Ньюкерк, да и для миллионов других, включая его собственную дочь Барбару, все, что прежде имело значение, - такие понятия, как власть, порядок, уважение, высокие моральные качества, - все это просто перестало существовать. А наглость, которую он уловил сейчас во взгляде и в тоне Ньюкерка, стала нормой поведения. Да и употребленные Ньюкерком слова - “ярость”, “так возмутиться, чтоб душу жгло” - стали расхожими клише наряду с сотнями других выражений вроде: “пропасть между поколениями”, “до чертиков взвинченный”, “распоясавшийся”, “заведенный”. Большинства этих словечек Мэтт Залески не понимал, и чем чаще с ними сталкивался, тем меньше хотел понимать.
Все эти новшества, которые превращали Мэтта в человека отсталого и которых он не в состоянии был постичь, принижали его, создавали гнетущее настроение.
Как ни странно, он поставил сейчас на одну доску этого черного великана и свою прелестную двадцатидевятилетнюю высокообразованную дочь Барбару. Будь Барбара здесь, она, не раздумывая, безусловно, стала бы на сторону Ньюкерка, а не отца. Господи, как бы ему хотелось хоть немного быть в чем-то уверенным!
А он вовсе не был уверен, что справился как надо с создавшимся положением, и, хотя было еще раннее утро, вдруг почувствовал, что страшно устал.
- Отправляйся на свое место! - внезапно сказал он Ньюкерку.
Как только Ньюкерк отошел, Иллас сказал:
- Забастовки не будет. Людей уже оповещают, что она отменяется.
- Мне что, надо сказать “спасибо”? - ядовито спросил Залески. - Поблагодарить вас за то, что меня не прикончили?
Профсоюзный босс пожал плечами и направился к выходу.
А Залески вспомнил про заинтриговавший его серо-зеленый седан - машина уже продвинулась далеко вперед по конвейеру. Но он быстро нагнал ее.
Он проверил документацию, в том числе графики сборки, висевшие в картонной папке спереди на облицовке. Как он и ожидал, это оказалась не просто заказная машина, а машина “для приятеля мастера”.
Тут уж все было совсем особое. И делалось это скрытно на любом заводе, причем такая машина обходилась по крайней мере в несколько лишних сотен долларов. Мэтт Залески, обладавший способностью откладывать в уме крохи разных сведений и потом соединять их, сразу смекнул, для кого предназначается серо-зеленый седан.
Машину готовили для представителя компании по связи с общественностью. По официальным документам заказана была стандартная машина, почти без “добавок”, а седан, как обычно выражались на автомобильном заводе, был ими просто напичкан. Даже при самом поверхностном осмотре Залески обнаружил роскошный руль, многослойные белые шины, изящные колесные диски, светозащитное лобовое стекло, стереофонический магнитофон - ничего этого в спецификации, которую он держал в руке, не значилось. Похоже также, что машину покрывали двойным слоем краски, что, естественно, делало ее более долговечной. Это-то обстоятельство и привлекло внимание Залески.
Объяснение почти наверняка крылось и в некоторых известных Мэтту Залески обстоятельствах. Две недели назад один старший мастер выдавал свою дочь замуж. И этот самый представитель завода по связи с общественностью разрекламировал состоявшееся бракосочетание, поместив фотографии в детройтских и пригородных газетах. Отец невесты был в полном восторге - об этом говорили все на заводе.
Остальное было ясно без слов.
Представитель завода по связи с общественностью без труда заранее узнает, в какой день будет готова его машина. И затем позвонит “приятелю мастера”, который устроил, чтобы к серо-зеленому седану отнеслись на конвейере с особым вниманием.
Мэтт Залески знал, как ему следует поступить. Надо послать за мастером, проверить свои подозрения, а потом написать докладную директору завода Маккернону, которому останется лишь принять по ней решение. Тогда все силы ада будут выпущены наружу, и скандал разрастется, захватит - поскольку в нем замешан представитель по связи с общественностью - даже начальство.
Поэтому Мэтт Залески знал, что никакой докладной он не напишет.
У него и без того хватает проблем. Взять хотя бы эту историю с Парклендом - Ньюкерком - Илласом, да и в его стеклянной клетке наверняка скопилось уже немало дел, помимо тех бумаг, что еще утром лежали на столе. А он знал, что не просмотрел пока ни одной.
Тут Мэтт Залески вспомнил о выступлении Эмерсона Вэйла, этого круглого идиота, которое он слышал в машине по радио, когда около часа назад ехал из Ройял-Оук к себе на завод. Вэйл снова взял на мушку автомобильную промышленность. С каким бы удовольствием Мэтт поставил его на несколько деньков у конвейера поработать в самом горячем месте, и пусть бы сукин сын на себе узнал, что это такое - скольких усилий, огорчений, компромиссов, человеческой усталости требуется, чтобы построить один автомобиль!
И Мэтт Залески, махнув рукой на серо-зеленый седан, пошел прочь. Когда руководишь таким заводом, надо на какие-то вещи закрывать глаза, и это был как раз тот самый случай.
Одно утешение, что сегодня - среда.

Глава 3

В 7.30 утра десятки тысяч людей в Большом Детройте трудились уже не один час, тогда как другие - либо по прихоти, либо в силу характера их работы - еще спали.
Среди тех, кто в это время еще спал, была Эрика Трентон.
Она лежала в широкой французской кровати меж атласных простыней, скользивших по ее упругому молодому телу, и то просыпалась, то снова погружалась в сладкую дремоту, не собираясь по крайней мере еще часок-другой вставать.
Ей снилось, что рядом с ней лежит мужчина - не какой-то определенный, а смутно вырисовывающаяся фигура, - и он ласкает ее, тогда как собственный муж не прикасался к ней уже недели три, а то и месяц.
Мягко покачиваясь на волнах сна между дремой и бдением, Эрика все же сознавала, что не всегда ей удавалось так долго спать. На Багамских островах, где она родилась и жила до того, как пять лет назад вышла замуж за Адама, она часто вставала до зари и помогала отцу столкнуть в воду шлюпку, а потом следила за мотором, в то время как отец ловил рыбу на блесну и солнце вставало. Отец любил свежую рыбу на завтрак, и Эрика в последние годы жизни дома жарила ее, когда они возвращались с уловом.
Следуя уже сложившейся привычке, она и в Детройте сначала поднималась одновременно с Адамом и готовила завтрак, который они вместе ели; он ел всегда жадно и громко нахваливал Эрику, обладавшую природным даром вкусно готовить даже простейшие блюда. Эрика сама пожелала, чтобы у них не было живущей служанки, и была вечно занята, тем более что сыновья Адама, двойняшки Грег и Кэрк, учившиеся неподалеку в подготовительной школе, на конец недели и на каникулы обычно приезжали домой.
В ту пору она еще не была уверена, как ее примут мальчики: Адам развелся с их матерью всего за несколько месяцев до того, как встретил Эрику и начался их стремительный, молниеносный роман. Однако и Грег, и Кэрк сразу приняли новую жену отца - даже с радостью, поскольку в предшествовавшие годы почти не видели родителей: Адам был с головой поглощен работой, а мать мальчиков, Фрэнсина, часто уезжала за границу, да и теперь продолжала подолгу там жить. К тому же по возрасту Эрика не так далеко ушла от мальчиков. Ей тогда только что исполнился двадцать один год; Адам был на восемнадцать лет старше ее, однако разница в возрасте между ними не чувствовалась. Их, естественно, разделяли все те же восемнадцать лет, только теперь - через пять лет - разница в возрасте стала казаться почему-то большей.
Объяснялось это явно тем, что вначале обоими владела всепожирающая страсть. Впервые они познали любовь на залитом лунным светом багамском пляже. Эрика до сих пор помнила теплую, напоенную ароматом жасмина ночь, белый песок, мягко плещущие волны, шуршащие под ветерком пальмы, звуки музыки, плывущей с корабля на якоре в Нассау. Они с Адамом были знакомы тогда всего несколько дней. Адам приехал проветриться после развода к друзьям в Лифорд-Кэй, и они познакомили его с Эрикой в Нассау, в ночном кабаре “Чарли Чарлиз”. Адам провел с Эрикой весь следующий день - и все остальные тоже.
В ту ночь они не впервые были на пляже. Но раньше Эрика противилась близости, а тогда поняла, что не может больше противостоять, и лишь прошептала: “Я боюсь забеременеть”.
А он прошептал в ответ: “Ты выйдешь за меня замуж. Так что это не имеет значения”.
Но она так и не забеременела, хотя потом не раз этого хотела.
Когда они через месяц поженились, их тянуло друг к другу и ночью, и по пробуждении - утром. Даже когда они переехали в Детройт, этот ритуал продолжался, несмотря на то что Адаму приходилось рано вставать, таков уж, как довольно быстро обнаружила Эрика, был распорядок дня человека, занимающего руководящий пост в автомобильной промышленности.
Но по мере того как шли месяцы - а потом и годы, - страсть Адама стала изнашиваться. Эрика и сама понимала, что ни он, ни она не сумеют удержать пылкость чувств, но она никак не ожидала, что охлаждение произойдет столь быстро и будет таким бесповоротным. Она ощутила это особенно остро еще потому, что и другие ее обязанности поубавились: Грег и Кэрк теперь редко приезжали домой, так как оба после мичиганской школы поступили в высшие учебные заведения: Грег - в Колумбийский университет, где он намеревался изучать медицину, а Кэрк - в университет штата Оклахома, где хотел заняться журналистикой.
А она все качалась на волнах... Все еще была между сном и бдением.
В доме, расположенном близ озера Куортон, в северном предместье Бирмингема, царила тишина. Адам давно уехал. Как почти все ответственные работники автомобильной промышленности, он в половине восьмого уже сидел за своим столом в надежде успеть поработать часок до прихода секретарей. Утром Адам, по обыкновению, делал гимнастику, минут десять бегал по улице, потом принимал душ и сам себе готовил завтрак. Эрика перестала этим заниматься после того, как Адам откровенно сказал ей, что еда отнимает у него слишком много времени, - теперь он вечно спешил и глотал все подряд, без разбора, не позволяя себе расслабиться и хотя бы эти четверть часа отдохнуть в ее обществе. И вот как-то утром он ей просто сказал: “Дружок, не надо вставать. Я сам себе приготовлю завтрак”. И приготовил, приготовил и на другой день, и во все последующие дни - так оно и пошло, хотя Эрике и неприятно было сознавать, что по утрам она больше не нужна Адаму, что ее изобретательные меню на завтрак, весело накрытый стол и само присутствие скорее раздражают его, чем доставляют удовольствие.
Эрике становилось труднее и труднее мириться с тем, что Адама все меньше интересовали домашние дела и все больше захлестывала работа. В то же время он был на редкость внимателен к ней. Стоило зазвонить будильнику, как Адам тотчас его выключал, чтобы не разбудить Эрику, и немедля вылезал из постели, хотя еще совсем недавно, проснувшись, они инстинктивно тянулись друг к другу, находя в лихорадочно быстрых объятиях даже больше удовлетворения, чем ночью. И пока Эрика еще лежала, стараясь дышать ровнее, чтобы унять бешеное биение сердца, Адам, вылезая из постели, шептал: “Ну можно ли лучше начать день?"
Но теперь все это было в прошлом. Они никогда уже по утрам не искали близости и редко - по ночам. В любом случае утром они были как чужие. Адам быстро просыпался, стремительно следовал раз навсегда заведенной рутине и - исчезал.
Сегодня утром, услышав, как Адам ходит внизу, Эрика подумала было нарушить установившийся порядок и присоединиться к нему. Но ведь главное для него - скорость: быстрее двигаться и создавать быстроходные машины, для производства которых и существовала его группа планирования, - последним ее детищем был “Орион”, который скоро рассекретят. К тому же человек, столь способный, как Адам, может приготовить себе завтрак так же быстро, как это делает Эрика, - он даже может приготовить его, если потребуется, для полудюжины человек, а такое бывало. Тем не менее Эрика все раздумывала, не встать ли и не выйти ли к нему, когда услышала, как взревел мотор и Адам умчался на своей машине. Значит - опоздала.
Куда исчезли все цветы? Куда девались любовь, жизнь, идеальная пара - Адам и Эрика Трентон, молодые, еще совсем недавно влюбленные друг в друга? Куда, куда?.. И Эрика заснула.

***

Когда она проснулась, дело уже шло к полудню, и водянистое осеннее солнце светило сквозь прорези в жалюзи на веранде.
Снизу доносились постукивание и гул пылесоса - Эрика с облегчением подумала: значит, миссис Гуч, приходившая убирать дом дважды в неделю, уже за работой и она, Эрика, свободна. Можно будет не заниматься домом, хотя последнее время она вообще уделяла ему куда меньше внимания.
У постели лежала утренняя газета. Должно быть, Адам оставил - такое с ним случалось. Взбив повыше подушки, Эрика села в постели - ее длинные светлые волосы тотчас рассыпались по плечам - и развернула газету.
Значительное место на первой полосе было отведено нападкам Эмерсона Вэйла на автопромышленность. Эрика наскоро пробежала глазами почти весь очерк - он не заинтересовал ее, хотя порою у нее самой возникало желание напуститься на автомобильную промышленность. Она никогда не увлекалась автомобилями - даже когда переехала в Детройт, - хоть и очень старалась ради Адама. Ее даже возмущало то, что столь многие автомобилестроители с головой погружаются в свою работу, не оставляя времени ни на что другое. Отец Эрики, старший пилот на одной из воздушных трасс, был знатоком своего дела, но, выйдя из кабины самолета и направляясь домой, все служебные заботы оставлял позади. Его жизненные интересы были сосредоточены вокруг семьи, а потом еще - порыбачить, смастерить что-нибудь из дерева, почитать, поиграть на гитаре, порой просто посидеть на солнышке. Эрика знала, что даже сейчас ее отец и мать проводят гораздо больше времени вместе, чем они с Адамом.
Когда она вдруг объявила о своем намерении выйти замуж за Адама, отец сказал ей: “Ты - сама себе хозяйка и всегда поступала, как хотела. Так что возражать против твоего намерения я не стану, а если бы даже и стал, это ничего бы не изменило, поэтому лучше уж выходи замуж с моего благословения, чем без него. А со временем, может, я привыкну к тому, что у меня зять почти одних со мной лет. Человек он вроде порядочный, мне он нравится. Но об одном я хочу тебя предупредить: он честолюбив, а что такое честолюбие - особенно там, в Детройте, - ты еще не знаешь. И если у вас жизнь не заладится, так по этой причине”. Эрика порой думала: до чего же наблюдателен - и до чего прав - был отец!
Мысли Эрики вернулись к газете и Эмерсону Вэйлу, смотревшему на нее, осклабясь, с фотографии над статьей в две колонки. Интересно, каков этот молодой критик автомобильной промышленности в постели, подумала она и решила: скорее всего никуда не годится. Она слышала, что в его жизни не было женщин - как, впрочем, и мужчин, - хотя ему и пытались приклеить ярлык гомосексуалиста. Просто слишком стало много усталых, истрепанных мужчин. Она небрежно перевернула страницу.
Ничего такого, что удержало бы ее интерес, не было, начиная с международных событий - в мире происходили те же катавасии, что и всегда, - и кончая разделом светской хроники, где мелькали привычные фамилии автомобильных боссов: Форды принимали итальянскую принцессу, Роши были в Нью-Йорке, Таунсенды присутствовали на симфоническом концерте, а Чейпины охотились на уток в Северной Дакоте. На следующей странице Эрика задержалась взглядом на колонке, подписанной “Энн Лэндерс”, и тут же стала мысленно составлять письмо к ней: “Моя проблема, Энн, - обычная проблема замужней женщины. По этому поводу много шутят, но шутки выдумывают люди, с которыми ничего подобного не происходит. А истина чрезвычайно проста: говоря откровенно, мне просто не хватает мужского внимания... Уже давно между мной и мужем ничего нет..."
Нетерпеливо, со злостью Эрика скомкала газету и отбросила одеяло. Выскользнув из постели и подойдя к окну, она резко дернула за шнур - комнату залил дневной свет. Затем она поискала глазами сумку из коричневой крокодиловой кожи, с которой выходила накануне, - сумка лежала на туалетном столике. Эрика порылась в ней, нашла маленькую кожаную книжечку и, листая странички, направилась к телефону, стоявшему у кровати с той стороны, где спал Адам. Она, не раздумывая, быстро набрала номер. Руки у нее дрожали, и она положила книжечку на кровать рядом с собой. Женский голос произнес:
- “Детройтские подшипники и автодетали”. Эрика назвала имя, записанное у нее в книжке такими каракулями, что только она могла их разобрать.
- В каком отделе он работает?
- По-моему, в отделе сбыта.
- Одну минутку.
До Эрики доносился гул пылесоса. Пока он гудит, она могла быть уверена, что миссис Гуч не подслушивает.
В трубке раздался щелчок и послышался другой голос, но не тот, который ей был нужен. Эрика повторила имя нужного ей человека.
- Да, такой тут есть. - Она услышала, как он крикнул:
- Олли! - Затем другой голос:
- Я взял трубку. - И уже гораздо отчетливее:
- Алло!
- Это Эрика. - И уже менее уверенно добавила:
- Вы, наверное, помните.., мы встречались...
- Конечно, конечно, помню. Вы откуда говорите?
- Из дому.
- Дайте ваш номер. Она сказала.
- Повесьте трубку. Я сейчас перезвоню. Эрика ждала и нервничала, не в силах решить, стоит ли вообще снимать трубку, но когда раздался звонок, она тотчас ее взяла.
- Привет, детка!
- Здравствуйте, - сказала Эрика.
- Для особых разговоров нужен и особый телефон.
- Я понимаю.
- Давненько мы не видались.
- Да. Давно. Молчание.
- А ты зачем позвонила мне, детка?
- Ну, я подумала.., что мы могли бы встретиться.
- Для чего?
- Может, пошли бы вместе чего-нибудь выпить.
- Мы уже в прошлый раз пили. Помнишь? Весь день тогда проторчали в этом чертовом баре в гостинице на шоссе Куинс.
- Я знаю, но...
- Ив позапрошлый раз тоже.
- Но ведь тогда мы только в первый раз встретились.
- О'кей, не будем считать тот первый раз. Дамочка раскладывает пасьянс, как считает нужным, - это ее дело. Но уж на второй-то раз мужик рассчитывает добиться чего-то, а не торчать весь день в обжираловке. Потому-то я и спрашиваю: что у тебя на уме?
- Я думала.., если б мы встретились, я бы объяснила...
- Не выйдет.
Она опустила руку, державшую трубку. Да что же это она делает, как можно даже говорить с таком... Есть же другие мужчины. Но где?..
В мембране заскрипело:
- Ты еще туг, детка? Она поднесла к уху трубку.
- Да.
- Послушай, раз ты молчишь, я тебя сам спрошу; ты хочешь, чтоб я переспал с тобой?
Эрика чуть не расплакалась от унижения - она была сама противна себе.
- Да, - сказала она. - Да, этого я и хочу.
- Значит, на этот раз ты уверена. Больше меня не надуешь?
Великий Боже! Он что же, хочет, чтоб она дала ему расписку? Она подумала: “Неужели женщины доходят до такого отчаяния, что способны простить подобную грубость?” Ви-Эилю, За.
- Уверена, что нет, - сказала Эрика.
- Блестяще, детка! А что, если мы с тобой сговоримся на будущую среду?
- Я думала.., может быть, раньше. - Ведь до среды еще целая неделя.
- К сожалению, детка, не выйдет. Через час уезжаю в командировку. В Кливленд на пять дней... - Он хрюкнул. - Надо ведь, чтоб и огайские девочки не скучали.
Эрика принужденно рассмеялась:
- А у вас действительно широкий диапазон действий.
- Еще какой - ты удивишься, когда узнаешь. Она пожала плечами и мысленно ответила: “Нет, не удивлюсь. Больше я уже ничему не удивлюсь”.
- Я позвоню тебе сразу, как вернусь. А ты не остывай, пока меня не будет. - Снова пауза. И потом:
- В среду-то ты будешь в порядке? Ты понимаешь, о чем я говорю?
- Конечно. Неужели вы думаете, я такая дура, что не подумала об этом? - не выдержала Эрика.
- Ты и представить себе не можешь, сколько женщин об этом не думают.
Эрика слушала его так, словно все, что он говорил, относилось не к ней. “Неужели он никогда не пытался сказать женщине что-то приятное, а не мерзость?” - думала она.
- Мне пора, детка! Назад, в соляные копи! Надо денежки зарабатывать!
- Прощайте, - сказала Эрика.
- До скорого.
Она повесила трубку и, закрыв лицо руками, горько заплакала - плакала она долго, молча; по длинным пальцам ручейками стекали слезы.

***

Позже, споласкивая в ванной лицо и гримируясь, чтобы не так заметны были следы слез, Эрика продолжала размышлять: “Должен же быть какой-то выход”.
Вовсе не обязательно встречаться с ним через неделю. Адам, хоть ничего и не знает, все это может поломать.
Достаточно, чтобы в течение этих семи ночей он был хоть однажды с ней близок, и она устоит перед соблазном, потом заставит свою плоть слушать голос разума. Ведь ей хотелось лишь, чтобы ее любили, чтобы она была нужна и чтобы могла в ответ дарить любовь, - к большему она никогда не стремилась. Она ведь все еще любила Адама. И, закрыв глаза, Эрика принялась вспоминать, как они впервые предались любви, как она тогда была нужна ему.

Предыдущая страница 2 Следущая страница


3 Артур Хейли

И Эрика решила, что поможет Адаму. Сегодня ночью - да и в другие ночи, если потребуется, - она все сделает, чтобы его потянуло к ней: вымоет голову, чтобы от волос хорошо пахло, надушится особыми манящими духами, наденет прозрачную ночную сорочку... Стой-ка! Она купит себе новую ночную сорочку - сегодня, тотчас же.., в Бирмингеме.
И она принялась поспешно одеваться.

Глава 4

В красивом сером административном здании, где вполне мог бы располагаться сенат какого-нибудь штата, еще царила тишина, когда Адам Трентон подкатил к нему с улицы на своей кремовой спортивной машине и съехал в подземный гараж. Он круто развернулся, так что взвизгнули шины, поставил машину в свой бокс и, изогнув длинное тело, вылез из-за руля, оставив ключи в зажигании. От вчерашнего дождя на новеньком лаке машины остались пятна, - ее, как всегда, вымоют, заправят и при необходимости произведут мелкий ремонт.
Высшему начальству - в счет дополнительных льгот - каждые полгода полагалась новая машина по выбору, со всеми новинками, какие пожелает будущий владелец, плюс бесплатное горючее и техобслуживание. В зависимости от компании, в которой человек работал, он брал себе одну из люксовых моделей - “крайслер импириэл”, “линкольн”, “кадиллак”. Лишь немногие вроде Адама предпочитали легкие спортивные машины с мощным двигателем.
Адам пошел по черному натертому полу гаража, безукоризненно чистому и сверкающему. Шаги его гулко зазвучали под сводами.
Посторонний наблюдатель увидел бы перед собой высокого, стройного, атлетически сложенного мужчину лет сорока двух, в сером костюме, с удлиненной, чуть наклоненной вперед головой, словно она тянула все тело. Теперь Адам Трентон одевался строже, чем в былые дни, но по-прежнему производил впечатление человека, следящего за модой и предпочитающего яркие тона. У него было живое, с правильными чертами лицо, синие глаза и прямой жесткий рот, чуть подрагивавший в усмешке, - в общем и целом Адам производил впечатление человека сильного, прямого и честного. Впечатление это подтверждалось и его манерой говорить - открыто, напрямик, что часто обезоруживало собеседника: эту тактику он намеренно применял. Шагал он уверенно, твердо, как человек, который знает, куда идет.
В руках у Адама Трентона был символ его высокого положения - чемоданчик, полный бумаг. Он принес их с собой накануне и просидел над ними дома после ужина до самого сна.
Среди нескольких стоявших в гараже машин Адам заметил два лимузина в отведенном для вице-президентов ряду, близ специального лифта, который поднимал прямо на пятнадцатый этаж, где были расположены кабинеты руководящего состава компании. Ближайший к лифту бокс предназначался для машины председателя совета директоров, рядом с ним - для президента компании, за ними располагались машины вице-президентов по степени старшинства. Место, отведенное для машины, соответствовало положению, которое ее владелец занимал в компании. Чем выше его ранг, тем меньшее расстояние он должен был преодолевать от машины до письменного стола.
Один из лимузинов принадлежал шефу Адама - вице-президенту, ведавшему модернизацией продукции, другой - вице-президенту по связи с общественностью.
Адам направился к небольшой лестнице, взбежал по ней, перешагивая через ступеньку, вошел в главный вестибюль и, подойдя к лифту для обычных служащих, нажал на кнопку десятого этажа. Он нетерпеливо ждал, пока сработает электронный механизм, и, как только лифт рванулся вверх, почувствовал неудержимое желание поскорее приняться за работу, которое обычно охватывало его перед началом нового трудового дня. Как почти все эти два года, главное место в его мыслях занимал “Орион”. Будучи в общем-то человеком совершенно здоровым, Адам в последнее время, хоть это и было глупо, нелогично, никак не мог расслабиться, сбросить с себя нервное напряжение.
Вот и сейчас он достал из внутреннего кармана зеленую с черным капсулу, сунул ее в рот и проглотил.
Из лифта Адам направился по тихому, безлюдному коридору, где еще целый час будет пусто, в свой кабинет, расположенный в углу здания, - тоже признак занимаемого им положения, которое лишь немногим уступало рангу вице-президента, что, впрочем, явствовало и из того, где стояла его машина.
Войдя в приемную перед кабинетом, он сразу увидел гору корреспонденции, возвышавшуюся на столе секретарши. Было время, когда Адам, увидев почту, останавливался и перебирал конверты в поисках чего-нибудь интересненького, но он давно уже расстался с этой привычкой - слишком ценил он свое время, чтобы тратить его на такие пустяки. Хорошая секретарша, заявил однажды в присутствии Адама президент компании, обязана “отсеивать из почты всю муть”, чтобы она не попадала на стол начальнику. Она первой должна просматривать все бумаги и решать, что следует переслать в другое место, чтобы начальник мог заниматься разработкой важнейших решений и идей, а не загружал себя мелочами, с которыми вполне могут справиться люди, стоящие на низших ступенях.
Таким образом, лишь немногие из тысяч писем, которые владельцы машин ежегодно адресуют руководителям автомобильных компаний, достигают адресатов. Все письма просматриваются сначала секретаршами, затем отсылаются в отделы, где их разбирают в установленном порядке. Время от времени жалобы и предложения, поступившие в течение года, суммируются и изучаются, но ни один из руководителей автопромышленности не в состоянии был бы познакомиться с каждой из них в отдельности и при этом заниматься своей работой. По назначению попадали лишь те письма, которые ловкий корреспондент адресовал тому или иному руководителю на домашний адрес, что нетрудно сделать, поскольку почти все адреса значатся в “Справочнике именитых горожан”, имеющемся в библиотеках. Тогда уж тот, кому письмо адресовано, или его жена прочтут его, и, если оно содержит интересные факты, делу будет дан ход.
Войдя к себе в кабинет, Адам Трентон сразу увидел оранжевый глазок селектора. Это означало, что ему уже звонил вице-президент по модернизации продукции. Адам нажал на кнопку над горящей лампочкой и стал ждать.
Из селектора раздался металлический голос:
- С чем связана сегодняшняя задержка? Авария на шоссе или проспать изволили?
Адам рассмеялся, но невольно взглянул на стенные часы - они показывали 7.23.
Он нажал на рычажок, соединявший его с кабинетом вице-президента пятью этажами выше.
- Вы же знаете мою беду, Элрой: по утрам просто не могу выбраться из постели.
Вице-президенту по вопросам модернизации продукции редко удавалось загнать Адама в угол, и когда это у него получалось, он уж старался воспользоваться ситуацией.
- А как у вас складывается ближайший час?
- Да есть кое-какие дела, но не очень срочные. Разговаривая, Адам мог наблюдать из окна кабинета за движением транспорта на шоссе. Несмотря на раннюю пору, поток машин был уже довольно велик, хотя и не так велик, как час назад, когда рабочие спешили на заводы к началу дневной смены. Однако вскоре характер движения снова изменится, когда тысячи служащих, завтракающих сейчас дома, сядут в машины и помчатся на работу. Плотность транспортных потоков, прихотливо меняющаяся, словно ветер, всегда завораживала Адама - что неудивительно, поскольку автомобили, которые, собственно, и составляют этот поток, были его idee fixe <Навязчивой мыслью (фр.).>. Он разработал свою систему измерения густоты потока - подобно бофортовской шкале силы ветра - от единицы до десяти и, наблюдая движение транспорта, применял ее. Сейчас, решил он, густота потока равна пяти единицам.
- Мне бы хотелось, чтобы вы поднялись ко мне, - сказал Элрой Брейсуэйт. - Я полагаю, вам известно, что наш приятель Эмерсон Вэйл снова на орбите.
- Да. - Адам прочел сообщение о последних обвинениях Вэйла в “Фри пресс”, прежде чем вылезти из постели, и оставил газету возле спящей Эрики.
- Пресса просит прокомментировать его заявление. На этот раз Джейк считает, что мы должны это сделать.
Джейк Эрлхем был вице-президентом по связи с общественностью, и это его машина уже стояла в гараже, когда Адам приехал.
- Я с ним согласен, - сказал Адам.
- Вроде бы на меня возложили эту обязанность, но мне хочется, чтоб и вы присутствовали на встрече с прессой. Народу будет немного. Кто-то из Ассошиэйтед Пресс, девица из “Ньюсуик”, “Уолл-стрит джорнэл” да Боб Эрвин из “Детройт ньюс”. Мы примем их всех вместе.
- Будут какие-нибудь предварительные указания? - Обычно к пресс-конференциям, проводимым компанией, тщательно готовились: отделы по связи с общественностью разрабатывали списки возможных вопросов, которые изучались руководителями компании. Иной раз даже проводили репетиции, на которых чиновники, занимающиеся связью с общественностью, изображали репортеров. Большую пресс-конференцию обдумывали не одну неделю, так что люди, выступавшие от имени компании, бывали подготовлены к встрече с прессой не хуже президента США, а порой и лучше.
- Никаких предварительных указаний не будет, - сказал Элрой Брейсуэйт. - Мы с Джейком решили на этот раз не натягивать поводья. Будем отвечать согласно нашему разумению. И вы - тоже.
- Хорошо, - сказал Адам. - Вы хотите, чтоб я сейчас к вам зашел?
- Минут через десять. Я вам позвоню.
Адам выгрузил из чемоданчика бумаги, над которыми трудился вчера вечером дома, затем записал на диктофон инструкции своей секретарше Урсуле Кокс, которая со свойственной ей деловитостью займется всем этим, как только придет. Большая часть бумаг, которые он просматривал дома, как и инструкции Урсуле, относилась к “Ориону”. Как заведующий бюро по созданию новых марок автомобилей, Адам был связан с этой все еще засекреченной моделью и как раз сегодня должен был присутствовать на серии решающих испытаний, включая вибрационно-шумовые характеристики “Ориона”, на автодроме компании в тридцати милях от Детройта. По окончании испытаний Адаму предстояло решить дальнейшую судьбу этой модели, и он сговорился поехать на автодром с коллегой-дизайнером. Сейчас в связи с неожиданно назначенной пресс-конференцией он оставил Урсуле инструкцию перенести посещение автодрома на более поздний час.
Пожалуй, решил Адам, до начала пресс-конференции надо перечитать то, что наговорил Эмерсон Вэйл. В “предбаннике” вместе с горой почты лежали утренние газеты. Адам взял “Фри пресс” и “Нью-Йорк тайме” и, вернувшись к себе, разложил газеты на столе - на сей раз ему предстояло пункт за пунктом запомнить все, что сказал Вэйл накануне в Вашингтоне.
Адам однажды встречался с Вэйлом, когда журналист приезжал для выступления в Детройт. Как и многие люди, имеющие отношение к автомобильной промышленности, Адам из любопытства пошел его послушать, и еще до собрания ему представили Вэйла. К удивлению Адама, это оказался на редкость приятный молодой человек, вовсе не наглый и не колючий. И позже, во время выступления, Вэйл держался с достоинством, говорил легко и свободно, умело выстраивая доводы. Адам вынужден был признать, что Вэйл производит впечатление на слушателей и, судя по аплодисментам, которыми его наградили, большая часть присутствующих полагала, что не зря заплатила за входной билет.
У него был только один недостаток. Для любого специалиста многие его доводы выглядели столь же зыбкими, как продырявленная лодка.
Нападая на высокотехничную отрасль промышленности, Вэйл выказывал отсутствие элементарных технических знаний и часто ошибался, описывая функции того или иного механизма. Его суждения с инженерной точки зрения могли быть по-разному интерпретированы, Вэйл же рассматривал их лишь под одним углом зрения - тем, который больше его устраивал. Нередко он просто оперировал общими словами. И хотя был человеком юридически образованным, однако пренебрегал элементарными правилами дискуссии, не подкрепляя свои доводы доказательствами. Домыслы, слухи, неподтвержденные высказывания выдавались им за факты; порой же, по мнению Адама, он искажал факты намеренно. Он вытаскивал из прошлого ошибки, допущенные при создании автомобиля, - ошибки, давно признанные и исправленные. Он выдвигал обвинения, основанные всего лишь на письмах, адресованных ему недовольными обладателями автомобилей. Понося автопромышленность за плохие модели, неквалифицированное исполнение и отсутствие заботы о безопасности, Вэйл не учитывал ни одной из проблем, с которыми сталкивались автостроители, как и наметившиеся в последнее время стремления улучшить дело. Все у автомобилестроителей было плохо - Вэйл видел с их стороны лишь равнодушие, небрежение и подлость. Эмерсон Вэйл выпустил книгу под названием “Американский автомобиль: ненадежность в любых обстоятельствах”. Книга была ловко написана - автор ведь обладал умением удерживать внимание читателя и слушателя - и попала в списки бестселлеров, благодаря чему Вэйл многие месяцы находился в центре внимания общественности.
Но постепенно, поскольку ему в общем-то нечего было больше сказать, он начал сходить со сцены. Имя его стало все реже появляться в газетах, а потом на какое-то время исчезло совсем. Это отсутствие внимания побудило Вэйла снова активизироваться. Реклама была необходима ему как наркотик, и он, казалось, готов был выступать по любому поводу, лишь бы его имя снова оказалось у всех на языке. Объявив себя “защитником интересов потребителя”, он обрушился с новыми нападками на автопромышленность, утверждая, что в определенных моделях машин есть серьезные дефекты; пресса подхватила это, а потом выяснилось, что многое - чистый вымысел. Вэйл убедил одного сенатора привести сведения о бюджете автопромышленности, которые, как вскоре было доказано, оказались неточными до абсурда, так что сенатор попал в совершенно идиотское положение. Вэйл обычно звонил репортерам больших ежедневных газет - за их счет и притом иногда ночью - и сообщал определенные факты с таким расчетом, чтобы в будущей статье как бы между прочим фигурировало имя Эмерсона Вэйла, однако, когда эти факты подвергали проверке, все разваливалось словно карточный домик. В итоге пресса, считавшая, что от Вэйла всегда можно получить интересную информацию, стала с недоверием относиться к нему, а некоторые репортеры перестали верить ему вообще.
Сам Эмерсон Вэйл - как и его предшественник по критике автопромышленности Ральф Нейдер <Ральф Нейдер - известный американский адвокат, выступавший с критикой детройтских промышленников. Ему удалось доказать, что в погоне за прибылями автомобильные компании выпускают машины с серьезными конструктивными дефектами, значительно увеличивающими возможность катастроф.> - никогда не признавал своих ошибок и не приносил извинений, хотя даже такая крупная корпорация, как “Дженерал моторс”, извинилась однажды перед Нейдером за то, что влезла в его личную жизнь. А Вэйл продолжал нагромождать против всех автомобилестроителей одно обвинение на другое, и порой, как, например, своим вчерашним выступлением в Вашингтоне, ему по-прежнему удавалось привлечь к себе внимание всей страны.

***

Адам сложил газету. Взглянув на улицу, он заметил, что интенсивность транспортного потока увеличилась до шести единиц.
В этот момент засигналил селектор. - Четвертое сословие уже явилось, - раздался голос вице-президента по модернизации продукции. - Не желаете ли присоединиться?
Поднимаясь на лифте, Адам подумал, что непременно надо будет позвонить днем жене. Он чувствовал, что Эрика несчастна, и это отражалось на их семейной жизни: ему стало гораздо труднее с ней, чем в первые годы их столь удачного супружества. Адам сознавал, что в какой-то мере виноват сам, виновата его усталость в конце дня. Хорошо бы Эрике почаще выбираться из дому и научиться самой развлекать себя. Он всячески поощрял ее в этом и заботился о том, чтобы у нее не было недостатка в деньгах. По счастью, денег хватало, потому что он неуклонно шел вверх, а сейчас его ожидало и еще более высокое назначение, чему любая жена должна только радоваться.
Адам, конечно, понимал: Эрика обижается на то, что он столько времени и энергии отдает работе, но ведь она уже пять лет замужем, пора бы и смириться - мирятся же другие жены.
Иной раз ему приходило в голову, что, может быть, он совершил ошибку, женившись на женщине намного моложе себя. Правда, в интеллектуальном отношении они очень подходили друг другу. Эрика была намного умнее и развитее своих сверстниц и, по наблюдениям Адама, редко находила общий язык с более молодыми людьми.
Словом, чем больше он думал, тем больше приходил к выводу, что между ними скоро все наладится.
Однако на пятнадцатом этаже, едва вступив на территорию “верховного командования”, Адам тотчас отбросил все мысли о личных делах.

***

В большом кабинете вице-президента по модернизации продукции Джейк Эрлхем, вице-президент по связи с общественностью, представлял друг другу собравшихся. Эрлхем, коренастый, лысый, многие годы был журналистом; сейчас он очень походил на чопорного мистера Пиквика. Он всегда был с трубкой - либо курил, либо жестикулировал ею. Сейчас при виде Адама Трентона он приветственно ею взмахнул.
- Вы, очевидно, знакомы с Моникой из журнала “Ньюсуик”?
- Да, мы встречались. - Адам кивнул маленькой брюнетке, уже усевшейся на диване. Скрестив стройные ноги, держа в руке лениво дымившуюся сигарету, она холодно улыбнулась в ответ: детройтские сердцееды зря стараются - ее, жительницу Нью-Йорка, этим не возьмешь.
Рядом с представительницей “Ньюсуик” на диване сидел цветущий мужчина средних лет по имени Хэррис - журналист из “Уолл-стрит джорнэл”. Адам пожал ему руку, затем поздоровался с представителем Ассошиэйтед Пресс, нервным молодым человеком, державшим пачку копирки в руке, - он с явным нетерпением дожидался начала пресс-конференции. Последним был лысый добродушный Боб Эрвин из “Детройт ньюс”.
- Привет, Боб, - поздоровался Адам.
Он знал Боба Эрвина лучше всех остальных - тот вел ежедневную рубрику, освещая положение дел в автомобильной промышленности. Это был человек, хорошо осведомленный, и его уважали, хотя он и не принадлежал к числу льстецов и при случае мог засадить иголку под ноготь. В прошлом Эрвин не раз в своих статьях поддерживал Ральфа Нейдера и Эмерсона Вэйла.
Элрой Брейсуэйт, вице-президент по модернизации продукции, опустился в свободное кресло. И любезно осведомился:
- Ну-с, кто начнет?
Из-за тщательно причесанной гривы седых волос ближайшие сотрудники прозвали Брейсуэйта Серебристым Лисом; сейчас он был в модном облегающем костюме и рубашке с огромными запонками. Одевался он под стать окружающей обстановке. Как и все кабинеты вице-президентов, помещение, где работал Брейсуэйт, было особо спланировано и обставлено: стены здесь были обшиты панелями из африканского дерева, вдоль окон свисали парчовые портьеры, а под ногами расстилался толстый ковер. Чтобы занять столь высокое положение в автомобильной промышленности, надо долго и упорно пробивать себе дорогу. Но уж если ты этого достиг, условия для работы тебе создают отличные: огромный кабинет с примыкающей гардеробной и спальней, выше этажом - личная столовая, а также финская баня с массажистом, в любую минуту готовым приступить к своим обязанностям.
- Может быть, сначала предоставим слово даме? - предложил Джейк Эрлхем, примостившийся сзади, на подоконнике.
- Идет, - откликнулась брюнетка из “Ньюсуик”. - Какую еще жалкую отговорку вы придумали, чтобы оттянуть серьезную разработку двигателя, который не отравлял бы воздух?
- Никаких отговорок у нас нет, - заявил Серебристый Лис. Выражение лица его не изменилось, только голос зазвучал чуть резче. - А кроме того, эта работа уже проделана неким Джорджем Стивенсоном, и нам не кажется, что с тех пор достигнут сколько-нибудь существенный прогресс.
Корреспондент АЛ надел очки в тонкой оправе - в глазах его светилось раздражение.
- О'кей, значит, комедия начинается сначала. Получим мы все-таки прямые ответы на наши вопросы или нет?
- Думается, мы обязаны вам их дать, - сказал Джейк Эрлхем. И извиняющимся тоном добавил:
- Я совсем забыл: ведь телеграфные агентства должны рано сдавать материал, чтобы он попал в дневные газеты на Восточном побережье.
- Спасибо, - поблагодарил корреспондент АП и, обращаясь к Брейсуэйту, сказал:
- Мистер Вэйл обвинил вчера автомобильные компании в сговоре и прочих грехах на том основании, что они ничего толком не делают для создания двигателя, который мог бы заменить нынешний двигатель внутреннего сгорания. Кроме того, он заявил, что сейчас уже существуют паровые и электрические двигатели. Могли бы вы сказать нам что-нибудь по этому поводу?
Серебристый Лис кивнул.
- То, что паровые и электрические двигатели, как утверждает мистер Вэйл, уже существуют, - это правда. Причем существуют разные виды таких двигателей, несколько штук есть и у нас, в нашем испытательном центре. Но Вэйл не сказал другого - то ли потому, что не хотел нарушать стройность своих доводов, то ли потому, что не знал: дело в том, что в обозримом будущем нет ни малейшей надежды создать недорогой, легкий и надежный паровой или электрический двигатель для автомобиля.
- И долго еще нам ждать?
- Все семидесятые годы. К восьмидесятым может появиться что-то новое, однако не исключено, что двигатель внутреннего сгорания, конечно, более совершенный, почти не загрязняющий воздух, все еще будет занимать главенствующее место.
- Да, но ведь было уже немало напечатано всяких новостей о разных двигателях... - вставил корреспондент “Уолл-стрит джорнэл”.
- Вы абсолютно правы, - сказал Элрой Брейсуэйт, - но только большинство из этих новостей следовало бы печатать в разделе юмора. Вы уж меня извините, но газетчики - самые легковерные люди на свете. Возможно, они хотят быть такими - наверно, так у них статьи получаются интереснее. Ведь достаточно какому-нибудь изобретателю - не важно, гений он или свихнувшийся чудак, - объявить, что он сделал уникальнейшее открытие, и сообщить об этом прессе, как на другой же день во всех статьях только и разговору, что это, “по-видимому”, большой рывок вперед, что это, “по-видимому”, путь в будущее. Повторите это несколько раз, чтобы публика почаще натыкалась на сообщения об открытии, - и все решат, что это истинная правда, да и сами газетчики, наверно, начинают верить тому, о чем пишут. Вот такая туфта и побудила многих в нашей стране поверить, что у них в гараже скоро будут стоять машины с паровыми или электрическими двигателями, а то, может быть, и неким гибридом. - Серебристый Лис с усмешкой посмотрел на своего коллегу по связи с общественностью - тот заерзал, теребя в руках трубку. - Успокойтесь, Джейк. Я не собираюсь нападать на прессу. Стараюсь лишь обрисовать перспективу.
- Рад слышать, - сухо произнес Джейк Эрлхем. - А то я уже начал было сомневаться.
- А не может так быть, что вы чего-то недоучитываете, мистер Брейсуэйт? - упорствовал корреспондент АП. - Есть вполне уважаемые люди, которые очень верят в силу пара. И некоторые крупные организации, помимо автокомпаний, работают в этой области. К примеру, калифорнийские власти выделили немало средств, чтобы выпустить на дороги целую армаду машин с паровыми двигателями. И в законодательное собрание внесено предложение через пять лет вообще запретить эксплуатацию машин с двигателем внутреннего сгорания.
Брейсуэйт решительно затряс своим седым коком.
- На моей памяти только один достойный человек - Билл Лир - верил в будущее машины с паровым двигателем. Но и он публично отрекся от своей веры, сказав, что это “предельно нелепо”.
- Но с тех пор он изменил свое мнение, - заметил корреспондент АП.
- Конечно, конечно! И всюду таскает с собой шляпную коробку, в которой будто бы находится его новый паровой двигатель. Но мы-то знаем, что у него там лишь сердечник двигателя, а это все равно что взять свечу зажигания и сказать: “Вот он - двигатель для современных машин”. При этом господин Лир и прочие не упоминают, что, помимо двигателя, нужны еще камеры сгорания, котел, конденсатор, рекуперационные вентиляторы - словом, изрядное количество тяжелого, дорогостоящего, крупноформатного оборудования, эффективность которого пока еще трудно определить.
- Не забудьте про машины с паровыми двигателями, финансируемые штатом Калифорния... - вставил Джейк Эрлхем.
Серебристый Лис кивнул:
- Да, да, Калифорния. Штат, безусловно, тратит на это немало денег - кто не раскошелился бы? Ну что ж, если вы сами и полмиллиона других людей готовы платить за свои машины на тысячу долларов больше, возможно - только лишь возможно, - мы создадим вам паровой двигатель со всеми его минусами и возникающими в связи с этим проблемами. Но у большинства наших покупателей - как и у большинства покупателей наших конкурентов, о которых мы не можем не думать, - нет лишних денег, чтобы швырять их на ветер.
- Вы обходите молчанием машины с электрическим двигателем, - заметил представитель “Уолл-стрит джорнэл”.
- На это ответите вы, - мотнул головой в сторону Адама Брейсуэйт.
- Машины, работающие на электричестве, уже существуют, - начал Адам, обращаясь к репортерам. - Вы видели тележки, разъезжающие на полях для игры в гольф, а скоро появится и двухместная машина, на которой можно будет совершать непродолжительные поездки за покупками или в других целях. Но пока она будет дорого стоить и, естественно, не получит широкого распространения. У нас уже существуют экспериментальные грузовики и машины с электротягой. Вся беда в том, что, если запустить их в эксплуатацию, нам придется заполнять большую часть полезной внутренней площади тяжелыми батареями аккумуляторов, а это бессмысленно.
- А миниатюрные легкие батарейки - цинк с воздухом или небольшие топливные элементы, - когда придет их черед? - поинтересовался корреспондент АП.
- Вы забыли еще про сернистую соду, - напомнил Адам. - Об этом тоже немало говорят. Однако, к сожалению, пока только говорят - и ничего больше.
- Мы уверены, - вставил Элрой Брейсуэйт, - что дело с батареями все-таки сдвинется с места и нам удастся заключить необходимую массу энергии в малогабаритные контейнеры. В будущем городской транспорт, несомненно, будет широко использовать машины, работающие на электричестве. Однако исходя из реальных данных мы считаем, что это произойдет не раньше восьмидесятых годов.
- Кроме того, если вы думаете, что проблема загрязнения воздуха с появлением машин на электрическом двигателе будет разрешена, - заметил Адам, - то вы забываете об одном обстоятельстве. Любые аккумуляторы требуют подзарядки. А когда сотни тысяч машин будут питаться электроэнергией, потребуется куда больше генераторных установок, чем сейчас, и все они будут отравлять воздух. А поскольку предприятия, вырабатывающие электроэнергию, обычно строят в пригородах, туда переместится весь смог из городов.
- А не кажется ли вам, что это малоубедительная отговорка? - Высокомерная брюнетка из “Ньюсуик”, сидевшая скрестив ноги, переменила позу и без особого успеха одернула юбочку, обнажавшую значительную часть красивых бедер. И мужчины один за другим опустили глаза к краю ее юбки. - Разве этим можно объяснить отсутствие эффективной программы по созданию добротного и недорогого двигателя - будь то парового, или электрического, или обоих сразу? А ведь именно благодаря такой программе мы добрались до Луны, не так ли? - И задиристо добавила:
- Хочу напомнить, что я об этом уже спрашивала.
- Я помню, - сказал Элрой Брейсуэйт. В противоположность другим мужчинам он не отвел взгляда от края ее юбки, а намеренно в упор глядел на ноги корреспондентки. Несколько секунд царило молчание - многие женщины на месте брюнетки заерзали бы, застеснялись. Она же держалась все так же спокойно, уверенно, всем своим видом давая понять, что ее это нимало не смущает. По-прежнему не отрывая взгляда от ее ног, Серебристый Лис медленно произнес:
- Так о чем вы спрашивали, Моника? Повторите.
- По-моему, вы отлично знаете о чем. Только тут Брейсуэйт понял, что его переиграли, и поднял голову.
- Ах да! - вздохнул он. - Про Луну. Знаете, бывают дни, когда я искренне жалею, что мы до нее добрались. Ведь появился еще один штамп. Теперь, если в какой-нибудь области “буксует” инженерная мысль, можете не сомневаться, наверняка вам скажут: “Добрались же мы до Луны, верно? Так неужели мы такую пустячную задачу не можем решить?"
- Если бы Моника об этом не спросила, я бы спросил, - заметил журналист из “Уолл-стрит джорнэл”. - Так почему же все-таки мы не можем создать двигатель, о котором идет речь?
- Ну хорошо, я вам сейчас объясню, - взорвался вице-президент. - Не говоря уже о том, что люди, связанные с космосом, имеют неограниченные средства (чего мы не имеем), у них была цель: добраться до Луны. Вы же требуете от нас - исходя из того, что вы смутно слышали или читали, - чтобы мы вынь да положь во что бы то ни стало создали электрический или паровой двигатель для автомобиля. Так вот, должен вам сказать, что лучшие инженерные умы в нашем деле не считают это не только практически целесообразным, но даже просто стоящим. У нас есть несравненно более интересные идеи и другие цели.
Брейсуэйт провел рукой по своей седой голове и кивнул Адаму, как бы передавая ему слово. Похоже было, что все это начинало надоедать вице-президенту.
- Мы убеждены, - сказал Адам, - что можно лучше, быстрее и гораздо дешевле добиться меньшего загрязнения воздуха - если иметь в виду загрязнение воздуха автомашинами - путем совершенствования ныне существующего двигателя внутреннего сгорания, улучшения контроля за выхлопными газами и сгоранием горючего... - Говорил он намеренно тихо. - Возможно, - добавил он, - это звучит не столь эффектно, как идея создания парового или электрического двигателя, но за этим - живая научная мысль.
- Давайте забудем о машинах с электрическим и паровым двигателем, - впервые раскрыл рот Боб Эрвин из “Детройт ньюс”, - но вы не можете не признать, не так ли, что, до того как появились Нейдер, Эмерсон Вэйл и им подобные, в автомобильной промышленности никого не интересовало, отравляете вы воздух или нет!
Это было произнесено самым небрежным тоном;
Эрвин спокойно глядел на Адама сквозь очки, но тот понимал, что это - взрывчатка. Он чуть помедлил и сказал:
- Да, это так.
Трое других репортеров с изумлением уставились на него.
- Значит, насколько я понимаю, - тем же небрежным тоном продолжал Эрвин, - мы собрались сегодня здесь благодаря Эмерсону Вэйлу, иными словами, благодаря критику автомобильного дела. Так?
- Мы собрались сегодня, - вмешался Джейк Эрлхем со своего места на подоконнике, - потому что ваши редакторы - а в вашем случае вы сами, Боб, - попросили нас ответить на некоторые вопросы, и мы согласились. Мы понимали, что некоторые из этих вопросов будут касаться утверждений мистера Вэйла, но мы не созывали пресс-конференцию из-за мистера Вэйла.
- Не слишком ли казуистично, а, Джейк? - усмехнулся Боб Эрвин.
- Возможно, - пожал плечами вице-президент по связи о общественностью.
С самого начала Джейк Эрлхем сидел с мрачным видом, и, глядя на него, Адам подозревал, что он считает созыв этой неофициальной пресс-конференции не такой уж удачной затеей.
- В таком случае, - сказал Эрвин, - я полагаю, мой следующий вопрос будет вполне резонным, Адам. - Эрвин, казалось, призадумался и заговорил нерешительно, подыскивая слова, но те, кто знал его, прекрасно понимали, сколь обманчиво это впечатление. - Как по-вашему, критики автомобилестроения - скажем, Нейдер с его заботой о безопасности движения - играют полезную роль?
Вопрос был простой, но он был так поставлен, что не увильнешь от ответа. Адаму хотелось возмутиться, сказать Эрвину: “Ну чего ты ко мне пристал?” Потом он вспомнил наказ Элроя Брейсуэйта: “Будем отвечать согласно нашему разумению”.
И Адам спокойно ответил:
- Да, они сыграли определенную роль. В смысле безопасности Нейдер так двинул автомобильную промышленность под зад, что она с воплем влетела во вторую половину двадцатого века.
Все четыре репортера записали его слова. Пока они писали, Адам быстро прокрутил в голове то, что он сказал, и представил себе, что может за этим последовать. Он отлично знал, что многие в автопромышленности согласятся с ним. Сильная когорта более молодых сотрудников, да и множество людей на самых верхних ступенях иерархии считали, что жизнь за последние годы показала всю справедливость доводов Вэйла и Нейдера, несмотря на перегибы и неточности. Автостроители, создавая новые модели машин, действительно меньше всего думали о безопасности, они действительно сконцентрировали все внимание на спросе, действительно противились переменам, пока их не вынудили правительственные постановления или угроза появления таковых. Такое создавалось впечатление, точно автомобилестроители как бы опьянели от своей всесильности и могущества и вели себя как Голиафы, пока не появился Давид в виде Ральфа Нейдера, а потом - Эмерсона Вэйла.
Сравнение с Давидом и Голиафом, подумал Адам, очень точное. Особенно в отношении Нейдера: ведь он один, ни на кого не опираясь, с поразительным мужеством повел наступление на всю автомобильную промышленность США с ее огромными ресурсами и сильным лобби в Вашингтоне и там, где многие до него терпели поражение, сумел добиться того, что автостроители вынуждены были повысить уровень безопасности машин и был принят закон, исходящий из интересов потребителя. То обстоятельство, что Нейдер, будучи полемистом, занимал, как все полемисты, крайние позиции, часто перебарщивал, был беспощаден и порой неточен, не уменьшало его заслуг. Только человек пристрастный мог отрицать, что Нейдер оказал публике ценную услугу. Более того: чтобы оказывать подобные услуги вопреки всем и вся, необходимы люди типа Нейдера.
- Насколько мне известно, мистер Трентон, - вставил корреспондент “Уолл-стрит джорнэл”, - ни один из руководителей автопромышленности еще ни разу публично этого не подтверждал.
- Если никто до сих пор этого не говорил, - сказал Адам, - может быть, настало время сказать.
Показалось это ему или Джейк Эрлхем, внешне поглощенный своей трубкой, действительно вдруг побледнел? Заметил Адам и то, что Серебристый Лис насупился, но - какого черта: если потребуется, он потом поспорит с Элроем. Адам никогда не занимался “поддакиванием”. В автопромышленности так карьеры не сделаешь: те, кто воздерживался от откровенных высказываний, боясь, неодобрения вышестоящих или опасаясь за свое место, редко поднимались выше средних ступенек лестницы. И Адам никогда не держал своего мнения при себе, считая, что прямота и честность лишь принесут пользу его хозяевам. Главное, рассуждал он, - оставаться самим собой. Со стороны людям казалось, что все автомобилестроители скроены по одному образцу, словно вырезаны из теста одинаковыми формочками для печенья. Ничто не могло быть дальше от истины. Да, конечно, руководители автомобильной промышленности обладали определенными общими чертами - честолюбием, напористостью, организаторским даром, трудолюбием. Но помимо перечисленных выше качеств, у каждого были свои индивидуальные черты, каждый был более чем эксцентричен, более чем гениален и с множеством причуд.
Так или иначе, слово вылетело - назад его уже не вернешь. Но можно ведь дать примечание.
- Если вы намерены меня цитировать, - Адам внимательно оглядел сидевший перед ним квартет, - то следует сказать еще кое-что.
- А именно? - Вопрос задала девица из “Ньюсуик”. Она, казалось, чуть пооттаяла и сейчас, потушив сигарету, усердно записывала. Адам украдкой взглянул на нее: юбка по-прежнему задрана, а ноги в прозрачных серых чулках выглядят еще привлекательнее. Адам почувствовал, как в нем пробуждается интерес, но заставил мысли следовать другим руслом.
- Во-первых, - сказал он, - критики свое дело сделали. Автомобилестроители больше чем когда-либо озабочены проблемой безопасности, и эта проблема никуда от нас не уходит. Кроме того, мы теперь больше ориентируемся на покупателей. Какое-то время назад этого не было. Похоже, что мы, сами того не понимая, проявляли небрежение и безразличие к покупателям. Теперь же этого больше не наблюдается, вот почему Эмерсоны Вэйлы так пронзительно вопят и говорят порой глупости. Если стать на их точку зрения, автомобилестроители всегда все делают плохо. Возможно, поэтому Вэйл и ему подобные до сих пор никак и не могут признать - и это во-вторых, - что автомобильная промышленность вступила в совершенно новую эру.
- Если это так, - спросил корреспондент АП, - то не считаете ли вы, что критики автомобильного дела вынудили вас к этому?
Адам постарался сдержать раздражение. Право же, иной раз критику автомобилестроения превращают в некий фетиш, безоговорочный культ - и не только профессионалы вроде Вэйла.
- Они помогли нам, - признал он, - определить направление и цели, особенно в том, что касается безопасности и загрязнения воздуха, но они не имели никакого отношения к технической революции, которая неизбежно должна была наступить. Поэтому ближайшие десять лет представляются всем, кто работает в нашем деле, куда более интересными, чем минувшие полвека.
- В каком отношении? - спросил корреспондент Ассошиэйтед Пресс, взглянув на часы.
- Кто-то упомянул здесь про новые открытия, - сказал Адам. - Самые важные новшества, которые уже можно предвидеть, будут связаны с материалами, что позволит нам к середине или к концу семидесятых годов создать совершенно новый вид машин. Возьмите, к примеру, металлы. На смену сплошной стальной конструкции, которая используется сейчас, придет сотовая: она будет более прочной, более упругой и в то же время несравненно более легкой, а это позволит экономить на топливе. К тому же она будет более ударопрочной, следовательно, машины станут надежнее. Затем появятся новые металлические сплавы для моторов и агрегатов. Мы предвидим появление такого сплава, который в течение нескольких секунд выдержит температурные перепады от ста до двух тысяч градусов по Фаренгейту при минимальном расширении. Мы будем внедрять эти материалы, чтобы исключить неполное сгорание топлива, из-за которого и происходит сейчас загрязнение воздуха. Кроме того, ведутся работы над созданием такого металла, который обладал бы способностью “запоминать” свою первоначальную форму. Если, например, вы погнете крыло или дверцу, достаточно будет подвергнуть эту деталь высокотемпературной обработке, и металл восстановится в своей прежней форме. Мы рассчитываем также на создание такого сплава, который позволил бы производить дешевые, прочные и высококачественные роторы для газотурбинных двигателей.
- Вот за этим надо особенно внимательно следить, - вставил Элрой Брейсуэйт. - Если мы когда-нибудь расстанемся с двигателем внутреннего сгорания, ему на смену скорее всего придет газотурбинный двигатель. Однако создание такого автомобиля наталкивается на множество технических проблем: эта машина будет приемлема только в том случае, если турбина будет обеспечивать достаточную мощность, что, в свою очередь, поставит вопрос о дорогостоящем охладителе, если вы не захотите заживо сжигать пешеходов. Но все это вполне разрешимые проблемы, и мы над ними сейчас работаем.
- О'кей, насчет металлов все ясно, - произнес журналист из “Уолл-стрит джорнэл”. - А что нового в других областях?
- Скоро в каждой машине появится одна существенная деталь - компьютер. - Адам взглянул на корреспондента Ассошиэйтед Пресс. - Он будет совсем маленький - не больше отделения для перчаток.
- А для чего он?
- Да почти для всего. Он будет контролировать режим двигателя - состояние свечей, подачу горючего и прочее. Будет следить за выхлопными газами и предупреждать о загрязнении воздуха. Это явится настоящей революцией и во многих других областях.
- Например? - спросила журналистка из “Ньюсуик”.
- Компьютер будет думать за водителя и исправлять его ошибки прежде, чем тот сообразит, какую промашку он допустил. Компьютер будет управлять тормозами с независимым приводом на каждое колесо в отдельности, чтобы при заносе машина сохраняла устойчивость. На автомобилях будут установлены радары, которые просигналят водителю, если идущая впереди машина вдруг снизит скорость или вы сами слишком приблизитесь к ней. В критической дорожной обстановке компьютер автоматически погасит скорость вашей машины и притормозит ее, и, поскольку компьютер реагирует на все быстрее, чем человек, это приведет к сокращению числа аварий. На шоссе можно будет подключаться к автоматическому радарному устройству, регулирующему транспортные потоки, а недалек и тот день, когда наземный транспорт будет контролироваться с помощью космических спутников.
Адам поймал одобрительный взгляд Джейка Эрлхема и сразу понял, почему тот так на него посмотрел. Ему удалось перехватить инициативу в этой беседе, то есть применить ту тактику, на которой всегда настаивал отдел по связи с общественностью.
- Все эти перемены, - продолжал Адам, - приведут к тому, что внутренний вид салона машины, особенно та его часть, где сидит водитель, в ближайшие годы существенно изменится. Наличие компьютера заставит нас изменить большинство приборов. Так, например, мы уже сейчас можем твердо сказать, что указатель уровня горючего в баке отживает свой век; его место займет прибор, который будет показывать, на сколько миль вам еще хватит горючего при данной скорости. На маленьком экранчике водитель прочтет информацию о дороге и предупреждающих знаках, поступающую с установленных на шоссе электромагнитных датчиков. Сидящему за рулем трудно бывает разглядывать придорожные указатели - эта система информации уже изжила себя, - и шофер часто проскакивает мимо, не замечая знаков. А когда они будут появляться в машине, прямо у него перед носом, он их не пропустит. Далее, если вы едете по новой дороге, вам достаточно будет вставить кассету в магнитофон, как вы это делаете сейчас для развлечения. В вашем автомобиле будет приемник, работающий в одном диапазоне с системой дорожного оповещения, и вы будете получать звуковые и визуальные указания с экрана. Ваш автомобиль снабдят передатчиком, работающим в определенном диапазоне частот. Эта система будет действовать в масштабах всей страны, так что водитель в случае необходимости сможет запросить по радио о любой помощи.
Корреспондент Ассошиэйтед Пресс вскочил с места.
- Могу я воспользоваться телефоном? - спросил он Эрлхема.
Тот спрыгнул с подоконника и направился к двери, жестом дав понять журналисту, чтобы он следовал за ним.
- Я сейчас найду вам какой-нибудь укромный уголок. Остальные тоже начали вставать. Дождавшись, когда представитель телеграфного агентства выйдет, Боб Эрвин из “Ньюс” спросил:
- Кстати, насчет этого компьютера. Он уже будет на “Орионе”?
Черт бы побрал этого Эрвина! Адам понял, что его загнали в угол. Он должен был бы ответить “да”, но ведь это пока еще секрет. Если же он ответит “нет”, то со временем журналисты уличат его во лжи.
- Вы же знаете, что я не могу говорить об “Орионе”, Боб, - сказал Адам.
Журналист усмехнулся. Он все понял: Адам ведь не сказал “нет”.
- М-да!.. - изрекла брюнетка из “Ньюсуик”. Теперь, когда она встала, она оказалась выше и тоньше. - Здорово это вы повернули разговор и увели его от тех проблем, из-за которых мы здесь и собрались.
- Если это кто-нибудь и сделал, то не я. - Адам смотрел ей прямо в глаза. Они у нее были словно голубые льдинки, насмешливые, оценивающие. Он почувствовал, что не прочь был бы встретиться с нею при других обстоятельствах и не как с оппонентом. Он улыбнулся. - Я всего лишь обычный чиновник в автомобильной промышленности, который старается смотреть на дело с двух сторон.
- Вот как! - Ее глаза по-прежнему с насмешкой в упор смотрели на него. - В таком случае, может быть, ответите мне честно на такой вопрос: что, подход к делу в автомобильной промышленности действительно начал меняться? - Она заглянула в свой блокнот. - Крупные автомобильные фирмы решили наконец шагать в ногу со временем и начали считаться с новыми идеями об общей ответственности, о развитии общественного сознания, о реалистическом подходе к изменению шкалы ценностей, включая и автомобили? Вы искренне считаете, что интересы потребителей будут приниматься во внимание? И действительно наступает новая эра, как вы сказали? Или все это только ширма, созданная вашими адвокатами по связи с общественностью, тогда как на самом деле вы надеетесь, что внимание, под прожектором которого вы сейчас находитесь, перекинется на что-нибудь другое и все вернется на свои места и станет как прежде, когда вы действовали, как хотели? Действительно ли вы заинтересованы в том, чтобы способствовать охране окружающей среды и повышению безопасности, или вы обманываете и себя, и нас? Quo vadis? Вы помните, чему вас учили по-латыни, мистер Трентон?
- Да, - ответил Адам, - помню. Quo vadis? Камо грядеши?.. Стародавний вопрос, который задает себе человечество на протяжении всей истории, - вопрос, обращенный к цивилизациям, народам, индивидуумам, группам людей, а теперь даже к одной из отраслей промышленности.
- Послушайте, Моника, - вмешался Элрой Брейсуэйт. - Это вопрос или выступление?
- И то и другое. - Девица из “Ньюсуик” одарила Серебристого Лиса холодной улыбкой. - Если для вашего понимания это слишком сложно, я могу разбить свой вопрос на несколько и употреблять более короткие слова.
В эту минуту, проводив корреспондента АП, в комнату вошел вице-президент по связи с общественностью.
- Джейк, - обратился к нему вице-президент по модернизации продукции, - что-то эти пресс-конференции стали совсем не такими, как раньше.
- Если вы хотите сказать, что мы стали более агрессивными, менее почтительными, - сказал корреспондент “Уолл-стрит джорнэл”, - так это потому, что нас, репортеров, учат быть такими и наши редакторы велят, чтобы мы влезали вам в печенки. Я думаю, что в журналистике, как и во всем, появилось нечто новое. - И задумчиво добавил:
- Мне это порой дается с трудом.
- Ну, а мне - нет, - сказала девица из “Ньюсуик”, - и у меня еще остался один вопрос, на который я не получила ответа. - Она повернулась к Адаму. - Я задала его вам.
Адам медлил. Quo vadis? Этот вопрос, только иначе сформулированный, он иной раз задавал и себе. Однако, отвечая на него сейчас, в какой мере он может позволить себе быть честным?
Элрой Брейсуэйт вывел его из затруднения.
- Если Адам не возражает, - вмешался Серебристый Лис, - я, пожалуй, отвечу за него. Вопреки вашим умозаключениям, Моника, должен вам сказать, что наша компания - а точнее, вся наша автопромышленность - всегда считала себя ответственной перед публикой, более того, она сознает свою роль в обществе, причем уже многие годы. Что же до учета пожеланий потребителей, то мы всегда с ними считались - задолго до того, как слово “потребитель” начало употребляться теми...
Округлые фразы нанизывались одна на другую. Адам испытывал облегчение оттого, что не он отвечает на вопрос брюнетки. Несмотря на всю свою увлеченность любимым делом, он, будучи человеком честным, вынужден был бы высказать некоторые сомнения.
Тем не менее он был искренне рад, что пресс-конференция подошла к концу. Ему не терпелось вернуться к своим “игрушкам”, среди которых, как любящая, но требовательная женщина, его ждала новая модель - “Орион”.

Глава 5

В центре моделирования - примерно в миле от административного здания, где проходила пресс-конференция, - как всегда, сильно пахло гипсом. Люди, работавшие здесь, утверждали, что через некоторое время человек перестает замечать этот несильный, но стойкий запах серы и глицерина, исходивший из десятков тщательно охраняемых конструкторских бюро и лабораторий, опоясывавших круглое строение в центре. Здесь в гипсе рождались модели будущих машин.
Однако посетители с отвращением морщили нос, почувствовав запах. Правда, посетителей-то бывало здесь не так уж и много. Большинство допускалось не дальше приемной или одной из полдюжины комнат, расположенных за ней, но все равно охрана проверяла их при входе и выходе, при них постоянно кто-то находился и им выдавали цветные значки, строго ограничивавшие зону допуска.
Государственные тайны и атомные секреты охраняются порой менее тщательно, чем эскизы деталей будущих машин.
Даже дизайнеры, постоянно работающие в компании, не имеют права свободного передвижения по территории центра. Младших сотрудников допускают в одно или два конструкторских бюро, - лишь с годами они получают большую свободу. Эти меры предосторожности отнюдь не бессмысленны. Дизайнеров нередко переманивают другие компании, и, поскольку в каждом конструкторском бюро или лаборатории разрабатывается какой-то свой секрет, чем больше для сотрудника закрыто дверей, тем меньше знаний, уходя, он уносит с собой. Обычно дизайнеры знают о работе над новыми моделями лишь то, что, как говорят военные, “строго необходимо”. Однако для дизайнеров, которые состарились на работе и уже “привязаны” к компании благодаря появившимся у них акциям и перспективам высокой пенсии, делаются послабления, и им выдается особый значок, который носят как боевую медаль, ибо он открывает многие двери. И тем не менее бывают проколы: время от времени какой-нибудь видный старший дизайнер переходит к конкуренту, предложившему такие условия, которые перевешивают все другие соображения. И с его уходом компания оказывается отброшенной на многие годы назад. Некоторые дизайнеры за свою жизнь перебывали во всех крупных автомобильных компаниях, хотя у “Форда” и “Дженерал моторс” есть неписаное соглашение о том, что ни одна из корпораций не переманивает - во всяком случае, открыто - дизайнеров другой. Менее щепетильна на этот счет компания “Крайслер”.
Лишь несколько человек - руководители проектов и начальники конструкторских бюро - допускались во все помещения центра. Одним из них был Бретт Дилозанто. В то утро он не спеша шел в конструкторское бюро Х по приятному, засеянному травой двору. В данный момент это бюро имело здесь такое же значение, как Сикстинская капелла в Ватиканском дворце.
Заслышав шаги Бретта Дилозанто, охранник оторвал взгляд от газеты.
- Доброе утро, мистер Дилозанто. - И, окинув взглядом молодого дизайнера, легонько присвистнул. - Да на вас же без темных очков смотреть нельзя!
Бретт Дилозанто рассмеялся. Он и без того был весьма колоритной фигурой - длинные, подстриженные по последней моде волосы, спускавшиеся до подбородка баки и аккуратная вандейковская бородка; сегодня к тому же на нем была розовая рубашка с сиреневым галстуком, брюки и туфли в тон галстука и белый кашемировый пиджак.
- Нравится, а?
Охранник ответил не сразу. Это был уже седеющий бывший солдат, раза в два старше Бретта.
- Скажем прямо, сэр, другого такого не встретишь.
- Единственная разница между вами и мной. Эл, то, что я сам придумываю себе униформу. - И спросил, кивнув на дверь конструкторского бюро:
- Много там сегодня народу?
- Да все те же, что и всегда, мистер Дилозанто. Ну, а что там происходит - не знаю, потому что, когда я пришел, мне сказали: “Повернись спиной к двери и гляди прямо перед собой”.
- Вы разве не знаете, что там “Орион”? Вы же наверняка видели машину.
- Да, сэр, видел. Когда приезжали шишки для приема, ее ведь перевели в демонстрационную.
- И как она вам показалась? Охранник улыбнулся.
- Сейчас скажу, мистер Дилозанто, как она мне показалась. По-моему, она вся в вас.
Бретт вошел в здание, и дверь плотно закрылась за ним. “Ничего удивительного, если это в самом деле так”, - подумал он.
Немалая толика его жизни и таланта ушла на создание “Ориона”. Порой, подводя итоги, Бретт думал: не слишком ли много он ему отдал? Не одну сотню раз он входил в эту самую дверь на протяжении насыщенных лихорадочной работой дней и долгих, мучительных ночей, пока из эмбриона идеи родилась готовая машина.
Он с самого начала принимал участие в ее разработке.
Задолго до того, как в конструкторских бюро началась работа над “Орионом”, Бретт и другие дизайнеры засели за изучение статистики рынка, роста населения, экономики, социальных изменений, возрастных групп, потребностей, тенденций моды. Был установлен лимит стоимости. Затем возникла идея создания принципиально новой модели. Несколько месяцев ушло на заседания, на которых плановики, дизайнеры и инженеры вырабатывали принципы создания будущей машины. После этого инженеры сконструировали силовой агрегат, в то время как дизайнеры - и в их числе Бретт - мечтали, потом остановились на чем-то конкретном, и “Орион” стал принимать определенные формы и очертания. Пока шел этот процесс, надежды вспыхивали и гасли; планы претворялись в жизнь, ломались, снова выправлялись; сомнения возникали, утихали, снова возникали. Сотни людей принимали участие в создании модели, во главе же их стояло человек пять-шесть.
Дизайнеры продолжали без конца что-то менять: одни изменения были продиктованы логикой, другие шли от интуиции. Затем начались испытания. И вот наконец начальство дало согласие запустить машину в производство - слишком рано, как всегда считал Бретт, - и дело закрутилось. Теперь, когда “Орион” уже значился в планах выпуска, оставалось меньше года до самого решающего испытания - примет его публика или нет. И все это время Бретт Дилозанто больше, чем кто-либо из дизайнеров, вкладывал в “Орион” свои идеи, свои силы, свое художественное чутье.
Бретт и Адам Трентон.
Собственно, из-за Адама Трентона Бретт и находился в это утро здесь, приехав в центр гораздо раньше обычного. Они собирались вместе пойти на автодром, но Адам только что сообщил, что задерживается. Бретт, человек, менее подчинявшийся трудовой дисциплине, чем Адам, и предпочитавший вставать поздно, разозлился: ну чего ему без толку пришлось так рано встать? Потом решил, что, раз уж так получилось, он побудет наедине с “Орионом”. И сейчас, открыв внутреннюю дверь, он вошел в главное Конструкторское бюро.
В нескольких ярко освещенных местах шла работа над гипсовыми модификациями “Ориона” - спортивным вариантом, который должен появиться года через три, “универсалом” и другими разновидностями первоначальной модели, которые - кто знает! - могут пригодиться в будущем.
Сам “Орион”, который предполагалось выпустить на рынок только через год, стоял под прожекторами в глубине помещения на мягком сером ковре. Бретт с возрастающим чувством радостного волнения направился к машине - собственно, чтобы вновь ощутить это чувство, он сюда и пришел.
Модель была небесно-голубого цвета, небольшая, компактная, изящной, вытянутой формы. У нее, по словам тех, кто работал в отделе сбыта, был этакий “подобранный, обтекаемый вид”, явно заимствованный у ракеты, отчего она казалась функционально полезной, но в то же время элегантной и стильной. В ней было немало коренных новшеств. Конструкторы впервые создали машину с круговым обзором выше пояса. Автомобилестроители десятки лет говорили о том, чтобы сконструировать машину со стеклянным верхом, и робко экспериментировали в этом направлении. И вот теперь в “Орионе” была осуществлена эта идея, причем машина нисколько не потеряла в смысле прочности. В прозрачную стеклянную крышу были вмонтированы почти невидимые, тонкие вертикальные силовые элементы из высокопрочной стали, которые незаметно пересекались и сходились наверху. В результате “оранжерея” (термин, изобретенный дизайнерами для обозначения верха автомобиля) получилась более прочная, чем у обычных машин, что подтверждала целая серия испытаний в аварийных условиях - столкновений и кульбитов. Скат - угол, под которым крыша скошена по отношению к вертикали, - предусматривался мягкий, так что оставалось достаточно места для головы. Не менее просторно было и внизу, ниже пояса, что казалось совсем уж удивительным для столь маленькой машины, - она была лихо спланирована, но не производила странного впечатления, так что “Орион” со всех точек зрения радовал глаз.

Предыдущая страница 3 Следущая страница


Колёса 4

Внутри - Бретт это знал - инженеры тоже придумали немало новшеств. Самое примечательное: замена обычного карбюратора от примитивных моторов электронной подачей топлива. Одной из функций компактного компьютера, который установят на “Орионе”, как раз и будет контроль за системой подачи топлива.
Однако сейчас в конструкторском бюро Х стоял лишь макет без какой-либо механической начинки - плексигласовая коробка, отлитая в той же форме, что и первоначальная гипсовая модель, но так, что даже самый внимательный глаз не мог бы заметить, что в свете прожекторов стояла не настоящая машина. Она была установлена для сравнения с другими моделями, которые появятся позже, а также для того, чтобы ответственные сотрудники компании приходили сюда, думали, волновались и лишний раз убеждались, что не зря верят в нее. А верить в нее было очень важно. Не только огромные суммы принадлежащих акционерам денег, но и карьера, и репутация всех, кто связан с “Орионом”, начиная с председателя совета директоров вплоть до самого скромного служащего, зависели от того, как будут крутиться колеса “Ориона”. Совет директоров уже ассигновал сто миллионов долларов на внедрение машины в производство, и немало миллионов будет, по-видимому, еще вложено, прежде чем она поступит на рынок.
Бретт вдруг вспомнил: кто-то однажды сказал про Детройт, что “там играют азартнее, чем в Лас-Вегасе, и ставки там выше”. Мысль о Детройте вернула Бретта на землю и напомнила, что он еще не завтракал.
Когда Бретт вошел в столовую для дизайнеров, там уже сидело несколько человек. Он не стал делать заказ через официантку, а направился прямо на кухню, где, пошутив с отлично знавшими его поварами, уговорил их приготовить ему особый омлет, какого не бывает в меню. Затем он присоединился к своим коллегам, которые завтракали за большим круглым столом.
Сегодня здесь было двое посторонних - студенты из колледжа дизайна при Лос-Анджелесском центре искусств, который всего пять лет назад окончил сам Бретт Дилозанто. Один из студентов, задумчивый юноша, что-то рисовал ногтем на скатерти; его спутницей была девятнадцатилетняя девушка с живыми глазами.
Посмотрев вокруг, чтобы удостовериться, что у него есть слушатели, Бретт возобновил со студентами разговор, который они вели накануне.
- Если вы приехали сюда работать, - обратился он к ним, - вам надо создать у себя в мозгу что-то вроде фильтровальных установок, чтобы они не пропускали всякие замшелые идейки, которые будут вам подкидывать наши старики.
- Бретт считает стариками, - вмешался в разговор дизайнер лет тридцати с небольшим, сидевший по другую сторону стола, - всякого, кто имел право голосовать, когда выбирали Никсона.
- Этого пожилого мужчину, который только что подал голос, зовут мистер Робертсон, - сообщил Бретт студентам. - Он создает отличные семейные седаны, этакие катафалки, в которые не хватает только впрячь лошадь. Кстати, чеки он подписывает гусиным пером и ждет не дождется пенсии.
- За что мы любим нашего юного Дилозанто, - вставил седеющий дизайнер Дэйв Хеберстейн, - так это за его уважение к опыту и возрасту. - Дэйв Хеберстейн, возглавлявший лабораторию красок и внутренней отделки, окинул взглядом тщательно продуманный, тем не менее ошарашивающий костюм Бретта. - Кстати, где это сегодня бал-маскарад?
- Если бы вы внимательно изучали мою внешность, - парировал Бретт, - а потом использовали увиденное для ваших предложений по отделке машин, покупатели потекли бы лавиной.
- К нашим конкурентам? - спросил кто-то. - Лишь в том случае, если я перейду к ним. - Бретт усмехнулся. Поступив сюда на работу, он сразу установил с большинством дизайнеров такую манеру разговора, и это, казалось, продолжало многим нравиться. Любовь к острословию не повлияла и на быстрое восхождение Бретта по социальной лестнице, а восхождение это было поистине феноменальным. Будучи лишь двадцати шести лет от роду, он уже занимал положение, равное шефу лаборатории или конструкторского бюро.
Всего несколько лет назад человек облика Бретта Дилозанто никогда бы и близко не подошел к главным воротам, где стоит охрана, не говоря уже о том, что никто не допустил бы его к работе в разреженной атмосфере конструкторского бюро компании. Но взгляды изменились. Начальство поняло, что авангардные машины способны скорее всего создать “шагающие в ногу со временем” дизайнеры, которые обладают развитым воображением и умеют экспериментировать с модой, в том числе и со своей внешностью. Соответственно если от проектировщиков требовали упорного и продуктивного труда, то людям вроде Бретта разрешалось - в пределах разумного - самим выбирать часы работы. Нередко Бретт Дилозанто приходил поздно, болтался без всякого дела, а потом исчезал на целый день, зато в другой раз работал и ночь напролет. И поскольку результаты его труда были на редкость удачные и он всегда являлся на заседания, если его заранее предупреждали, никто ничего ему не говорил.
- Наши древние старцы, - снова обратился он к студентам, - включая некоторых сидящих сейчас вокруг этого стола и поглощающих глазунью, будут говорить вам... А, большое спасибо! - перебил сам себя Бретт, пока официантка ставила перед ним особый омлет, затем продолжал:
- Так вот, они будут вам говорить, что в модель машины никаких серьезных изменений внести уже нельзя. Отныне, заявляют они, мы будем делать лишь небольшие модификации и развивать уже существующие образцы. Но ведь именно так думали газовики до того, как Эдисон изобрел электричество. А я утверждаю, что в дизайне намечаются фантастические перемены. И одна из причин: мы скоро получим потрясающие новые материалы. В эту область почти никто не заглядывает, потому что она пока еще недостаточно освещена.
- Но вы же туда заглядываете, Бретт, - заметил кто-то. - Заглядываете за всех нас.
- Совершенно справедливо. - Бретт Дилозанто отрезал большой кусок омлета и подцепил на вилку. - И потому, ребятки, вы можете спать спокойно. Я помогу вам сохранить ваши места. - И он принялся с аппетитом есть.
- А это правда, что в новых моделях теперь будет прежде всего учитываться их функциональная полезность? - спросила студентка с живыми глазами.
- Но они же могут быть одновременно и функционально полезными, и с фантазией, - с полным ртом ответил ей Бретт.
- А от вас будет такая же польза, как от передутой шины, если вы будете столько есть. - Хеберстейн с явным неодобрением оглядел большую тарелку Бретта, полную еды, и, обращаясь уже к студентам, добавил:
- Почти любая хорошая модель функционально полезна. Так было всегда. Исключение составляют художественные абстракции, которые никогда не служили никакой цели - разве что радовать глаз. А модель, если она функционально неполезна, значит, плохо сконструирована или близка к тому. В викторианскую эпоху все было помпезно и функционально неоправданно - потому-то столь многое и вызывает у нас изумление. Учтите, что и мы тоже иногда этим грешим, когда устанавливаем огромное хвостовое оперение, или перебарщиваем в хромировке, или делаем выпирающую вперед решетку на радиаторе. К счастью, мы все меньше и меньше к этому прибегаем.
Задумчивый студент перестал рисовать на скатерти.
- Вот “фольксваген” - машина на сто процентов функционально полезная, но вы же не назовете ее красивой.
Бретт Дилозанто взмахнул вилкой и поспешно проглотил пищу, чтобы никто не успел его опередить.
- Тут, мой друг, и вы, и вся остальная публика в мире невероятно ошибаетесь. “Фольксваген” - типичный случай грандиозного блефа.
- Это хорошая машина, - возразила студентка. - У меня как раз такая.
- Конечно, это хорошая машина. - Бретт проглотил еще кусок, тогда как двое молодых будущих дизайнеров с любопытством смотрели на него. - Если составить перечень вершинных машин нашего века, мы обнаружим там и “фольксваген” наряду с “пирсэрроу”, “фордом” - модель “Т”, “шевроле-шесть” тысяча девятьсот двадцать девятого года, “паккардом” до сороковых годов, “роллс-ройсом” до шестидесятых, “линкольном”, крайслеровским “эйрфлоу”, “кадиллаком” тридцатых годов, “мустангом”, “понтиаком-гранд-туризм”, двухместным “тандербердом” и некоторыми другими. И все же в случае с “фольксвагеном” имел место грандиозный блеф, так как реклама внушила людям, что машина уродлива, а это неверно, иначе она столько времени не продержалась бы на рынке. На самом же деле “фольксваген” отличают и форма, и балансировка, и чувство симметрии, и даже что-то гениальное: будь это скульптура в бронзе, она стояла бы на пьедестале рядом с творениями Генри Мура. Но поскольку публике все время вбивали в голову, что “фольксваген” уродлив, она этому

Глава 1

Поверила, как и вы. Впрочем, все владельцы машин любят заниматься самообманом.
- Вот тут речь пошла обо мне, - заметил кто-то. Заскрипели отодвигаемые стулья. Большинство начало расходиться по своим лабораториям и бюро.
- Если вы, как советовал этот сосунок, профильтруете то, что он выдает, - послышался голос начальника лаборатории красок и отделки, остановившегося за стульями двух студентов, - то, пожалуй, одну-две жемчужины найдете.
- К тому времени, когда я кончу излагать им свои идеи, - Бретт вытер салфеткой пятнышко от яйца и кофе, - у них будет столько жемчужин, что они смогут приготовить из них джем.
- Как жаль, что я не могу остаться! - уже с порога дружелюбно заметил Хеберстейн и кивнул. - Загляните ко мне попозже, Бретт, хорошо? Мы получили данные об одном материале, которые, я думаю, могут вас заинтересовать.
- Это у вас всегда так? - Парнишка, снова принявшийся было чертить свои параболы на скатерти, с любопытством взглянул на Бретта.
- Здесь - да. Но не обманитесь насчет трепа. В процессе такого обмена обнаруживается немало полезных идей.
И это было действительно так. Руководство автомобильных компаний всячески поощряло дизайнеров - равно как и представителей других творческих профессий - вместе завтракать и обедать в специально отведенных для них столовых, которые тем приятнее, чем выше ранг тех, кто туда допущен. Причем разговор за столом - на любом уровне - неизбежно заходит о текущих делах. Собеседники зажигают друг друга, работа мозга обостряется, и поистине блестящие идеи рождаются порой за закуской или десертом. Столовые для руководящего состава обычно приносят убытки, но правление компании охотно восполняет дефицит, считая, что эти деньги с лихвой окупятся.
- А почему вы сказали, что владельцы машин любят заниматься самообманом? - спросила девушка.
- Мы это знаем. Такова человеческая природа. - Бретт отодвинулся от стола и качнулся на стуле. - Большинство наших милых граждан Джо, живущих в тесном сообществе, любят броские машины. В то же время они любят считать себя людьми рациональными. Что же происходит? Они себя обманывают. Ведь они даже в мыслях себе не признаются, что побуждает их купить очередную новую торпеду.
- А вам откуда это известно?
- Все очень просто. Если гражданин Джо хочет иметь надежное средство передвижения - а очень многие говорят, что именно этого они и хотят, - то ему следует купить дешевую, простую, экономичную модель без всяких украшательств, какой-нибудь “шевроле”, “форд” или “плимут”. Однако почти все хотят большего - они хотят лучшую машину, потому что проехаться в роскошной машине - все равно что пройтись под руку с аппетитной крошкой или иметь элегантный дом - это греет душу. И тут нет ничего плохого! Но наш Джо и его друзья считают, что есть, - вот почему они себя и обманывают.
- Так, значит, исследование покупательского спроса...
- Это для дураков! О'кей, мы посылаем на улицу дамочку с блокнотом спросить первого попавшегося человека, какой он хочет видеть свою будущую машину. Он тотчас соображает, что должен произвести на нее хорошее впечатление, и начинает перечислять общеизвестные вещи: надежность, расход бензина на милю, безопасность, продажная цена. Если же ответы просят дать в письменной форме, без подписи, он дает такие, чтобы произвести благоприятное впечатление на самого себя. В самом конце в обоих случаях он упомянет про внешний вид машины, а то и промолчит. Однако когда наступает время покупки и этот же самый Джо является в демонстрационную, как раз внешний вид машины - признается он себе в этом или нет - все и решит. - Бретт встал и потянулся. - Есть люди, которые скажут вам, что публика разлюбила машины. Ерунда! Мы с вами, детки, еще долго продержимся на плаву, потому что старина Джо, что бы он там время от времени ни выкидывал, по-прежнему любит нас, дизайнеров.
Бретт взглянул на часы: оставалось еще минут тридцать до встречи с Адамом Трентоном возле автодрома, значит, он успеет заскочить в лабораторию красок и отделки. Выходя из столовой, Бретт спросил студентов:
- Так что же вы все-таки вынесли из своей практики? Это было ему небезынтересно. Не так давно он сам проходил такую практику. Автомобильные компании регулярно приглашают на свои предприятия студентов-дизайнеров и обращаются с ними, как авиакомпании с особо важными персонами. Студенты же знакомятся с атмосферой, в которой им предстоит работать. Автомобильные компании обхаживают студентов и во время их обучения в школах. Представители Большой тройки по несколько раз в год посещают школы дизайнеров, открыто конкурируя друг с другом, чтобы заполучить наиболее многообещающих выпускников (так же вербуют они и ученых, инженеров, юристов, счетных работников и специалистов по сбыту); в итоге автомобильные компании, с их щедрой оплатой труда и системой поощрения в виде участия в прибылях, а также заранее запланированным продвижением по службе, “снимают пенки”, набирая талантливых профессионалов. Иные - в том числе и думающие люди в самой автомобильной промышленности - считают этот процесс несправедливым, ибо компании забирают себе лучшие умы мира, обедняя тем самым цивилизацию в целом, которой не хватает мыслителей для решения стоящих перед человечеством неотложных и весьма непростых проблем. Но так или иначе, ни одной организации или отрасли промышленности пока еще не удалось добиться столь постоянного притока первоклассных знатоков своего дела. К числу таких высокоталантливых людей принадлежал и Бретт Дилозанто.
- Это безумно интересно, - отвечая на его вопрос, сказала девушка с живыми глазами. - Самой творить, создавать что-то реальное... Страшновато, конечно. Ведь столько конкурентов надо одолеть, да еще когда ты знаешь, какие это специалисты! Зато если удастся чего-то здесь достичь, сразу будет имя, “У нее правильное отношение к делу, - подумал Бретт. - Остается лишь, чтоб был талант да чтобы кто-то подтолкнул и помог преодолеть предубеждение, существующее в автомобильной промышленности против женщин, которые хотят работать не просто секретаршами”.
- А ты что скажешь? - спросил Бретт юношу.
Тот неуверенно помотал головой и насупился.
- Не знаю. Да, конечно, все это безумно интересно - берись за любую идею и вкалывай, и наверняка работать тут увлекательно... Она правильно сказала, - добавил он, кивнув на девушку. - Только вот что я думаю: а стоит ли этим заниматься? Может, я так, сбрендил; правда, уже поздно что-либо менять - ведь я почти закончил обучение и, можно сказать, без пяти минут дизайнер. И все равно невольно задаешься вопросом: стоит ли настоящему художнику заниматься этим? Хочешь ли ты посвятить всю свою жизнь автомобилям?
- Чтобы работать тут, надо, конечно, любить автомобиль, - сказал Бретт. - Он должен стать для тебя самым главным. Дышишь, ешь, спишь - и все время думаешь об автомобиле. Просыпаешься ночью, и перед глазами у тебя возникает автомобиль - тот, что ты создал, тот, что хотел бы создать. Это твой бог, твоя религия. И если ты этого не чувствуешь, - сухо добавил он, - тебе здесь не место.
- Я люблю машину, - возразил парень. - И всегда любил, сколько себя помню. Только вот последнее время... - Он не докончил фразы, словно не хотел вторично впадать в ересь.
Бретт не стал продолжать разговор. Мнения, оценки такого рода - дело сугубо личное, и решение должен принимать человек сам. Никто тут не поможет, потому что в конечном счете все зависит от того, что ты думаешь, что ты ценишь, да еще - что тебе подсказывает совесть. А кроме того, было кое-что, чего Бретт вовсе не собирался обсуждать с этими ребятами: в последнее время у него самого появились такие же вопросы и сомнения.

***

В лаборатории красок и внутренней отделки, в кабинете заведующего, сразу за дверью, висел скелет: сиденья в машине конструировали применительно к анатомии человеческого тела. Скелет болтался на цепи, прикрепленной к металлической пластине, вделанной в череп. Войдя в кабинет, Бретт Дилозанто поздоровался с ним за руку:
- Доброе утро, Ральф.
Дэйв Хеберстейн тотчас поднялся из-за стола и, кивнув в направлении главного помещения, сказал:
- Пошли? - По дороге он дружески похлопал по скелету. - Лояльный и весьма полезный член коллектива - никогда не критикует, никогда не просит надбавки.
Лаборатория красок, куда они вошли, представляла собой большое круглое помещение с куполообразным потолком; стены здесь были почти целиком стеклянные, открывая доступ дневному свету. Из-за купола помещение походило на собор, а закрытые кабины для просмотра при определенном освещении образцов лаков и тканей - на часовни. Толстый ковер на полу приглушал звуки. По всему помещению были расставлены витрины с образцами материалов и тканей, а также цветовая библиотека, где можно было найти любой цвет спектра и тысячи разных оттенков.
Хеберстейн остановился у одной из витрин.
- Вот что я хотел вам показать, - сказал он Бретту Дилозанто.
Под стеклом лежало с полдюжины образцов обивки, на каждом - название фабрики и каталожный номер. Еще несколько образцов лежало поверх стекла. По цвету они были разные, но назывались все одинаково: “Металлическая плетенка”. Дэйв Хеберстейн взял в руки один из образцов.
- Помните эту ткань?
- Конечно. - Бретт кивнул. - Она мне нравилась. И нравится по-прежнему.
- Мне тоже. Собственно, я и рекомендовал использовать ее. - Хеберстейн помял в пальцах образец, приятный и мягкий на ощупь. Ткань была красивая, с серебристой искоркой. - Это волнистое плетение с металлической ниткой.
Оба знали, что такой тканью - за особую плату - обтягивали в этом году самые дорогие машины. Она нравилась публике, и скоро в разных цветовых вариантах ее собирались выпустить для “Ориона”.
- Ну и в чем загвоздка? - спросил Бретт.
- В письмах, - ответил Хеберстейн. - Недели две назад от наших клиентов посыпались письма. - Он достал из кармана связку ключей и открыл ящик под витриной.
Там лежало десятка два фотокопий с писем. - Прочтите несколько на выбор.
Во всех письмах, авторами которых были в основном женщины или их мужья - а несколько было от юристов, писавших от имени своих клиентов, - говорилось одно и то же. Женщина села в машину в норковом манто. При выходе же из машины всякий раз часть меха оставалась на сиденье, что, естественно, портило манто. Бретт тихонько присвистнул.
- Отдел сбыта сделал проверку на компьютере, - доверительно сообщил ему Хеберстейн. - Всякий раз сиденья в машине были обиты металлической плетенкой. Я предвижу, что мы получим еще немало таких писем...
- Но вы же проверяли материю. - Бретт вернул ему папку с письмами. - Что показала проверка?
- Штука-то совсем простая - беда в том, что никто раньше об этом не подумал. Вы садитесь в машину, материя растягивается, и составляющие ее нити разъединяются. Это, конечно, вполне нормально, только в данном-то случае разъединяются металлические нити, что тоже не так страшно при условии, если у вас не норковое манто. А вот если у вас мех, то волоски попадают между металлическими нитями. Вы встаете, нити смыкаются и выдирают попавшие между ними волоски. И трехтысячное манто можно выбрасывать после одной поездки вокруг квартала. Бретт усмехнулся.
- Если об этом станет известно, то все женщины нашей страны, у кого есть старое норковое манто, отправятся кататься на наших машинах, а затем потребуют от компании возмещения убытков.
- Это не смешно. В штабе уже паника.
- Ткань сняли с производства? Хеберстейн кивнул.
- С сегодняшнего утра. Поэтому мы ведем сейчас опробование новых тканей. Естественно, называется это “испытание на норку”.
- А что будет с машинами, где сиденья уже обиты этой тканью?..
- Одному Богу известно! К счастью, об этом не у меня будет болеть голова. Я слышал, что это уже дошло до председателя совета директоров, а наш юридический отдел, насколько мне известно, тихонько утрясает все претензии. Всем ясно, что могут быть ведь и фальшивые претензии, но лучше заплатить, лишь бы не сорвать крышку с котла.
- Крышку из норки?
- Избавьте меня от ваших шуточек, - невесело заметил заведующий лабораторией. - Обо всем этом вы должным путем узнаете, но я считал, что вам - и еще кое-кому - не мешает уже сейчас быть в курсе дел из-за “Ориона”.
- Спасибо. - Бретт задумчиво кивнул. Да, конечно, придется менять обивку в “Орионе”, правда, это не его забота. И все же он был благодарен Хеберстейну за информацию.
Придется ему в ближайшие же дни заменить машину или перебить сиденья. Дело в том, что они обиты металлической плетенкой, а в будущем месяце он собирался подарить кое-кому к дню рождения норковую шубу и вовсе не хотел, чтобы она тут же была испорчена. В шубе этой будет ездить в его машине Барбара.
Барбара Залески.

Глава 6

- Папа, - сказала Барбара. - Я дня на два задерживаюсь в Нью-Йорке. Хотела тебя предупредить.
В телефоне отчетливо слышался грохот завода. Барбаре пришлось подождать несколько минут, прежде чем телефонистка разыскала Мэтта Залески, и сейчас он говорил с нею, видимо, стоя где-то неподалеку от конвейера.
- Почему? - услышала она вопрос отца.
- Что почему?
- Почему ты задерживаешься?
- Да так, обычные дела, - весело ответила она. - Клиенты вынуждают нас в агентстве изрядно ломать голову. Намечено несколько совещаний по рекламе на будущий год - мне надо на них быть. - Барбара старалась говорить терпеливо. Право же, она едва ли должна давать такого рода объяснения: она ведь уже не ребенок и не обязана спрашивать разрешение, чтобы подольше не ложиться спать. И если ей захотелось пробыть неделю или месяц в Нью-Йорке, а то и остаться там насовсем, - это ее дело.
- А неужели нельзя на ночь возвращаться домой и вылетать утром?
- Нет, папа, это невозможно.
Барбара очень надеялась, что он не заупрямится и ей не придется снова доказывать, что она совершеннолетняя - ей двадцать девять лет, и она голосовала уже на двух президентских выборах, и у нее серьезная, ответственная работа, с которой она неплохо справляется. Кстати, благодаря своей работе она вполне самостоятельна в финансовом отношении, так что в любой момент могла бы отделиться от отца, но она знает, как одиноко ему стало после смерти матери, и не хочет еще больше отягощать его жизнь.
- Когда же ты вернешься?
- К концу недели - наверняка. Как-нибудь уж ты проживешь без меня. Только будь осторожен и помни о своей язве. Кстати, как она?
- Я про нее и думать забыл. И без того хватает забот. Сегодня утром была крупная неприятность на заводе.
"Отец явно взвинчен”, - подумала она. Такими становятся все, кто связан с автомобильной промышленностью, в том числе и она сама. Работаешь ли ты на заводе, в рекламном агентстве или в центре моделирования, как Бретт, бесконечная гонка и волнения рано или поздно начинают сказываться. Мысль об этом напомнила Барбаре, что ей пора кончать разговор и возвращаться на совещание, где ее ждут клиенты. Она вышла на минутку, и мужчины наверняка решили, что она отправилась в туалет. Поэтому Барбара провела рукой по волосам - каштановым и блестящим, как у матери-польки; они к тому же еще и росли удивительно быстро, так что ей приходилось много времени проводить в парикмахерской. Она рукой подправила прическу - ничего, сойдет. Пальцы ее наткнулись на темные очки, которые она несколько часов назад сдвинула наверх, да так и забыла снять, и вдруг вспомнила, как слышала недавно, что темные очки надо лбом указывают на принадлежность женщины к чиновничьему миру. А собственно, что тут такого? И она оставила на месте очки.
- Послушай, папа, мне уже надо бежать, - сказала Барбара. - Не мог бы ты оказать мне услугу?
- Какую?
- Позвони Бретту. Извинись за меня и скажи, что наша встреча сегодня отменяется. Если он захочет, пусть позвонит мне попозже в отель “Дрейк”.
- Вот уж не знаю, смогу ли я...
- Конечно, сможешь! Ты же прекрасно знаешь, что Бретт - в центре моделирования, поэтому тебе надо лишь снять трубку внутреннего телефона и набрать номер. Я не прошу тебя любить его, я знаю, он тебе не нравится, и ты не раз давал это понять нам обоим. Я прошу тебя лишь передать ему мои слова. Тебе, может, даже и не придется говорить с ним самим.
Она, не сдержалась, и голос ее зазвучал раздраженно: опять отец заупрямился, а сколько таких неприятных разговоров у них уже было!
- Хорошо, - буркнул Мэтт. - Я это сделаю. Только не горячись, пожалуйста.
- Ты тоже. До свидания, папа. Береги себя - увидимся в конце недели.
Барбара поблагодарила секретаршу, чьим телефоном она воспользовалась, и соскользнула с края стола. Она была высокая, длинноногая, с отличной, тоже унаследованной от матери, фигурой: по-славянски аппетитной, говорили некоторые, и вызывавшей неизменное восхищение мужчин.
Звонила она домой в Детройт с двадцать первого этажа небоскреба на Третьей авеню, где три этажа занимала нью-йоркская контора агентства Осборна Дж. Льюиса - в обиходе Оу-Джи-Эл, - одного из крупнейших в мире рекламных агентств со штатом приблизительно в две тысячи человек. При желании Барбара могла бы спуститься этажом ниже, где, как кролики в клетках, в тесноте сидели сотрудники, и позвонить в Детройт из одной из комнатушек без окон, величиною с чулан, которые предназначались специально для приезжих сотрудников вроде нее. Но проще было не спускаться, а звонить с того этажа, где проходило совещание. Этот этаж был отведен для клиентов. Здесь же размещались бухгалтерия и начальство в роскошно обставленных, светлых кабинетах, где на стенах висели подлинные Сезанн, Уайет или Пикассо, а в стены были встроены бары, которые выдвигались или же оставались закрытыми сообразно тщательно изученным вкусам клиентов. Даже секретарши работали здесь в более благоприятных условиях, чем самые лучшие творческие специалисты этажом ниже. В какой-то степени, думала порой Барбара, агентство напоминало римскую галеру - с той разницей, что здесь “обитатели трюма” поглощали ленчи с мартини, вечером отправлялись домой, а если занимали достаточно высокое положение, то иной раз заглядывали и сюда, наверх.
Барбара заспешила по коридору. В строго обставленной детройтской конторе, где она в основном работала, каблучки ее застучали бы барабанной дробью, но здесь не слышно было ни звука из-за толстого ковра, покрывавшего пол. Когда она проходила мимо приоткрывшейся двери, до нее донеслись звуки рояля и девичий голос, напевавший:

Еще один счастливец
Вступил в ряды миллионов
И говорит: “О, “Бриск”!
Прошу подать мне “Бриск”!
Мне очень по душе пришелся -
"Бриск”, “Бриск”, “Бриск”!

Там сейчас наверняка сидит клиент, слушает и решает, устраивает ли его эта песенка, - и скажет “да”, что повлечет за собой большие расходы, или “нет” в зависимости от пристрастия, или предубеждения, или общего самочувствия, или от того, не началось ли у него после завтрака несварение желудка. Стишки, конечно, ужасные - наверное, потому, что клиент предпочитает банальности: большинство ведь боится всего необычного. А вот мелодия - запоминающаяся: если это записать с оркестром и хором, то почти вся страна через месяц-другой будет ее напевать. “Интересно, что такое “Бриск”? - подумала Барбара. Напиток? Новый пятновыводитель?” Это могло быть что угодно, любая штуковина. Клиенты, пользовавшиеся услугами агентства, занимались самым разным бизнесом - правда, автомобильные компании, которыми ведала Барбара, были самым важным клиентом с самым крупным счетом. Как любили напоминать автомобилестроители, одна только статья бюджета, отведенная на рекламу, превышала сто миллионов долларов в год.
У входа в конференц-зал № 1 все еще горела красная надпись: “Идет совещание”. Клиентам нравились горящие надписи - это придавало тому, что здесь происходило, более важный вид.
Барбара тихо вошла и села на свое место посредине длинного стола. Кроме нее, в этой комнате, обитой панелями из розового дерева, обставленной георгианской мебелью, было еще семь человек. Во главе стола сидел старший инспектор Кейс Йетс-Браун, седой, лощеный мужчина, в чьи обязанности входило следить за тем, чтобы автомобильная компания была довольна агентством Осборна Дж. Льюиса. Справа от Йетс-Брауна находился заведующий рекламой компании Дж. П. Ундервуд (“Зовите меня просто Джи-Пи”), сравнительно молодой, недавно назначенный на этот пост человек, еще не успевший освоиться в обществе окружавших его высоких чинов. Напротив Ундервуда, поблескивая лысиной, сидел Тедди Ош, руководитель творческой мастерской Оу-Джи-Эл, человек, из которого идеи били фонтаном. Ош, невозмутимый, чем-то напоминающий школьного учителя, пережил здесь многих своих коллег и провел не одну успешную кампанию по рекламе автомобилей.
Кроме них, тут были помощник Дж. П. Ундервуда, тоже из Детройта, еще два сотрудника агентства и Барбара, единственная женщина, не считая секретарши, которая сейчас разливала кофе.
Обсуждалась реклама “Ориона”. Они уже со вчерашнего дня рассматривали предложения, разработанные агентством. Сотрудники по очереди излагали свои идеи клиенту, то есть Ундервуду и его помощнику.
- Один вариант, Джи-Пи, мы оставили на конец, - сказал Йетс-Браун, по-приятельски обращаясь к заведующему рекламой. - Думается, он может показаться вам оригинальным, а возможно, и интересным. - Говорил Йетс-Браун, как всегда, с должной смесью авторитетности и обходительности, хотя все присутствующие и знали, что Ундервуд на самом деле почти ничего не решал и не входил в число “верховного командования” автомобильной компании.
- Давайте смотреть, - неожиданно резко сказал Дж. П. Ундервуд.
Сотрудник агентства поставил несколько листов картона на мольберт. К каждому был прикреплен лист бумаги с весьма схематическим наброском будущей рекламы. И каждый такой набросок, как знала Барбара, представлял собою часы, а порой и долгие вечера и ночи размышлений и труда.
С этого обычно начинается кампания по рекламе любой новой машины - с процедуры просмотра набросков, именуемой “шуршанием”.
- Барбара, - сказал Йетс-Враун, - не проведете ли вы нас по этому бурному морю? Она кивнула.
- Видите ли, Джи-Пи, - начала Барбара, глядя на Ундервуда и его помощника, - мы хотели показать “Орион” в повседневном быту. На первом листе вы видите:
"Орион” выезжает из мойки.
Взгляды всех устремились на эскиз. Он был интересно задуман и хорошо выполнен. Передняя часть машины вылезала из моечного туннеля, словно бабочка из кокона. Рядом в ожидании стояла молодая женщина, готовая сесть за руль. Если снять это в цвете - для фотографии или фильма, - получится эффектная картинка.
Но Дж. П. Ундервуд оставался бесстрастен - даже веко не дрогнуло. Барбара кивнула, показывая, чтобы сменили лист.
- Некоторые давно считают, что в рекламе мы уделяем недостаточно места роли автомобиля в жизни современной женщины. Как известно, в большинстве своем реклама адресована мужчинам.
Барбара могла бы добавить - хотя и не добавила, - что последние два года ей как раз было поручено делать рекламу с учетом женской точки зрения. Однако были дни, когда, почитав рекламные тексты, ориентированные на мужчин (это именовалось в обиходе “мускулистыми текстами”) и продолжавшие поступать в больших количествах, Барбара чувствовала, что абсолютно не справляется со своей задачей. Сейчас же она добавила:
- Мы полагаем, что женщины будут широко пользоваться “Орионом”.
На мольберте стоял эскиз стоянки возле супермаркета. Художник создал отличную композицию: в глубине - магазин, на переднем плане - “Орион” среди других машин. И женщина, укладывающая на заднее сиденье “Ориона” пакеты.
- А все эти машины вокруг, - спросил заведующий рекламной компании, - они будут наших марок или марок конкурентов?
- Я считаю, что ваших, Джи-Пи, - поспешил ответить Йетс-Браун.
- Нет, Джи-Пи, тут должны быть и машины конкурентов, - возразила Барбара. - Иначе это будет выглядеть искусственно.
- Не нравится мне это обилие пакетов, - заметил помощник Ундервуда. - Они загромождают композицию. Отвлекают внимание от машины. И фон надо будет зазеленить.
Барбара сокрушенно вздохнула. Это был трюк, применяемый фотографами, которые, снимая машины, смазывают вазелином края линз, и тогда машина получается резко очерченной, а все окружающее - как бы в тумане. Хотя автомобильные компании продолжали настаивать на применении этого трюка, многие люди, работавшие в рекламе, считали его столь же устаревшим, как твист.
- Но ведь мы пытаемся показать машину в процессе эксплуатации, - мягко возразила Барбара.
- И тем не менее это замечание правильное, - заявил Йетс-Браун. - Давайте его запишем.
- На следующем эскизе, - продолжала Барбара, - “Орион” под дождем - мы считали, что это должен быть настоящий ливень. Водитель - снова женщина, только на этот раз женщина, возвращающаяся домой с работы. Снимать будем после наступления темноты, чтобы запечатлеть отражения на мокром асфальте.
- Трудновато будет не забрызгать машину, - глубокомысленно изрек Дж. П. Ундервуд.
- А ее и надо немного забрызгать, - сказала Барбара. - Опять-таки ближе к жизни. На цветной пленке это может здорово получиться.
- Не думаю, чтобы наши тузы на это пошли, - тихо заметил помощник Ундервуда. Сам Ундервуд молчал.
На мольберте оставалось еще с десяток листов. Барбара прокомментировала их кратко, но добросовестно, зная, сколько сил и стараний вложили молодые сотрудники агентства в каждый из них... Вот так оно всегда бывает. Прославленные творцы, старые зубры вроде Тедди Оша, стоят в сторонке. “Пусть детишки выпотрошатся”, - словно говорят они, зная по опыту, что любые варианты, как бы они ни были хороши, на первоначальных стадиях всегда отвергаются.
Вот и сейчас предложенный вариант явно не проходил. То, как держался Ундервуд, не оставляло в этом сомнений, и все, кто здесь был, это понимали, как понимали это еще вчера, до начала просмотра. По наивности Барбара в свое время спросила, почему так происходит. Почему перечеркивается столько усилий и бракуется работа вполне качественная, порой даже отличная?
С течением времени ей разъяснили некоторые обстоятельства, связанные с рекламой автомобиля. Ей сказали: представь себе, что реклама автомобилей будет рождаться быстро, а не медленно и мучительно - кстати, гораздо медленнее рекламы любых других товаров. Чем тогда целая группа людей в Детройте будет оправдывать свое существование, бесконечные совещания на протяжении многих месяцев, выделенные для этого немалые средства, загородные попойки? Более того. Если автомобильная компания считает возможным брать на себя такого рода расходы, то не дело агентства указывать ей на это или пытаться что-то изменить. К тому же агентству-то все это очень даже на руку, да и кончается дело всегда одобрением. Процесс создания рекламы для каждой новой модели начинается в октябре или ноябре. К маю - июню все уже должно быть решено, чтобы агентство успело выполнить заказ и представители автомобильных компаний, глядя на календарь, начинали шевелиться. Тут уже вступали в действие и детройтские воротилы и давали согласие на представленный вариант независимо от того, талантлив он или нет.
Барбару - да и не только ее, как она со временем выяснила, - крайне удручала эта пустая трата времени, денег, человеческих сил и таланта. Из разговоров с сотрудниками других рекламных агентств она знала, что так обстоит дело и у “Форда”, и у “Крайслера”, то есть во всех компаниях Большой тройки. Такое было впечатление, точно автомобильная промышленность, обычно столь заботящаяся о времени и возмущающаяся бюрократической волокитой, создала свой собственный бюрократический аппарат.
Барбара как-то спросила: а был такой случай, чтобы вернулись к первоначальной идее, если она оказывалась наилучшей? Ответ был: нет, нельзя же в июне принять то, что было отвергнуто еще в ноябре прошлого года. Это могло бы создать неприятности для сотрудников компании. Такая штука может стоить места человеку, притом доброму другу агентства.
- Благодарю вас, Барбара, - сказал Йетс-Браун, давая понять, что ее миссия окончена. - Что ж, Джи-Пи, ясно, что нам предстоит проделать еще немалый путь. - Старший инспектор мило улыбался, в тоне его звучало легкое сожаление.
- Да уж, конечно, - подтвердил Ундервуд. И вместе со стулом отодвинулся от стола.
- Неужели вам ничего не понравилось? - спросила его Барбара. - Совсем ничего?
Йетс-Браун резко повернулся к ней, и она поняла, что позволила себе лишнее. Нельзя так наседать на клиентов, но высокомерие и резкость Ундервуда обозлили ее. Она снова подумала о том, что работа нескольких молодых талантливых ребят - да и ее собственная - только что полетела в корзину. Да, возможно, то, что они создали, не отвечало в полной мере потребностям рекламы “Ориона”, но уж, во всяком случае, и не заслуживало того, чтобы быть столь бесцеремонно отброшенным.
- Ну что вы, Барбара, - укоризненно сказал Йетс-Браун, - разве кто-то говорил, что все не так? - Произнес он это в обычной своей манере, мягко и деликатно, но в тоне его чувствовалась сталь. При желании Йетс-Браун, по сути своей торговец рекламой, едва ли родивший хоть одну оригинальную идею, мог насмерть раздавить сотрудника своей элегантной туфлей из крокодиловой кожи. - Однако, - продолжал он, - мы проявили бы отсутствие профессионализма, если бы не согласились с тем, что пока еще не уловили подлинного духа “Ориона”. А это, Джи-Пи, машина поразительная. Вы подарили нам один из грандиознейших автомобилей, который войдет в историю. - Он так это произнес, точно Ундервуд самолично создал “Орион”.
Барбару слегка затошнило. Она поймала взгляд Тедди Оша. Тот еле заметно покачал головой.
- Я вот что скажу, - произнес Дж. П. Ундервуд уже более дружелюбным тоном. Многие годы он просидел за этим столом в качестве самого младшего из сотрудников, и, возможно, новизна занимаемого поста и недостаточная уверенность в себе и побудили его высказаться так резко. - По-моему, нам были продемонстрированы превосходнейшие эскизы, В комнате воцарилось мучительное молчание. Даже у Кейса Йетс-Брауна промелькнуло на лице изумление. Бестактно, вопреки всякой логике Ундервуд сорвал завесу, обнажив правила игры и показав, что все это - лишь искусно разыгранная шарада. Только что - автоматическое охаивание всего, что предлагалось, а через минуту - высочайшая похвала. Но это ничего не меняло. Барбара достаточно долго тут проработала, чтобы это знать.
Как, впрочем, и Йетс-Браун.
- Вы очень великодушны, Джи-Пи, чертовски великодушны! - быстро придя в себя, воскликнул он. - От имени всех сотрудников агентства выражаю вам благодарность за ваше желание поощрить нас и заверяю, что в следующий раз мы проявим себя еще лучше. - Старший инспектор поднялся, остальные последовали его примеру. - Верно, Тедди? - повернулся он к Ошу. Тот с кривой усмешкой кивнул.
- Постараемся.
Все поднялись с мест, и Йетс-Браун с Ундервудом направились к двери.
- Кто-нибудь занимается театральными билетами? - спросил его Ундервуд.
Барбара слышала раньше, как заведующий рекламой просил заказать ему шесть мест на комедию Нейла Саймона, на которую даже через перекупщиков невозможно было достать билеты.
- Вы когда-нибудь сомневались во мне? - усмехнулся старший инспектор. - Билеты уже ждут вас, Джи-Пи. Вы остановили свой выбор на самом тяжелом случае, но мы нажали на все кнопки. Так что билеты будут лежать на нашем столике в ресторане “Уолдорф-Астория”. Вас это устраивает?
- Вполне.
- Кстати, скажите мне, - понизив голос, добавил Йетс-Браун, - где ваша компания хотела бы поужинать. Мы позаботимся о столике.
"И о счете, и о чаевых”, - мысленно докончила за него Барбара. Что же до театральных билетов, то Йетс-Браун, наверное, заплатил долларов по пятьдесят за место - впрочем, агентство вернет это сторицей, рекламируя “Орион”.

***

В некоторых случаях, когда агентство устраивало обед клиентам, на него приглашали и сотрудников из творческих мастерских. Сегодня же Йетс-Браун решил этого не делать, и Барбара очень обрадовалась.
Вместо “Уолдорф-Астории”, куда направилось руководство вместе с Ундервудом, она пошла с Тедди Ошем и Найджелом Ноксом, тоже сотрудником творческой мастерской, в небольшой ресторанчик на Третьей авеню. Направлялись они в малоизвестный, но первоклассный кабачок “Джо энд Роуз”, куда в обеденное время сходились сотрудники больших рекламных агентств, расположенных по соседству. Найджел Нокс, женоподобный молодой человек, обычно раздражал Барбару, но поскольку его работа и идеи были тоже отвергнуты, она смотрела на него сейчас с большей симпатией, чем обычно.
Тедди Ош вошел первым под выцветший красный навес ресторанчика. По дороге они почти не разговаривали. Когда их посадили за столик в маленькой задней комнате, отведенной для постоянных посетителей, Ош молча поднял три пальца, и через несколько минут перед ними в замороженных стаканах появилось три мартини.
- Я вовсе не собираюсь быть дурочкой и плакать, - сказала Барбара, - как не собираюсь и накачиваться - потом чувствуешь себя так ужасно! Но если вы оба не возражаете, немножко поднабраться я все-таки хотела бы. - И она одним духом осушила стакан мартини. - Еще один, пожалуйста.
Ош подозвал официанта.
- Еще три.
- Тедди, - сказала Барбара, - как ты, черт подери, все это терпишь?
Ош задумчиво провел рукой по лысине.
- Самое трудное - первые двадцать лет. А после, когда перед тобой уже прошел с десяток таких Джи-Пи Ундервудов...
- Скотина! - взорвался Найджел Нокс, словно пробка вылетела из бутылки. - Я пытался к нему хорошо относиться, но никак не могу.
- Ах, да заткнись ты, Найджел! - сказала Барбара.
- Просто надо все время себе напоминать, что ты получаешь хорошее жалованье и в общем-то - если не считать таких дней, как сегодня, - любишь свою работу, - продолжал Ош. - На свете просто нет более интересного дела. И я еще вам вот что скажу: как бы хорошо они ни сконструировали свой “Орион”, если машину ждет успех и она хорошо пойдет на рынке, то благодаря нам и нашей рекламе. Они это знают, и мы это знаем. Так какое значение имеет все остальное?
- Кейс Йетс-Браун имеет значение, - сказала Барбара. - А меня от него тошнит.
- “Это очень великодушно с вашей стороны, Джи-Пи, - высоким, пронзительным голосом передразнил начальство Найджел Нокс. - Чертовски великодушно! Я сейчас распластаюсь, Джи-Пи, у ваших ног, а вы соизвольте на меня плюнуть”. - Нокс хихикнул. И впервые за все утро Барбара рассмеялась.
- Кейс Йетс-Браун, - тяжелым взглядом посмотрел на них Тедди Ош, - человек, благодаря которому у меня на столе есть мясо, да и у вас тоже, так что не надо этого забывать. Я, конечно, не мог бы вести себя так, как он, - лизать задницу Ундервуду и всем прочим, делая вид, что мне это нравится, но в нашем деле кто-то должен этим заниматься. Так почему винить его за старание? Вот, к примеру, сейчас, да и в другое время, пока мы с вами творим и занимаемся любимым делом, Йетс-Браун укладывается в постель с клиентом, поглаживает его, укутывает, чтобы ему было хорошо и тепло, и говорит о нас, о том, какие мы с вами великие люди. Если бы вам довелось работать в агентстве, потерявшем клиента-автомобилестроителя, вы бы поняли, почему я рад, что есть такой Йетс-Браун.
Около них засуетился официант:
- Сегодня у нас хорошая телятина. - В “Джо энд Роуз” таких мелочей, как меню, не существовало. Барбара и Найджел Нокс кивнули.
- О'кей, с макаронами, - сказал официанту Ош. - И всем снова по мартини.
Барбара чувствовала, что напиток уже расслабил их. Как всегда во время обеда, сначала все были мрачны, потом стали утешаться, а после еще одного мартини, по всей вероятности, начнут философствовать. За те несколько лет, что Барбара работала в агентстве, она уже присутствовала на многих “поминках” такого рода: в Нью-Йорке - в местечках вроде “Джо энд Роуз”, где собирались люди, связанные с рекламой; в Детройте - в “Кокас-клубе” или в “Джимс-гараж”. Однажды в “Кокасе” она видела, как пожилой специалист по рекламе, не выдержав, вдруг разрыдался, потому что час назад плод его многомесячного труда выбросили в корзину.
- Я работал в одном агентстве, - начал Ош, - и мы потеряли клиента - автомобильную фирму. Произошло это перед самым уик-эндом, и никто из нас этого не ждал, если не считать другого агентства, которое забрало у нас клиента. Мы назвали эту пятницу “черной”. - Вспоминая былые годы, он задумчиво водил пальцем по краю бокала. - В ту пятницу к вечеру уволили сто человек. А другие и ждать не стали - сразу поняли, что делать там им больше нечего, и помчались по Мэдисон-авеню и Третьей авеню в поисках работы, чтобы успеть наняться до конца рабочего дня. Знаете, как люди перепугались! У многих были красивые дома, закладные на большие суммы, дети в колледжах. А другие агентства не любят брать неудачников - вот в чем беда. К тому же были там люди совсем пожилые, которых просто подрезало под корешок. Помню, двое пристрастились к бутылке, а один покончил с собой.
- Вы-то ведь выжили! - сказала Барбара.
- Я же был молодой. Случись такое сейчас, меня ждала бы та же участь. - Он поднял стакан. - Так что за здоровье Кейса Йетс-Брауна.
Найджел Нокс тотчас опустил стакан с наполовину выпитым мартини.
- Ну нет, это уж слишком. Я за это пить не могу.
- Извините, Тедди. - Барбара тоже отрицательно покачала головой.
- Тогда я выпью за свой тост один, - сказал Ош. И выпил.

Предыдущая страница 4 Следущая страница


5 Артур Хейли

- Вся беда с нашей рекламой, - сказала Барбара, - состоит в том, что мы предлагаем несуществующую машину выдуманным людям. - Они уже почти прикончили свои мартини, и Барбара чувствовала, что язык у нее начинает заплетаться. - Все мы знаем, что такую машину, какая изображена на рекламе, ты не купишь, даже если бы и очень хотел, потому что фотографии лгут. Снимая машину, мы используем широкоугольные линзы, чтобы кузов у машины выглядел более монументальным, и растягивающие линзы - для съемок сбоку. Даже цвет и тот выглядит у нас лучше при всех этих спреях, припудриваниях и фильтрах.
- Это трюки нашей профессии, - небрежно отмахнулся Ош.
Официант увидел, что он взмахнул рукой.
- Еще раз всем по мартини, мистер Ош? Горячее сейчас будет. Ош кивнул.
- Все равно такой машины не существует, - стояла на своем Барбара.
- Прекрасно! - Найджел Нокс шумно зааплодировал, опрокинув при этом свой пустой стакан, так что люди, сидевшие за соседним столиком, с улыбкой посмотрели на них. - А теперь скажите, кто же этот выдуманный человек, к которому обращена наша реклама.
- Дело в том, - медленно проговорила Барбара, чувствуя, с каким трудом поворачиваются у нее в мозгу мысли, - что детройтские заправилы, которые решают вопрос о рекламе, не понимают публику. Они слишком заняты - у них нет на это времени. Поэтому в большинстве своем реклама автомобиля - плод воображения одного детройтского автомобилестроителя, созданный для другого.
- Понял! - Найджел Нокс от восторга даже запрыгал на стуле. - Всем известно, что детройтские одержимые - это не люди. Лихо! Лихо!
- Да ведь и ты такой же, - сказала Барбара. - Я, пожалуй, сейчас не могла бы даже представить себе, как мыслят эти одер.., а, черт бы их подрал... - Она прикрыла лицо рукой, жалея, что поторопилась влить в себя столько мартини.
- Осторожно, не дотрагивайтесь до тарелок, - предупредил официант. - Они горячие. - Перед ними появилась телятина с дымящимися, аппетитно пахнущими макаронами и еще три мартини. - Это вам - от соседнего столика, - сказал официант.
Ош поблагодарил за напитки и принялся обильно посыпать макароны красным перцем.
- Ой-ой-ой! - воскликнул Найджел Нокс. - Это же ужасно остро.
- А мне и нужно разжечь в себе огонь, - сказал ему Ош.
Они молча приступили к еде. Через некоторое время Тедди Ош взглянул через стол на Барбару.
- Учитывая ваше настроение, наверно, это к лучшему, что вы не будете участвовать в рекламе “Ориона”.
- Что?! - Барбара была настолько потрясена, что чуть не выронила нож и вилку.
- Мне поручили сообщить вам об этом. Но все времени не было.
- Вы хотите сказать, что меня увольняют? Он отрицательно помотал головой.
- Новое задание. Узнаете завтра.
- Нет, Тедди, - взмолилась она, - вы должны сказать мне сейчас.
- Не могу, - твердо заявил он. - Вам скажет об этом Йетс-Браун. Он рекомендовал вас. Помните - тот самый, за которого вы не хотели пить.
У Барбары засосало под ложечкой.
- Единственное, что я могу вам сказать, - добавил Ош, - мне бы очень хотелось быть на вашем месте. - Он отхлебнул мартини: из них троих только он еще пил. - Будь я помоложе, возможно, мне бы это поручили. Но видно, так мне и суждено до конца дней моих заниматься тем, чем я занимаюсь: рекламировать выдуманным людям несуществующую машину.
- Тедди, - сказала Барбара, - извините меня.
- Не надо извиняться. Самое грустное в том, что, по-моему, вы правы. - Ош часто заморгал. - Господи, а этот перец действительно острее, чем я думал! - Он достал носовой платок и вытер глаза.

Глава 7

Примерно в тридцати милях от Детройта, в одном из живописнейших уголков штата Мичиган, на пятистах акрах, словно маленькая страна, окружившая себя хорошо защищенными границами, раскинулся испытательный автодром компании. Доступ туда перекрывал двойной барьер, возле которого постоянно дежурила полиция. Здесь посетителя останавливали, проверяли документы и никого без предварительного разрешения не пускали.
Кроме того, вся территория была окружена высоким забором, вдоль которого патрулировала охрана. С внутренней стороны вдоль забора были посажены деревья и кустарники, заслонявшие автодром от любопытных взглядов извне.
Компания ревностно охраняла свои секреты. Здесь проводились испытания новых моделей легковых машин и грузовиков, новых автомобильных узлов и афегатов, а также испытания на разрушение уже запущенных в производство моделей.
Испытания проходили на замкнутых отрезках - дорогах в никуда - общей протяженностью около 150 миль. Дороги были разные - от самых ровных до самых ухабистых или самых крутых в мире. Среди последних был двойник до жути крутой Филберт-стрит в Сан-Франциско, по которой (как говорят жители этого города) съезжают на машине только психи. Образец бельгийской, крытой брусчаткой дороги вызывал такую тряску, что в машине ходуном ходили все болты, сварочные швы и заклепки, а у водителя начинали стучать зубы. Еще более тяжелой - эту дорогу использовали для опробования грузовиков - была так называемая африканская охотничья тропа, изобиловавшая корнями, камнями и глубокими, заполненными грязью ямами.
Был тут и “серпантин”, разбитый на ровной местности. Он состоял сплошь из крутых поворотов на небольшом, абсолютно ровном пространстве без всяких закраин, так что разворачивать машину на большой скорости здесь было чрезвычайно трудно, да и механизм подвергался предельной нагрузке.
Как раз сейчас по “серпантину” мчался на “Орионе” Адам Трентон со скоростью 60 миль в час.
Шины неистово визжали и дымились, машину резко бросало то влево, то вправо. И каждый раз центробежная сила с ревом и скрежетом кидала автомобиль в сторону, противоположную повороту. У всех троих пассажиров было такое ощущение, что машина вот-вот перевернется, хотя они и знали, что этого не произойдет.
Адам оглянулся. Бретт Дилозанто, сидевший на заднем сиденье посредине, не только был привязан ремнями, но и обеими руками держался за спинку переднего сиденья.
- Печенка и селезенка у меня поменялись местами, - крикнул ему Бретт Дилозанто. - Одна надежда, что на следующем повороте они вернутся на место.
Рядом с Адамом невозмутимо восседал Ян Джеймисон, худощавый белокурый шотландец из технического отдела. Адам подумал, что Джеймисон наверняка не очень понимает, зачем надо бросать машину в такие крутые виражи: гонщики и без того изрядно помучили “Орион”, и надо сказать, что он прошел все испытания с честью. А сейчас они все находились на автодроме, чтобы проверить модель на шумы, вибрацию и жесткость (проблема ШВЖ, как прозвали это в техническом отделе), появлявшиеся в “Орионе” при повышенном режиме работы. Но по пути на скоростной трек они проезжали мимо “серпантина”, и Адам решил сначала завернуть туда в надежде, что виражи помогут ему сбросить раздражение, которое он особенно остро почувствовал после пресс-конференции.
Последнее время он все чаще ощущал это раздражение, возникавшее с самого утра. Поэтому недели две-три назад Адам отправился к врачу, который прослушал его, простукал, провел через все необходимые тесты и наконец объявил, что с органикой у него все в порядке - разве что, может быть, слишком много собралось кислоты в организме. Доктор что-то такое пробормотал насчет “людей, подверженных язве”, насчет того, чтобы перестать волноваться, и примирительно добавил, словно обращаясь к ребенку: “Гора ведь кажется более или менее крутой - в зависимости от того, кто на нее взбирается”.
Адам нетерпеливо слушал, а сам думал, что неплохо бы медикам получше знать своих пациентов и проявлять больше понимания. Доктор тем временем говорил о том, что человеческое тело подает предупреждающие сигналы, и посоветовал Адаму немного сбавить темп, но Адам знал, что в этом году это невозможно. Наконец врач дошел до тех симптомов, по поводу которых обратился к нему Адам, и прописал капсулы с либриумом. Адам сразу же превысил назначенную дозу и продолжал ее держаться. Не сказал он врачу и того, что принимает валиум. Сегодня Адам уже проглотил несколько пилюль - в том числе одну, прежде чем выехать из города, но никакого заметного действия не почувствовал. И сейчас, поскольку “серпантин” не помог разрядиться, он отправил еще одну пилюлю из кармана в рот.
Заглатывая пилюлю, он вспомнил, что так и не сказал Эрике ни про визит к врачу, ни про пилюли, которые держал в чемоданчике, подальше от посторонних глаз.
В конце “серпантина” Адам ввел машину в крутой вираж, лишь чуть-чуть сбросив скорость, а затем помчался в направлении трека для скоростных испытаний. Мимо проносились деревья, лужайки, дороги. Стрелка спидометра вернулась на шестидесятимильную отметку и поползла вверх.
Одной рукой Адам проверил ремни безопасности на животе и плечах. Не поворачивая головы, он крикнул своим коллегам:
- О'кей, давайте тряхнем малыша!
Они выскочили на скоростную трассу и, обогнав другую машину, продолжали набирать скорость. Стрелка спидометра остановилась на семидесяти, и Адам на секунду увидел лицо водителя другой машины, смотревшего на них.
Ян Джеймисон наклонился влево, чтобы лучше видеть показания спидометра, - стрелка подошла к отметке семьдесят пять. Инженера больше остальных интересовало появление в “Орионе” ШВЖ.
- Сейчас услышим, - заметил он.
Скорость достигла уже семидесяти восьми. Ветер, создаваемый скоростью машины, свистел в ушах. Адам до отказа нажал на педаль акселератора. Затем включил автоматический регулятор скорости, возложив все заботы на компьютер, и убрал ногу с акселератора. Стрелка спидометра поползла вверх. Скорость перевалила за восемьдесят.
- Вот теперь все и начнется, - бросил Джеймисон. Не успел он произнести эту фразу, как машину затрясло, она буквально заходила ходуном. У Адама все поплыло перед глазами. В ту же минуту металл вдруг загудел и умолк.
- Точно, как по графику, - заметил инженер. “Он произнес это чуть ли не с удовольствием, - подумал Адам, - словно был бы разочарован, если б этого не произошло..."
- На аттракционах... - Бретт Дилозанто повысил голос, чтобы его было слышно, и все равно слова долетали обрывками из-за тряски, - на аттракционах люди платят деньги за такую езду.
- Оставь мы все как есть, - сказал Адам, - большинство водителей никогда бы и не узнало об этом. Далеко не многие разгоняют машину до восьмидесяти миль в час.
- Но некоторые все же ездят с такой скоростью, - возразил Ян Джеймисон.
Адам, насупясь, кивнул: что верно, то верно. Какая-нибудь горстка сумасшедших лихачей выжмет из машины восемьдесят, и двое или трое из них могут вздрогнуть от неожиданной вибрации, выпустить руль и погибнуть или покалечить себя и других. Но даже если аварии не произойдет, о ШВЖ все равно станет известно, и такие люди, как Эмерсон Вэйл, наверняка сыграют на этом. Два-три несчастных случая, происшедших на большой скорости с водителями, которые перекрутили или недокрутили баранку, припомнил Адам, погубили несколько лет назад “корвейр”. И хотя к тому времени, когда Ральф Нейдер опубликовал свой знаменитый смертный приговор “корвейру”, недочеты в конструкции машины были исправлены, ее все равно довольно быстро пришлось снять с производства под влиянием созданной Нейдером отрицательной рекламы.
Адам и все те, кто знал о тряске, возникавшей на большой скорости в “Орионе”, вовсе не хотели, чтобы это испортило репутацию новой модели. Потому руководство компании и помалкивало, чтобы слухи о дефекте не проникли наружу. Сейчас главная проблема заключалась в том, чтобы выяснить, как устранить вибрацию и во что это обойдется. Адам для того и прибыл сюда, чтобы во всем разобраться, а поскольку времени оставалось в обрез, ему дали полномочия принимать соответствующие решения.
Он отключил автоматический регулятор и сбросил скорость до двадцати миль в час. Затем еще раза два на разных режимах ускорений довел ее до восьмидесяти. И всякий раз на этой скорости начиналась вибрация.
- В этой машине кузов из неоднородного стального листа. - Адам вспомнил, что испытывает одну из первоначальных моделей “Ориона”, которую, впрочем, как и все другие, делали вручную, поскольку машина еще не была запущена в серийное производство.
- Это не имеет отношения к ШВЖ, - решительно заявил Ян Джеймисон. - Еще один такой “Орион” есть тут у нас на автодроме и другой - на динамометрических испытаниях. Никакой разницы. Как только эта скорость - сразу появляется ШВЖ.
- Трясется, точно женщина в истерике, - сказал Бретт. - И звук такой же. Что-нибудь страдает от этого? - спросил он инженера.
- Насколько нам известно, нет.
- Тогда зачем же ее разбирать? Адам вспыхнул.
- Да перестаньте вы, ради Бога, говорить глупости! Конечно, мы обязаны ее разобрать! Если бы речь шла о внешнем виде машины, вы бы не были таким добреньким.
- Ну, ладно, ладно, - примирительно сказал Бретт. - А то еще что-нибудь завибрирует.
Они съехали со скоростного трека. Адам резко нажал на тормоз, машину занесло, и всех троих швырнуло вперед так, что натянулись ремни. Адам вывел машину на обочину, где росла трава. Как только она остановилась, он отстегнул ремень, вышел из машины и закурил сигарету. Остальные последовали за ним.
Адаму было немного зябко. В воздухе стоял холодок, порывистый ветер крутил осенние листья, солнце исчезло, и все небо затянуло серыми слоисто-дождевыми облаками. Между деревьями виднелась словно взрыхленная поверхность озера.
Адам размышлял о том, какое принять решение, твердо зная, что, если ошибется, вся вина - справедливо или нет - падет на него.
Молчание нарушил Ян Джеймисон:
- Словом, мы установили, что вибрация вызывается шинами и дорожным покрытием, когда то или другое резонирует в такт колебаниям кузова, так что эта вибрация вполне естественна.
"Иными словами, - подумал Адам, - никакого конструкторского дефекта в машине нет”.
- А можно ли устранить вибрацию? - спросил он.
- Да, - ответил Джеймисон. - Мы в этом нисколько не сомневаемся, как и в том, что тут можно идти двумя путями. Либо переделать торпедо кузова и торсионные подвески, - и он подкрепил свою мысль некоторыми техническими данными, - либо поставить дополнительные кронштейны и крепеж.
- Стойте, стойте! - сразу насторожился Бретт. - Первый вариант потребует переделки кузова. Так?
- Так, - подтвердил инженер. - Придется кое-что изменить в нижней части кузова: возле прорези передней дверцы и возле панели для щеткодержателей.
Бретт насупился. “И недаром”, - подумал Адам. Это означало, что придется срочно переделывать всю конструкцию и заново проводить испытания, тогда как все считают, что модель “Ориона” окончательно утверждена и апробирована.
- Ну, а какие новые детали придется добавлять? - поинтересовался он.
- Мы провели необходимые испытания. Речь пойдет о двух деталях: дополнительном креплении пола в передней части и распорке под щитком приборов. - Инженер описал, какой потребуется крепеж: он будет незаметно для глаза проложен под торпедо кузова с одной стороны машины, к рулю управления и затем - к другой стороне.
Настало время задать главный вопрос.
- И во что это обойдется?
Инженер медлил с ответом, зная, какую реакцию вызовут его слова.
- Вам это не понравится. Около пяти долларов на машину.
- Боже праведный! - тяжело вздохнул Адам. Он стоял перед мучительной дилеммой. Любой путь был сложным и дорогостоящим. Первое решение, предложенное инженером - переделать всю конструкцию, - потребует меньше затрат, по всей вероятности, от полумиллиона до миллиона долларов. Но это вызовет задержку с выпуском машины месяца на три, а то и на шесть, что уже само по себе в силу многих причин - катастрофа.
С другой стороны, стоимость двух добавок - крепеж пола и распорки - обойдется для миллиона машин в пять миллионов долларов, а компания намерена построить и продать куда больше миллиона “Орионов”. Значит, затраты на производство вырастут на миллионы долларов, не говоря уже о потерянных прибылях, - и все из-за каких-то совершенно никому не нужных деталей! В автомобильной промышленности пять долларов - большая сумма: автомобилестроители обычно считают на гроши - два цента туда, пять центов сюда, учитывая огромные цифры выпускаемой продукции.
- Черт подери! - в сердцах произнес Адам. И поглядел на Бретта.
- По-моему, - сказал дизайнер, - это - дело нешуточное.
Адам не впервые взорвался с тех пор, как они стали работать над “Орионом”. Случалось, взрывался и Бретт. И тем не менее они продолжали оставаться друзьями. И это было правильно, так как впереди их ждал новый проект, закодированный пока под названием “Фарстар”.
- Если не возражаете, давайте поедем в лабораторию, - предложил Ян Джеймисон, - у нас там есть машина с этими добавками, посмотрите сами.
Адам хмуро кивнул.
- Ладно, поехали.

***

Бретт Дилозанто с некоторым сомнением поднял на них взгляд.
- Вы хотите сказать, что эти железки будут стоить пять монет?
Он имел в виду стальную полосу, проложенную по днищу “Ориона” и прикрепленную к нему болтами.
Адам Трентон, Бретт и Ян Джеймисон стояли в смотровой яме под динамометром, откуда была хорошо видна вся нижняя часть кузова. Динамометр - сооружение из стальных пластин на роликах, снабженное различными инструментами и несколько напоминающее подъемник гигантской станции техобслуживания, - позволял воссоздавать любые дорожные режимы и изучать под разными углами, как ведет себя автомобиль.
Наверху они уже изучили на другой машине проложенную по днищу стальную полосу.
- Возможно, тут и удастся сэкономить несколько центов, - сказал Джеймисон, - но не более, после того как будет подсчитана стоимость материала, обработки, болтов и сборки.
Эта манера Джеймисона держаться с педантичной отрешенностью, точно стоимость машины и проблема экономии никак его не касались, раздражала Адама, и он спросил:
- А технический отдел не слишком перестраховывается? Нам действительно все это нужно?
Это был вопрос плановика к инженеру. Плановики периодически обвиняли инженеров в том, что при строительстве машины они делают больший, чем нужно, запас прочности, тем самым увеличивая ее стоимость и вес и одновременно уменьшая эксплуатационные качества. “Дай только этим железодумам волю, - утверждали в отделе планирования производства, - и каждая машина будет монументальной, как Бруклинский мост, станет передвигаться, как бронетанк, и продержится столько же, сколько Стонхендж <Стонхендж - знаменитые руины храма или древней обсерватории времен неолита или начала бронзового века на Солсберийской равнине в Южной Англии.>”. Защищая противоположную точку зрения, инженеры утверждали: “Да, конечно, мы делаем все с запасом, потому что, если что-то откажет, всю вину свалят на нас. Если бы плановики сами строили машины, они бы сделали их легкими - шасси поставили бы из бальзамника, а блок двигателя отлили бы из станиоля”.
- Никакой перестраховки со стороны инженеров тут нет! - Теперь уже Джеймисон говорил с раздражением. - Мы довели ШВЖ до приемлемого, с нашей точки зрения, уровня. Если же пойти более сложным - и более дорогостоящим - путем, мы, наверное, вообще могли бы ликвидировать эту проблему. Но пока мы этим путем не идем.
- Давайте посмотрим, что даст ваше предложение, - ничем не показывая своего отношения к увиденному, сказал Адам.
Все трое во главе с Джеймисоном поднялись по железной лестнице в лабораторию, занимающуюся изучением шумов и вибрации.
Лаборатория, находившаяся на территории испытательного автодрома и похожая на авиационный ангар, разделенный на большие и малые отсеки, как обычно, билась над решением загадок ШВЖ, которые подбрасывали ей различные отделы компании. Сейчас здесь срочно пытались решить проблему, связанную с возникновением пронзительного, поистине девчоночьего визга, возникавшего при включении новых тормозов в дизельных локомотивах. Отдел промышленного сбыта сурово требовал: сила торможения должна остаться прежней, а звук - такой же, какой бывает при включении тормозов, но не такой, как если бы щекотали девчонку. Другая проблема была поставлена отделом производства домашнего оборудования: в контрольных часах кухонной плиты при включении раздавался резкий щелчок, а часы конкурента, хоть и не столь хорошие, работали беззвучно. Зная, что публика не любит новых или непривычных звуков и что плиты, в которых раздается щелчок, могут хуже пойти на рынке, отдел производства домашнего оборудования обратился в лабораторию с просьбой устранить щелчок, но не сами часы.
Однако больше всего задач ставили перед лабораторией автомобили. Совсем недавно возникли осложнения, когда в уже принятой модели решили изменить форму кузова. В новом кузове на ходу возникало дребезжание - испытания показали, что звук исходит от нового ветрового стекла. После нескольких недель экспериментирования инженеры устранили дребезжание, сделав скос в металлическом полу машины. Никто, включая самих инженеров, не понимал, почему от скоса прекратилось дребезжание. Главное - что оно прекратилось.
"Орион” проходил сейчас опробование в лаборатории на динамометре. Это позволяло испытывать машину на любой скорости часами, днями или неделями с помощью ручного или дистанционного управления, ни на йоту не сдвинув ее при этом с роликов, на которых она установлена.
Машина, которую они только что рассматривали снизу, была готова к очередным испытаниям. Адам Трентон и Ян Джеймисон прошли по стальным плитам динамометра и сели в нее. За рулем снова был Адам.
В этом испытании Бретт Дилозанто решил не принимать участия. Убедившись в том, что предложенные дополнения не нарушат внешнего вида автомобиля, Бретт отправился посмотреть, как выглядит решетка радиатора, в конструкцию которой были внесены некоторые изменения. Дизайнеры любят поглядеть на результаты своего труда под открытым небом - “на травке”, как они выражаются. Порой на дворе и при естественном освещении модель выглядит совсем не так, как в лаборатории. Когда, к примеру, “Орион” впервые увидели при солнечном свете, решетка радиатора вдруг показалась черной, а не серебряной, как было задумано. Чтобы исправить это впечатление, пришлось несколько изменить угол, под которым она была установлена.
Из застекленной контрольной будки, расположенной рядом с автомобилем, вышла девушка-техник в белом халате.
- Вам нужна какая-то определенная трасса, мистер Трентон? - спросила она.
- Дайте ему с ухабами, - сказал инженер. - Одну из калифорнийских дорог.
- Слушаюсь, сэр. - Девушка вернулась в бужу, затем с бобиной в руке высунулась из двери. - Государственная дорога номер семнадцать на участке Окленд - Сан-Хосе. - Она вложила бобину в гнездо и протянула кончик пленки через приемную катушку.
Адам повернул ключ зажигания. Двигатель “Ориона” тотчас пробудился к жизни.
Адам знал, что вращавшаяся в будке пленка начнет электронным способом передавать на ролики динамометра под автомобилем все особенности профиля калифорнийской дороги. Таких пленок в коллекции лаборатории имелось немало: все они были записаны высокочувствительной аппаратурой на автомобилях, колесивших по дорогам Северной Америки и Европы. А теперь с их помощью можно было мгновенно воспроизвести любую дорогу, нужную для испытаний и исследований, - как хорошую, так и плохую.
Адам дал нагрузку двигателю “Ориона” и стал повышать скорость.
Стрелка спидометра быстро скакнула на пятьдесят миль. Колеса “Ориона” и ролики динамометра бешено крутились, хотя сама машина не двигалась с места. Адам чувствовал, как ее потряхивает, точно на ухабах.
- Очень многие наивно полагают, что в Калифорнии великолепные дороги, - заметил Ян Джеймисон. - И поражаются, когда мы демонстрируем здесь, насколько они плохи.
Стрелка спидометра показывала шестьдесят пять.
Адам кивнул. Он знал, что автомобильные инженеры весьма критического мнения о калифорнийских дорогах, где из-за отсутствия морозов дорожное покрытие делают неглубоким. В результате от проезда тяжелых грузовиков бетонные плиты утрамбовываются посредине, а по краям загибаются и лопаются. Поэтому, дойдя до конца очередной плиты, машина слегка проваливается и подпрыгивает, въезжая на следующую. Возникают непрестанные толчки и вибрация, и инженерам приходится считаться с этим при конструировании машин.
Скорость на “Орионе” возросла до восьмидесяти.
- Вот сейчас оно и будет, - сказал Джеймисон. Не успел он договорить, как машину - уже не только из-за калифорнийских ухабов - затрясло сильнее и появилось гудение. Правда, гудение было приглушенное, а вибрация - минимальная. Такое ШВЖ уже не могло повергнуть водителя в панику - не то что раньше, когда они проверяли машину на испытательной трассе.
- И это все? - спросил Адам.
- Да, все, - заверил его Джеймисон. - Растяжки устранили излишний шум и вибрацию. А то, что вы сейчас ощутили, мы считаем вполне допустимым. - Адам сбросил скорость, и инженер добавил:
- Теперь посмотрим, что будет на гладкой поверхности.
В контрольной будке поставили другую пленку - участок дороги № 80 в Иллинойсе, связывающей два штата.
Неровности покрытия исчезли, гудение и вибрация стали соответственно меньше.
- Попробуем еще одну дорогу, - сказал Джеймисон, - действительно скверную. - Он сделал знак лаборантке, и та улыбнулась.
Адам прибавил газу, и “Орион” уже при скорости шестьдесят миль стало отчаянно раскачивать.
- Это штат Миссисипи - государственная дорога номер девяносто, близ Билокси, - объявил Джеймисон. - Дорога и сначала-то была неважная, а ураганом “Камилла” ее и вовсе исковеркало. И мы едем сейчас по той части, которая так и не была заделана. Разумеется, развить на ней такую скорость может разве что самоубийца.
Дорога была настолько плохая и при скорости в восемьдесят миль машину так трясло, что собственную вибрацию автомобиля уже невозможно было уловить. Ян Джеймисон остался очень доволен.
- Люди понятия не имеют, - заметил он, когда скорость снизилась, - какие у нас должны быть великолепные инженеры, чтобы учесть все виды дорог, а ведь таких, как эта, немало.
Джеймисона, подумал Адам, уже снова потянуло в его абстрактный инженерный мир. А вот то, что проблема ШВЖ применительно к “Ориону” может быть решена, - это практически важно. Адам уже понял, что, несмотря на чудовищные затраты, придется пойти по пути добавок - лишь бы не задерживать выпуск “Ориона”. Конечно, первый вице-президент Хаб Хьюитсон, считающий “Орион” своим детищем, тем не менее подпрыгнет до потолка, услышав, что стоимость каждой машины возрастет на пять лишних долларов. Но придется ему с этим примириться, как уже почти примирился Адам.
Он сбросил скорость и вылез из машины, следом за ним - Ян Джеймисон. По совету инженера Адам не стал выключать двигатель. Теперь за дело взялась девушка, сидевшая в будке, и, переключив “Орион” на дистанционное управление, стала наблюдать за его поведением. Когда скорость на динамометре достигла отметки “восемьдесят”, внешняя вибрация оказалась почти столь же малозаметной, как и внутренняя.
- А вы уверены, что растяжка долго выдержит? - спросил Адам Джеймисона.
- Ни минуты не сомневаюсь. Мы провели все необходимые испытания. И довольны результатами.
"Весь он в этом, - подумал Адам, - всегда чертовски доволен собой!” Спокойствие инженера, смахивающее на безразличие, продолжало его раздражать.
- А вас никогда не смущает, - спросил Адам, - что вы занимаетесь здесь не созиданием, а разрушением? Вы же ничего не производите. Только разбираете, уничтожаете.
- Ну, кое-что и производим. - Джеймисон указал на ролики динамометра, быстро крутившиеся под колесами “Ориона”. - Видите их? Они подключены к генератору, как и все остальные динамометры в лаборатории. Каждый раз как мы запускаем машину, ролики производят электричество. Мы подключены к детройтскому “Эдисону” и продаем им электроэнергию. - Он с вызовом посмотрел на Адама. - Иной раз мне кажется, что это не менее полезно, чем некоторые вещи, которые выходят из отдела планирования.
Адам примирительно улыбнулся:
- Но не “Орион”.
- Нет, - согласился Джеймисон. - Мы в общем-то все надеемся, что “Орион” к их числу относиться не будет.

Глава 8

Ночную рубашку Эрика Трентон наконец купила в магазине Лейдлоу-Белдона на Сомерсет-Молл в Трое. До этого она объехала все магазины в Бирмингеме, но не нашла ничего такого, что отвечало бы поставленной ею цели, и продолжала кружить в своей спортивной машине по окрестностям, испытывая даже удовольствие оттого, что у нее, в виде исключения, появилась какая-то цель.
Сомерсет-Молл была большая современная площадь к востоку от Большой бобровой дороги, где разместилось несколько дорогих магазинов, которые посещали в основном зажиточные семьи автомобилестроителей из Бирмингема и Блумфилд-Хиллз. Эрика частенько туда наведывалась и знала почти все магазины, включая и магазин Лейдлоу Белдона.
Увидев там ночную рубашку, она тотчас поняла, что это как раз то, что нужно. Рубашка была из тончайшего блекло-бежевого нейлона и к ней - такой же пеньюар. При ее светлых волосах получится этакая медовая гамма. Для завершения эффекта - а ей так хотелось сегодня понравиться Адаму - она решила приобрести еще оранжевую перламутровую помаду.
Поскольку у Эрики не было своего счета в магазине, она расплатилась чеком. Затем направилась в секцию косметики за помадой: она не была уверена, что дома найдется нужный оттенок.
Продавщица в секции косметики была занята. Разглядывая от нечего делать стенд с образцами губной помады, Эрика случайно обратила внимание на покупательницу, стоявшую у соседнего прилавка с духами. Это была женщина лет шестидесяти, и Эрика услышала, как она сказала продавщице:
- Мне надо что-то подарить невестке. Только вот я не уверена, что именно... Дайте понюхать “Норелл”.
Взяв пробный пузырек, продавщица - брюнетка со скучающим лицом - прыснула духами ей на руку.
- Да, - сказала женщина. - Да. Очень приятный запах. Я возьму.
Продавщица сняла с зеркальной полки за своей спиной белую коробку с крупными черными буквами и поставила перед покупательницей.
- Пятьдесят долларов плюс налог. Будете платить наличными или чеком?
Пожилая женщина заколебалась.
- Я не думала, что это так дорого.
- У нас есть флаконы поменьше, мадам.
- Нет... Видите ли, это подарок. И все же, пожалуй... Нет, я еще немного подумаю, а сейчас не стану покупать.
Покупательница удалилась, и продавщица тоже ушла, мгновенно нырнув за занавеску, скрывавшую проход в стене. А коробка с духами так и осталась стоять на прилавке.
В мозгу Эрики вопреки здравому смыслу вдруг возникла совершенно невероятная мысль: “А ведь “Норелл” - мои духи. Почему бы их не взять?"
Она мгновение колебалась, потрясенная этим внезапно возникшим желанием. И тут какая-то неведомая сила приказала ей: “Да ну же! Не теряй времени! Действуй!"
Впоследствии она вспомнила, что у нее мелькнула мысль: “Неужели это я так думаю?"
Затем спокойно, не спеша, словно подчиняясь магнитному притяжению, Эрика перешла от прилавка с косметикой к прилавку с духами. Размеренно-точным движением руки она взяла коробку, открыла сумочку и опустила ее туда. Замок щелкнул и закрылся. Этот щелчок прозвучал для нее пушечным выстрелом. Сейчас все обратят внимание! Что она наделала?
Она стояла вся дрожа, в тревожном ожидании, боясь пошевелиться; ей казалось, что вот сейчас чья-то рука опустится на ее плечо и обличающий голос воскликнет:
"Воровка.'"
Ничего этого не произошло. Но она знает, что произойдет - может произойти в любую минуту.
Как же она это объяснит? Ничего она не сможет объяснить. Ведь доказательство у нее в сумке. Мысль отчаянно заработала: может быть, вынуть коробку, поставить ее туда, где она стояла до того, как идиотское немыслимое желание закрутило ее и заставило совершить этот шаг? Она же никогда ничего подобного не совершала, никогда!
Все еще дрожа и чувствуя, как громко стучит сердце, Эрика спрашивала себя: “Зачем?” Для чего она это сделала? Ведь у нее в сумочке полно денег, есть чековая книжка.
Даже и сейчас она могла бы подозвать продавщицу, выложить деньги на прилавок, заплатить за духи, и все будет в порядке. Только действовать надо быстро. Немедленно!
Нет.
Раз ничего не произошло, значит, никто не видел. Если бы ее поступок заметили, размышляла Эрика, то к ней бы уже подошли, стали расспрашивать, даже могли забрать. Она обернулась. Старательно придав себе безразличный вид, как бы между прочим окинула взглядом магазин. Торговля шла своим чередом. Никто, казалось, не интересовался ею и даже не смотрел в ее сторону. Продавщица парфюмерной секции так и не появилась. И Эрика не спеша перешла в секцию косметики.
Она ведь все равно намеревалась купить духи, убеждала себя Эрика. Приобрела она их, конечно, идиотским и опасным путем - больше она никогда, никогда этого не повторит! А сейчас - что сделано, то сделано. И если попытаться это исправить, возникнут только сложности, так что лучше всего этого избежать.
Продавщица в секции косметики была свободна. Улыбнувшись своей самой обворожительной улыбкой, Эрика попросила показать ей помаду оранжевых цветов.
Она понимала, что опасность еще существует в виде продавщицы за парфюмерной стойкой. Хватится ли девушка коробки, которую она оставила на прилавке? Если да, то вспомнит ли она, что рядом стояла Эрика? Инстинктивно Эрике хотелось поскорее уйти, убежать из магазина, но разум предупреждал: она вызовет меньше подозрений, если останется. И она продолжала возиться, выбирая помаду.
Тем временем к прилавку с духами подошла другая покупательница. Продавщица вернулась и, словно что-то вспомнив, посмотрела на прилавок, где она оставила духи “Норелл”. На лице у нее отразилось удивление. Она быстро повернулась к полке, откуда в свое время сняла коробку. На ней по-прежнему стояло несколько коробок “Норелл”. Эрика поняла, что девушка никак не может решить, поставила она коробку на место или нет.
Стараясь не смотреть в ту сторону, Эрика услышала, как покупательница что-то спросила. Продавщица ответила, но на душе у нее, видимо, было неспокойно, и она все поглядывала вокруг. Эрика почувствовала на себе ее взгляд. Она улыбнулась продавщице косметики и сказала:
- Я возьму вот эту. - И тотчас почувствовала, что та, другая девушка перестала на нее смотреть.
Значит, ничего не произошло. По всей вероятности, продавщица обеспокоена своей беспечностью и тем, что ей за это будет. Эрика расплатилась за помаду, лишь чуть-чуть приоткрыв сумку, чтобы вытащить купюру, и с облегчением перевела дух.
Прежде чем направиться к выходу, она из озорства остановилась у прилавка с духами и попросила дать ей понюхать “Норелл”.
Лишь у самого выхода Эрика снова начала нервничать. Только сейчас она в ужасе подумала, что ведь за ней могли наблюдать и нарочно дали дойти до двери, чтобы легче было потом обвинить ее. Она вспомнила, что где-то читала об этом. Стоянка для машин, отделенная от нее стеклом, представилась ей дружелюбным, желанным раем - близким и одновременно таким далеким.
- Добрый день, мадам. - Подле Эрики откуда ни возьмись вдруг возник человек. Немолодой, седеющий мужчина с крупными передними зубами, обнаженными в привычной улыбке.
Эрика замерла. Сердце у нее, казалось, перестало биться. Значит, все-таки...
- Вы всем довольны, мадам? Во рту у нее пересохло.
- Да.., да, благодарю вас.
Человек почтительно распахнул перед ней дверь.
- Приятного вам дня.
Чувство избавления затопило ее - она была на улице, под открытым небом!..
Однако, сев в машину, она почувствовала что-то вроде разочарования. Теперь, когда она знала, как напрасно было ее волнение, знала, что в магазине могла вообще ни о чем не беспокоиться, ее страхи показались ей до глупости чрезмерными. И все же она подумала: что толкнуло ее на этот шаг?
Однако мысль мелькнула и исчезла под напором внезапно нахлынувшего радостного возбуждения: ей давно уже не было так хорошо!
Приподнятое настроение сохранялось у Эрики весь день. С таким же настроением стала она готовить ужин Адаму и себе. Сегодня надо быть особенно внимательной!
На горячее она решила подать мясо по-бургундски - отчасти потому, что это было одно из любимых блюд Адама, но главным образом потому, что ей хотелось создать интимную обстановку, а этому так способствует еда из общей кастрюли. Она тщательно продумала убранство обеденного стола. Поставила желтые конусообразные свечи в спиралевидных серебряных подсвечниках, а между ними - букет хризантем. Цветы она купила по дороге домой и остаток букета поставила в гостиную, чтобы Адам сразу заметил цветы, лишь только войдет. В доме все сверкало, как всегда после уборки миссис Гуч. Примерно за час до прихода Адама Эрика разожгла камин.
К сожалению, Адам запаздывал, в чем не было ничего необычного, - необычно было то, что на этот раз он не позвонил, чтобы предупредить ее. Когда стрелки часов миновали половину восьмого, затем без четверти и, наконец, восемь часов, Эрика начала волноваться: она то и дело подбегала к окну, выходившему на шоссе, снова окидывала критическим взглядом столовую, потом шла на кухню и открывала холодильник, желая убедиться, что приготовленный ею час назад зеленый салат все еще сохраняет свою свежесть. Говяжья вырезка, которую Эрика нарезала маленькими кусочками, чтобы класть в кастрюльку с кипящим маслом, равно как специи и соусы, стояла тоже тут. Как только Адам подъедет, ей потребуется всего несколько минут на то, чтобы подать ужин.
Она уже раза два подкидывала дрова в камин, и теперь в гостиной и в смежной с нею столовой стало ужасно жарко. Эрика открыла было окно, чтобы впустить холодный воздух, но камин тотчас задымил, и ей пришлось закрыть окно; тут она вспомнила, что в шесть часов открыла одну из бутылок “Шато-Латур-61”, которые хранились для особых случаев, - она ведь рассчитывала в половине седьмого уже разлить его. Сейчас она снова отнесла его на кухню и закупорила бутылку.
Вернувшись в комнаты, она включила стереомагнитофон. Отзвучали последние такты какой-то записанной на кассету мелодии, и началась другая.
Это были “Багамские острова” - любимая песенка Эрики, которую ее отец частенько наигрывал на гитаре, а Эрика подпевала. Но сегодня сладкая мелодия нагнала на нее лишь грусть и тоску по дому.
Она резко выключила проигрыватель, не дослушав песенку до конца, и поспешно промокнула платком навернувшиеся слезы, чтобы они не испортили косметики.
В пять минут девятого зазвонил телефон, и Эрика радостно бросилась к аппарату. Но это был не Адам: мистера Трентона вызывала междугородная, и из слов телефонистки Эрика поняла, что звонит сестра Адама, Тереза, из Пасадены, штат Калифорния. В ответ на вопрос телефонистки: “Будете говорить с кем-нибудь другим?” - Тереза, наверняка зная, что невестка на линии, помедлила и сказала: “Нет, мне нужен мистер Трентон. Пожалуйста, попросите передать ему, чтобы он мне позвонил”.
Эрика обозлилась: ну что за скупердяйство, почему было не поговорить с ней, а она сегодня была рада поболтать. Эрика прекрасно понимала, что Тереза, овдовев год назад и оставшись с четырьмя детьми, вынуждена считать каждый грош, но уж не настолько она обеднела, чтобы не иметь возможности заплатить за междугородный разговор.
Эрика написала на бумажке, что Адам должен позвонить сестре, и указала номер телефонистки в Пасадене.
Наконец в двадцать минут девятого позвонил из своей машины Адам и сообщил, что находится на Саутфилдском шоссе и едет домой. Значит, он будет через четверть часа. По взаимной договоренности у Эрики на кухне по вечерам был всегда включен приемник фирмы “Ситизен” и Адам всегда произносил условную фразу: “Подогрей оливковое масло”. Употребил он эту фразу и сейчас, что означало:

Предыдущая страница 5 Следущая страница


Колёса 6

"Приготовь стакан мартини. Порадовавшись тому, что она решила подать ужин, который не испортился от долгого ожидания, Эрика поставила два стакана для мартини в морозильник и принялась смешивать коктейль.
Она еще успеет подняться в спальню, поправить прическу, подмазаться и надушиться - теми самыми духами. Взгляд в большое зеркало подтвердил ей, что брючный костюм из пестрого кашемира, который она выбирала не менее тщательно, чем все остальное, по-прежнему хорошо на ней сидит. И когда раздался звук ключа, поворачиваемого в замке, Эрика сбежала вниз по лестнице, волнуясь, как юная невеста.
Адам с виноватым видом вошел в комнату.
- Извини за опоздание.
У него, как обычно, был свежий, нисколько не помятый вид; ясные глаза блестели, точно он еще только собирался приступить к работе, а не вернулся после напряженного рабочего дня. Правда, в последнее время Эрика стала замечать таившееся под этой маской раздражение, но сейчас она не могла бы сказать, так это или нет.
- Не важно. - Она поцеловала его, решив не корить за задержку: самым неподходящим было бы реагировать, как Hausfrau <Здесь: типичная жена-домохозяйка (нем.).>, на его опоздание. Адам, в свою очередь, рассеянно поцеловал жену и, пока она разливала в гостиной мартини, стал обстоятельно рассказывать, что именно задержало его.
- Мы с Элроем были у Хаба. Хаб так на нас обрушился. Тут было ни выйти, ни позвонить.
- Обрушился - на тебя? - Как и все жены сотрудников компании, Эрика знала, что Хаб, или Хаббард Хьюитсон, отвечал за производство автомобилей во всей Северной Америке и был кронпринцем автомобилестроения, обладавшим огромной властью. Он мог, в частности, повысить или уничтожить любого сотрудника компании, кроме председателя совета директоров и президента, ибо они были выше его. Все знали, как требователен Хаб и как беспощаден к тем, кто не отвечает его требованиям.
- Частично - на меня, - сказал Адам. - Но в основном Хаб занимался словоизвержением. К завтрашнему дню это у него пройдет. - И Адам рассказал Эрике о добавках к “Ориону” и о дополнительных затратах, что, как и предполагал Адам, сорвало крышку с котла. По возвращении с автодрома Адам сообщил обо всем Элрою Брейсуэйту, вице-президенту по модернизации продукции, и тот решил, что они должны немедленно пойти к Хабу и выдержать обстрел, - так они и поступили.
Но как бы резко ни вел себя Хаб, человек он был разумный, и сейчас он, по всей вероятности, уже примирился с необходимостью добавок и вытекающих из этого затрат. Адам понимал, что принял на автодроме правильное решение. Тем не менее владевшее им раздражение не проходило, хотя чуть и поубавилось после того, как он выпил мартини.
Он протянул жене стакан, чтобы она снова наполнила его, и опустился в кресло.
- Зачем ты зажгла камин? У нас сегодня безумно жарко. На столике, возле которого он сел, стояли цветы, купленные днем Эрикой. Адам небрежно отодвинул в сторону вазу, чтобы освободить место для стакана.
- Я подумала, что так будет уютнее. Он посмотрел на нее в упор.
- Ты считаешь, что обычно у нас неуютно?
- Я этого не говорила.
- А может быть, следовало сказать. - Адам поднялся с кресла, прошелся по комнате, потрогал одно, другое... Все вещи были такие знакомые. Это была его старая привычка - он всегда так делал, когда не мог найти себе места. Эрике хотелось крикнуть: “Дотронься же до меня! Я сразу откликнусь!"
А вместо этого она сказала:
- Ах да, пришло письмо от Кэрка. Он пишет нам обоим. Его сделали редактором отдела очерков в университетской газете.
- Хм, - буркнул Адам без всякого восторга.
- Это ведь для него так важно. - И, не удержавшись, добавила:
- Так же важно, как для тебя, когда тебя повышают.
Адам стремительно повернулся к ней, подставив спину огню. И резко произнес:
- Я уже не раз говорил тебе: я свыкся с мыслью, что Грег станет врачом. Собственно, мне это даже нравится. Получить такую профессию нелегко, и когда он ее получит, то будет вносить свой вклад - делать что-то полезное. Но не жди, чтобы я сейчас - или потом - радовался тому, что Кэрк станет газетчиком, да и вообще меня не интересует, что с ним будет.
Это была опасная тема, и Эрика уже пожалела, что заговорила об этом, - плохое получилось начало. Сыновья Адама давно решили, кто кем будет, - задолго до того, как она вошла в их жизнь. И однако же, когда впоследствии этот вопрос всплывал в разговоре, Эрика неизменно поддерживала их, ясно давая понять: она рада, что они не будут по примеру Адама автомобилестроителями.
Позже она поняла всю неразумность такого поведения. Мальчики в любом случае пойдут своим путем; она же добилась лишь того, что озлобила Адама, поскольку сыновья своим выбором как бы показывали несостоятельность его карьеры.
- Но ведь газетчики тоже занимаются чем-то полезным, - как можно мягче сказала она.
Адам раздраженно помотал головой. Он все еще помнил сегодняшнюю пресс-конференцию, которая чем больше он о ней думал, тем меньше нравилась ему.
- Если бы ты встречалась со столькими журналистами, со сколькими встречаюсь я, ты бы, возможно, так не думала. Хоть они и утверждают, что беспристрастны, однако это, как правило, поверхностные, неуравновешенные, предубежденные люди, которые вечно грешат неточностями. Свою неточность они объясняют спешкой, пользуясь этим объяснением, как калека - костылем. И ни руководству газет, ни авторам, видимо, и в голову не приходит, что они оказали бы публике куда большую услугу, если бы работали медленнее и проверяли факты, а не швыряли бы их как попало в печать. Кроме того, эти самозваные судьи критикуют и осуждают недостатки всех и вся, кроме самих себя.
- В этом есть известная доля истины, - сказала Эрика, - но ведь не все газеты и не все, кто работает в них, таковы.
Адам явно не склонен был отступать, и Эрика почувствовала, что дело может кончиться ссорой. Решив все загладить, она пересекла комнату и положила руку ему на плечо.
- Будем надеяться, Кэрк проявит себя лучше тех, о ком ты сейчас говорил, и приятно удивит тебя, - улыбнулась она, Прикосновение к мужу, с которым у нее так давно уже ничего не было, доставило ей удовольствие, которое она бы охотно продлила.
- Давай отложим этот разговор на другое время, - сказала она. - Тебя ждет твое любимое блюдо.
- Только давай поужинаем побыстрее, - сказал Адам, - а то мне надо еще просмотреть бумаги и не терпится засесть за них.
Эрика сняла руку с его плеча и пошла на кухню. “Интересно, - подумала она, - сознает ли Адам, сколько раз он говорил эти слова в аналогичных обстоятельствах? Они уже стали как присказка”.
Адам последовал за ней.
- Могу я чем-нибудь помочь?
- Можешь положить приправу в салат и перемешать. Он справился быстро, как всегда, умело и тут увидел записку о том, что Тереза звонила из Пасадены.
- Садись и начинай ужинать, - сказала он Эрике. - А я выясню, чего там надо Терезе.
Когда сестра Адама добиралась до телефона, она редко говорила коротко, даже если находилась в другом городе.
- Я так долго тебя ждала, - возразила Эрика, - что одна ужинать не буду. Неужели ты не можешь позвонить позже? Ведь там сейчас только шесть часов.
- Ну хорошо, если действительно все готово. Эрика заспешила. Растительное масло, смешанное со сливочным, стояло подогретое на кухне. Она принесла кастрюлю в столовую, поставила на треножник и зажгла под ним спиртовку; все остальное уже стояло на столе, сервированном очень элегантно.
Увидев, что она собирается зажечь свечи, Адам спросил:
- А стоит ли их зажигать?
- Да. - И Эрика поднесла к ним огонек. В мерцании свечей на столе заиграло вино, Адам нахмурился.
- Мне казалось, мы хотели приберечь его для особого торжества.
- Для какого же особого?
- Мы ведь собирались пригласить в будущем месяце Хьюитсонов и Брейсуэйтов, - напомнил он.
- Хаб Хьюитсон не способен отличить “Шато-Латур” от “Холодной утки”, ему все равно. Да и разве, когда мы вдвоем, это не торжество?
Адам подцепил кусочек вырезки на длинную вилку и опустил ее в кастрюльку, а сам принялся за салат.
- Почему, - спросил он наконец, - ты всякий раз стремишься подтрунить над теми, с кем я работаю, или принизить мою работу?
- Разве?
- Ты прекрасно знаешь, что да. И это началось, как только мы поженились.
- Возможно, это потому, что мне приходится сражаться за каждую минуту, которую я могу провести с тобой вдвоем.
Но в душе она призналась себе: иной раз она действительно без всякого повода язвит, как, например, только что, когда речь шла о Хабе Хьюитсоне.
Она налила Адаму вина и мягко сказала:
- Прости. Я зря с таким снобизмом отозвалась о Хабе. Если хочешь угостить его “Шато-Латуром”, я куплю еще в магазине. - А сама при этом подумала: “Может, мне удастся добыть бутылку-другую тем же способом, как и духи”.
- Забудем об этом, - бросил Адам. - Не имеет значения.
Когда на столе появился кофе, он извинился и прошел наверх к себе в кабинет, чтобы позвонить Терезе.

***

- Привет, начальник! Где ты пропадаешь? Подсчитываешь, сколько прибыли получишь по акциям? - Голос Терезы звучал отчетливо, несмотря на разделявшие их две тысячи миль, - низкое контральто старшей сестры напоминало Адаму детство. Когда он родился, Терезе было уже семь лет. Однако, несмотря на разницу в возрасте, они были всегда дружны, и, как ни странно, даже когда Адаму не было еще и двадцати, Тереза всегда обращалась к младшему брату за советом и часто следовала ему.
- Ты же знаешь мои дела, сестренка. Я незаменим, потому и до дому никак не могу добраться. Иной раз только удивляюсь, как автомобильная промышленность вообще могла зародиться без меня.
- Мы все очень гордимся тобой, - сказала Тереза. - Дети без конца говорят о дяде Адаме. Утверждают, что он непременно станет президентом компании. - Тереза никогда не скрывала своей радости по поводу успехов брата. Она восторженно реагировала на его продвижение по службе - с куда большим энтузиазмом, не без огорчения вынужден был он признать, чем Эрика.
- Как себя чувствуем, сестренка? - спросил он.
- Одиноко. - Пауза. - Ты ждал другого ответа?
- Да нет, просто подумал, что, может, уже...
- Кто-нибудь появился?
- Что-то в этом роде.
- Несколько человек подкатывалось. Я ведь еще не так плохо выгляжу для вдовицы.
- Я знаю. - И это была правда. Хотя до пятидесяти Терезе осталось чуть больше года, она была изящна, как статуэтка, отличалась классической красотой и привлекательностью.
- Вся беда в том, что, когда с тобой рядом двадцать два года был мужчина - настоящий мужчина, - невольно начинаешь всех сравнивать с ним. И сравнения никто не выдерживает.
Муж Терезы, Клайд, был бухгалтером, человеком разносторонних интересов. Он погиб в авиационной катастрофе год тому назад, оставив после себя вдову с четырьмя маленькими детьми, которых они взяли на воспитание, так как собственных детей у них не было. После смерти мужа Терезе пришлось основательно перестроить свою жизнь - и психологически, и материально, что было особенно трудно, так как финансами она до сих пор никогда не занималась.
- С деньгами у тебя все в порядке? - спросил Адам.
- По-моему, да. Но именно по этому поводу я и звоню тебе. Мне иной раз хочется, чтобы ты был где-то поближе.
Хотя покойный зять Адама оставил семью вполне обеспеченной, однако финансовые его дела к моменту смерти были не в полном порядке. И Адам на расстоянии старался по мере возможности помочь Терезе их распутать.
- Если я тебе действительно нужен, - сказал Адам, - я могу прилететь на денек-другой.
- Нет, ты как раз мне нужен там - в Детройте. Меня интересует пай Клайда в “Стефенсен моторе”. Акции приносят прибыль, но в них вложена уйма денег - почти все что у нас есть, - и я то и дело спрашиваю себя, следует ли оставить все как есть или продать акции и поместить деньги во что-то более надежное.
Адам понимал, что стояло за всей этой историей. Муж Терезы был любителем мотогонок и болтался на автотреках Южной Калифорнии, так что со временем познакомился с многими гонщиками. Среди них был Смоки Стефенсен - гонщик, на протяжении многих лет выигрывавший призы и в противоположность людям его породы откладывавший денежки, так что, когда он вышел из игры, у него на руках оказалось почти все, что он выиграл. Со временем, используя свое имя и славу, Смоки Стефенсен получил лицензию на продажу автомобилей в Детройте, причем автомобилей Адамовой компании. Муж Терезы, никому ни слова не сказав, вошел в партнерство с бывшим гонщиком и внес почти половину необходимого капитала. Теперь по завещанию Клайда акции перешли в собственность Терезы.
- Ты говоришь, сестренка, что получишь деньги из Детройта - от Стефенсена?
- Да. У меня нет под рукой цифр, но я пришлю их тебе, и бухгалтеры, которые перекупили контору Клайда, говорят, что это неплохой процент. Меня тревожит то, что я читаю в газетах про торговцев автомобилями, - какое это рискованное предприятие и как некоторые из них прогорают. Если это случится с Стефенсеном, мы с детьми попадем в беду.
- Это может случиться, - согласился Адам. - Но если тебе повезло и у тебя акции хорошего агента по продаже автомобилей, было бы большой ошибкой выйти из дела.
- Я это понимаю. Потому-то мне и нужен совет человека, которому я могу довериться. Адам, мне неприятно тебя об этом просить, потому что я знаю, как ты занят, но ты не мог бы наведаться к Смоки Стефенсену, выяснить, как там обстоят дела, составить свое мнение, а потом сказать мне, как быть? Если помнишь, мы ведь с тобой об этом уже однажды говорили.
- Помню. И по-моему, я уже тогда объяснил тебе, что это не так просто. Автомобильные компании не разрешают своему персоналу иметь какие-либо дела с агентами. До того как что-либо предпринять, я обязан обратиться в конфликтную комиссию.
- А это сложно? Это может поставить тебя в затруднительное положение?
Адам помедлил. Ответ был однозначный: да, это поставит его в затруднительное положение. Чтобы выполнить то, о чем просит Тереза, надо тщательно изучить дело Стефенсена, познакомиться с его бухгалтерией и методами работы. Тереза, конечно, снабдит Адама всеми полномочиями, но существует ведь еще Адамова компания - его хозяин, а там могут посмотреть на это иначе. Прежде чем вступить в какой-либо контакт с агентом по продаже автомобилей, Адам обязан сообщить, что он собирается делать и почему. Ему придется поставить в известность Элроя Брейсуэйта, да, по всей вероятности, и Хаба Хьюитсона, и обоим - можно не сомневаться - эта идея не понравится. Доводы их будут просты. Человек, занимающий положение Адама, в состоянии оказать агенту по продаже услуги, которые могут иметь финансовые последствия. Поэтому и установлены на этот счет строгие правила во всех автомобильных компаниях. Постоянная конфликтная комиссия изучает подобного рода вопросы, включая вопрос о личных капиталовложениях сотрудников компаний и их семей, и ежегодно представляет руководству отчеты по форме, напоминающей ту, которую заполняют налогоплательщики. Люди, которые рассматривают это как вмешательство в личные дела, вкладывают капиталы на имя своих жен или детей и держат все в тайне. Но в общем-то правило это разумное, и сотрудники автокомпаний соблюдают его.
Значит, раздумывал Адам, ему придется пойти в комиссию и изложить свое дело. В конце-то концов лично он ведь ничего не выигрывает, а лишь защищает интересы вдовы и маленьких детей, а это вызовет сочувствие к его просьбе. Собственно, чем больше он думал, тем меньше, казалось, можно было ждать тут неприятностей.
- Я посмотрю, что можно сделать, сестренка, - сказал Адам в трубку. - Завтра же предприму кое-какие шаги у нас в компании, а там через неделю-другую, глядишь, и получу разрешение. Ты, конечно, понимаешь, что без этого я ничего предпринять не могу?
- Да, понимаю. И отсрочка не имеет значения. Главное - знать, что ты это для нас выяснишь. - В голосе Терезы звучало облегчение. Адам представил ее себе: легкая складочка на лбу, которая появлялась, когда она сталкивалась с какими-нибудь трудностями, сейчас, по всей вероятности, разгладилась, лицо осветилось теплой улыбкой, так радовавшей глаз. Сестра Адама принадлежала к тем женщинам, которые привыкли полагаться на мужчину и предоставлять ему решение проблем, хотя за последний год ей пришлось самой принимать необычно много решений.
- А какая часть акций этого предприятия принадлежала Клайду? - спросил Адам.
- Сорок девять процентов, и все акции у меня. Клайд вложил туда около двухсот сорока тысяч. Потому-то я так и волнуюсь.
- А имя Клайда фигурирует в лицензии?
- Нет. Только имя Смоки Стефенсена.
- Пришли ко мне все бумаги, включая те, которые ты получила при перечислении дивидендов, - велел он ей. - И напиши Стефенсену. Скажи ему, что я, по всей вероятности, скоро свяжусь с ним и что ты уполномочиваешь меня проверить, как обстоит дело. О'кей?
- Я все сделаю, и спасибо тебе, Адам, милый, огромное спасибо! Пожалуйста, передай привет Эрике. Кстати, как она?
- О, отлично.
Тем временем Эрика убрала со стола и устроилась в гостиной на диване, подобрав под себя ноги.
- Я сварила еще кофе, - указала она на столик, когда в гостиную вошел Адам.
- Спасибо. - Адам налил себе кофе и вышел в холл за чемоданчиком с бумагами. Вернувшись, он сел в кресло около догоравшего камина, открыл чемоданчик и стал вынимать из него бумаги.
- Что хотела Тереза? - спросила Эрика. Адам в нескольких словах объяснил просьбу сестры и что от него требуется. И увидел, что Эрика недоуменно смотрит на него.
- Когда же ты собираешься этим заниматься?
- Ох, не знаю! Выкрою время.
- Но когда? Я хочу знать - когда?
- Если уж решил что-то сделать, время всегда можно найти, - не без раздражения сказал Адам.
- Тебе времени не выкроить. - Голос Эрики зазвучал напряженно. - Значит, надо отнимать его от чего-то или кого-то. Тебе же придется не раз съездить к этому агенту, так? Расспросить людей. Выяснить, как идут дела. Я ведь знаю, как ты за что-то берешься - всегда одинаково тщательно. Значит, на все это потребуется уйма времени. Так ведь?
- Наверное, - согласился он.
- И ты будешь этим заниматься в служебное время? Днем, в рабочие часы?
- По всей вероятности, нет.
- Значит, по вечерам и уик-эндам. А агенты по продаже автомобилей как раз в это время работают, верно?
- Нет, они не работают по воскресеньям, - отрезал Адам.
- Ну, возблагодарим судьбу и за это! - Эрика вовсе не собиралась сегодня так себя вести. Ей хотелось быть терпеливой, понимающей, любящей, но горечь вдруг затопила ее. И она вскипела - хоть и сознавала, что лучше было бы промолчать, но сдержаться не могла. - Может, этот агент и откроет свою лавочку в воскресенье, если ты его получше попросишь, если объяснишь, что у тебя еще осталось немного времени, чтобы посидеть дома с женой, но ты хотел бы занять и его чем-то - так почему бы не работой.
- Послушай, - сказал Адам. - Это же не работа, и я бы не стал этим заниматься по своей воле. Просто Тереза попросила.
- А почему бы не сделать что-нибудь, если просит Эрика? Или это уж слишком? Стой-ка, а почему бы тебе не использовать заодно и отпуск - ведь тогда ты мог бы...
- Не глупи, - сказал Адам. Он вынул из чемоданчика оставшиеся бумаги и стал их раскладывать перед собой. “Будто хочет отделиться от непосвященных заколдованным кругом, - подумала Эрика. - А в этот круг даже звук голоса проникает искаженный, слова звучат невнятно, смысл путается..."
Прав Адам. Она действительно глупо себя ведет. А сейчас еще и глупости какие-то выдумывает.
Она подошла к нему сзади, обходя полукруги бумаг, как ребенок, который, играя в “классики”, старается не наступить на черту.
Эрика легонько обняла Адама за плечи, прижалась щекой к его лицу. Он, не оборачиваясь, похлопал ее по руке.
- Не мог я отказать сестренке. - Голос у Адама звучал примирительно. - Ну, как бы я ей отказал? Будь все наоборот, Клайд так же поступил бы в отношении тебя, а может, даже сделал бы и больше.
Эрика вдруг поняла, что они поменялись настроениями. Она подумала: “А все-таки, значит, можно вступить в заколдованный круг. Может, все дело в том, что ты этого не ожидаешь, а потом вдруг ты - там”.
- Я знаю, - сказала Эрика. - И я благодарна судьбе, что все не наоборот. - У нее было такое чувство, словно она секунду назад избавилась от собственной глупости и неожиданно очутилась в атмосфере нежности и взаимопонимания. - Просто, - мягко продолжала она, - мне иной раз так хочется, чтобы у нас с тобой все было, как прежде. Ведь я совсем мало вижу тебя. - Она кончиками ногтей легонько почесала у него за ушами, чего давно уже не делала. - Я ведь по-прежнему люблю тебя. - И ей так хотелось добавить: “Пожалуйста, ну пожалуйста, давай будем сегодня вместе!” Но она этого не добавила.
- Я тоже не изменился к тебе, - сказал Адам. - Для этого нет никаких оснований. И я понимаю, что ты имеешь в виду, когда говоришь о нынешней полосе в наших отношениях. Возможно, после того как “Орион” запустят в производство, у меня появится больше времени. - Однако произнес он это без убежденности. Оба они уже знали, что после “Ориона” будет “Фарстар” - модель, которая, по всей вероятности, потребует еще больше времени. Взгляд Адама невольно снова обратился к бумагам.
Эрика сказала себе: “Не спеши! Не наседай!” А вслух произнесла:
- Пока ты будешь этим заниматься, я, пожалуй, пройдусь. Что-то захотелось проветриться.
- Хочешь, чтобы я пошел с тобой? Она мотнула головой.
- Лучше заканчивай поскорее. - Она знала, что если он сейчас оставит работу, то либо снова засядет за бумаги поздно ночью, либо встанет утром ни свет ни заря.
Адам вздохнул с явным облегчением.

***

Выйдя из дому, Эрика плотно запахнула замшевый жакет и решительно зашагала по улице. На голову она набросила шарф. Воздух был холодный, хотя ветер, весь день трепавший город автомобилей, стих. Эрика любила гулять по вечерам. Она привыкла к этому на Багамских островах и продолжала и здесь следовать привычке, хотя друзья и соседи не раз предупреждали ее, что за последние годы преступность в Детройте резко возросла и теперь даже в пригородах - Бирмингеме и Блумфилд-Хиллз, - где еще недавно преступность почти отсутствовала, участились случаи ограбления с применением насилия, а иной раз и огнестрельного оружия.
Но Эрика полагалась на удачу и продолжала гулять по вечерам.
Хотя ночь стояла темная - звезды и луну затягивали облака, - но из домов вдоль озера Куортон падало достаточно света, и Эрике видна была дорога. В окнах домов, мимо которых проходила Эрика, порой мелькали человеческие фигуры. Интересно, думала она, как живут эти семьи, что их окружает, какие у них разочарования, непонимания, конфликты, проблемы? У всех что-нибудь да не так - разница лишь в степени неприятностей. А как живут супружеские пары за этими стенами в сравнении с ней и Адамом?
Большинство соседей были автомобилестроителями, и в последнее время у них стало обычаем менять жен. Американские законы о налогах облегчали дело, и многие высокооплачиваемые чиновники обнаружили, что можно добиться свободы, заплатив большую сумму отступного, которая потом никак не отразится на бюджете. Отступное выплачивается из сверхприбылей - значит, ты просто отдашь бывшей жене то, что должен был бы отдать правительству в виде налога. Некоторые меняли жен уже дважды.
О потерпевших крах браках знали все. Но существовали еще и многолетние романы, выдерживавшие испытание временем. Эрика мысленно перебрала широко известные в Детройте имена: Риккардо, Герстенберги, Кнудсены, Якоккасы, Роши, Брамблетты, многие другие. Были и удачные вторичные браки - Генри Форд, Эд Коул, Рой Чейпин, Билл Митчел, Пита и Конни Эстес, Джон Дилорин. Все, как всегда, зависит от людей.
Эрика погуляла с полчаса. Когда она повернула назад, пошел мелкий дождь. Она подставила дождю лицо - по нему потекли струйки, но все равно было приятно.
Она тихонько вошла в дом, чтобы не потревожить Адама, который по-прежнему сидел в гостиной, углубившись в свои бумаги. Поднявшись наверх, Эрика вытерла мокрое лицо, расчесала волосы, потом сняла костюм и надела только что купленную ночную рубашку. Критически оглядев себя, она поняла, что бежевый прозрачный нейлон идет ей куда больше, чем она представляла себе в магазине. Затем она накрасила губы оранжевой помадой и щедро опрыскала себя духами “Норелл”.
Подойдя к двери в гостиную, она крикнула Адаму:
- Ты еще долго?
Он поднял на нее глаза и тотчас снова уткнулся в бумаги, лежавшие в голубой папке, которую он держал в руках.
- Наверное, с полчаса.
Адам и внимания не обратил на прозрачную ночную рубашку - где уж ей конкурировать с папкой, на которой большими буквами было написано: “Статистический прогноз учета легковых и грузовых автомобилей в отдельных штатах”. Надеясь, что духи окажутся более эффективными, Эрика подошла к нему сзади, но он лишь чмокнул ее, пробормотав при этом: “Спокойной ночи. Меня не жди”. Ей подумалось, что она вполне могла надушиться камфарным маслом.
Она легла в постель, но простыней и одеялом не накрылась - она ждала, чувствуя, как нарастает желание. Стоило ей закрыть глаза, и она видела рядом Адама...
Наконец Эрика открыла глаза. Будильник у кровати показывал, что с тех пор, как она легла, прошло не полчаса, а целых два. Был уже час ночи.
Вскоре на лестнице раздались шаги Адама. Он вошел, зевая, буркнул: “Господи, до чего я устал!” - сонно разделся, залез в постель и почти тотчас уснул.
Эрика молча лежала рядом - сон был далек от нее. Потом она попыталась представить себе, что вот она снова идет по улице и мелкий дождь падает ей на лицо.

Глава 9

На другой день, после того как Адаму и Эрике Трентон не удалось преодолеть все углублявшуюся между ними пропасть; после того как Бретт Дилозанто снова уверовал в “Орион”, однако стал колебаться, стоит ли ему, как художнику, посвятить себя автомобилям; после того как Барбара Залески утопила свою досаду в мартини, а ее отец, Мэтт Залески, прожил еще один напряженнейший рабочий день, в Детройте произошло одно весьма незначительное событие, которое никак не было связано с этими пятью людьми, но которое через месяцы повлияет на их жизнь и на их поступки.
Время: 20 час. 30 мин. Место: Третья авеню в центре города близ Брейнарда. У тротуара стоит пустая полицейская машина.
- Ну-ка поворачивай свою черную задницу к стене! - скомандовал белый полисмен. Держа фонарик в одной руке и пистолет в другой, он провел лучом фонарика по Ролли Найту, осветив его с ног до головы. Тот замигал и замер. - А теперь поворачивайся. Руки на голову! Да быстрее, проклятый ворюга!
Пока Ролли Найт выполнял приказание, белый полисмен сказал своему черному коллеге:
- Ну-ка обыщи эту свинью!
Молодой неф в истрепанной одежде бесцельно слонялся по Третьей авеню, когда к тротуару подкатила полицейская патрульная машина, из которой с пистолетами наготове выскочили два блюстителя порядка. Негр попробовал было воспротивиться:
- Что я сделал? - И захихикал, когда второй полицейский быстро провел руками по его ногам и телу. - Эй, слушай, щекотно же!
- Заткнись! - сказал белый полисмен. Это был старый служака с жестким взглядом и большим животом, образовавшимся за годы, которые он провел в патрульной машине. Он уже давно надзирал за этим районом и в часы дежурства не давал себе передышки.
Черный полисмен, который был помоложе и, соответственно, не имел такого стажа, опустил руки.
- С ним полный о'кей. - И, шагнув к своему белому напарнику, тихо спросил:
- А какая разница, черная у него задница или белая?
Белый полисмен испуганно посмотрел на него. Они так стремительно выскочили из патрульной машины, что он совсем забыл - ведь сегодня с ним был не обычный белый напарник, а черный.
- А, черт! - сказал он. - Не надо выдумывать. Хоть ты и такого же цвета, нечего ставить себя на одну доску с этой падалью.
- Спасибо и за это, - сухо сказал черный полисмен. Хотел было что-то добавить, но удержался. Вместо этого он сказал человеку, стоявшему у стены:
- Можешь опустить руки и повернуться.
Ролли Найт выполнил приказание.
- Ты где был последние полчаса, Найт? - хрипло спросил его белый полисмен. Он знал Найта по имени не только потому, что часто видел его в этом районе города, но и по полицейским досье, где значилось, что Найта дважды сажали в тюрьму, причем один раз он сам арестовал его.
- Где я был? - Молодой негр несколько пришел в себя от первоначального шока. Хотя щеки у него ввалились и вид был тощий, изголодавшийся, глаза глядели смело - не скажешь, что слабак: в них светилась ненависть. - Ублажал одну белую красотку. Имени ее я не знаю, только она говорит, что ее старик уже ничего не может. Вот она и приходит сюда, когда ей приспичит.
Белый полисмен шагнул к нему. Вены на его лице вздулись. Ему так хотелось изо всей силы съездить рукояткой пистолета по этой исполненной презрения, наглой физиономии. Потом он сможет сказать, что Найт первым ударил его, а он только защищался. Напарник подтвердит, что так оно и было, - в этом они всегда друг друга поддерживали. Только вот, вдруг вспомнил он, сегодня-то его напарник сам из этих, так что потом неприятностей, пожалуй, не оберешься. И полисмен сдержался, зная, что найдет время и место, чтобы разделаться с этим наглецом.
- Не испытывай судьбу, - буркнул черный полисмен Ролли Найту. - Лучше скажи, где ты был.
Молодой негр сплюнул на тротуар. Полицейский - это враг, какой бы ни был у него цвет кожи, а черный - тем более, потому что он прислужник белых. И все же он ответил:
- Вон там, - указав на бар в подвале на противоположной стороне улицы.
- И сколько же ты там был?
- Час. А может, два или три. - Ролли Найт пожал плечами. - Не будешь ведь следить по часам.
- Проверить? - спросил черный полисмен напарника.
- Да нет, только время зря терять. Они, конечно, скажут, что он там был. Все они врут как черти.
- В любом случае, чтобы за это время добраться с Западной стороны сюда, на Третью авеню, ему понадобились бы крылья, - заметил черный полисмен.
Оперативное сообщение поступило всего несколько минут назад по рации, которая находилась у них в полицейской машине. В восемнадцати кварталах отсюда, близ Дома Фишера, только что произошло ограбление. Двое вооруженных бандитов скрылись, укатив в седане последней марки.
А несколько секунд спустя патруль увидел Ролли Найта, шагавшего по Третьей авеню. Хотя едва ли человек, шедший здесь, мог совершить ограбление в центре города, тем не менее белый полисмен, узнав Найта, велел остановить машину и выскочил из нее, и его напарнику ничего не оставалось, как выйти тоже. Черный полисмен знал, почему они так себя повели. Сообщение об ограблении давало право “останавливать и обыскивать”, а его напарник любил останавливать людей и грозить им, когда знал, что может выйти сухим из воды, - и, конечно, чисто случайно останавливал только черных.
Черный полисмен был уверен, что существует взаимосвязь между жестокостью и грубостью его напарника, о чем было хорошо известно в полиции, и страхом, наваливавшимся на него, когда он патрулировал в черном гетто. У страха есть свой запах, и черный полисмен уловил этот запах, когда сидевший рядом с ним белый услышал по телефону об ограблении и когда они выскочили из машины, да и сейчас. От страха подлый человек может стать - да и становится - еще подлее. А если к тому же у него есть власть, он может превратиться в дикаря.
Нельзя сказать, чтобы страх в этих местах был диковинкой. Более того, лишь тот детройтский полисмен не был знаком со страхом, который вообще ничего не знал и у которого отсутствовало воображение. В этом гетто, где был самый высокий по стране процент преступности, на полицейских выливалась вся ненависть, в них часто летели кирпичи, ножи, пули. Когда от быстроты реакции зависит жизнь, естественно испытывать страх, а также быть подозрительным, осторожным, стремительным в движениях при появлении опасности или ее видимости. Ведь это все равно как на войне, причем полиция в этой войне находится на передовой. И как в любой войне, приятные стороны человеческого характера - вежливость, умение проникнуть в чужую душу, терпимость, доброта - перестают существовать, тогда как неприязнь, часто с обеих сторон обоснованная, разжигается и возрастает.
Однако были такие полицейские - и черный полисмен знал таких, - которые хоть и испытывали страх, но продолжали вести себя пристойно. Они понимали, что времена изменились, понимали настроение черных, их разочарования, знали, скольким несправедливостям они на протяжении истории подвергались. Такого рода полицейские, белые или черные, старались притушить войну, однако в какой мере это им удавалось, трудно сказать, поскольку их было немного.
Недавно назначенный шеф полиции Детройта был за то, чтобы полицейские вели себя умеренно, и вообще стремился поднять уровень своих подчиненных. Однако дело-то он имел с довольно большим контингентом полицейских, которые из страха и укоренившихся предрассудков были самыми настоящими расистами, как, например, вот этот белый полисмен.
- Где ты работаешь, жалкая твоя душа? - спросил он Ролли Найта.
- Да вроде как вы. Не работаю - просто время убиваю, Лицо полицейского снова побагровело от гнева. Его черный коллега сразу почувствовал, что, не будь он здесь, тот с удовольствием расквасил бы физиономию этому молодому худосочному негру, скалившему сейчас зубы.
- А ну проваливай! - сказал ему черный полисмен. - Слишком ты что-то широко рот разеваешь.
Уже сев в патрульную машину, его напарник все не мог успокоиться.
- Я еще прихвачу этого негодяя, дай только срок. И черный полисмен подумал: “Так оно и будет - может, завтра или послезавтра, когда выйдет на работу твой напарник, и уж он-то на все закроет глаза, если ты изобьешь этого малого, или арестуешь, или пришьешь ему дело”. А сколько было таких случаев сведения счетов!
- Одну минуточку! - повинуясь внезапному импульсу, сказал черный полисмен, сидевший за рулем. - Я сейчас вернусь.
А Ролли Найт тем временем уже отошел ярдов на пятьдесят.
- Эй ты!
Черный парень обернулся; полицейский поманил его и сам пошел ему навстречу.
Нагнав Ролли Найта, черный полисмен с угрожающим видом пригнулся к нему. Однако голос его звучал мирно:
- Мой напарник решил тебя прижать - и прижмет. Ты дурак - зачем тебе понадобилось рот разевать. И я, собственно, вовсе не обязан защищать тебя. Но я тебя предупреждаю: побудь в тени, а еще лучше - мотай из города, пока старик не остынет.
- Ах ты, нефитянский Иуда! Да с какой стати я должен тебя слушать?
- Ни с какой. - Полисмен передернул плечами. - Что ж, пусть будет, как будет. Моей шкуры это не коснется.
- Как я отсюда уберусь-то? Где мне взять колеса? Чем кормиться? - Хотя Найт и произнес это с издевкой, но уже менее враждебным тоном.
- Тогда не уезжай. Просто держись в тени, как я сказал.
- Ведь тут это нелегко, малый.
Да, это, как отлично знал черный полисмен, было нелегко. Нелегко остаться незамеченным в течение целого долгого дня и долгой ночи, когда кто-то ищет тебя, а другие знают, где ты. Информацию получить нетрудно, если знать ходы и выходы: достаточно кого-то задержать, кому-то что-то пообещать или пригрозить. Преданность здесь не процветала. А вот если хоть на время убраться куда-то, это уже легче. И полисмен спросил:
- А почему ты не работаешь? Ролли Найт осклабился.
- Ты же слышал, что я сказал этой жирной свинье, твоему дружку...

Предыдущая страница 6 Следущая страница


7 Артур Хейли

- Прекрати болтать. Работать хочешь?
- Может быть. - Но за этими словами скрывалась убежденность в том, что возможность трудоустройства для таких людей, как Ролли Найт, крайне ограничена.
- Автомобильные компании набирают людей, - сказал черный полисмен.
- Бордель.
- Там работает много черных. Ролли Найт угрюмо пробурчал:
- Я раз попробовал. Какой-то белый гад ответил мне “нет”.
- Попробуй еще раз. Вот. - И черный полисмен достал из кармана куртки карточку, которую накануне вручил ему знакомый из бюро по найму. На карточке были указаны адрес бюро, фамилия сотрудника и часы приема.
Ролли Найт смял карточку и сунул ее в карман.
- Ежели душа захочет, детка, спущу в сортир.
- Поступай, как знаешь, - сказал черный полисмен. И направился назад, в машину.
Белый напарник подозрительно посмотрел на него:
- Ты чего там с ним валандался?
- Остудил его немного, - коротко ответил тот, но распространяться не стал.
Черный полисмен вовсе не хотел, чтобы ему начали читать мораль, не хотел он и препираться - во всяком случае, сейчас. Хотя население Детройта было на сорок процентов черное, полиция до недавнего прошлого продолжала оставаться на сто процентов белой, да и теперь в полицейском управлении продолжали господствовать старые традиции. После бунтов 1967 года под влиянием общественности в Детройте стало больше черных полисменов, но все равно не так много, как белых, они не занимали высоких постов и не обладали достаточным влиянием, чтобы противостоять могучей Ассоциации полицейских офицеров Детройта, в которой господствовали белые, а также не могли быть уверенными, что, если возникнет спор между черным и белым, он будет решен по справедливости.
Словом, патруль поехал дальше в атмосфере враждебности и неуверенности, отражавшей расовые настроения, господствовавшие в Детройте.
Бравада у людей, как черных, так и белых, часто бывает лишь внешней, и Ролли Найт в глубине души был очень напуган.
Он боялся белого полицейского, которого неразумно вздумал поддразнить, и только теперь осознал, что слепая, неистребимая ненависть возобладала в нем над элементарной осторожностью. Но еще больше боялся он снова попасть в тюрьму, ибо, если его потянут в суд, не миновать ему долгой отсидки. У Ролли ведь уже было три привода и два тюремных заключения, так что теперь, если с ним что-нибудь случится, никакой пощады не жди.
Только черный в Америке знает всю беспредельность поистине животного отчаяния и унижения, до какого может довести тюрьма. Да, конечно, это правда - с белыми заключенными часто плохо обращаются, и они тоже страдают, но их не терзают так последовательно и бесконечно, как черных. Правда и то, что одни тюрьмы лучше, другие хуже, но это все равно что сказать: в одних частях ада на десять градусов жарче или холоднее, чем в других. В какую бы тюрьму ни попал черный человек, он знает, что ему не избежать оскорблений и унижений и что жестокость, нередко приводящая к серьезным увечьям, является такой же нормой, как отправление естественной надобности. Если к тому же узник, как Ролли Найт, слаб здоровьем - частично от рождения, а частично от многолетнего недоедания, - его мучения непомерно возрастают.
Страх у молодого негра усиливался еще и оттого, что он знал: если полиция произведет обыск в его комнате, она обнаружит немного марихуаны. Он и сам покуривал, но в основном перепродавал, и хотя доходы были незначительны, их все же хватало на еду, а он, с тех пор как несколько месяцев назад вышел из тюрьмы, пока не нашел себе другого источника пропитания. Но полиции достаточно обнаружить марихуану, чтобы завести дело и потом засадить его за решетку.
Поэтому поздно ночью Ролли Найт, волнуясь и нервничая - а вдруг за ним уже следят, - выбросил марихуану на пустыре. Так что теперь и те жалкие средства к существованию, которые у него были, исчезли.
Потому-то на следующий день он и разгладил карточку, полученную от черного полицейского, и отправился в центр города, где находилось бюро по найму автомобильной компании. Отправился он туда без всякой надежды на удачу, потому что (и в этом состоит невидимая пропасть, отделяющая “неимущих и никогда не имевших”, вроде Ролли Найта, от “имущих”, в том числе и от тех, кто тщетно пытается понять своих менее удачливых собратьев).., потому что он давно уже во всем разуверился и даже понятие “надежда” перестало для него существовать.
Пошел он в бюро по найму еще и потому, что делать ему больше было нечего.
Дом близ Двенадцатой улицы, как и большинство других в этом мрачном “черном дне” города, был грязной развалюхой с выбитыми окнами - лишь некоторые из них были заделаны изнутри досками, чтобы защитить обитателей от непогоды. До недавнего времени дом этот стоял пустой и быстро разрушался. Хоть его и подлатали и кое-как подкрасили, тем не менее он продолжал разрушаться, и люди, работавшие там, выходя из него вечером, не знали, найдут ли его в целости утром.
Однако старый этот дом, как и два других, выполнял важную функцию. Это был своего рода форпост компании по найму неквалифицированной рабочей силы.
Вопрос о необходимости как-то занять людей встал в повестку дня после волнений в Детройте, и созданная программа найма неквалифицированных людей была попыткой обеспечить работой коренное население, главным образом черных, которые на протяжении многих лет трагически не могли найти себе применения. Дело начали автомобильные компании. Остальные последовали их примеру. Естественно, автомобильные компании утверждали, что поступают так из альтруизма, и, лишь только программа по найму была развернута, реклама начала восхвалять больших боссов, заботящихся-де о народе. Однако циничные наблюдатели утверждали, что автомобильная промышленность до смерти боится, как бы атмосфера бунтов не сказалась на бизнесе. Когда в 1967 году дым от подожженного восставшими города достиг штаб-квартиры “Дженерал моторс” (а он ее достиг) и пламя пожаров стало подступать к центру, стало ясно, что какие-то меры приняты будут. Так оно и вышло, только первые шаги сделал “Форд”.
Что бы ни послужило поводом для создания такой программы, все были согласны с тем, что это - дело хорошее. И следовало начать ее еще двадцать лет назад. Однако, не случись в 1967 году бунтов, к ней, возможно, так никогда и не приступили бы.
В общем - с ошибками и просчетами, - дело пошло. Автомобильные компании снизили свои требования и стали принимать на работу даже тех, кого раньше считали абсолютно непригодными. Естественно, некоторые тут же отсеивались, но многие удерживались на работе, доказывая тем самым, что людям надо дать только шанс. К тому времени, когда Ролли Найт явился в бюро по найму, и наниматели, и нанимаемые уже многое успели понять.
Он сидел в приемной, где, кроме него, было еще человек сорок - мужчин и женщин. Все сидели на расставленных рядами стульях разного - как и посетители вида и размера, если не считать того, что все посетители были черные. Почти никто не разговаривал. Ролли Найт прождал целый час. И даже задремал, следуя благоприобретенной привычке, помогавшей ему прожить ничем не занятый день.
Когда наконец его впустили в кабину для собеседования - а таких было отгорожено с полдюжины вдоль одной из стен зала, - он еще не совсем проснулся и широко зевнул прямо в лицо сидевшему за столом сотруднику.
Сотрудник, немолодой круглолицый черный мужчина в очках с роговой оправой, в спортивной куртке и темной рубашке без галстука, любезно произнес:
- Ждать всегда утомительно. Мой отец, бывало, говорил:
"Человек куда больше устает, когда сидит, чем когда дрова колет”. Поэтому-то я в своей жизни немало наколол дров.
Ролли Найт взглянул на его руки.
- Но сейчас, видать, вы их не много колете.
- Да, вы правы, - согласился сотрудник. - Но за это время мы еще кое-чего добились. Теперь черный человек наблюдает и думает. А вот вы хотите колоть дрова или заниматься не менее тяжелой работой?
- Не знаю. - Ролли начал удивляться, зачем он вообще сюда пришел. Вот сейчас они выяснят, что он сидел в тюрьме, и на этом будет поставлена точка.
- Но ведь вы же пришли сюда, потому что хотите получить работу? - Сотрудник компании пробежал глазами желтую карточку, заполненную секретаршей. - Так, мистер Найт?
Ролли кивнул. Он был потрясен тем, что его назвали “мистер”. Он просто не мог припомнить, когда в последний раз к нему так обращались.
- Тогда давайте начнем с ваших анкетных данных. - И сотрудник положил перед собой бланк. Теперь при найме человек, поступающий на работу, не должен был сам заполнять анкету. В прошлом многих, с трудом умевших читать или писать, заворачивали из-за того, что они не могли выполнить элементарного требования современного общества: заполнить анкету.
Ролли Найт быстро ответил на основные вопросы:
Имя, фамилия: Найт, Роланд Джозеф Луис. Возраст:
29. Адрес: Он его назвал, не упомянув, однако, что жалкая комнатенка на втором этаже, куда попадаешь по наружной лестнице, принадлежала другому, а ему разрешили попользоваться ею день-два и что на следующей неделе он, возможно, будет жить уже не здесь, если хозяин надумает его вышвырнуть. Но ведь Ролли большую часть своей жизни прожил либо так, либо в ночлежке, а то и просто на улице, когда больше некуда было податься.
Родители: Он назвал их. Фамилии у них были разные, поскольку они никогда не состояли в браке и не жили вместе. Сотрудник никак на это не реагировал - дело естественное. Да и Ролли не добавил: он знал своего отца только потолку, что мать сказала; у самого же Ролли осталось лишь смутное воспоминание о нем - один раз они все-таки виделись: этот большущий громила с тяжелой челюстью и насупленным лицом, которое пересекал шрам, не проявил к нему ни дружелюбия, ни интереса. Много лет тому назад Ролли услышал, что отец попал в тюрьму - пожизненно. Сидит ли он все еще там или уже умер - Ролли понятия не имел. Что же до матери, с которой он все-таки жил вместе, пока в пятнадцать лет не променял дом на улицу, то, насколько ему было известно, она поселилась в Кливленде или в Чикаго. Он уже несколько лет не видел ее и не слышал о ней.
Образование: До восьмого класса. В школе он отличался живым, острым умом, который так при нем и остался. Только теперь он понял, что черному человеку надо очень много знать, если он хочет пробиться в этом вонючем, грязном мире, а он, ясное дело, никогда уже не пробьется.
Прежнее место работы: Он попытался вспомнить фамилии хозяев и названия заведений. После школы, он выполнял разную черную работу: собирал грязную посуду со столов в обжорках, расчищал снег, мыл машины. Затем в 1957 году, когда в Детройте, как и по всей стране, прошло сокращение, работы не стало, и он слонялся без дела - так, время от времени играл на деньги, по-мелкому воровал, а потом получил первую судимость за угон машины.
- А вы зарегистрированы в полиции, мистер Найт? - спросил сотрудник.
- Угу.
- Боюсь, мне нужны подробности. И должен вам сказать, что мы потом проверяем, так что лучше будет с самого начала сообщить нам все как есть.
Ролли передернул плечами. Конечно, эти сукины дети все проверяют. Знает он это, так что можно было ему и не говорить.
Он рассказал этому малому про то, как впервые угнал машину. Ему тогда было девятнадцать. Получил он год условно.
Кому сейчас дело до того, как это было? Кому важно знать, что ребята, с которыми он сидел в машине, предложили ему угнать ее, что он согласился смеха ради, а потом полиция остановила их и всех шестерых обвинила в угоне? А на другой день, перед тем как идти в суд, Ролли сказали: признайся, и получишь условный срок. Испуганный, растерянный, он согласился. И сдержал слово. А через несколько секунд уже вышел из суда. Только позже он узнал, что, посоветуйся он с юристом - а так поступил бы любой белый - и скажи, что невиновен, он отделался бы всего лишь предупреждением. Не сказал ему никто и того, что, признав себя виновным, он становится преступником, зарегистрированным в полиции, и это Jnemum его тавром на всю жизнь.
Да и за последующие проступки судить его будут куда строже.
- А что было потом? - спросил сотрудник компании.
- Потом меня уже посадили в тюрягу. Случилось это через год. Снова угон машины. На этот раз осознанный, а потом еще два, пока его не поймали. Приговор - два года.
- Что-нибудь еще?
Вот тут уже ставилась точка. После этого все расспросы прекращались - ничего не выйдет, работы для вас у нас нет. Ну и черт с ней, с этой вонючей работой! Ролли опять подивился, зачем он только пришел.
- Вооруженное ограбление. Судили по статье от пятерки до пятнадцати, четыре года отбарабанил в тюрьме города Джексон.
Ювелирный магазин. Они вдвоем вломились туда ночью. И улов-то весь был - горстка дешевых часов, но когда они выходили, их сцапали. Ролли был настолько глуп, что имел при себе револьвер. Хоть он его и не вытаскивал, но сам факт, что при нем было оружие, заставил серьезнее посмотреть на дело.
- Вас выпустили досрочно за хорошее поведение?
- Нет. Тюремщик мне позавидовал: уж больно камера была хороша.
Сотрудник поднял на него взгляд:
- Я понимаю шутки. От них в мрачный день на душе веселее. И все-таки освободили-то вас из-за хорошего поведения?
- Если вам так угодно.
- Что ж, будем считать, что мне так угодно. - Сотрудник записал ответ. - А сейчас, мистер Найт, вы хорошо себя ведете? Я хочу сказать: у вас нет больше неприятностей с полицией?
Ролли только помотал головой. Он не намерен рассказывать этому Дяде Тому насчет прошлой ночи, насчет того, что у него будут неприятности с полицией, если он не сумеет держаться в тени и попадется на глаза этому белому борову, которого он подколол и который - дай ему полшанса - достанет его с помощью их грязных, вонючих законов. Вместе с мыслью об этом возникли прежние страхи: боязнь тюрьмы - вот что прежде всего привело его сюда. Сотрудник задавал все новые и новые вопросы и старательно записывал ответы, трудясь усерднее, чем собака, сражающаяся с блохами. Ролли был поражен тем, что вопросы не прекращаются; у него никак в голове не укладывалось, почему он до сих пор не на улице, как обычно бывало, стоило ему произнести: “вооруженное ограбление”.
А не знал он - потому что никто не подумал ему об этом сказать, а газет и журналов он не читал, - что теперь при найме неквалифицированной рабочей силы относились менее строго и к тюремному прошлому.
Ролли направили в другую комнату, где ему пришлось раздеться и пройти медицинский осмотр.
Молодой белый доктор работал быстро и бесстрастно, но сейчас он не спеша оглядел костлявое тело Ролли и его запавшие щеки.
- Не знаю, какую вам дадут работу, только не экономьте на еде: вам надо набрать вес, иначе долго вы не протянете. И уж во всяком случае, не удержитесь в литейном цехе, куда почти всех направляют отсюда. Может, вас поставят на сборку. Я порекомендую.
Ролли вполуха слушал его - он уже ненавидел и свою будущую работу, и тех, кто с нею связан. Да за кого себя принимает этот белый хлыщ? За Господа Бога, что ли? Если бы Ролли было что есть и он не нуждался в работе, вышел бы он отсюда и - привет. В одном он был уверен: какую бы работу ему ни дали, он и дня дольше, чем надо, на ней не задержится.
Он вернулся в зал ожидания, снова прошел в кабинку. Тот же сотрудник сказал:
- Доктор говорит, у вас запах изо рта - задохнуться можно. Мы готовы предложить вам работу на заключительном этапе сборки. Работа тяжелая, но хорошо оплачиваемая - об этом заботится профсоюз. Ну как, согласны?
- За этим я к вам и пришел, верно? - Какого же ответа этому сукину сыну надо? Чтоб он стал сапоги ему лизать?
- Да, конечно. Значит, я так понимаю, что вы согласны. Несколько недель поучитесь - за это вам тоже будут платить. В зале вам сообщат остальное: когда начнете, куда приходить. И еще одно.
Вот сейчас будет проповедь. Ролли Найт просто носом почуял. Может, этот белый ниггер еще и проповеди в свободное время читает.
А тем временем сотрудник снял роговые очки и, пригнувшись к столу, сложил вместе кончики пальцев.
- Вы малый неглупый. Понимаете, что к чему. И понимаете, что вам сейчас дают возможность выбиться в люди, потому что такие настали времена и так уж обстоит дело. Люди и организации вроде нашей компании поняли то, чего раньше не понимали. Не важно, что поздновато, - главное, что это произошло, что начались перемены, и не только здесь. Вы, возможно, не верите, но это так. - Сотрудник взял карандаш, покатал его в пальцах и снова положил. - Возможно, раньше у вас не было случая выбиться и такой шанс открывается вам впервые. Думаю, что так оно и есть. Но я плохо бы выполнял свою работу, если бы не сказал вам, что при вашей биографии другого такого шанса у вас не будет - во всяком случае, в нашей компании. Немало ребят проходит через эту нашу контору. Одни потом выбиваются в люди, другие - нет. И выбиваются те, кто этого хочет. - Сотрудник в упор посмотрел на Ролли. - Так что не дурите, Найт, используйте этот шанс. Это лучший совет, какой я могу вам сегодня дать. - Он протянул Найту руку. - Желаю удачи.
Нехотя, с ощущением, что его провели - а в чем, непонятно, - Ролли пожал протянутую руку.
В зале, как и говорил сотрудник, ему сказали, когда приступать к работе.

***

Курсы подготовки, организованные на средства компании и федеральных властей, были рассчитаны на восемь недель. Ролли Найт продержался только полторы.
Он получил столько денег за первую неделю, сколько уже давно не держал в руках. В субботу и воскресенье он напился. Однако в понедельник все-таки сумел вовремя проснуться и успеть на автобус, на котором доехал до курсов компании в противоположном конце города.
Но во вторник усталость взяла свое. Проснулся он, лишь когда через незашторенное грязное окно солнечные лучи ударили ему в лицо. С трудом продрав глаза, Ролли встал с кровати и, щурясь, подошел к окну. Уличные часы внизу показывали почти полдень.
Он понял, что все кончено - работы ему не видать. Но воспринял это с безразличием. Он не почувствовал разочарования, потому что с самого начала предвидел такой исход. А как и когда наступит конец - это уже детали.
Жизнь не научила Ролли Найта - как и десятки тысяч таких, как он, - заглядывать вперед. Когда ты родился в нищете, с тех пор ничего не приобрел и привык без всего обходиться, где уж там заглядывать вперед - живешь сегодняшним днем, данной минутой, здесь и сейчас. Многие из тех, кто обитает в белом мире - люди недалекие, неглубокие, - называют таких, как Ролли Найт, “лежачим камнем” и осуждают их. Социологи, понимающие это явление и сочувствующие таким, как Ролли Найт, называют это “ориентацией на данный момент” или “неверием в будущее”. Ролли, естественно, ничего этого не слыхал, но инстинктивно действовал сообразно обоим определениям. Вот и сейчас инстинкт подсказывал ему, что он еще не очухался. И соответственно, он взял и уснул.
Ему и в голову не пришло хотя бы показаться потом на курсах или зайти в бюро по найму. Он опять взялся за старое, стал слоняться по улицам, иногда разживаясь долларом, если повезет, а иногда обходясь и без оного. Полисмен, которого он тогда так обозлил - поистине чудеса! - пока не трогал его.
Остался лишь один след - так, во всяком случае, тогда казалось - от поступления Ролли на работу.
Через четыре недели как-то днем к нему в комнату, где он, пользуясь попустительством хозяина, пока еще жил, явился инструктор с курсов. Ролли Найт вспомнил этого человека - мясистый, краснорожий, бывший мастер, уже начавший лысеть, никак не мог отдышаться, поднявшись по лестнице.
- Ты почему бросил курсы? - резко спросил он.
- Выиграл Большой ирландский кубок, приятель. Можно теперь и не работать.
- Все вы такие! - Гость с отвращением оглядел убогое жилище. - Подумать только, что налогоплательщикам приходится содержать такое отродье. Будь моя воля... - Он не договорил фразы и достал какую-то бумажку. - Распишись здесь. Тут сказано, что больше ты ходить на курсы не будешь.
Не желая скандалить, Ролли покорно расписался.
- Да, кстати, компания уже выписала тебе несколько чеков. Теперь эти деньги должны быть ей возвращены. - Он покопался в своих бумагах, которых у него была целая куча. - Тебя просили расписаться еще и здесь.
Ролли написал свою фамилию на чеках. Их было четыре.
- В следующий раз, - раздраженно бросил инструктор, - постарайся не доставлять людям беспокойства.
- А ну, вали отсюда, сало!.. - бросил Ролли Найт и зевнул.
Ни Ролли, ни его визитер не знали, что все время, пока происходил этот обмен любезностями, на улице напротив дома стояла дорогая машина последней марки. В ней сидел высокий, благообразного вида седовласый негр, проследивший за тем, как инструктор вошел в дом. И теперь, когда румяный здоровяк вышел из дома, сел в машину и поехал прочь, за ним, как и ранее почти весь этот день, на расстоянии последовала стоявшая напротив машина.

Глава 10

- Да хватит тебе возиться с этим питьем, детка. У меня там в номере целая бутылка стоит.
Коммивояжер Олли бросил нетерпеливый взгляд на Эрику Трентон, сидевшую в полутьме по другую сторону маленького черного столика.
На улице стоял день. Они сидели в баре при гостинице на шоссе Куинс, недалеко от Блумфилд-Хиллз, и Эрика не спеша пила уже второй коктейль, который она заказала, чтобы потянуть время, хотя и понимала, что это глупо, потому что либо надо заниматься тем, ради чего они сюда приехали, либо нет. А если уж заниматься, так не лучше ли поскорее.
Эрика вертела в руках стакан.
- Дайте мне допить. Надо же подкрепиться. - А сама подумала: “Он хоть и дешевка, но недурен”. Хорошо сложен, и тело его наверняка лучше, чем язык и манеры. Очевидно, он немало трудится над тем, чтобы так выглядеть: ей припомнилось, как он хвастал, что регулярно ходит заниматься гимнастикой. Ей наверняка мог бы попасться кто-то и похуже, хотя, конечно, лучше бы найти кого-нибудь поинтереснее.
О том, что он посещает гимнастический зал, Олли сказал ей во время их первой встречи, тут же, в этом самом баре. Эрика зашла туда днем выпить, как иной раз делают одинокие женщины в расчете на интересную встречу, и Олли завязал с ней беседу - циничный, многоопытный Олли, который хорошо знал этот бар и знал, почему некоторые женщины сюда заходят. В следующий раз они встретились уже не случайно, и он заказал номер в гостинице, считая, что она пойдет с ним. Но Эрика, раздираемая жаждой наслаждения и уколами совести, настояла на том, чтобы провести все время в баре, а потом отправилась домой, к великой злости и досаде Олли. Он ее вычеркнул из своих списков, пока она сама не позвонила ему две-три недели назад.
Но и тогда им не удалось сразу встретиться, потому что Олли не вернулся из Кливленда, как рассчитывал, а отправился вместо этого в два других города - какие именно, Эрика забыла. Однако теперь они были здесь, и Олли начинал терять терпение.
- Ну, так как, детка? - спросил он.
Она вдруг вспомнила - не без внутренней кривой усмешки и грусти - плакатик, висевший на стене в кабинете Адама: НЕ ОТКЛАДЫВАЙ НА ЗАВТРА!
- Хорошо, - сказала она. Отодвинула стул и поднялась.
Она шла рядом с Олли по приятным, увешанным картинами коридорам гостиницы, по которым столь многие шли до нее к той же цели, и чувствовала, как отчаянно бьется сердце, - только не надо спешить.

***

Несколько часов спустя, уже успокоившись и вспоминая происшедшее, Эрика решила, что было не так хорошо, как она надеялась, но и не так скверно, как опасалась. Она получила удовлетворение в том, чего жаждала сейчас, немедля, но в чем-то другом, менее поддающемся определению, удовлетворения не нашла. Однако в двух обстоятельствах она была уверена. Во-первых, что чувство удовлетворения у нее быстро улетучится - это было совсем не то, что она испытывала раньше, когда Адам был страстно влюблен и она не то что часами, а днями находилась под впечатлением его любви. И во-вторых: больше она экспериментировать не станет - во всяком случае, с Олли.
В таком настроении Эрика под вечер вернулась из гостиницы и отправилась за покупками в Бирмингем. Она купила то, что ей нужно и что не нужно, но главное удовольствие получила от волнующей и опасной игры, когда брала что-нибудь с прилавка и уходила, не заплатив. Она проделала так трижды, со всевозрастающей уверенностью в себе, приобретя таким образом резную вешалку для платьев, тюбик шампуня и - вот это уже была настоящая победа! - дорогое вечное перо.
После истории с кражей флакона “Норелла” Эрика уже по опыту знала, что воровать в большом магазине нетрудно. Для этого, решила она, надо лишь сохранять хладнокровие, действовать быстро и с умом. И она гордилась тем, что сумела проявить все эти три качества.

Глава 11

В унылый, серый и промозглый ноябрьский день, почти через полтора месяца после того, как Бретт Дилозанто и Адам Трентон были на автодроме, Бретт шагал по деловой части Детройта, и настроение у него было под стать погоде - мрачное, безотрадное.
Такое настроение редко у него бывало. Обычно, какие бы тревоги и заботы - а в последнее время и сомнения - ни одолевали его, он не терял веселого и добродушного расположения духа. Но в подобный день, думал он, для человека, родившегося в Калифорнии, детройтская зима выглядит поистине отвратительной, невыносимой.
Он только что сквозь ветер и дождь добрался до своей машины на стоянке, немало натоптавшись на перекрестках в ожидании, пока нескончаемый поток транспорта остановится и можно будет перейти улицу, а тем временем промокая все больше.
Ну, а окружавший его город - бр-р! Вечно грязный, по преимуществу уродливый и гнетуще однообразный, сегодня он из-за нависшего свинцового неба и дождя казался Бретту покрытым сажей. Только еще март и апрель бывают здесь хуже - это когда зимний снег, застывший и почерневший, начинает таять. И однако же есть, наверное, люди, которые постепенно привыкают к уродству этого города. А вот он до сих пор не привык.
Сев в машину, Бретт завел мотор, включил отопитель и “дворники”. Он был рад, что наконец оказался под крышей: на улице продолжал лить дождь. Стоянка была забита автомобилями, и его “заставили” - придется ждать, пока не отгонят две стоящие впереди машины. Но, проходя на стоянку, он подал знак дежурному и сейчас видел, что тот идет к нему.
Пока Бретт ждал, он вспомнил, что в такой же вот день впервые приехал в Детройт, где ему суждено было остаться жить и работать.
Среди работавших в компании дизайнеров было немало выходцев из Калифорнии, чей путь в Детройт, как и его собственный, начался в Лос-Анджелесе, в Центральном колледже по подготовке дизайнеров. Для тех, кто оканчивал его зимой и приезжал в Детройт на работу, вид города в его наихудшем сезоне производил столь удручающее впечатление, что некоторые сразу же возвращались на Запад - в поисках другого места для применения своих способностей. Но большинство, оправившись от потрясения, оставались, как остался и Бретт, и через какое-то время обнаруживали в городе определенные преимущества. Детройт был большим культурным центром - особенно по части живописи, музыки и театра, а штат Мичиган, в котором находился город, предоставлял великолепные возможности для спорта и отдыха как зимой, так и летом - здесь были прелестные нетронутые озера и красивейшие в мире ландшафты.
"Куда, черт возьми, девался дежурный, почему он не отгоняет машины?” - недоуменно подумал Бретт.
Собственно, такие мелкие огорчения и были причиной его плохого настроения в данный момент. Он условился пообедать в отеле “Поншартрен” с неким Хэнком Крейзелом, занимавшимся производством автомобильных частей, но, когда Бретт добрался туда, выяснилось, что на стоянке нет ни одного свободного места. В результате он вынужден был оставить машину в нескольких кварталах от отеля да еще попал под проливной дождь. В “Поншартрене” его ждала записка: Крейзел извинялся и сообщал, что не может с ним встретиться, поэтому Бретту пришлось обедать одному. У него были еще кое-какие дела в городе, которыми он занимался остаток дня, причем на переходах бесцеремонные, без конца сигналившие водители то к дело задерживали его, не давая пройти, и он основательно промок.
Бретту казалось, что ни в каком другом городе, в том числе и в Нью-Йорке, где дело обстояло достаточно скверно, ему не попадались такие грубые, нахальные и упрямые автомобилисты, как на улицах и автострадах Детройта. Возможно, это объяснялось тем, что город жил автомобилями, и они здесь стали символами власти, но так или иначе “моторизованный” житель Детройта превращался поистине во Франкенштейна <Франкенштейн - получеловек-получудовище, герой фильмов ужасов.>. Большинство новых жителей, которых сначала возмущала езда под девизом “не уступать ни пяди”, очень скоро в порядке самообороны начинали вести себя точно так же. Что до Бретта, то он примириться с этим никак не мог. Ему, привыкшему к вежливости калифорнийских водителей, езда в Детройте представлялась кошмаром и вызывала у него раздражение.
Дежурный по стоянке явно забыл, что ему надо отогнать машины. Бретт понимал, что придется вылезти и разыскать его - дождь или не дождь. Кипя от злости, он вылез. Однако, увидев дежурного, не стал возмущаться. Настолько тот был несчастный, усталый и промокший. И Бретт, дав ему “на чай”, лишь указал на преградившие путь машины.
По крайней мере, подумал Бретт, снова садясь в свою машину, его ждет теплый, уютный дом, какой у дежурного едва ли есть. Бретт жил в Бирмингеме, в шикарном особняке при Сельском клубе, и сейчас он вспомнил, что вечером обещала прийти Барбара, чтобы вместе поужинать.
Детройт компенсировал Бретту свое уродство, давая возможность вести широкий образ жизни и не заботиться о деньгах, ибо Бретт получал ежегодно пятьдесят тысяч долларов плюс премиальные и не делал тайны из того, что доволен судьбой.
Наконец машины, загораживавшие проезд, были отогнаны. И когда та, что стояла непосредственно перед Бреттом, тронулась с места, двинулся вперед и он.
До ворот оставалось каких-нибудь пятьдесят ярдов. Впереди шла другая машина, тоже направляясь к выходу. Бретт Дилозанто слегка нажал на акселератор, чтобы сократить разделявшее их расстояние, и полез в карман за деньгами - у выезда ведь сидел кассир.
И вдруг перед ним словно из-под земли вырос темно-зеленый седан, перед самым его носом вырулив из левого ряда. Бретт резко нажал на тормоза, автомобиль отбросило в сторону, однако он сумел вырулить, остановился и крепко выругался.
Должно быть, все огорчения, выпавшие на долю Бретта за этот день, да и его отношение к детройтским автомобилистам вообще вызвали этот взрыв. Бретт выскочил из машины, бросился к темно-зеленому седану и в ярости дернул на себя дверцу со стороны водителя.
- Сукин ты... - вырвалось у него, и он осекся.
- В чем дело? - спросил водитель. Это был крупный, хорошо одетый седовласый неф лет пятидесяти с лишним. - Вы что-то хотели сказать?
- Не имеет значения, - буркнул Бретт, собираясь закрыть дверцу.
- Нет, подождите! Для меня это имеет значение! Я могу даже пожаловаться в Комиссию по правам человека. Я скажу им, что некий белый молодой человек распахнул дверцу моей машины с явным намерением дать мне по физиономии. Когда же он увидел, что я принадлежу к другой расе, то сразу передумал. А вы знаете, это ведь дискриминация. И людям там, в комиссии, это не понравится.
- Ну, это не будет для них чем-то новым, - рассмеялся Бретт. - Вы что, хотите, чтобы я высказался до конца?
- Пожалуй, что да, раз уж вы начали, - сказал неф. - Но я предпочел бы выпить с вами, а потом извинился бы за то, что влез впереди вас. Это получилось по глупости, чисто случайно - просто уж очень тяжелый был у меня день.
- Значит, и у вас был тяжелый день?
- Видимо, нам обоим сегодня досталось. Бретт кивнул.
- О'кей, давайте выпьем.
- Может, прямо и отправимся в “Джимс-гараж”? Это в трех кварталах отсюда. Между прочим, меня зовут Леонард Уингейт.
И зеленый седан выехал из ворот, следом за ним - Бретт. Первое, что они выяснили, после того как заказали виски со льдом, было то, что оба работают в одной и той же компании. Леонард Уингейт занимал довольно высокий пост в отделе персонала и, как узнал из их беседы Бретт, был всего на две ступеньки ниже вице-президента. Позже он узнает, что его новый знакомый был единственным нефом, дослужившимся до такого положения.
- Я слышал ваше имя, - заметил Уингейт. - Вы тот Микеланджело, что создал “Орион”, не так ли?
- Ну, мы надеемся, что он оправдает наши ожидания. Вы видели прототип?
Собеседник Бретта покачал головой.
- Могу это устроить, если хотите.
- Очень бы хотел. Выпьете еще?
- Теперь моя очередь угощать. - И Бретт поманил бармена.
Бар при ресторане “Джимс-гараж”, красочно декорированный старомодными деталями автомобилей, стал за последнее время местом встречи автомобилестроителей в деловой части Детройта. С наступлением вечера он начал заполняться, и сразу стремительнее задвигалась обслуга и громче зазвучали голоса.
- Очень многое связано с этим младенцем “Орионом”, - сказал Уингейт.
- Вы чертовски правы.
- Особенно работа для моих подопечных.
- Кто это?
- Почасовики - черные и белые. Как пойдут дела с “Орионом”, так пойдут дела и многих семейств в этом городе: по скольку часов люди будут работать и сколько они будут приносить домой. От этого, естественно, будет зависеть и образ их жизни, и питание, и выплата долгов за купленные в рассрочку товары, и возможность приобрести новую одежду, поехать отдохнуть, и судьба их детей.
- А ведь это и в голову не приходит, - помолчав немного, заметил Бретт, - когда бьешься над эскизом новой модели или лепишь из глины макет крыла.
- И не может прийти. Никто из нас не знает и половины того, что происходит с другими; нас разделяют всякого рода стены - кирпичные и прочие. Даже если иногда пробьешься сквозь такую стену и увидишь, что за ней, да еще попытаешься кому-то помочь, выясняется, что ты не смог этого сделать из-за прогнивших, гнусных паразитов, занимающихся грязными делами. - Леонард Уингейт сжал кулак и два раза ударил по стойке. Затем искоса взглянул на Бретта и криво усмехнулся:
- Извините.
- А вот подоспела и новая порция. По-моему, она вам будет очень кстати, дружище. - Бретт отхлебнул из своего бокала и спросил:
- Наверное, это как-то связано с вашим поведением на стоянке?
Уингейт кивнул.
- И за это тоже примите мои извинения. “Выпускал пар”. - Он улыбнулся чуть добродушнее. - Сейчас, мне кажется, я его уже весь выпустил.
- Пар - это всего лишь белое облачко, - заметил Бретт. - Источник его засекречен?
- В общем, нет. Вы слыхали о программе по найму неквалифицированных рабочих?
- Да, слыхал. Но не знаю подробностей. - Однако он знал, что Барбара Залески в связи с заданием, полученным недавно от рекламного агентства, интересуется этой проблемой.
Седовласый специалист по кадрам вкратце изложил суть принятой программы: занять безработных, проживающих в черте города; открыть в центре города три бюро по найму рабочей силы - от каждой из компании Большой тройки; рассказал и об удачных случаях и о случаях, когда ничего не получалось из-за самих людей.
- И все же, несмотря на некоторые разочарования, программу эту стоило ввести. Нам удалось удержать на работе - на порученных им операциях - более пятидесяти процентов рабочих, чего мы не ожидали. В проведении этой кампании нам помогают профсоюзы; средства массовой информации рекламируют ее. Вот почему так больно, когда тебе всаживают нож в спину твои же люди, из твоей компании.
- Кто же вам всадил нож в спину? И каким образом? - спросил Бретт.
- Разрешите мне вернуться немного назад. - Уингейт опустил длинный тонкий палец в стакан и помешал лед. - Многие люди, которых мы наняли по этой программе, не привыкли к размеренной жизни. Объясняется это главным образом тем, что их к этому ничто не побуждало. Ведь когда ты работаешь - а большинство из нас работает, - возникают привычки: нужно в определенное время утром встать, вовремя успеть на автобус, приучить себя работать по пять дней в неделю. Но если ты никогда так не жил, если у тебя нет привычек, тебе это дается не менее трудно, чем чужой язык, - чтобы освоиться, нужно время. Это все равно как изменить свои взгляды или переключить скорость. Словом, мы многое поняли на этот счет с тех пор, как приступили к осуществлению нашей программы. Поняли мы и то, что некоторые люди - не все, но некоторые - сами не в состоянии выработать в себе такие привычки, однако могут их выработать, если им помочь.
- Помогли бы вы лучше мне, - сказал Бретт. - Мне так трудно по утрам вставать.
- Если бы мы вознамерились вам помочь, - улыбнулся его собеседник, - я послал бы к вам кого-нибудь из нашего персонала. К примеру, вы исчезли, перестали являться на работу - он спросил бы вас, в чем причина. Бывает ведь и такое: кто-нибудь из этих новеньких пропустит день или опоздает на час-другой и вообще бросает работу. Может, человек вовсе и не собирался прогуливать - просто так получилось. Но он считает, что мы непреклонны, и, раз ты не вышел на работу, значит, ты ее потерял.
- А на самом деле все не так?
- Конечно, нет! Мы даем ребятам возможность исправиться, потому что мы хотим, чтобы из нашей программы что-то вышло. К примеру, тем, кому трудно вовремя являться на работу, даем дешевый будильник - вы и представить себе не можете, сколько людей никогда в жизни не имели будильника. Компания разрешила мне приобретать их оптом. Так что теперь в моей конторе столько же будильников, сколько у других людей скрепок.
- Вот уж в жизни бы не подумал! - вырвалось у Бретта. Очень это выглядело нелепо: огромная автокомпания, которая тратит миллиарды на жалованье своим служащим, заботится о том, чтобы разбудить каких-то сонь.
- Вы сейчас поймете, что к чему, - продолжал Леонард Уингейт. - Если чернорабочий не явился на курсы профориентации или на завод, соответствующий начальник обязан сообщить об этом моим людям. А они, если, конечно, дело не безнадежное, принимают меры.
- Но они этих мер не принимают? Вы потому так огорчены?
- Частично. Только бывает и нечто похуже. - Уингейт залпом проглотил остатки своего виски. - Эти курсы профориентации рассчитаны на два месяца. Одновременно на них занимается около двухсот человек.
Бретт подал знак бармену, чтобы им наполнили стаканы.
- О'кей, - сказал он, когда бармен отошел, - значит, существуют курсы, на которых занимается около двухсот человек.
- Правильно. Во главе мы поставили инструктора и дали ему секретаршу. Они ведут записи занятий, а также следят за посещаемостью. Они же выдают курсантам пособие в виде чеков, которые каждую неделю поступают к ним из главной бухгалтерии. Естественно, что чеки бухгалтерия выписывает на основе отметок о посещаемости в курсовом журнале... Вот этот-то инструктор и секретарша, - с горечью добавил он - и действуют на пару. Они все и творят.
- Творят - что?
- Как выяснилось, обманывают, обворовывают тех, кому должны были бы помочь.
- Я, пожалуй, представляю себе, как это происходит, - сказал Бретт. - Но все же расскажите.
- Видите ли, в процессе обучения происходит отсев - по разным причинам: и по тем, о которых я вам рассказывал, и по другим. Это неизбежно - мы этого ожидали. Как я вам уже говорил, когда к нам поступает такая информация, наш отдел старается убедить отсеявшихся вернуться. А что делали этот инструктор и секретарша? Вместо того чтобы давать сведения о выбывших, они отмечали их как присутствующих. Соответственно чеки для этих людей продолжали поступать, и наша драгоценная парочка преспокойно клала их себе в карман.
- Но ведь чеки выписываются на конкретного предъявителя. Никто другой не может по ним получить деньги. Уингейт покачал головой.
- Может - и получает. Правда, эта пара время от времени сообщает, что кто-то выбыл, и компания тут же перестает выписывать чеки. А с оставшимися чеками инструктор отправляется по городу и разыскивает людей, на чье имя они выписаны. Это не составляет труда: адреса все имеются в деле. Инструктор рассказывает какую-нибудь сказку о том, что компания хочет получить свои деньги обратно - им-де надо только чек подписать. А потом по этим чекам получает наличными в любом банке. Я это знаю, потому что целый день следил за инструктором.
- Ну, а потом, когда ваши люди отправляются к отсеявшимся? Вы же сами сказали, что они со временем узнают о них. Неужели история с чеками не всплыла?
- Может и не всплыть. Учтите, что люди, с которыми мы имеем дело, не очень-то словоохотливы. Они не просто перестают работать, а вообще исчезают из виду и не стремятся давать о себе информацию. У них даже ответ на прямой вопрос трудно получить. Да к тому же я склонен думать, что были и подкупы. Доказать это я не могу, но есть такой душок.
- Грязная история.
Да, по сравнению с тем, что рассказал Леонард Уингейт, подумал Бретт, его собственные огорчения - сущая ерунда.
- Вам удалось раскрыть все это в одиночку?
- В основном, но первым до этого додумался один из моих помощников. Он начал подозревать, что дело нечисто, потому что цифры посещаемости занятий были уж слишком высоки. Мы оба занялись проверкой, сравнением нынешних цифр с прежними, а потом получили цифры из других компаний. Тогда-то все и вышло наружу. После этого надо было только выследить их и уличить. Что нам и удалось.
- И что же теперь?

Предыдущая страница 7 Следущая страница


Колёса 8

Уингейт пожал плечами, привалившись к стойке.
- Этим занялась служба безопасности - теперь все уже вне моей компетенции. Сегодня после обеда поодиночке к нам в центр доставили инструктора и секретаршу. Я присутствовал при допросе. Оба сразу во всем признались. Верите или нет, инструктор даже расплакался.
- Верю, - сказал Бретт. - Сам бы заплакал, да только по другому поводу. И что же, компания будет возбуждать дело?
- Инструктор и его красотка в этом не сомневаются, но я-то знаю, что ничего не будет. - Негр сидел ссутулившись, но сейчас выпрямился - оказалось, что он почти на голову выше Бретта Дилозанто. - Видите ли, - с усмешкой заметил он, - это может плохо отразиться на репутации: компания не захочет, чтоб ее имя трепали в газетах. К тому же для моих хозяев главное - это вернуть деньги: как-никак речь идет о нескольких тысячах.
- А что станет с теми, другими? С теми, кто отсеялся, а мог бы вернуться и работать...
- Ну что вы, друг мой, нельзя же быть настолько сентиментальным.
- Прекратите! - вдруг возмутился Бретт. - Я же не крал этих чеков.
- Нет, не крали. Ну хорошо, насчет тех людей сейчас расскажу. Если бы мой аппарат был в шесть раз больше, если бы мы могли просмотреть всю картотеку и выяснить, кем стоит заняться, и, наконец, если бы мы могли разыскать этих людей после стольких недель...
Около них снова возник бармен. Стакан Уингейта был пуст, но он отрицательно покачал головой. И чтобы успокоить Бретта, добавил:
- Однако будем стараться кое-что сделать. Но едва ли удастся сделать много.
- А жаль, - сказал Бретт. - Очень жаль. - Помолчал и потом спросил:
- Вы женаты?
- Да, но чисто формально.
- Послушайте, моя знакомая сейчас ждет меня с ужином. Почему бы вам не поужинать с нами?
Уингейт начал вежливо отказываться. Бретт не отставал. И через пять минут они уже ехали друг за другом в направлении дома Бретта.

***

Барбара, у которой были ключи от квартиры Бретта, находилась уже там, когда они явились, и хлопотала на кухне, откуда по всей квартире распространялся аромат жареного барашка.
- Эй, повариха! - крикнул Бретт еще из прихожей. - Выходи нас встречать.
- Если ты с гостьей, - донесся голос Барбары, - можешь готовить ужин сам. О, оказывается, нет. Здравствуйте!
Барбара появилась в передничке, надетом поверх элегантного вязаного костюма, в котором она приехала прямо из своего агентства. Костюм этот очень выигрышно подчеркивает ее фигуру, подумал Бретт и почувствовал, что Леонарду Уингейту пришла та же мысль. По обыкновению Барбара сдвинула темные очки высоко на лоб, и они так и остались в ее густых, темно-каштановых волосах. Бретт стащил с нее очки и чмокнул в щеку.
Представляя их друг другу, он сказал Уингейту:
- Это моя любовница.
- Ему бы очень хотелось, чтоб это было так, но ничего подобного, - возразила Барбара. - Он нарочно это говорит, чтобы поквитаться со мной.
Как и предполагал Бретт, Барбара и Леонард Уингейт довольно быстро нашли общий язык. Пока они болтали, Бретт открыл бутылку “Дом Периньона”, из которой и налил всем троим. Барбара то и дело извинялась и исчезала на кухню.
Пока она в очередной раз отсутствовала, Уингейт, окинув взглядом просторную гостиную, заметил:
- Очень неплохое гнездышко.
- Спасибо. - Бретт снял эту квартиру полтора года назад и обставил сообразно своему представлению о современном интерьере и любви к ярким краскам. Здесь преобладали ярко-желтые, сиреневые, малиновые тона, зеленый кобальт, но использованы они были со вкусом и образовывали приятное единое целое. Свет был расположен так, чтобы усиливать игру красок, - одни места были ярко высвечены, другие тонули в тени. Таким путем - и это получилось у него весьма удачно - Бретт стремился создать в одной комнате целую гамму настроений.
В конце гостиной была дверь, распахнутая в другую комнату.
- Вы здесь часто работаете? - спросил Уингейт.
- Иногда. - И Бретт кивнул на приоткрытую дверь. - Там мой бредолариум. Когда мне надо что-то создать и я хочу, чтобы меня не сбивали с настроения, я уединяюсь здесь и брежу вдали от этого грохочущего бедлама, где мы работаем. - И он неопределенно повел рукой в направлении центра моделирования компании.
- Он тут еще кое-чем занимается, - заметила Барбара, которая вошла в комнату, пока говорил Бретт. - Идите сюда, Леонард, я вам покажу. - Уингейт последовал за ней, шествие замыкал Бретт.
В соседней комнате, тоже яркой и приятной, была мастерская со всем, что необходимо художнику-дизайнеру. Груда кальки на полу возле чертежного стола свидетельствовала, сколько эскизов в процессе работы набрасывал Бретт; последний эскиз - заднее крыло автомобиля - был наколот на пробковую доску.
- Это пойдет в дело? - спросил Уингейт, указывая на эскиз.
Бретт отрицательно помотал головой.
- Пробуешь разные идеи, выбрасываешь их из себя, как отрыжку. Таким путем иной раз появляется что-то, на чем в конце концов и останавливаешься. Этот эскиз - промежуточная стадия. - Он сорвал лист кальки и смял ее. - Если собрать все эскизы, которые делаешь, прежде чем появится новая модель, можно было бы забить бумагой целый зал. Барбара включила свет. Лампа стояла в углу комнаты; возле нее - мольберт, накрытый куском материи. Барбара осторожно сняла ее.
- Он занимается еще и этим, - сказала Барбара. - И уже не на выброс.
Под материей была картина, писанная маслом, почти законченная.
- Не очень-то ей верьте, - сказал Бретт. И добавил:
- Барбара - человек очень преданный. Порой это влияет на ее суждения.
Высокий седовласый негр решительно покачал головой:
- Но не на этот раз. - Картина ему явно понравилась. На ней была изображена груда отслуживших свое автомобильных частей. Бретт подобрал на свалке то, что служило ему моделью, - все это лежало сейчас под прожектором на доске перед мольбертом. Тут было несколько почерневших свечей зажигания, погнутый карданный вал, сплющенная канистра, внутренности карбюратора, исковерканная фара, отслужившая свое двенадцативольтная батарея, ручка от бокового стекла, секция радиатора, сломанный гаечный ключ, несколько заржавевших гаек и шайб. А над всем этим косо висело рулевое колесо без внутреннего, подающего сигналы круга.
Трудно представить себе набор более заурядных предметов - казалось бы, ну что тут может вдохновить большого художника. И однако же Бретт умудрился оживить эту груду хлама и придать ей на холсте грубоватую красоту, вызывавшую грусть и ностальгию. Это - искореженные останки, казалось, говорило полотно, отслужившие свое, ненужные, бесцельные, на грани распада и исчезновения в небытие. Однако же было время, когда они - пусть недолго - жили своей жизнью, выполняли какую-то функцию, являясь осуществлением чьей-то мечты, чьих-то амбиций и устремлений. И, глядя на все это, ты невольно думал, что и все другие достижения прошлого, настоящего и будущего, как бы высоко их ни ставили, обречены на такой же конец, им тоже уготована свалка. Но разве мечта и, пусть краткое, ее осуществление недостаточны сами по себе?
Леонард Уингейт долго стоял перед полотном. Наконец он медленно произнес:
- Я немного разбираюсь в искусстве. Это хорошо. Вы можете стать большим художником.
- Вот и я ему все время это говорю. - Барбара уже накрыла мольберт куском материи и выключила свет. Они вернулись в гостиную.
- Барбара хочет сказать, - заметил Бретт, разливая “Дом Периньон” по бокалам, - что я продал душу за чечевичную похлебку. - И, окинув взглядом помещение, добавил:
- А может быть, за такие вот апартаменты...
- Бретт вполне мог бы заниматься и дизайном, и своей живописью, - заметила Барбара, - если бы ему не так чертовски везло в дизайне. А сейчас он занимается живописью лишь урывками, от случая к случаю. И при его таланте это - трагедия.
- Барбара никак не может одного понять, - усмехнулся Бретт, - что создание машины - такое же творчество, как и живопись. Или не может понять того, что автомобили - это мое призвание. - Он вспомнил, что говорил двум студентам всего две-три недели назад: “Вы дышите, едите, спите - автомобили всегда с вами.., просыпаетесь ночью, и первая ваша мысль - об автомобилях... Это все равно что религия”. Но ведь он по-прежнему так считает, да? Возможно, чувства его несколько притупились по сравнению с тем, что он испытывал, когда только приехал в Детройт. Но разве есть человек, у которого острота чувств сохраняется неизменной? Бьюали дни, когда он смотрел на людей, работавших рядом с ним, и удивлялся. И потом, если быть честным, есть ведь и другие причины для того, чтобы автомобили оставались, так сказать, “его призванием”. Имея пятьдесят тысяч в год, можно многое сделать, не говоря уже о том, что ведь ему всего двадцать шесть лет и через каких-нибудь несколько лет он будет получать куда больше. И он как бы между прочим спросил Барбару:
- А ты бы стала заглядывать ко мне и готовить ужин, если бы я жил в мансарде и от меня воняло скипидаром?
Она посмотрела на него в упор:
- Ты знаешь, что да.
Они заговорили о другом, а тем временем Бретт решил, что непременно закончит полотно, к которому не прикасался уже неделю. И объяснялось это просто. Стоило ему заняться живописью, как она целиком поглощала его, а человек может быть поглощен только чем-то одним.
За ужином, столь же вкусным, сколь и ароматным, Бретт подвел беседу к тому, о чем они с Леонардом Уингейтом говорили в баре. Услышав, как безжалостно и жестоко обманывают неквалифицированных рабочих, Барбара была поражена и возмущена еще больше, чем Бретт.
- А кто они, этот инструктор и секретарша, которые присваивали деньги, - белые или черные? - вдруг, к удивлению Бретта, спросила она.
- Разве это так важно? - недоуменно поднял брови Уингейт.
- Не надо притворяться! - воскликнул Бретт. - Вы же отлично знаете, что важно.
- Оба белые, - сухо сказал Уингейт. - Что еще?
- На их месте могли бы оказаться и черные, - задумчиво произнесла Барбара.
- Да, но едва ли. - Уингейт помедлил. - Послушайте, я ведь здесь гость... Бретт махнул рукой.
- Забудем об этом.
На какой-то момент воцарилось молчание, потом седовласый негр сказал:
- Мне хотелось бы кое-что прояснить, хоть я и нахожусь среди друзей. Пусть вас не вводит в заблуждение фасад: добротный английский костюм, диплом об окончании колледжа, пост, который я занимаю. Да, конечно, я образцово-показательный ниггер, из тех, на кого указывают пальцем, когда хотят сказать: “Вот видите, черный человек у нас может достичь больших высот”. Что ж, в отношении меня это так, но таких, как я, совсем немного - просто мой отец мог дать мне хорошее образование, а для черного человека это единственная возможность выбиться в люди. Я и выбился и, как знать, может, еще доберусь до самой вершины и стану одним из директоров компании. Я ведь не такой уж старый и, чего греха таить, не прочь бы стать директором, да и для компании это было бы неплохо. Я твердо знаю одно. Если придется выбирать между мной и белым и если у него не будет особых преимуществ, место достанется мне. Такая уж у меня фортуна, детки. Она ко мне благосклонна, потому что отдел по связи с общественностью, да и другие с превеликой радостью раструбили бы: “Смотрите-ка! У нас в правлении черный!"
Леонард Уингейт отхлебнул кофе, который подала Барбара.
- Так вот, как я уже сказал, учтите: все это лишь фасад. Я по-прежнему принадлежу к своей расе. - Он резким движением поставил чашку на стол. И взгляд его горящих глаз впился в сидевших напротив Бретта и Барбару. - Когда случаются такие вещи, как сегодня, меня охватывает не просто гнев. Я весь киплю, я презираю и ненавижу все белое.
Огонь в глазах его потух. Он снова поднес чашку ко рту, но рука его дрожала.
Помолчав немного, он продолжал:
- Джеймс Болдуин пишет: “С неграми в этой стране обращаются так, как вам в голову не придет обращаться даже с кошкой или собакой”. И это на самом деле так - и в Детройте, и в других местах. Несмотря на все события последних лет, во взглядах большинства белых людей коренных изменений не произошло. То немногое, что делается для очистки совести белого человека - например, наем неквалифицированных рабочих, который пыталась подорвать, да и подрывала, эта белая пара, - всего-навсего лишь круги на воде. Школы, жилищные условия, медицинское обслуживание - все это в таком плачевном состоянии, что даже трудно себе представить, если ты не черный. Поверить этому можно, лишь когда познаешь на собственном тяжком опыте. Но в один прекрасный день, если автомобильная промышленность хочет процветать в этом городе - а без автомобильной промышленности нет и Детройта, - компаниям придется всерьез задуматься над улучшением условий жизни черных людей, ибо это их прямое дело, да к тому же ни у кого другого нет на то необходимых средств и знаний. И все же я не уверен, что дело скоро сдвинется с мертвой точки, - добавил он.
- Значит, так ничего и не изменилось? - сказала Барбара. - И надеяться не на что? - В голосе ее чувствовалось волнение.
- Надеяться никому не вредит, - возразил Леонард Уингейт. И с усмешкой добавил:
- За надежду денег не берут. Просто бессмысленно заниматься самообманом.
- Спасибо за вашу откровенность, - медленно произнесла Барбара. - Такое услышишь не от каждого, я-то знаю.
- Расскажи ему, - стал упрашивать Бретт, - расскажи о своей новой работе.
- Мне предложили заняться одним делом, - начала Барбара. - В рекламном агентстве, где я работаю и которое выполняет заказы компании. Я должна снять фильм. Правдивый фильм о Детройте - о жизни гетто.
Она сразу почувствовала, что Уингейт заинтересовался.
- Я впервые об этом услышала, - добавила Барбара, - полтора месяца назад.
И она рассказала о том, какое задание дал ей Кейс Йетс-Браун в Нью-Йорке.

***

Это было на другой день после неудачного “шуршания”, когда идеи по рекламе “Ориона” были, как обычно, изложены заказчику и, как обычно, отклонены.
Как и предсказывал тогда Тедди Ош за обедом, обильно орошенным мартини, Кейс Йетс-Браун на другой день вызвал Барбару.
В своем красивом кабинете на верхнем этаже здания, где расположилось агентство, Йетс-Браун показался Барбаре на редкость сухим по сравнению с тем веселым зазывалой, каким он выглядел накануне, когда пытался продать свою продукцию. Он словно бы поседел и постарел и несколько раз в конце разговора поворачивался к окну и поверх зданий Манхэттена смотрел вдаль, на пролив Лонг-Айленд, явно думая о чем-то своем. Возможно, решила Барбара, необходимость быть любезным с клиентами требует от человека такого напряжения, что он не может потом не быть угрюмым.
Да и в тоне, каким Йетс-Браун заговорил с ней после того, как они поздоровались, не было и тени дружелюбия.
- Вы вчера держались задиристо с клиентом, - объявил он, - мне это не нравится, и вам следовало бы это знать.
Она промолчала. По всей вероятности, Йетс-Браун имел в виду вопрос, который она задала заведующему отделом рекламы компании: “Ну неужели вам так ничего и не понравилось? Абсолютно ничего?” Что ж, она по-прежнему считала свой вопрос оправданным и вовсе не собиралась пресмыкаться сейчас. Но и настраивать против себя Йетс-Брауна без особой причины ни к чему - пусть сначала скажет про новое задание.
- Одно из первых правил, которое надо усвоить, поступая сюда, - не отступался Йетс-Браун, - это научиться проявлять выдержку и глотать обиду.
- О'кей, Кейс, - сказала Барбара, - именно этим я сейчас и занимаюсь.
У него хватило ума улыбнуться, но он тут же снова принял холодный тон:
- Дело, которое вам поручают, требует выдержки, а также разумного осмысления и, естественно, воображения. Я предложил поручить вам это задание, считая, что вы обладаете вышеуказанными качествами. И несмотря на ваше вчерашнее поведение, в котором я склонен видеть случайный ляпсус, по-прежнему так считаю.
"О Господи! - так и хотелось воскликнуть Барбаре. - Перестань ты читать мне мораль и выкладывай, что у тебя там!” Но у нее хватило ума не высказать этого вслух.
- В том, что я собираюсь вам поручить, заинтересован лично председатель совета директоров нашего клиента. - Кейс Йетс-Браун произнес “председатель совета директоров” с благоговением и придыханием. “Удивительно, - подумала Барбара, - что он при этом не встал и не отдал честь”. - Так что на вас ложится большая ответственность, - продолжал старший инспектор. - Задание это очень важное, и все мы в агентстве так или иначе будем вам помогать, вам же придется время от времени докладывать о ходе дела самому председателю лично.
Вот тут Барбаре стало кое-что ясно. Докладывать лично председателю совета директоров - дело действительно очень ответственное, хотя ее это и не пугало. Но поскольку председатель совета директоров при желании может вынести смертный приговор рекламному агентству, которым пользуется его компания, Барбара могла себе представить, как трепыхались Кейс Йетс-Браун и все остальные.
- Задание, - добавил Йетс-Браун, - состоит в том, чтобы снять фильм.
И он принялся излагать детали в той мере, в какой сам их знал. Фильм должен быть о Детройте: гетто и люди, живущие в нем; их проблемы - расовые и прочие, образ жизни, взгляды, потребности. Это должен быть честный, основанный на фактах документальный фильм. Никоим образом не пропаганда компании или автомобильной промышленности - название компании появится только раз, и то как источник ассигнований. Цель фильма - высветить проблемы города, подчеркнуть его роль в жизни нации. Фильм будет делаться прежде всего в просветительских целях - для демонстрации на собраниях граждан и в школах по всей стране. Его покажут и по телевидению. Если он получится удачный, то может пойти и в прокат.
Бюджет устанавливается более чем щедрый. Он позволит прибегнуть к помощи одной из киностудий, но выбирать студию будет агентство, и оно же будет осуществлять контроль над производством фильма. Можно пригласить первоклассного режиссера и, если потребуется, сценариста, хотя, возможно, Барбара - учитывая имеющийся у нее опыт - сама захочет написать сценарий.
Во всяком случае, Барбара будет представлять агентство и отвечать за осуществление всего проекта.
Слушая Йетс-Брауна с возрастающим волнением, Барбара вспомнила слова Тедди Оша накануне, во время обеда. Он признался тогда: “Могу лишь вам сказать, что хотелось бы мне быть на вашем месте”. Сейчас она знала почему. Это задание не только показывало, как высоко ставят ее профессионально, - оно представляло собой вызов, адресованный ей как творческой личности, а Барбара охотно его приняла. Она почувствовала, что совсем иначе, с большим уважением - и, несомненно, терпимее - смотрит на Кейса Йетс-Брауна.
Даже его последние слова уже не могли повлиять на ее отношение к нему.
- Работать вы будете, - сказал он, - по-прежнему в нашей детройтской конторе, но мы здесь хотим быть в курсе всего, что будет происходить, я имею в виду - буквально всего. И прошу не забывать еще об одном - о необходимости быть сдержаннее. Делайте честный фильм, но чересчур не увлекайтесь. Нам или председателю совета директоров едва ли понравится, если он будет снят - как бы это выразиться? - со слишком уж социалистических позиций.
Что ж, пропустим и это мимо ушей: Барбара понимала, что сейчас не стоит тратить время на абстрактные препирательства, так как в будущем ей придется отстаивать немало точек зрения и идей.
А уже через неделю, избавившись от всех прочих своих обязанностей, Барбара начала работать над фильмом, условно названным “Автосити”.

***

И вот сейчас, за столом у Бретта Дилозанто, Барбара рассказала Уингейту об этом.
- Начальную стадию мы уже прошли, и кое-что сделано: выбраны кинокомпания и режиссер. Конечно, нужно еще многое спланировать, прежде чем приступать к съемкам, но мы рассчитываем начать в феврале или марте.
Леонард Уингейт задумался. И наконец произнес:
- Конечно, я мог бы встать в позу циника и демагога и заявить, что надо не снимать фильмы о тех или иных проблемах, а хотя бы попытаться их решить, - так в свое время Нерон читал стихи, когда вокруг полыхал Рим. Но, занимая ответственный пост, я знаю, что в жизни все не так просто, а кроме того, информация чрезвычайно важна. - И, помолчав, добавил:
- Мне думается, что ваша затея могла бы принести немало пользы. И если я могу чем-то помочь вам, я готов.
- Пожалуй, можете, - сказала Барбара. - Я уже говорила с режиссером Весом Гропетти, и мы пришли к единому мнению, что рассказ о жизни гетто должен исходить от живущих в нем людей, от индивидуумов. Мы считаем, что среди них должен быть кто-то из неквалифицированных рабочих, которых вы нанимаете по своей программе.
- Это ведь не во всех случаях срабатывает, - предупредил ее Уингейт. - Вы можете затратить уйму пленки, снимая какого-то человека, а он потом отсеется.
- Если это произойдет, - не отступалась Барбара, - так мы и скажем. Мы ведь не собираемся снимать новую “Поллианну <“Поллианна” (1913) - роман американской писательницы Элеоноры X. Портер (1868 - 1920). Имя героини стало синонимом слепого, безоговорочного оптимизма.>”.
- В таком случае кого-нибудь можно подобрать, - задумчиво произнес Уингейт. - Вы помните, я вам говорил, что как-то после обеда я ездил на машине по городу за тем инструктором, который выманивал подписи на чеках.
Она кивнула:
- Да, помню.
- На следующий день я навестил кое-кого из тех людей, у которых он побывал. Я записал адреса, а моя контора снабдила меня фамилиями. - Леонард Уингейт вынул записную книжку и принялся переворачивать страницы. - Один из них чем-то меня тронул - не знаю чем, - и я стал его уговаривать, и мне удалось убедить его вернуться на работу. Вот он. Его зовут Ролли Найт.

***

Сегодня Барбара приехала к Бретту на такси. И поздно вечером, после того как Леонард Уингейт уехал, сказав на прощание, что они непременно должны скоро встретиться, Бретт повез Барбару домой.
Залески жили в Роял-Оук, пригороде, населенном людьми среднего достатка, к юго-востоку от Бирмингема. Бретт ехал через Детройт по Мейпл-авеню, Барбара сидела рядом с ним.
- А, пошли они все к черту! - сказал вдруг Бретт, нажал на тормоз, остановил машину и обнял Барбару. Поцелуй их был жарким и долгим. - Послушай! - сказал Бретт, уткнувшись лицом в мягкий шелк ее волос и крепко прижав к себе. - Какого черта мы туда едем? Давай вернемся и проведем вместе ночь. Нам обоим этого хочется, и нет ничего на свете, что бы нам мешало.
Он уже предлагал ей это - сразу после того, как уехал Уингейт. Да и вообще эта тема не раз возникала в их беседах.
Барбара вздохнула.
- Я не оправдываю твоих ожиданий, да? - мягко сказала она.
- Откуда я знаю, оправдываешь или не оправдываешь, - ты же не даешь мне это узнать!
Она весело рассмеялась. Он обладал умением веселить ее в самые неожиданные минуты. Барбара протянула руку и провела пальцами по лбу Бретта, как бы стирая наметившуюся морщинку.
- Это же нечестно! - возмутился он. - Все, кто нас знает, убеждены, что мы любовники. Только мы с тобой знаем, что это не так. Даже твой старик - и тот в этом уверен. Ну как, уверен или нет?
- Да, - призналась она. - Думаю, что уверен.
- Я отлично знаю, что это так. Больше того: всякий раз, как мы встречаемся, старый ворчун дает мне понять, что я ему не нравлюсь. Так что я дважды проигрываю - и когда приезжаю, и когда уезжаю.
- Дорогой мой, - сказала Барбара, - я это знаю, знаю.
- Так почему бы нам не изменить это - сейчас же, сегодня? Барб, лапочка, тебе двадцать девять, значит, девственницей ты быть уже не можешь. Тогда в чем же дело? Во мне? От меня что, пахнет гипсом, или я каким-то иным образом оскорбляю твои чувства?
Она отрицательно замотала головой.
- Мне все в тебе нравится - я тебе говорила об этом и раньше, говорю и сейчас.
- Все это было нами сказано уже многократно. - И он сухо добавил:
- И ни разу твой отказ не был понятен, как и сейчас.
- Пожалуйста, - сказала Барбара, - поехали домой.
- Ко мне - домой? Она рассмеялась.
- Нет, ко мне. - Когда машина тронулась, она положила руку на локоть Бретта. - Я тоже не уверена в том, что мой отказ понятен. Просто я, наверное, иначе мыслю, чем это принято сегодня, - во всяком случае, до общего уровня я еще не дошла. Очевидно, я старомодная...
- Ты хочешь сказать, что сначала я должен жениться на тебе?
- Нет, я так не говорю, - резко возразила Барбара. - Я вообще не уверена, хочу ли я выходить замуж, - у меня ведь есть моя карьера, верно? Да и ты, я знаю, не из тех, кто женится.
- Вот тут ты права, - усмехнулся Бретт. - Так почему бы нам не жить вместе?
- Все может быть, - задумчиво произнесла она.
- Ты это серьезно?
- Не уверена. Наверно, это может стать серьезным, но подожди немного. - Она помедлила. - Бретт, дорогой мой, если ты предпочитаешь, чтобы мы какое-то время не виделись, если каждая наша встреча будет приносить тебе огорчения...
- Мы ведь это уже пробовали, верно? И ничего не вышло, потому что я скучал без тебя. - И он решительно произнес:
- Нет, все останется по-прежнему, даже если мне и будет порой трудно. К тому же, - весело добавил он, - не можешь ты вечно говорить мне “нет”.
В машине наступило молчание. Бретт свернул на Вудворд-авеню и поехал на юг.
- Сделай для меня кое-что, - сказала вдруг Барбара.
- Что?
- Закончи картину. Ту, которую мы сегодня смотрели. Он удивился:
- Ты хочешь сказать, что это может что-то изменить в наших отношениях?
- Не уверена. Я знаю только, что это - часть тебя, крайне важная часть, нечто такое, что сидит внутри и должно быть выпущено наружу.
- Как солитер?
Она отрицательно покачала головой.
- Леонард верно сказал: у тебя большой талант. Автомобильная промышленность никогда не даст тебе возможности полностью проявить себя, если ты до конца дней своих будешь заниматься только моделированием.
- Послушай! Я закончу картину. Я в любом случае собирался ее закончить. Но ведь и ты тоже в автомобильном деле. Где же твоя лояльность?
- Оставила в конторе, - сказала Барбара. - Она при мне только до пяти вечера. А сейчас я принадлежу сама себе и хочу, чтобы ты тоже принадлежал сам себе и был подлинным Бреттом Дилозанто.
- А как я узнаю этого малого, если встречу на улице? - Бретт задумался. - О'кей, значит, живопись - моя стихия. Но знаешь ли ты, какие трудности ждут художника, любого художника, как трудно стать великим, добиться признания и, кстати, хорошей оплаты?
Они свернули на дорогу, которая вела к скромному бунгало, где жили Барбара и ее отец. В гараже уже стояла серая машина.
- Твой старик дома, - сказал Бретт. - Что-то сразу стало холодно.
Мэтт Залески находился в своей оранжерейке, примыкавшей к кухне, и, услышав шаги Бретта и Барбары, входивших через боковую дверь, поднял на них глаза.
Он пристроил оранжерейку вскоре после того, как купил этот дом восемнадцать лет назад, переехав сюда из Уайандотта. Переезд на север, в Роял-Оук, олицетворял тогда для Мэтта продвижение вверх по лестнице материального благополучия по сравнению с тем, как он жил мальчишкой со своими родителями-поляками. Оранжерейка была его хобби, в ней он проводил время, чтобы сбросить с себя напряжение, которое накладывала на него работа на заводе. Но это редко помогало. К тому же, хотя Мэтт по-прежнему любил причудливую форму, бархатистость и даже запах орхидей, которые он здесь выращивал, усталость, накапливавшаяся за день, превратила заботу о цветах из удовольствия в тяжкую обязанность, о которой тем не менее он никогда не забывал.
Вот и сегодня вечером, вернувшись всего час назад - а он дольше обычного задержался на заводе из-за критической нехватки материалов - и наскоро поужинав, он решил, что надо заняться пересадкой и перемещением цветов, так как дольше это уже нельзя откладывать. Когда раздался шум машины Бретта, Мэтт уже переставил несколько растений - последней была желто-пурпурная Masdevallia triangularis - в более влажное место, где лучше ощущался ток воздуха. Он осторожно поливал цветок, когда Бретт и Барбара вошли в дом.
- Привет, мистер Зед, - сказал Бретт, появляясь в открытой двери оранжерейки.
Мэтт Залески, который терпеть не мог, когда его называли “мистер Зед”, хотя и еще кое-кто на заводе называл его так, что-то буркнул вместо приветствия. Барбара подошла к ним, чмокнула отца и ушла на кухню готовить горячий солодовый напиток.
- Ух ты! - вырвалось у Бретта. Решив проявить к хозяину внимание, он принялся оглядывать полки, заставленные горшками, и свисавшие с потолка корзиночки с орхидеями. - До чего же это здорово, когда у человека есть свободное время, которое он может отдавать такой красоте. - Он не заметил, как при этом поджал губы Мэтт. Указав на Catasetum saccatum, которая росла на полочке среди еловой коры, Бретт с восторгом добавил:
- Какая красавица! Точно птица в полете.
На мгновение Мэтт оттаял, залюбовавшись вместе со своим гостем роскошным пурпурно-коричневым цветком, протянувшим вверх свою чашечку и причудливые лепестки.
- Пожалуй, в самом деле похожа на птицу, - согласился он. - Я этого раньше никогда не замечал.
Неосторожным вопросом Бретт нарушил установившийся было мир.
- А как на конвейере, мистер Зед, - веселый был денек? Это ваше движущееся чудовище еще держится?
- Если оно и держится, - сказал Мэтт Залески, - то не благодаря дизайнерам, которые выдумывают всякие бредовые модели, а нам потом их выполняй.
- Ну, вы же знаете, чем мы занимаемся. Только и думаем, как бы задать вам, специалистам по железякам, головоломку потруднее, а то ведь вы того и гляди заснете. - Бетт обожал легкое подтрунивание - он сыпал беззлобными шутками столь же естественно, как дышал. К сожалению, он никак не мог уразуметь, что отец Барбары воспринимает это иначе и потому считает приятеля своей дочери пустобрехом. - Скоро вы получите “Орион”, - сказал Бретт нахмурившемуся Мэтту. - Он как в детской игре - сам будет строиться.
- Ничего само собой не строится! - взорвался Мэтт. - Вот этого вы, самоуверенные юнцы, никак не можете понять. Только потому, что у вас и вам подобных университетские дипломы, вы думаете, что все знаете и, раз вы изобразили что-то на бумаге, это наверняка должно работать. Ни черта подобного! Это нам, работягам, специалистам по железякам, как вы изволили выразиться, приходится все доделывать, чтобы... - И его понесло.
Вспышка Мэтта объяснялась усталостью, а также сознанием, что “Орион” действительно скоро к нему придет; что заводу, где он, по сути дела, командует, придется разобрать конвейер, потом заново его собрать, так как все будет делаться по-другому; что обычные проблемы, возникающие в связи с производством и представляющие немалую сложность, быстро вырастут до гигантских размеров и на протяжении многих месяцев будут снова и снова возникать; что самому Мэтту придется труднее всего, что он не будет знать отдыха и что в иные ночи ему не удастся глаз сомкнуть; более того, если что пойдет не так, винить будут его. Он уже не раз переживал такое - чаще, чем хотелось бы, - и очередное испытание, надвигавшееся так стремительно, отнюдь не вызывало у него восторга.
Мэтт неожиданно умолк, поняв, что все, что он говорит, относится в общем-то не к этому нахалу Дилозанто, хотя тот ему и не нравится, - просто в нем накипела горечь и сейчас вдруг вырвалась наружу. Он только собрался так и сказать Бретту и извиниться, когда в дверях оранжерейки появилась Барбара. Лицо у нее было белое как полотно.
- Папа, извинись за все, что ты тут наговорил. Первой его реакцией было упорное нежелание уступать.
- Что-что?
- Все в порядке, - вмешался Бретт, обращаясь к Барбаре; он никогда ничего долго не переживал. - Твоему отцу не в чем извиняться. Мы немного поспорили - и все. Верно, мистер Зед?
- Нет! - Барбара, обычно терпеливо относившаяся к отцу, на сей раз твердо стояла на своем. - Извинись! Если ты не извинишься, я сейчас же уеду. С Бреттом. Я серьезно.
Мэтт почувствовал, что это так.
Ничего-то он не понимает, в том числе и того, что дети вырастают и вот так неуважительно начинают говорить с родителями и что молодежь вообще может вести себя так, как она себя ведет; очень ему недоставало жены, которая умерла год назад и никогда в жизни не допустила бы такого. Он с несчастным видом пробормотал извинение, запер за собой дверь оранжерейки и отправился спать.
Вскоре и Бретт распростился с Барбарой и уехал.

Глава 12

Зима сковала Автосити. Миновал ноябрь, затем - Рождество, и в начале января снег толстым покровом укутал землю, так что на севере штата Мичиган можно было ходить на лыжах, а на берегах озер Сент-Клер и Эри горами наросли ледяные торосы.
С наступлением нового года подготовка к выпуску “Ориона”, намеченному на середину сентября, резко усилилась. Отдел производства, уже корпевший не один месяц над планами, подошел к переводу планов в производственный процесс, который начнется в июне, с тем чтобы первые машины модели “Орион” - “первая проба”, как это здесь называли, - сошли с конвейера в августе. Затем пройдет еще полтора месяца, окутанных тайной, прежде чем машина будет представлена публике. А пока отдел закупок в лихорадочном темпе подбирал и заказывал уйму материалов, которые должны быть поставлены в определенные дни, в то время как отдел сбыта и рынка начал утверждать свои бесконечно оспариваемые и часто меняющиеся планы по рекламе и передаче машины агентам, которые будут продавать ее. Отдел по связи с общественностью готовил лукулловы пиры, которые будут сопровождать представление “Ориона” прессе. Да и все остальные отделы, в зависимости от выполняемых ими функций, в той или иной мере участвовали в этом процессе.
А пока осуществлялась программа по внедрению “Ориона” в производство, многие уже думали о “Фарстаре”, следующей модели, хотя ни время ее выпуска, ни внешний вид, ни то, чем она будет начинена, еще никому не были известны. Адам Трентон и Бретт Дилозанто были среди тех, кто думал о “Фарстаре”.
Кроме того, в январе Адам занимался обследованием состояния дел своей сестры Терезы, покойный муж которой вложил деньги в предприятие по торговле автомобилями Смоки Стефенсена.
Адаму потребовалось гораздо больше времени, чем он предполагал, на то, чтобы получить в конфликтной комиссии разрешение вступить, пусть в самый кратковременный, контакт с одним из агентов компании по продаже автомобилей. Разрешение было дано с большой неохотой и лишь после того, как Адам лично поговорил с первым вице-президентом Хабом Хьюитсоном. Однако сейчас, когда подошло время выполнить обещание, данное Терезе, Адам понял, сколь ему нежелательна и обременительна эта дополнительная нагрузка. Работы у него прибавилось, владевшее им раздражение не проходило. Да и отношения с Эрикой не улучшались - правда, и не ухудшались, хотя он признавал, что жена - в последнее время она не раз говорила ему об этом - имеет все основания жаловаться на то, что они почти не бывают вместе. Он решил, что непременно найдет способ все уладить, но сначала должен выполнить взятое на себя новое обязательство.
И вот в субботу утром, предварительно договорившись по телефону, Адам нанес первый визит Смоки Стефенсену.
Магазин Стефенсена находился в северном пригороде, недалеко от границы между Троей и Бирмингемом. Расположен он был хорошо - на перекрестке важных дорог, а Вудворд-авеню, главная артерия, идущая на северо-запад, находилась от него всего в нескольких кварталах.
Как только Адам вышел из машины, Смоки, явно наблюдавший из окна за улицей, тотчас показался на пороге своего демонстрационного зала.
- Рад вас видеть! Рад вас видеть! - прогудел бывший гонщик, заросший бородой и с возрастом изрядно прибавивший в весе. На нем был темно-синий шелковый пиджак, тщательно отутюженные черные брюки и широкий яркий галстук.
- Доброе утро, - сказал Адам, - я...

Предыдущая страница 8 Следущая страница


9 Артур Хейли

- Можете не говорить мне, кто вы! Я видел ваше фото в “Автомобильном вестнике”. Заходите! - Агент придержал дверь в демонстрационный зал. - Мы всегда говорим, что человек заходит в эту дверь, либо чтобы спастись от дождя, либо чтобы купить себе колеса. Вы - явно исключение. - И тотчас добавил:
- Через полчаса мы с вами будем называть друг друга по имени. Так что, как я всегда говорю, зачем откладывать? - И он протянул свою медвежью лапу. - Меня зовут Смоки.
- А меня - Адам. - Он постарался не сморщиться, когда тот пожал ему руку.
- Давайте сюда ключи от вашей машины. - Смоки поманил молодого продавца с другого конца демонстрационного зала, и тот мигом подскочил к ним. - Запаркуй машину мистера Трентона да смотри - не продай ее. И относись к нему с уважением. Его сестре принадлежат сорок девять процентов акций нашей шарашки, и, если к полудню дела у нас не пойдут, я отправлю ей по почте остальные пятьдесят один. - И он подмигнул Адаму.
- Все мы нынче на нервах, - сказал Адам. Он знал по сводкам отдела сбыта, что в этом году после праздников наступил резкий спад в делах, который ощущали все автомобилестроители и их агенты. А ведь если бы покупатели только знали - это же было лучшее время для выгодной покупки. Демонстрационные залы агентов ломились от машин, навязываемых заводами, и они отчаянно старались побыстрее их сбыть, так что ловкий покупатель мог выиграть не одну сотню долларов, приобретя средней стоимости машину сейчас, а не месяц спустя.
- Лучше бы мне продавать цветные телевизоры, - буркнул Смоки. - Вот куда эти идиоты денежки всаживают под Рождество и под Новый год.
- Но вы же неплохо заработали на смене моделей.
- Еще бы! - Агент повеселел. - Вы видели цифры, Адам?
- Сестра прислала мне сводку.
- Тут дело верное. Казалось бы, люди могли чему-то научиться. Но, к счастью для нас, ничему они не учатся. - В это время Смоки и Адам пересекали демонстрационный зал, и Смоки искоса бросил взгляд на своего спутника. - Вы, конечно, понимаете, я говорю с вами без утайки!
Адам кивнул:
- По-моему, мы оба только так и должны себя вести. Он, конечно, понимал, о чем шла речь. Стоит появиться новой модели - а это происходит между сентябрем и ноябрем, - торговцы мигом распродают все машины, какие поставляют заводы. Больше того: они просят дать им еще, тогда как в другое время года всячески отбиваются от машин. Дело в том, что публика, несмотря на все плохое, что пишут и говорят об автомобилях, по-прежнему устремляется в магазины, стоит появиться новой модели или существенно видоизмениться старой. Однако покупатели не знают - а может быть, не хотят знать, - что для агентов это “сезон охоты”, когда они не идут ни на какие уступки клиентам; а кроме того, что первые машины, сошедшие с конвейера, неизбежно хуже тех, которые появятся на рынке несколько месяцев спустя. При выпуске каждой новой модели всегда возникают недочеты, которые устраняются по мере того, как инженеры, мастера и рабочие-почасовики обкатывают производственный процесс. Бывает, что не хватает составных частей или компонентов машины, и это приводит к импровизациям, когда уже никто не думает о качестве. В результате машины, сошедшие с конвейера в начале запуска серийного производства, часто бывают просто плохими.
Люди знающие, решив приобрести машину новой марки, выжидают четыре - шесть месяцев. Тогда они могут получить уже куда лучше сделанную машину, так как недочеты будут устранены и производство модели налажено - за исключением понедельников и пятниц, когда во все времена года ощущается нехватка рабочей силы.
- Здесь все открыто для вашего обозрения, Адам, - объявил Смоки Стефенсен. - Как если бы взяли и сняли крышу в борделе. Можете посмотреть наши книги, картотеку, инвентарные списки - что хотите. Ведите себя так, как вела бы ваша сестра, имея на то полное право. Спрашивайте - получите исчерпывающий ответ.
- Вопросы, можете не сомневаться, у меня будут, - сказал Адам, - а потом я посмотрю все то, что вы тут перечислили. Мне хотелось бы также - это потребует, конечно, больше времени - получить представление о том, как вы работаете.
- Конечно, конечно, все, что вам будет угодно! - Агент повел Адама вверх по лестнице на мезонин, протянувшийся вдоль всего демонстрационного зала. Большая часть мезонина была отведена под кабинеты. Наверху лестницы мужчины остановились и посмотрели вниз, на машины различных моделей - яркие, безупречно чистые, сверкающие лаком, они стояли в демонстрационном зале. Вдоль одной из стен его выстроилось в ряд несколько застекленных кабинок для продавцов. За распахнутой дверью начинался коридор, который вел к станции обслуживания и отделу запасных частей.
Хотя время еще не подошло к полудню и сезон не был бойким, несколько человек уже ходили вокруг машин, а неподалеку от них крутились продавцы.
- Ваша сестрица участвует в неплохом дельце - денежки бедняги Клайда работают на нее и на деток. - Смоки пробуравил Адама взглядом. - Чего же она вдруг стала пары пускать? Она ведь регулярно получает чеки. А скоро мы объявим о годовых доходах.
- Тереза прежде всего думает о будущем, - пояснил Адам. - И я здесь для того, чтобы посоветовать ей - продавать акции или нет.
- Ага, понятно, - задумчиво произнес Смоки. - Что ж, не стану скрывать от вас, Адам, если вы скажете ей - “продавай”, это очень осложнит для меня дело.
- Почему?
- Потому что денег на то, чтобы приобрести акции Терезы, я набрать не смогу. При нынешнем положении дел, когда денег у всех мало.
- Насколько я понимаю, - сказал Адам, - если Тереза решит продать свое участие в деле, у вас будет шестьдесят дней на то, чтобы приобрести ее акции. Если за это время вы их не купите, она вольна продать их кому угодно.
- Да, так оно и есть, - согласился Смоки. Тон у него был мрачный.
Смоки явно не улыбалось заводить себе нового партнера - возможно, он опасался, что новый человек захочет активно проявлять себя в деле или окажется более въедливым, чем вдова, находящаяся на расстоянии двух тысяч миль отсюда. И все же, подумал Адам, интересно, что на самом деле за этим таится. Объясняется ли это естественным желанием Смоки вести дело без постороннего вмешательства или тут есть что-то такое, о чем он не хочет, чтобы знали другие? Какова бы ни была причина, Адам попытается выяснить ее.
- Пройдемте ко мне, Адам. - И они перешли из мезонина в маленькую, но уютную комнату, обставленную зелеными кожаными креслами и диваном. Тем же материалом были обтянуты крышка письменного стола и вращающееся кресло. Смоки заметил, что Адам критическим взглядом окинул помещение.
- Малый, которого я нанял обставить помещение, хотел сделать кабинет в красных тонах. Я сказал ему: “Не выйдет! Если здесь и будет что-то красное, то лишь по ошибке”.
Одна из стен кабинета, выходившая на мезонин, была целиком из стекла. Смоки и Адам остановились возле нее, глядя, словно с высоты капитанского мостика, вниз, в демонстрационный зал.
- У вас установлена система мониторов? - спросил Адам, указывая на стеклянные кабинки внизу.
Смоки впервые ответил не сразу:
- Угу.
- Мне бы хотелось послушать. Вон ту. - В одной из кабинок молодой продавец - с мальчишечьим лицом и копной светлых волос - стоял перед двумя покупателями: мужчиной и женщиной. Перед ними на столе лежали бумаги.
- Что ж, можно. - Произнес это Смоки явно без восторга. Он отодвинул панель возле своего стола - обнаружилось несколько рычажков; он щелкнул одним из них. И сразу ожил скрытый в стене громкоговоритель.
- ..конечно, мы можем заказать понравившуюся вам модель в зеленом цвете. - Голос явно принадлежал молодому продавцу. - К сожалению, у нас сейчас нет такой.
Раздался другой голос - гнусавый, отрывистый:
- Мы можем и подождать. То есть я хочу сказать, если договоримся. А то и в другое место пойдем.
- Это понятно, сэр. Скажите мне только, просто для интереса, эта модель “гэлэхеда” в зеленом цвете - та, которую вы оба только что осматривали, - насколько, вы думаете, она будет вам стоить дороже?
- Я ведь уже сказал, - ответил гнусавый. - “Гэлэхед” нам не по карману.
- Ну просто так, для интереса - назовите цифру. Насколько, вы считаете, она будет дороже?
- Молодец Пьер! - ухмыльнулся Смоки. Он, казалось, забыл, что не хотел давать Адаму слушать. - Убеждает. Гнусавый голос нехотя произнес:
- Ну, может, сотни на две.
Адам увидел, как улыбнулся продавец.
- А на самом деле, - негромко сказал он, - всего на семьдесят пять долларов. Тут вмешался женский голос:
- Милый, ну если разница такая маленькая... Смоки прыснул.
- Женщину всегда можно на такой вот крючок поймать. Дамочка уже подсчитала, что это на сто двадцать пять монет меньше. Пьер пока не упомянул, что с этим “гэлэхедом” есть еще парочка дополнительных возможностей. Но он до них доберется.
Раздался голос продавца:
- Почему бы вам еще раз не посмотреть машину? Я хотел бы показать вам...
Все трое поднялись, и Смоки щелкнул рычажком.
- Этот продавец, - произнес Адам, - я где-то видел его...
- Конечно. Это Пьер Флоденхейл.
Вот теперь Адам вспомнил. Пьер Флоденхейл был гонщиком, чье имя последние два года гремело по всей стране. В прошлом сезоне он одержал несколько эффектных побед.
- Когда на треках наступает тишина, - сказал Смоки, - я даю Пьеру здесь подработать. Это нас обоих устраивает. Многие его узнают; людям нравится, что такой человек продает им машину, - ведь потом можно об этом рассказать друзьям. Да и вообще он хорошо торгует. Так что это дело он наверняка обстряпает.
- Может, он и станет вашим компаньоном? Если Тереза выйдет из игры?
Смоки отрицательно покачал головой.
- Ни малейшего шанса. Парень вечно сидит без денег - потому здесь и подрабатывает. Все гонщики такие - даже те, которые выигрывают большие заезды: спускают деньжата быстрее, чем зарабатывают. Мозги у них заливает как карбюраторы: им кажется, что денежки будут течь к ним всегда.
- Вам, конечно, так не казалось?
- Я пирожок с начинкой. До сих пор этим отличаюсь. Речь пошла о том, как смотрит на жизнь агент по продаже.
- Это дело никогда не было легким, - сказал Смоки Адаму, - а сейчас тут и вовсе нельзя раскисать. Покупатели стали ушлые. Значит, агент должен быть еще более ушлым. Но бизнес большой, значит, и барыши большие.
Заговорили о потребителе, и тут Смоки забил копытами.
- Этот “бедненький потребитель” чертовски хорошо о себе заботится. Публика и раньше была алчная - жажда приобретательства сделала ее еще более алчной. Теперь все хотят купить как можно дешевле, да еще чтобы потом его бесплатно всю жизнь обслуживали. А почему бы иной раз не позаботиться и о торговцах? Торговцу-то приходится ведь драться, чтобы выжить.
Пока они беседовали, Адам продолжал наблюдать за тем, что происходило внизу. И сейчас, указав на одну из кабинок, он сказал:
- Вон та, первая. Мне бы хотелось послушать, о чем они толкуют.
Панель по-прежнему была отодвинута. Смоки протянул руку и щелкнул рычажком.
- ..покупка. Говорю вам, более выгодных условий вы нигде не получите. - Это был опять-таки голос продавца, на этот раз более пожилого, чем Пьер Флоденхейл, седеющего, с более резкими движениями. Покупательница - женщина, на взгляд Адама, лет тридцати с небольшим, - видимо, была одна. У Адама на мгновение возникло неприятное чувство, что он ведь подслушивает, затем он поспешил напомнить себе, что агенты по продаже широко пользуются скрытыми микрофонами, чтобы быть в курсе того, о чем продавцы договариваются с покупателями. Кроме того, только вот так, слушая разговоры продавцов с клиентами, сможет Адам составить представление о том, как Смоки Стефенсен ведет дела.
- Я в этом вовсе не уверена, - возразила женщина. - Машина, которую я торгую, действительно хорошая, но, по-моему, вы просите за нее на сто долларов дороже. - Она приподнялась с места. - Я, пожалуй, попытаю счастья в другом месте.
Они услышали, как продавец произнес со вздохом:
- Давайте еще раз пройдемся по цифрам. - Женщина покорилась. Пауза, затем снова голос продавца:
- Вы будете брать машину в кредит, так?
- Да.
- И вы хотите, чтобы мы устроили кредитование?
- Пожалуй, да. - Женщина помедлила. - В общем - да.
Адам достаточно разбирался в этом деле, чтобы знать, как работала мысль продавца. Почти за каждую сделку, связанную с кредитованием, торговец получает от банка или финансовой компании обычно сто долларов, а иногда и больше. Банки и соответствующие организации охотно эти деньги выплачивают, чтобы обращались именно к ним за ссудами, так как конкуренция очень велика. Когда покупатель колеблется, продавец, зная, что его ждет определенная сумма, если он удачно завершит сделку, в последнюю минуту снижает цену на товар: лишь бы продать. Словно прочитав мысли Адама, Смоки буркнул:
- Чак знает, что к чему. Мы не любим терять премиальные, но иногда - приходится.
- Возможно, мы сможем немного вам уступить, снова раздался голос продавца из кабины. - Видите ли, на вашу покупку...
Смоки щелкнул выключателем, обрывая разговор. В демонстрационном зале появилось еще несколько человек, и новая группа прошла в соседнюю кабину. Но у Смоки вид был по-прежнему недовольный.
- Чтобы эта забегаловка окупалась, я должен продавать две с половиной тысячи машин в год, а дела идут вяло, очень вяло.
Снаружи в дверь постучали. Смоки крикнул: “Да-а!” Дверь распахнулась, и вошел продавец, только что беседовавший с одинокой женщиной. Он принес пачку бумаг. Смоки перелистал их и недовольным тоном сказал:
- Она переиграла тебя. Вовсе не обязательно было уступать ей всю сотню. Она вполне согласилась бы и на пятьдесят.
- Только не эта женщина. - Продавец взглянул на Адама и отвел глаза. - Эта - из акул. Вам ведь не все отсюда видно, босс. К примеру, какие у человека глаза. Так вот говорю вам, у нее взгляд твердый.
- Ты-то откуда знаешь? Уступая ей мои денежки, ты наверняка смотрел ей на ноги, а не в глаза. Продавцу все это было явно неприятно. Смоки расписался на бумагах и вернул их ему.
- Вели доставить машину.
Адам и Смоки видели, как продавец спустился с мезонина и вошел в кабину, где его ждала женщина.
- Есть несколько правил насчет обращения с продавцами, которые нельзя забывать, - заметил Смоки Стефенсен. - Хорошо плати, но все время держи в неуверенности и никогда ни одному не доверяй. Немало найдется таких, которые охотно положат в карман полсотни за хорошую скидку или за то, чтобы уладить кредитование, так что ты и глазом не успеешь моргнуть.
Адам указал на панель, под которой находились выключатели. Смоки снова щелкнул рычажком, и они уже слушали, что говорит продавец, только что вышедший из кабинета.
- ..ваш экземпляр. Этот экземпляр мы оставляем себе.
- Он уже подписан по всем правилам?
- Конечно. - Теперь, когда сделка состоялась, продавец явно расслабился: он перегнулся через стол и ткнул пальцем в бумагу. - Вот. Лапа самого босса.
- Отлично. - Женщина взяла договор о продаже, сложила бумагу и объявила:
- Я тут подумала, пока вы ходили, и решила не брать в кредит. Я плачу наличными - депонированным чеком сейчас, а остальное - когда буду брать машину: в понедельник.
В кабине наступило молчание.
Смоки Стефенсен изо всей силы ударил мясистым кулаком по ладони.
- Вот хитра стерва!
Адам вопросительно посмотрел на него.
- Эта шлюха все заранее продумала! Она с самого начала знала, что никакого кредита брать не будет.
Они услышали, как продавец нерешительно произнес:
- Ну.., это несколько меняет дело.
- Меняет? Что именно - цену на машину? - холодно осведомилась женщина. - На каком же основании - если, конечно, в ней нет чего-то такого, что требует дополнительной оплаты и о чем вы мне не сказали? Согласно акту о продаже в рассрочку...
Смоки кинулся от окна к столу, схватил трубку внутреннего телефона и набрал номер. Адам увидел, как продавец внизу взял трубку.
- Пусть эта корова забирает машину! - проревел Смоки. - Мы сделку нарушать не будем. - Он с грохотом опустил трубку на рычаг и буркнул:
- Но пусть только явится к нам за обслуживанием после истечения гарантийного срока - она еще пожалеет!
- Возможно, - мягко заметил Адам, - она и это продумала.
И, словно услышав его, женщина подняла голову, посмотрела на мезонин и улыбнулась.
- Слишком много нынче развелось всезнаек. - Смоки снова уже стоял у окна рядом с Адамом. - Слишком много обо всем пишут в газетах - столько двухгрошовых писак суют нос куда не положено. А люди всю эту муру читают. - Агент нагнулся, чтобы лучше видеть, что происходит внизу. - И что получается? Некоторые вроде этой женщины отправляются в банк, договариваются о кредите, а потом приходят сюда, но нам ничего не говорят. Зато дают понять, что хотели бы, чтобы мы устроили им кредит. Мы прикидываем, что мы от этого получим, включаем сумму - или часть ее - в продажную стоимость, и мы - на крючке, потому как, если агент откажется от подписанного контракта о продаже, ему несдобровать. То же происходит со страховкой: мы любим договариваться о страховке машин, потому что получаем хорошие комиссионные, а за страховку жизни - еще больше. - И он мрачно буркнул:
- Эта шлюха хоть на страховке нас не наколола - уже хорошо.
Все, что Адаму до сих пор удалось наблюдать, давало ему возможность по-новому, так сказать, изнутри, узнать Смоки Стефенсена.
- Мне кажется, вы могли бы посмотреть на это и с точки зрения покупателя, - решил прощупать его Адам. - Люди хотят получить кредит под наиболее низкий процент, приобрести наиболее выгодную страховку, а на поверку выходит, что ни того, ни другого у агента они не получат, значит, куда выгоднее все делать самим. Если агенту причитается определенный процент с каждого оформленного кредита или страховки, потребитель знает, что это он оплачивает, так как сумма включается в стоимость его покупки.
- Но агент-то ведь тоже должен жить, - жестко заметил Смоки. - А потом, если человек чего не знает, это его и не волнует.
В другую кабину внизу как раз вошла пожилая пара и села за столик; напротив них сел продавец. Они только что отошли от одной из демонстрировавшихся моделей. Адам кивнул, и рука Смоки снова щелкнула рычажком.
- ..право, мы бы очень хотели заполучить вас в качестве клиентов, потому как мистер Стефенсен продает первоклассные машины, и мы счастливы, когда к нам приходят первоклассные клиенты.
- Это очень мило с вашей стороны, - сказала женщина.
- Видите ли, мистер Стефенсен всегда говорит нам, продавцам: “Не думайте о том, какую вы сейчас продаете машину. Думайте, чтобы получше услужить людям и чтобы они вернулись к нам года через два, а может, и еще раз года через два-три”.
Адам повернулся к Смоки.
- Вы в самом деле им так говорили?
- Если и не говорил, - усмехнулся агент, - то должен был бы.
В течение нескольких минут внизу обсуждалась сделка. Пожилая пара никак не могла решиться и ударить по рукам, согласившись заплатить разницу между тем, что им предлагали за их подержанную машину, и ценой новой. У них ведь определенный бюджет, пояснил муж: они живут на пенсию.
- Послушайте, друзья, - в конце концов не выдержал продавец, - как я уже вам сказал, лучших условий, чем те, которые я тут изобразил на бумаге, мы никому не предоставляем. Но поскольку вы люди милые, я решил попытаться сделать для вас кое-что. Я тут впишу одну маленькую скидочку и попробую уговорить босса согласиться, - Ну-ну... - В голосе женщины звучало сомнение. - Мы бы не хотели...
- Предоставьте мне позаботиться об этом, - успокоил ее продавец. - В иные дни наш босс бывает помягче - будем надеяться, что сегодня как раз такой день. Я еще хочу предложить вам следующее: продажная цена...
Словом, в итоге цена сокращалась на сто долларов. Выключая рычажок, Смоки ехидно улыбнулся.
Через несколько минут продавец постучался в дверь кабинета и вошел с заполненным контрактом о продаже в руке.
- Привет, Алекс. - Смоки взял контракт и, представляя Адама, добавил:
- Все о'кей, Алекс, это свой.
- Приятно познакомиться, мистер Трентон. - Продавец поздоровался с Адамом за руку. И, кивнув на кабинку внизу, спросил:
- Вы нас слушали, босс?
- Конечно. Худо, правда, что у нас сегодня не такой день, когда босс бывает помягче? - И агент усмехнулся.
- Да уж, - улыбнулся ему в ответ продавец. - Совсем худо.
Тем временем Смоки внес изменения в цифры на контракте. Затем подписал его и взглянул на часы.
- Ну как, ты достаточно долго отсутствовал?
- Пожалуй, да, - сказал продавец. - Приятно было встретиться с вами, мистер Трентон.
Смоки вышел вместе с продавцом, и они остановились снаружи на мезонине.
Адам услышал, как Смоки Стефенсен громко закричал:
- Ты что это творишь? Хочешь, чтобы я обанкротился, да?
- Послушайте, босс, разрешите я все вам объясню.
- Объяснишь? Кому нужны твои объяснения? Я в цифрах разбираюсь, а они показывают, что я на этой сделке крупно теряю.
В демонстрационном зале многие повернули голову, лица обратились вверх - все смотрели на мезонин. В том числе и пожилая пара в первой кабинке.
- Хозяин, это же такие славные люди. - Продавец говорил так же громко, как и Смоки. - Мы же хотим, чтобы они у нас купили, верно?
- Конечно, я хочу делать бизнес, но это уже благотворительность.
- Я ведь только попытался...
- А может, попытаешься приискать себе другое место?
- Послушайте, босс, может, я еще сумею все утрясти. Они люди разумные...
- Такие разумные, что хотят шкуру с меня содрать!
- Это же я предложил, босс, - не они. Я просто подумал, что, может...
- У нас здесь не обдираловка. Но терять на сделках мы тоже не можем. Ясно?
- Ясно.
Оба по-прежнему орали вовсю. Адам заметил, что два других продавца тихонько усмехаются. Пожилая пара, дожидавшаяся решения вопроса, выглядела явно смущенной.
- Эй, дай-ка мне сюда эти бумаги! - проорал агент. Сквозь раскрытую дверь Адам увидел, как Смоки схватил контракт на продажу и сделал вид, будто пишет, хотя цифры были им уже изменены. Смоки протянул контракт продавцу.
- Большего я сделать не могу. И то я расщедрился только потому, что ты загнал меня в угол. - И он подмигнул - правда, так, что это могли видеть лишь те, кто находился на мезонине.
Продавец подмигнул в ответ и пошел вниз. А Смоки вернулся к себе в кабинет и с грохотом захлопнул дверь, так что звук гулом отдался внизу.
- Настоящий спектакль, - сухо заметил Адам.
- Старый-престарый трюк, а до сих пор срабатывает, - хрюкнул Смоки. Рычажок, включавший микрофон в первой кабине, был по-прежнему нажат; Смоки усилил громкость, увидев, что продавец вошел в кабину, а пожилая пара поднялась со своего места.
- Ах, нам так неприятно! - сказала женщина. - Нам так неловко, что мы поставили вас в трудное положение. Мы бы ни за что этого не допустили...
Продавец смотрел в пол.
- Вы, наверное, все слышали?
- Слышали?! - вырвалось у старика. - Да я думаю, на расстоянии пяти кварталов было слышно. Он не должен был так с вами говорить.
- А что будет с вашей работой? - спросила женщина.
- Не волнуйтесь. Если я сумею сегодня что-нибудь продать, все будет о'кей. Босс-то наш, в общем, неплохой малый. Я ведь вам уже говорил, что люди, которые с нами имеют дело, довольно скоро в этом убеждаются. Давайте посмотрим лучше, что он тут написал. - Продавец положил контракт на столик и покачал головой. - Боюсь, мы вернулись к первоначальной цифре, хотя и эта цифра - неплохая. Но вы видели, я пытался.
- Машину мы берем, - сказал мужчина: казалось, он забыл о своих сомнениях. - Мы и так уже доставили вам немало неприятностей...
- Дело в шляпе, - весело объявил Смоки. Он щелкнул рычажком и опустился в одно из зеленых кресел, указав Адаму на другое. Он достал из кармашка две сигары и протянул одну Адаму; тот отказался и закурил сигарету. - Я уже говорил вам, - сказал Смоки, - что агенту приходится бороться за существование. Но это не только борьба, это еще и игра. - Он проницательно посмотрел на Адама. - Наверно, несколько иная, чем у вас.
- Да, - согласился Адам.
- Не такие штучки-дрючки, как в вашем мозговом тресте, угу?
Адам промолчал. Смоки посмотрел на тлеющий кончик своей сигары и продолжал:
- Учтите: человек, решающий стать агентом по продаже автомобилей, не сам придумывает игру и правила в ней не он устанавливает. Он включается и играет, как принято, - всерьез, как покерист, ведущий игру на раздевание. А вы знаете, что происходит, если вы в такой игре проигрываете?
- Догадываюсь.
- Догадываться тут нечего. Дело кончается тем, что остаешься с голой задницей. И я могу этим кончить, если не буду играть жестко, всерьез - как вы видели. И хотя ваша сестрица будет выглядеть поинтересней, чем я, - хмыкнул Смоки, - но и она останется с голой задницей. Я просил бы вас помнить об этом, Адам. - Он встал. - Давайте еще немного поиграем.
В конце-то концов он как раз и приехал сюда за тем, подумал Адам, чтобы понаблюдать изнутри за работой предприятия. Адам согласен был со Смоки, что торговля автомобилями - и новыми, и подержанными - подвержена острой конкурентной борьбе: стоит расслабиться или проявить мягкотелость, и агент быстро исчезнет со сцены, что и происходило со многими. Агент работает, так сказать, на передовой автомобильного рынка. И, как на любой передовой, здесь нет места сверхчувствительным или сверх меры этичным людям. С другой стороны, шустрый, ловкий торговец - а именно таким выглядел Смоки Стефенсен со стороны - чрезвычайно хорошо зарабатывал. Это обстоятельство как раз и интересовало Адама.
Кроме того, надо было еще выяснить, насколько Смоки способен перестроиться применительно к будущим переменам.
А в ближайшие десять лет, насколько знал Адам, неизбежно произойдут серьезные изменения в системе продажи автомобилей - системе, которую многие - и среди автомобилестроителей, и среди публики - считали устаревшей. До сих пор агенты, объединившись в могучий, хорошо организованный блок, противились переменам. Но если автомобилестроители и агенты сообща не внесут изменений в систему продажи автомобилей, можно не сомневаться, что в это вмешается правительство, как оно уже вмешалось во многих других отраслях.
Агенты по продаже автомобилей давно считались наименее престижной частью автомобильной промышленности, и, хотя за последние годы с прямым мошенничеством удалось покончить, многие наблюдатели считали, что публика выиграла бы от прямого контакта между автомобилестроителями и покупателями. На будущее намечалось создать централизованную систему продажи, базирующуюся на заводах, откуда покупатели смогут получать машины быстрее и с меньшими накладными расходами. Уже многие годы такая система действовала - и вполне успешно - при продаже грузовиков; а последнее время статистика предприятий, имеющих большой машинный парк, и компаний по сдаче в аренду автомобилей, которые покупают машины непосредственно на заводах, показывала, что они на этом немало экономят. Наряду с отделами по продаже машин на заводах, по всей вероятности, создадут центры гарантийного ремонта и обслуживания, которые будут более систематично и качественно обслуживать публику, чем это делают многие агенты по продаже сейчас.
Для создания такой системы - что отвечало бы тайным желаниям автомобильных компаний - требовался нажим со стороны общественности.
Хотя система продажи автомобилей изменится, причем некоторые агенты на этом наверняка пострадают, те, у кого дело поставлено хорошо, скорее всего уцелеют и даже будут процветать. Объясняется это главным образом тем, что они продают не только новые, но и подержанные машины.
И вот сейчас Адаму предстояло решить: будет разрастаться или захиреет - в связи с грядущими переменами - дело, возглавляемое Смоки Стефенсеном и Терезой? Этот вопрос уже вертелся у него в голове, когда он вслед за Смоки спускался с мезонина по лестнице в демонстрационный зал.
Адам целый час не отходил от Смоки, наблюдая, как он работает. Хотя основная тяжесть ложилась на плечи продавцов, Смоки, безусловно, держал палец на пульсе бизнеса. Почти ничего не ускользало от его внимания. При этом он инстинктивно чувствовал, когда надо вмешаться и подтолкнуть, чтобы довести дело до конца.
Болезненного вида человек с квадратной челюстью только что вошел с улицы и, даже не взглянув на выставленные машины, принялся торговаться с продавцом. Человек этот отлично знал, какую машину он хочет; явно было и то, что он уже побывал в других местах.
В руке он держал карточку, которую и сунул под нос продавцу; тот отрицательно покачал головой. Смоки направился к ним через зал. Адам встал так, чтобы все видеть и слышать.
- Разрешите взглянуть. - Смоки протянул руку и ловко выдернул карточку из пальцев человека с квадратной челюстью. Это была карточка агента по продаже автомобилей с нацарапанными на обороте цифрами. Вежливо кивая головой, чтобы все выглядело уважительно, Смоки принялся изучать цифры. Никто не представил его покупателю: авторитетный вид Смоки, борода и синий шелковый пиджак выдавали в нем хозяина. Смоки перевернул карточку, и брови у него поползли вверх. - Агент по продаже автомобилей в Ипсиланти. Вы там живете, приятель?
- Нет, - ответил человек с квадратной челюстью. - Я люблю заглядывать в магазины в разных местах.
- А заглянув, просите дать карточку и указать разницу в стоимости вашей подержанной машины и новой. Так? Тот кивнул.
- Будьте другом, - сказал Смоки. - Покажите мне карточки всех агентов, каких вы обошли.
Человек с квадратной челюстью заколебался, затем пожал плечами. Почему бы и нет? Он вытащил из кармана пачку карточек и вручил Смоки, который с ухмылкой их пересчитал. Карточек - вместе с той, что он держал в руке, - оказалось восемь. Смоки разложил карточки на стоявшем неподалеку столике и вместе с продавцом склонился над ними.
- Самое меньшее с вас просят две тысячи долларов, - объявил продавец, - самое большее - две тысячи триста.
- Дай мне нашу бумагу, - протянул руку Смоки. Продавец передал ему листок; Смоки взглянул на него и вернул обратно.
- Вы, наверное, хотите, чтобы я тоже дал вам карточку, - сказал он человеку с квадратной челюстью.
- Ясное дело.
Смоки достал свою карточку, перевернул ее и что-то нацарапал на обороте.
Человек с квадратной челюстью взял карточку, затем быстро взглянул на нее.
- Тут сказано - полторы тысячи.
- Славная круглая цифра, - лишь подтвердил Смоки.
- Но вы же не продадите мне машину за такую сумму!
- Совершенно верно, приятель, не продам. И при этом кое-что скажу. Ни один из тех, чьи карточки у вас в руках, тоже вам не продаст за ту сумму, что стоит на обороте. - Смоки сгреб со стола карточки и одну за другой стал возвращать покупателю. - Пойдите в этот магазин, и вам скажут, что сюда не включен налог. Вот сюда не входит стоимость дополнительного оборудования, а может быть, и налог тоже. Здесь вот - не учтен процент с предварительных расходов агента, стоимость номерного знака и еще кое-что... - Он прокомментировал таким образом все карточки и наконец дошел до своей. - Что до меня, то я не включил стоимость колес и двигателя: об этом можно будет поговорить, если вы вернетесь с твердым намерением сделать покупку.
Человек с квадратной челюстью был сражен.
- Это старый трюк, приятель, - сказал Смоки, - предназначенный для покупателей вроде вас, и называется он “Чтоб вернулся!”. - И неожиданно спросил:
- Ну, так вы мне верите?
- Угу. Я вам верю.
- Вот видите, только девятый агент - вот здесь и сейчас - впервые сказал вам все по-честному, впервые выложил вам все как оно есть, - приканчивая покупателя, сказал Смоки. - Верно?
- Да, пожалуй, вроде так, - нехотя согласился тот.
- Вот так мы здесь торгуем. - Смоки по-дружески обхватил человека с квадратной челюстью за плечи. - Значит, теперь, приятель, вам дан старт. А сейчас вы объедете всех этих агентов и попросите их назвать другую цену - настоящую. - Мужчина поморщился; Смоки сделал вид, что не заметил этого. - А потом, когда захотите, чтобы с вами говорили по-честному, чтобы вам назвали цену, заплатив которую, вы можете выгнать машину на улицу, возвращайтесь ко мне. - Агент протянул мясистую руку. - Желаю удачи!
- Постойте-ка, - взмолился человек с квадратной челюстью. - А почему бы вам не сказать мне сейчас?
- Потому что вы еще не дозрели. Потому что мы с вами пока будем только зря терять ваше и мое время. Человек помедлил лишь секунду.
- Нет, я уже вполне дозрел. Так какая же, по-честному, будет ваша сумма?
- Выше любой из этих фальшивок, - предупредил его Смоки. - Но в мою сумму будут включены дополнительные приспособления, налог, проценты, номерной знак, бак горючего - все, что положено.
Через несколько минут они сошлись на сумме в две тысячи четыреста" пятьдесят долларов. Продавец стал оформлять бумаги, а Смоки начал обход демонстрационного зала.

Предыдущая страница 9 Следущая страница


Колёса 10

Адам увидел, как его почти тотчас остановил самоуверенный человек с трубкой, в элегантном пиджаке из дорогого английского твида, безупречно отутюженных брюках и туфлях из крокодиловой кожи. Они довольно долго беседовали, и, когда мужчина ушел, Смоки, покачивая головой, подошел к Адаму.
- Этому ничего не продашь. Доктор! С ними лучше не связываться. Хочет получить машину по дешевке, да еще чтобы обслуживали ее вне очереди, а на период ремонта бесплатно предоставляли машину, точно они лежат здесь у меня на полке, как пакетики с лейкопластырем. Спросите любого агента насчет врачей. Вы сразу почувствуете, что попали в больное место.
А вот в отношении коренастого лысеющего мужчины с хриплым голосом, который пришел покупать машину для жены. Смоки был настроен менее критически. Он представил его Адаму: шеф местной полиции - Уилбер Аренсон. Адам, не раз встречавший фамилию шефа в газетах, почувствовал, как холодные голубые глаза впились в него и он навеки запечатлелся в памяти полицейского. Парочка уединилась в кабинете Смоки, где и состоялась сделка - как подозревал Адам, весьма выгодная для покупателя. Когда шеф полиции ушел, Смоки сказал:
- С полицией надо уметь ладить. Мне бы пришлось здорово раскошелиться, если бы на все машины, которые мой отдел технического обслуживания иной раз вынужден оставлять на улице, нашлепывали наклейки.
Смуглый мордастый человек вошел в зал и, подойдя к справочной стойке, взял дожидавшийся его конверт. Смоки перехватил посетителя на выходе и обменялся с ним сердечным рукопожатием. Немного позже он пояснил Адаму:
- Это парикмахер и один из наших “охотничьих псов”. Сажает человека к себе в кресло, стрижет и рассказывает, как его здесь хорошо обслужили, какую удачную сделку он провернул. Случается, его клиенты заглядывают к нам, и если машину покупают, то немного комиссионных перепадает и ему. - Смоки рассказал, что у него около двадцати таких “охотничьих псов”, в том числе работники бензоколонок, аптекарь, кассир в дамской парикмахерской и фобовщик. - Скажем, умирает человек. Жена решает продать его машину - чтобы, возможно, приобрести какую-нибудь поменьше. И гробовщик обычно действует на нее как гипнотизер: она пойдет, куда он скажет, и если приходит к нам, то мы уж его не забываем, Они вернулись в мезонин, где Смоки подал кофе, сдобренный коньяком из бутылки, которую он прятал в ящике стола.
За кофе Смоки завел разговор об “Орионе”.
- Когда он выйдет на рынок, Адам, вот будет бум, мы продадим столько “Орионов”, сколько сумеем получить. Вы же знаете, как оно бывает. - Смоки помешал кофе в чашечке. - Я тут подумал, если бы вы могли использовать свое влияние, чтобы мы получили побольше, это было бы неплохо и для Терезы с ее детишками.
- Но и в карман Смоки Стефенсена денежки тоже потекут! - резко сказал Адам. Агент пожал плечами.
- Люди должны помогать друг другу.
- В данном случае это исключено. И я попрошу вас никогда больше не поднимать такого вопроса и не заговаривать ни о чем подобном.
Адам замер, чувствуя, как в нем закипает гнев, - ведь конфликтная комиссия как раз и создана для того, чтобы исключить подобные сделки. Потом это его лишь позабавило, и он решил дать спокойный ответ. Когда речь шла о бизнесе и о продаже машин, Смоки Стефенсен явно отбрасывал все соображения морали и потому не видел в своем предложении ничего дурного. Возможно, агент и должен быть таким. Адам не был в этом уверен, как не был уверен пока еще и в том, что надо рекомендовать Терезе.
Но первое впечатление он получил. Оно было противоречиво - ему хотелось переварить его и хорошенько подумать.

Глава 13

Хэнка Крейзела, который обедал в Дирборне с Бреттом Дилозанто, можно было бы назвать невидимой частью айсберга, если под айсбергом подразумевать автомобильное дело.
Крейзел, стройный, мускулистый мужчина лет пятидесяти пяти, возвышавшийся над окружающими, словно колли над сворой терьеров, был владельцем фирмы по производству автомобильных частей.
В представлении обывателей Детройт ассоциируется с известными автомобильными компаниями, главенствующее место среди которых занимает Большая тройка. Такое впечатление в общем-то верно, хотя автомобильные магнаты представляют собой лишь видимую часть айсберга. Его невидимой частью являются тысячи фирм-поставщиков, среди которых есть и крупные, но в большинстве своем это довольно мелкие предприятия, ютящиеся в разных закутках и располагающие до смешного ничтожным капиталом. В Детройте их можно увидеть везде и всюду: в центре, в пригородах, на дорогах, при больших заводах. Размещены они по-разному - в просторных зданиях и в развалюхах, в заброшенных церквах и в чердачных помещениях. Кое-где рабочие объединены в профсоюзы, но, как правило, на предприятиях профсоюзов нет, хотя суммы, выплачиваемые ежегодно рабочим, составляют миллиарды долларов. При всем различии роднит их одно: каждое предприятие вносит свою каплю в Ниагару частей и деталей - иногда крупных, а в большинстве мелких, порой известных только специалистам, но из которых и получается автомобиль. Без поставщиков Большая тройка была бы подобна пчеловоду без пчел.
Хэнк Крейзел как раз и был такой пчелой. А кроме того, он был еще старшим сержантом морской пехоты. Он участвовал в корейской войне и до сих пор выглядел отставным воякой с коротко остриженными, слегка седеющими волосами, аккуратно подстриженными усиками и прямой, как палка, спиной, что было особенно заметно, когда он стоял неподвижно, но случалось с ним это редко. Как правило, он весь был в движении и действовал стремительно, порывисто, четко - давай, давай, давай! - и так же говорил на протяжении всего дня, начинавшегося рано утром в Гросс-Пойнте и кончавшегося уже на заре другого дня. Эта привычка, как и некоторые другие, довела его до двух инфарктов, и врач предупредил, что еще один инфаркт - и ему конец. Но Хэнк Крейзел воспринял это предупреждение так же, как воспринял бы в свое время сообщение о том, что в джунглях засел враг. Он пер напролом, убежденный в своей несокрушимости и удаче, которая редко подводила его.
Ведь только удачей можно объяснить то, что в его жизни всегда была работа и были женщины, а это главное, что он ценил. Правда, удача иногда отворачивалась от него. Однажды это случилось во время знойного романа с женой полковника в рекреационном лагере, после чего супруг лично разжаловал сержанта Крейзела в рядовые. Да и потом, когда он уже стал заводчиком в Детройте, у него случались провалы, хотя успехов было больше.
Бретт Дилозанто познакомился с ним в центре моделирования, где тот демонстрировал какую-то новую автомобильную деталь. Они прониклись симпатией друг к другу и скоро стали друзьями, что частично объяснялось искренним интересом молодого дизайнера к тому, чем живут и дышат люди, работающие в других отраслях автомобильной промышленности. Именно с Хэнком Крейзелом собирался встретиться Бретт в тот день, когда у него произошла стычка на стоянке с Леонардом Уингейтом. Но тогда Крейзел оказался занят, и они встретились за обедом лишь сейчас, два месяца спустя.
- Мне все время хотелось спросить тебя, Хэнк, - сказал Бретт Дилозанто, - как тебе пришло в голову заняться производством деталей?
- Долго рассказывать. - Крейзел протянул руку к бокалу с неразбавленным бурбоном - своим обычным питьем - и сделал большой глоток. Сейчас он позволил себе расслабиться, и хотя был в деловом, хорошо сшитом костюме, однако пиджак расстегнул так, что видны были подтяжки и пояс на брюках. - Впрочем, если хочешь, могу рассказать, - добавил он.
- Давай, я слушаю. - Бретт последние несколько ночей провел в центре моделирования, сегодня утром отоспался и сейчас решил дать себе отдых, прежде чем вечером снова засесть за чертежную доску.
Они находились в небольшой квартире примерно в миле от Музея Генри Форда и Гринфилд-Виллидж. Ввиду близости к основной конторе фордовской компании в документах фирмы Крейзела эта квартира именовалась как “Бюро по связи с “Фордом”. На самом же деле квартира использовалась для связи не с Фордом, а со стройной, длинноногой брюнеткой по имени Элзи, которая бесплатно проживала в этой квартире и находилась на содержании фирмы Крейзела, хотя ни разу там не бывала, зато раз или два в неделю, а то и чаще, принимала здесь Хэнка Крейзела. Они оба не считали себя связанными какими-либо обязательствами, однако Крейзел, будучи человеком разумным и тактичным, всегда предупреждал по телефону о своем появлении, а Элзи уже следила за тем, чтобы никто не попадался ему на пути.
Элзи, естественно, не знала, что у Хэнка Крейзела есть такие же “Бюро по связи” с “Дженерал моторс” и с “Крайслером”, которые функционировали на тех же условиях.
Сейчас Элзи, приготовив обед, хлопотала на кухне.
- Постой-ка! - воскликнул вдруг Крейзел. - Чуть не забыл! Ты не знаешь случайно Адама Трентона?
- Знаю, и даже очень хорошо.
- Мне хотелось бы с ним познакомиться. Судя по слухам, он человек с большим будущим. А в нашем деле никогда не мешает иметь высокопоставленных друзей. - Крейзел всегда отличался прямотой и цинизмом, что нравилось как мужчинам, так и женщинам.
Элзи вышла к ним, на редкость аппетитная в своем простом облегающем черном платье. Бывший морской пехотинец любовно похлопал ее по округлому заду.
- Конечно, я могу устроить вам встречу. - Бретт усмехнулся:
- Здесь?
Хэнк Крейзел покачал головой.
- В коттедже на озере Хиггинса. Суббота и воскресенье, пикник. Ну, скажем, в мае. Вы определяете дату. Все остальное - моя забота.
- О'кей, я поговорю с Адамом. И дам тебе знать. - В присутствии Крейзела Бретт начинал говорить так же отрывисто, как и его собеседник. Что до коттеджа, то он не раз бывал на пикниках, которые Хэнк там устраивал. Ему нравились эти загулы.
Элзи села с ними за стол и принялась есть, переводя взгляд с одного на другого. За время посещений этого дома Бретт успел заметить, что она любит слушать, но никогда не вмешивается в разговор.
- Чего ты вдруг вспомнил об Адаме? - спросил Бретт.
- Из-за “Ориона”. Мне сказали, что Адам в последнюю минуту одобрил некоторые изменения. Заказ срочный. Попал ко мне.
- К тебе? Что именно? Распорки или ребра жесткости?
- Распорки.
- Я в курсе дела. Это большой заказ. Крейзел криво усмехнулся.
- Тут либо выплывешь, либо потонешь. Им уже сейчас вынь да положь пять тысяч распорок. А потом по десять тысяч ежемесячно. В пору плюнуть и отказаться. Сроки такие, что дохнуть некогда. Прямо голова раскалывается. Но они на меня рассчитывают.
Бретту было известно, что как поставщик Хэнк Крейзел имел безупречную репутацию, а это высоко ценится закупочными отделами автомобильных компаний. Все объяснялось его необыкновенным чутьем, умением выбрать самый эффективный и дешевый способ изготовления детали: хотя сам Крейзел не был инженером, однако он умел обставить многих.
- С ума можно сойти! - сказал Бретт. - Ты - и вдруг “Орион”!
- Это не должно тебя удивлять. В автомобильном бизнесе полно людей, чьи интересы перекрещиваются. Встречаешь человека на улице и не знаешь, что тебя с ним сведет. Каждый что-то продает другому. “Дженерал моторс” продает рулевые механизмы “Крайслеру”. “Крайслер” - клеевые материалы “Дженерал моторс” и “Форду”. “Форд” помогает коллегам, снабжая их лобовыми стеклами от “плимута”. Я знаю одного парня, он коммерческий инженер. Живет во Флинте, работает в “Дженерал моторс”. Флинт - это городок, принадлежащий “Дженерал моторс”. А основной клиент моего знакомого - компания “Форд” в Дирборне, для которой он разрабатывает конструкции деталей двигателя. Он привозит к себе во Флинт секреты “Форда”. И “Дженерал моторс” охраняет их от своих собственных людей, которые лезут из кожи вон, чтобы хоть краешком глаза посмотреть на новинки конкурента. Малый этот ездит на “форде” - к своему клиенту “Форду”. А оплачивают ему машину его хозяева - “Дженерал моторс”.
Элзи снова наполнила стакан Хэнка бурбоном. Бретт еще раньше сказал, что не будет пить.
- Он всегда мне рассказывает столько интересного и совсем для меня нового, - заметил, обращаясь к молодой женщине, Бретт.
- Он много чего знает. - И она перевела лучившиеся смехом глаза с молодого дизайнера на Крейзела.
Бретт почувствовал, как между ними проскочила какая-то искра.
- Послушайте, может, мне уйти?
- Не спеши. - Бывший морской пехотинец достал трубку и разжег ее. - Хочешь послушать про некоторые детали? - Он перевел взгляд на Элзи. - Я имею в виду не твои, детка.
- Детали к автомобилям, - уточнил Бретт.
- Совершенно верно. - Крейзел по обыкновению криво усмехнулся. - До того как пойти в армию, я ведь работал на автомобильном заводе. После Кореи снова туда вернулся. Был оператором на дыропробивном прессе. Потом мастером.
- Быстро же ты скакнул вверх.
- Может, даже слишком быстро. Так или иначе, я имел возможность понаблюдать за производством - за тем, как идет штамповка. На заводах Большой тройки это везде одинаково. Самые умные машины, просторные, дорогостоящие цехи, кафетерии и все прочее. Из-за этого двухцентовая штамповка обходится в десять центов. - Хэнк Крейзел затянулся трубкой и утонул в облаке дыма. - Тогда я пошел в отдел закупок. Разговорился там с одним знакомым. Сказал ему, что мог бы производить все это гораздо дешевле. Своими силами.
- Они тебя финансировали?
- Ни тогда, ни потом. Правда, заключили со мной контракт. Сразу на миллион маленьких шайбочек. Когда я уволился, у меня было на руках всего две сотни долларов. Ни мастерской, ни машин. - Хэнк Крейзел ухмыльнулся. - Всю ночь тогда не спал. До смерти страшно было. На другой день отправился шарить по окрестностям. Снял старый бильярдный зал. Показал в банке контракт и договор на аренду - они одолжили мне деньжат, чтоб купить старые машины, которые идут на слом. Потом я нанял двух парней. Втроем мы установили машины. Ребята стали на них работать. А я побежал добывать заказы. - И задумчиво добавил:
- Так с тех пор и бегаю.
- Да о тебе можно сагу писать, - сказал Бретт. Он видел внушительный дом Хэнка Крейзела в Гросс-Пойнте, полдюжины его заводов, в том числе и бывшую бильярдную, работающих на полную мощность. Хэнк Крейзел, по самым скромным подсчетам, должно быть, стоил миллиона два-три.
- А этот твой приятель из отдела закупок, - сказал Бретт, - тот, что дал тебе первый заказ, ты с ним еще встречаешься?
- Конечно. Он все там же - на жалованье. На той же работе. Скоро уходит на пенсию. Я время от времени угощаю его обедом.
- А что такое сага? - спросила Элзи.
- Это такой парень, который доводит дело до конца, - сказал Хэнк Крейзел.
- Легенда, - сказал Бретт. Крейзел помотал головой.
- Нет, я не легенда. Пока еще - нет. - Он умолк, задумавшись. Таким Бретт никогда еще его не видел. И когда снова заговорил, голос его звучал глуше, а речь была менее отрывистой:
- Есть одна штука, которую мне очень хотелось бы сделать, и, если я это сделаю, вот тогда, может, и получится что-то вроде того, что ты сказал. - Почувствовав любопытство Бретта, бывший морской пехотинец покачал головой. - Только не сейчас. Может, когда-нибудь в другой раз я расскажу тебе об этом. - И, вернувшись к прежней теме, продолжал:
- И вот, значит, стал я делать автомобильные части и стал ошибаться. Но учился я быстро. Вот, например, чему я научился: выискивать на рынке слабые места. Где меньше всего конкуренции. Поэтому я отказался от производства новых частей - слишком уж вокруг них большая свалка. Стал заниматься ремонтом, производством запасных частей. Причем таких частей, которые монтируются не выше двадцати дюймов от земли. В основном для передка и для хвостовой части машины. И чтобы стоили они обязательно меньше десяти долларов за штуку.
- А почему ты поставил себе такие ограничения? Крейзел по обыкновению лукаво усмехнулся:
- Ведь если машина попадает в аварию, пусть даже небольшую, то страдает, как правило, либо передок, либо хвост. И чаще всего летит то, что находится ниже двадцати дюймов от земли. Значит, таких частей требуется больше, чем любых других, и заказы на них будут более крупные. А для тех, кто производит запасные части, самое главное - крупный заказ.
- Ну, а почему ты установил предел в десять долларов?
- Предположим, ты отдаешь машину в ремонт. Что-то там поломалось. Если ремонт больше чем на десять долларов, ты постараешься сделать его сам. Если же меньше, ты выбросишь старую деталь и заменишь ее новой. А я тут как тут.
Это было столь гениально и просто, что Бретт расхохотался.
- Автопринадлежностями я занялся позже. Между тем еще кое-чему подучился. Взять, к примеру, дополнительные средства безопасности. Чаще всего люди и слышать о них не хотят. Ездят на короткие расстояния и тратиться не желают. Поэтому особой выгоды не жди. Но и тут можно немало выиграть. При их производстве можно кое-что списать с облагаемой налогом суммы. Хотя официально это вам никто не подтвердит. - Он весело оглядел свое “Бюро по связи с “Фордом”. - Но я-то знаю.
- Элзи права. Ты в самом деле много чего знаешь. - Бретт взглянул на часы и поднялся из-за стола. - Что ж, пора назад - впрягаться в ярмо! Спасибо за обед, Элзи.
Молодая женщина тоже поднялась и, подойдя к нему, взяла его под руку. Он ощутил ее близость, ее тепло сквозь тонкое платье. Ее стройное тело слегка отстранилось и вновь прижалось к нему. Случайно? Едва ли. Он почувствовал слабый аромат, исходивший от ее волос, и позавидовал Хэнку Крейзелу - тот, несомненно, насладится всем этим, как только он уйдет.
- Заходите в любое время, - тихо сказала Элзи.
- Эй, Хэнк! - обратился к нему Бретт. - Слыхал, какое я получил приглашение?
- Если примешь приглашение, смотри только, чтобы я об этом не знал. - Хозяин пошел проводить его к выходу. Элзи уже исчезла во внутренних комнатах.
- Я тебе устрою эту встречу с Адамом, - заверил его Бретт. - Завтра же позвоню.
- О'кей.
И они обменялись рукопожатием.
- А насчет другого, - сказал Хэнк Крейзел, - так я вполне серьезно. Только чтобы я не знал. Ясно?
- Ясно. - Бретт уже запомнил номер телефона, который не значился в книге абонентов. Он намеревался завтра же позвонить Элзи.
Лифт помчал его вниз, а Хэнк Крейзел закрыл дверь и запер ее изнутри.
Элзи уже ждала его в спальне. Она разделась и была в прозрачном мини-кимоно, перепоясанном шелковой лентой. Темные волосы ее ниспадали на плечи, она улыбалась, глаза сияли в предвкушении удовольствия. Они поцеловались, и он не спеша стал развязывать ленту, придерживавшую кимоно...

Глава 14

- Знаешь, чего полно в этом вонючем мире, детка? - спросил Ролли Найт у Мэй-Лу. И, не получив ответа, сказал:
- Дерьма! Весь этот огромный мир - одно сплошное дерьмо.
Такое настроение Ролли Найта объяснялось атмосферой на автомобильном заводе, где он теперь работал. Хоть он и не подсчитывал, но сегодня пошла седьмая неделя его пребывания на заводе.
К тому же в его жизни появилась Мэй-Лу. С этим цыпленочком, как выражался Ролли, он встретился в один из первых уик-эндов, когда пропивал первую получку; они закончили тогда вечер в постели, а теперь вот обосновались в двухкомнатной квартирке на Блэйн-авеню близ Двенадцатой улицы. И Мэй-Лу целыми днями возилась с кастрюлями, переставляла мебель и шила из тряпок занавески - словом, трудилась, точно пчелка в улье, как сказал один из приятелей Ролли.
Ролли не принимал всерьез это суетливое, как он выражался, хлопанье крыльями его новоявленной хозяйки. Тем не менее он давал ей деньги на еду, которые она тратила на них обоих, а чтобы добыть еще, Ролли каждый день являлся на работу на автомобильный завод.
Этот второй раунд - после того как он “соскочил” с курсов - начался с появления громадного Дяди Тома, негра в роскошном костюме, который сказал, что его зовут Леонард Уингейт. Он возник в комнате Ролли, и между ними произошла настоящая схватка, в ходе которой Ролли сказал этому Дяде Тому, чтобы тот убирался подальше - пусть отправляется ко всем чертям, с него, Ролли, хватит. Но Дядя Том не отступался. Он рассказал - а Ролли слушал как завороженный - про толстого белого мерзавца-инструктора, который облапошивал людей с чеками, а потом попался. В ответ на вопрос Ролли Уингейт, однако, признался, что белого толстяка не отправили в тюрьму, как поступили бы с черным, а значит, вся эта болтовня насчет справедливости - одно сплошное дерьмо! Ведь даже Дядя Том - Уингейт - признал это. А как только Уингейт это признал - напрямик, с горечью, что удивило Ролли, - он, не успев опомниться, и кинулся в омут: согласился выйти на работу.
Все тот же Леонард Уингейт сказал Ролли, что вовсе не обязательно возвращаться на курсы. Похоже, Уингейт заглянул в его дело, где значилось, что Ролли - парень смекалистый и быстро все схватывает, а потому, сказал Уингейт, уже с понедельника они поставят его на сборочный конвейер, где он будет постоянно работать.
Но это, как и говорил Ролли, тоже оказалось сплошным дерьмом.
Вместо того чтобы поставить его на определенную операцию и дать посильную работу, его заставили затыкать дыры на прорывах. Вот он и носится взад-вперед как угорелый, словно синезадый навозный жук, - не успевает освоиться с одной работой, как его перебрасывают на другую, так что голова идет кругом. Такая чехарда продолжалась уже целых две недели, и, поскольку инструкции ему давались минимальные, Ролли понятия не имел, что ждет его в следующую минуту. По правде сказать, его это не так уж и волновало. Ролли Найт по обыкновению ничего хорошего для себя не ждал, хоть этот черный малый - Уингейт - и пытался убедить его в обратном. Просто лишний раз видишь, что обещания никогда не сбываются. Так что... Все - дерьмо!
Естественно, никто - ну абсолютно никто - даже слова не сказал ему насчет ритма работы. Ролли познал это на собственной шкуре - собственными кровью и потом.
Когда Ролли в первый день явился на завод и увидел сборочный конвейер, он показался ему медленно ползущей лентой, словно траурная процессия на похоронах улитки. Он загодя пришел на работу - к началу дневной смены. Сперва огромный завод, масса людей, вылившаяся из автомобилей, автобусов и прочих видов транспорта, внушали ему страх. Все, кроме него, вроде бы знали, куда они идут, куда так торопятся и зачем. Тем не менее Ролли нашел, где отмечаются, а оттуда его направили в большой цех с металлической крышей, где было чище, чем он ожидал, но уж больно шумно. “Господи! Ну и грохот!” Этот грохот окружал тебя плотной стеной, будто вокруг одновременно бренчала сотня бездарных джаз-оркестров.
Конвейерная лента, точно змея, тянулась через весь цех, и не было ей ни конца ни края. Ему показалось, что у всех этих парней и девиц (а вместе с мужчинами работало несколько женщин) было предостаточно времени, чтобы выполнить необходимую операцию, покончить с одной машиной и, немного передохнув, взяться за другую. Работенка непыльная! Для малого, у которого не только ветер в голове, - одно удовольствие!
Менее чем за час, как и тысячи людей до него, Ролли уже набрался житейской мудрости.
Мастер, к которому направили Ролли, бросил одно только слово: “Номер?” Мастер был белый, молодой, но уже лысеющий, с усталым, затравленным выражением лица. Он держал в руках карандаш и, так и не дождавшись ответа Ролли, раздраженно переспросил:
- Карточки социального страхования! Не ясно, что ли? Порывшись в карманах, Ролли наконец нашел карточку, которую ему выдали в отделе персонала. На ней стоял номер. Мастер, у которого в голове было еще двадцать дел, быстро записал его.
- Теперь ты будешь под этим номером! - прокричал он, указывая на четыре последние цифры - 6469. Конвейер ожил, и слова его заглушил грохот. - Так что запомни его!
Ролли ухмыльнулся: его так и подмывало сказать, что в кутузке было точно так же. Но он сдержался. Мастер отвел его на место. Мимо них, поблескивая свежевыкрашенным кузовом, медленно проплывал полуготовый автомобиль. Вот это тачка! Несмотря на привычное безразличие, Ролли почувствовал, как в нем загорается интерес.
Мастер рявкнул ему в ухо:
- Будешь закреплять три болта - на шасси и в багажнике! Вот здесь, здесь и здесь. Болты лежат там, в ящике. Этой штукой будешь их затягивать. - Он сунул Ролли в руку электрический гаечный ключ. - Все ясно?
Ролли вовсе не был уверен, что ему так уж ясно. Мастер взял за плечо другого рабочего:
- Объясни-ка этому новенькому. Он подменит тебя. А ты мне нужен на передней подвеске. Давай-давай, быстро! - И мастер ушел. Он действительно выглядел намного старше своих лет.
- Смотри сюда, малый! - Рабочий зачерпнул пригоршню болтов и, таща за собой кабель электроинструмента, исчез в автомобиле. Ролли Найт вытянул шею, стараясь увидеть, что делает рабочий, но не успел он пристроиться поудобнее, как тот уже вылез. И толкнул задом Ролли. - Смотри же, малый! - Теперь, обойдя машину сзади, держа в руке еще два болта и гаечный ключ, он нырнул в багажник. - Понял? - крикнул он оттуда. Затянул болты в следующей машине, затем, увидев, что мастер машет ему, сказал:
- Ну, а теперь валяй сам, малый! - И оставил его одного.
Несмотря на грохот и на то, что рядом было десятка два-три людей, Ролли еще никогда в жизни не чувствовал себя таким одиноким.
- Эй, ты! Пошевеливайся, чего стоишь! - Это по ту сторону конвейера кричал мастер, размахивая руками.
Автомобиль, над которым только что хлопотал рабочий, наставлявший Ролли, уже продвинулся дальше. И хотя конвейер вроде бы двигался медленно, на месте прежней машины уже стояла следующая. И болты в ней должен был крепить Ролли. Он схватил два болта и вскочил в машину. На ощупь нашел отверстие для одного из них и тут вдруг вспомнил, что забыл гаечный ключ. Выскочил назад. А когда снова влезал, не удержал тяжелый ключ - тот вырвался и чуть не раздавил ему пальцы, содрав с костяшек кожу. Ролли все-таки начал завинчивать болт, но не успел он закрепить его и наживить второй, как кабель натянулся: машина передвинулась по конвейеру. Теперь ему уже было не достать ключом до второго болта. Он бросил его на дно кузова и быстро вылез из машины.
В следующем автомобиле Ролли уже удалось вроде бы закрепить оба болта, хоть он и очень сомневался, все ли получилось как надо. Со следующей машиной дело пошло лучше и затем еще лучше. Постепенно он освоился с гаечным ключом - только уж больно он был тяжелый. Ролли обливался потом и еще раз умудрился ободрать руки.
Только на шестой машине он вспомнил про третий болт, который надо было закреплять в багажнике.
В ужасе Ролли посмотрел вокруг. Но, судя по всему, никто ничего не заметил.
Рядом с ним по обе стороны конвейера два человека монтировали колеса. Занятые собственной работой, они не обращали ни малейшего внимания на Ролли. Он крикнул одному из них:
- Послушай, я не все болты закрепил! Не поднимая головы, рабочий ответил:
- Ну и плюнь! Давай работай. Дальше на конвейере исправят. - И, на секунду подняв глаза, добавил со смехом:
- Может быть.
Ролли стал теперь завинчивать и третий болт, крепящий багажник к шасси. Для этого ему пришлось ускорить темп. А кроме того, надо было с головой погружаться в чрево багажника, и когда он во второй раз вылезал оттуда, то больно ударился о крышку. У него потемнело в глазах, и, конечно, надо было бы немного передохнуть, но уже наползала следующая машина, и он, пошатываясь, продолжал работать.
Ролли постигал науку жизни: во-первых, конвейер двигался быстрее, чем это казалось со стороны, и, во-вторых, еще страшнее, чем темп, была неумолимость этого движения. Конвейерная лента ползла все вперед и вперед, ползла безостановочно и непреклонно, не считаясь с человеческими слабостями и мольбами. И остановить этот неудержимый поток мог лишь звонок на получасовой обеденный перерыв, сигнал об окончании смены или саботаж.
Уже на второй день работы Ролли стал саботажником. К этому времени он поменял уже несколько мест: крепил болты на шасси, протягивал электропроводку, монтировал рулевую колонку и устанавливал крылья. Ролли слышал, как накануне кто-то сказал, что не хватает рабочих, потому и паника такая - обычное дело по понедельникам. Во вторник он заметил, что на работу вышло больше народу, но мастер продолжал бросать его на всякие прорывы, пока другим давали передышку или отпускали на перекур. Поэтому Ролли почти никогда не успевал полностью освоить очередную операцию, и всякий раз мимо него проползало несколько автомобилей, прежде чем ему удавалось приноровиться к новой работе. Если мастер находился рядом и успевал заметить брак, то фиксировал его; если же нет - машина следовала по конвейеру дальше. Было несколько случаев, когда мастер видел неполадки, но ничего не предпринимал.
Так оно и шло, и Ролли Найту все больше становилось невмоготу.
К концу смены у него жутко болело все тело. Руки были в ссадинах, кожа во многих местах была содрана до крови. Никогда прежде он не спал так крепко, как прошлую ночь, и разбудил его лишь оглушительный и упорный трезвон дешевенького будильника, который дал ему тогда Леонард Уингейт. Не очень понимая, чего ради, Ролли вылез из постели; затем, уже стоя перед треснутым эмалированным умывальником, над которым висел осколок зеркала, и, глядя в него, сказал себе: “Безмозглый ты кот, дурья твоя башка, залезай назад в постель и проспись как следует. Или, может, тебе захотелось стать белым ниггером?” И он с бесконечным презрением оглядел себя, но в постель назад не полез. Вместо этого он снова отправился на завод.
К середине дня начала сказываться усталость. Он зевал без конца.
Какой-то молодой негр с волосами, подстриженными шаром, сказал ему:
- Дружище, да ты спишь на ходу. Ролли с этим негром монтировали двигатель - устанавливали его на шасси и крепили. Ролли состроил гримасу.
- Так ведь тачки-то все ползут и ползут. В жизни не видел такой прорвы.
- Надо бы тебе передохнуть, малый. Как только остановится эта проклятая лента.
- Да, похоже, она никогда не остановится. Они опустили нависавший над ними громоздкий двигатель в кузов еще одной машины, соединили карданный вал с удлинителем коробки передач, как соединяют вагоны при сцепке, и освободили державшие двигатель крюки. Другие рабочие дальше на конвейере закрепят его болтами.
Рабочий с волосами, подстриженными шаром, проговорил Ролли прямо в ухо:
- А ты хотел бы, чтоб она остановилась? Я это серьезно, малый.
- Ну еще бы! - Ролли не рвался участвовать в какой-то идиотской затее, но он с удовольствием закрыл бы глаза, чтобы хоть чуточку перевести дух.
- Я ведь не шучу. Глянь-ка сюда. - И так, чтоб не увидели другие, рабочий разжал кулак. На ладони лежал черный четырехдюймовый стальной болт. - На, держи!
- Это зачем?
- Делай, что я тебе говорю. Брось его туда! - И он показал на желобок в бетонном полу у их ног, где, словно гигантская велосипедная цепь, тянулся бесконечный привод конвейерной ленты. Он пролегал вдоль всего сборочного цеха - в одну сторону и обратно, перемещая с равномерной скоростью кузова, наполнявшиеся разной начинкой. Кое-где цепь исчезала под полом, а в некоторых местах взбиралась на несколько ярусов вверх, проходила через красильные камеры, через камеры технического контроля или просто меняла направление. При этом зубья шестеренок с грохотом врезались в звенья цепи.
"А, дьявол с ним, - подумал Ролли. - Только бы скорее прошло время и скорее закончился этот проклятый день”. И он, не размышляя, бросил болт в цепной привод.
Но ничего не произошло - конвейер протащил болт вперед, и через какую-нибудь минуту он исчез из виду. Только тут Ролли заметил, что стоявшие поблизости рабочие - в основном чернокожие - распрямились и с ухмылкой смотрят на него. Ролли был озадачен: все явно чего-то ждали. Но чего?
Конвейер остановился. Остановился без предупреждения - без визга и без встряски. Это произошло совсем незаметно: иные поглощенные работой люди лишь через несколько секунд обнаружили, что конвейер, на котором они работают, стоит, а не движется вперед.
Секунд десять все было тихо. Только рабочие вокруг Ролли смотрели теперь на него с уже откровенной ухмылкой.
Затем началось что-то несусветное. Включилась аварийная сигнализация. В головной части конвейера поднялся гвалт. Вскоре где-то в недрах завода взвыла сирена - сначала приглушенно, потом все громче и громче.
Те, кто работал здесь уже давно, знали, что случилось: они заметили, как шептались Ролли и негр-рабочий с волосами, подстриженными шаром.
Брошенный Найтом болт попал в звено цепи, которая спокойно протащила его вперед. Но, достигнув шестерни, болт оказался между шестерней и цепью. Звено в цепи лопнуло. Привод разлетелся на части. Конвейер замер. И в одно мгновение семьсот рабочих остались без дела, хотя согласно коллективному договору жалованье им продолжало идти.
Прошло еще несколько секунд. Вой сирены нарастал, становясь все более оглушительным. Все, кто находился в широком проходе у конвейера - контролеры, подносчики, рассыльные и прочие, - поспешно отступили, освобождая пространство. Все механизмы - вильчатые подъемники, электрокары, юркие электромобили для начальства - отъехали в сторону и замерли. Из-за выступа стены выскочил желтый грузовичок с красной мигалкой на крыше. Это была аварийная машина с тремя ремонтниками, необходимыми инструментами и сварочным агрегатом. Один из рабочих сидел за рулем, двое других висели где-то сбоку, уцепившись за установленные сзади кислородные баллоны. Впереди у конвейера стоял мастер и, размахивая руками, показывал ремонтникам, где произошла авария. Грузовичок с оглушительным ревом промчался мимо Ролли Найта - мелькнуло большое желто-красное пятно, в ушах заломило от воя сирены. Машина резко затормозила и остановилась. Из нее выскочили ремонтники.
На любом автомобильном заводе внезапная остановка конвейера является чрезвычайным происшествием, с которым может сравниться разве что пожар. Каждая минута остановки конвейера обходится в целое состояние - потери на жалованье, административных расходах, стоимости простоя оборудования, - и ни одна из этих потерь невозместима. Можно посмотреть на это и под иным углом зрения: когда конвейер работает, с него каждые пятьдесят секунд сходит новая машина. Следовательно, при аварийной остановке конвейера каждые пятьдесят секунд производству наносится ущерб, равный стоимости одной машины.
Поэтому прежде всего необходимо снова запустить конвейер, а потом уже выяснять, как это случилось.
Бригада ремонтников, поднаторевшая на разных аварийных ситуациях, точно знала, что надо делать. Определив, в каком месте произошел разрыв цепного привода, ремонтники стали удалять лопнувшее звено и приваривать новое. Как только грузовичок остановился, сразу вспыхнули ацетиленовые горелки. Работа шла в бешеной спешке. Если что-то не ладилось, ремонтировали на скорую руку - лишь бы оживить конвейер. Позже, когда конвейер остановится на пересменок или на обед, качество ремонта спокойно проверят и сделают все понадежнее.
Один из рабочих-ремонтников дал знак Фрэнку Паркленду - мастеру, который поддерживал связь по телефону с ближайшим контрольным пунктом: “Пускайте!” Эта команда была тотчас передана. На контрольном пункте включили рубильник. Конвейер ожил. Семьсот рабочих, охотно воспользовавшихся передышкой, вновь взялись за дело.
С момента остановки конвейера до его запуска прошло четыре минуты пятьдесят пять секунд. Это означало, что завод недовыпустил пять с половиной автомобилей, или понес убытки более чем в шесть тысяч долларов.
Ролли Найт хоть и трясся от страха, но толком так и не понял, что же произошло.
Впрочем, он довольно скоро это узнал.
Вдоль конвейера, насупившись, шел большой, широкоплечий мастер Фрэнк Паркленд. В руке он держал погнутый четырехдюймовый болт, который передал ему один из рабочих-ремонтников.
Мастер остановился и, держа злополучный болт на ладони, сказал:
- Болт подбросили не иначе как на этом участке - это точно. Где-то здесь, между двумя группами шестеренок. Кто это сделал? Может, кто-нибудь видел?
В ответ люди только качали головой. И Фрэнк Паркленд шел дальше вдоль конвейера, снова и снова повторяя свой вопрос.
Когда мастер приблизился к группе, монтировавшей двигатели, молодой рабочий-негр с густой копной волос так и покатился со смеху. Не в силах выговорить ни слова, он жестом указал на Ролли Найта.
- Да вот же он, босс! Я сам видел, как он бросил. Работавшие рядом заливались смехом вместе с ним. Хотя все хохотали над Ролли, он инстинктивно чувствовал, что это смех беззлобный. Просто шутка, веселый, но грубоватый розыгрыш. Ну, какие тут могут быть последствия? Ведь конвейер-то остановился всего на несколько минут. Ролли почувствовал, что и его разбирает смех, но тут он поймал на себе взгляд Паркленда и замер.
- Это ты сделал? - спросил мастер, буравя взглядом Ролли. - Ты бросил болт в цепь?
Лицо Ролли сразу выдало его. От внезапного страха, который из-за усталости он не в состоянии был скрыть, даже глаза его побелели. От обычной нагловатости не осталось и следа.
Паркленд резко крикнул:
- Вон отсюда, немедленно!
Ролли Найт отошел от конвейера. Его место тотчас занял другой рабочий, которого жестом подозвал мастер.
- Номер? - Ролли назвал номер, который заучил накануне. Паркленд столь же сурово велел назвать и фамилию и все это записал. - Ты новичок, да?
- Угу. - Тьфу ты ну ты! Вечно одно и то же. Расспрашивают, расспрашивают - конца краю нет их расспросам. Белый, даже когда дает тебе под зад, непременно еще измажет дерьмом.
- То, что ты сделал, называется саботажем. Знаешь, что за это бывает?
Ролли пожал плечами. Он понятия не имел, что значит “саботаж”, но ему не понравилось, как звучит это слово. Теперь-то уж его наверняка уволят - он заранее смирился с этой мыслью, как смирился с потерей работы несколько недель назад. Сейчас его интересовало только одно: чего еще они могут ему пришить. По тому, как кипятился этот тип, он, если только сможет, уж постарается ему насолить, Вдруг за спиной Паркленда кто-то сказал:
- Фрэнк, смотри: мистер Залески. Мастер обернулся. Но не двинулся с места - стоял и смотрел на приближавшегося заместителя директора.
- Что случилось, Фрэнк?
- А вот что, Мэтт. - И Паркленд протянул ему покореженный болт.
- Умышленно?
- Я как раз выясняю, - произнес он тоном, подразумевавшим: дай, мол, мне самому разобраться!
- О'кей! - Залески холодно посмотрел на Ролли Найта. - Но если это саботаж, мы не будем нянчиться. И ты знаешь, что профсоюз нас поддержит. Напиши мне рапорт, Фрэнк. - Он кивнул и пошел прочь, Фрэнк Паркленд и сам не знал, что помешало ему назвать саботажником стоявшего перед ним рабочего. Он мог бы сделать это и тут же уволить его: такой шаг остался бы без всяких последствий. Вдруг такая развязка показалась ему чересчур простой. Низкорослый, тощий парень походил скорее на жертву, чем на преступника. Да и не стал бы он так подставляться, если б знал, что к чему. Он протянул Ролли болт-улику.
- Ты понимал, к чему это приведет?
Ролли посмотрел на Паркленда, возвышавшегося над ним словно башня. В иной обстановке Ролли выразил бы в этом взгляде всю свою ненависть, но сейчас он слишком устал. И лишь покачал головой.
- Но теперь-то ты знаешь.
Вспомнив, какой поднялся крик, шум, потом - вой сирены, вспышки мигалки, Ролли невольно осклабился.
- Угу, мистер!
- Тебя кто-нибудь подучил бросить? Ролли скорее почувствовал, чем увидел, что все вокруг смотрят на него, но уже без улыбки.
- Так как же? - настаивал мастер. Ролли молчал.
- Может, тот, кто указал на тебя?
Рабочий с волосами, подстриженными шаром, низко согнулся, устанавливая очередной двигатель.
Ролли покачал головой. Если представится случай, он сведет счеты сам. Но не таким образом.
- Ну что же, - произнес Паркленд, - не знаю почему, но мне кажется, что тебя кто-то околпачил, хотя, может, я сам себя сейчас околпачиваю. - Мастер свирепо посмотрел на Ролли, словно тот вынуждал его идти на уступки. - То, что произошло, будем считать случайностью. Но теперь я глаз с тебя не спущу, запомни это. - И он резко прикрикнул:
- А ну, живо за работу!
И Ролли, к своему великому изумлению, благополучно доработал до конца смены, устанавливая прокладки под щитки приборов.
Ролли, конечно, знал, что так просто эта история не кончится. Уже на следующий день он стал мишенью оценивающих взглядов и насмешек. Поначалу шутки носили беззлобный характер, но он понимал, что они могут стать куда более ядовитыми, если окружающие решат, что Ролли Найтом можно помыкать и безнаказанно над ним издеваться. Для человека, которого угораздило снискать такую репутацию, если он не сумеет ее опровергнуть, жизнь может обернуться мукой и даже стать опасной: монотонность работы на конвейере вызывает в людях желание развлечься, порой даже жестоко.
На четвертый день работы Ролли во время обеденного перерыва произошла обычная свалка, когда несколько сот человек рванулись со своих мест, чтобы побыстрее занять очередь в кафетерии: им надо было успеть получить пищу, быстро ее проглотить, забежать в туалет, при желании - вымыть руки, чтобы смыть грязь или масло (мыть руки до еды считалось нецелесообразным), затем назад в цех, и все это - за какие-нибудь полчаса. Среди толпы Ролли увидел того самого рабочего с густой копной волос. Он стоял в группе других рабочих, и все они, покатываясь со смеху, смотрели на Ролли. Когда несколько минут спустя подошла очередь Ролли, кто-то грубо толкнул его, и весь обед, за который он заплатил, полетел на пол, а там его растоптали в один миг. На первый взгляд это была неприятная случайность, но Ролли отлично понял, что к чему. Он так и остался в тот день без еды: времени стоять снова в очереди уже не было.
Когда его толкнули, он услышал щелчок и в чьей-то руке мелькнуло лезвие ножа. В следующий раз, подумал Ролли, его толкнут посильнее и могут пырнуть ножом, а то и прирезать. Он не стал убеждать себя, что это дико и несправедливо. Завод, где работают тысячи, - все равно что джунгли, и действует тут один закон - закон джунглей, потому надо дождаться удобного случая, чтобы нанести ответный удар.
Хотя Ролли понимал, что время работает против него, он терпеливо ждал. Он знал, что случай подвернется. И случай подвернулся.
В последний день рабочей недели - в пятницу - ему снова поручили устанавливать двигатель на шасси. Ролли трудился в паре с пожилым рабочим, крановщиком, на монтаже двигателей, а неподалеку от них стоял тот самый негр с волосами, подстриженными шаром.
- Ох, малый, что-то у меня ухо зачесалось! К чему бы это? - сказал тот, когда Ролли подошел к ним в конце обеденного перерыва, за несколько минут до пуска конвейера. - Может, ты снова устроишь нам передых? - И он обхватил Ролли за плечи. Окружающие загоготали. Кто-то хлопнул Ролли по плечу с другой стороны. Вроде бы все было вполне доброжелательно, однако Ролли был малый хлипкий и от этого “дружеского похлопывания” чуть не упал.
Случай, на который он рассчитывал, представился ему часом позже. Продолжая выполнять свою работу, Ролли Найт старательно наблюдал за передвижениями и местонахождением своих соседей, которые следовали определенной схеме, лишь изредка отступая от нее.
Каждый двигатель опускался на шасси сверху на цепях и блоках, управление которыми производилось с помощью трех кнопок - “вверх”, “стоп”, “вниз”, - расположенных на тяжелом электрическом кабеле, висевшем над конвейером. Обычно крановщик сам нажимал на кнопки, но Ролли тоже научился ими манипулировать.
Третий член бригады монтажников - в данном случае негр с волосами, подстриженными шаром, - переходил с одного участка на другой, помогая то одному, то другому по мере надобности.
Хотя бригада работала проворно, двигатели ставили на место с большой осторожностью, тщательно проверяя, прежде чем нажать на кнопку “вниз”, чтобы не отдавить кому-либо руки.
Случалось, что бензиновые и воздушные шланги двигателя цеплялись за переднюю подвеску шасси. Приходилось на какой-то миг прерывать работу - тогда парень с густой копной волос лез под двигатель и распутывал шланги. Вот и сейчас он нырнул под двигатель. А Ролли и монтажник-крановщик стояли в стороне.

Предыдущая страница 10 Следущая страница


11 Артур Хейли

И тут Ролли, внимательно следивший за происходящим, улучил момент и словно невзначай нажал на кнопку “вниз”. Раздалось тяжелое, гулкое “бух” - это полутонный двигатель с коробкой передач лег на свое место. Ролли отпустил кнопку и незаметно отскочил в сторону.
На какую-то долю секунды негр с волосами, подстриженными шаром, замер, словно завороженный глядя на свою руку: пальцы лежали под двигателем. Потом он взвыл - еще и еще; это был душераздирающий, безумный вопль боли и ужаса, перекрывший все прочие звуки вокруг, так что даже те, кто работал в пятидесяти ярдах от места происшествия, подняли голову и вытянули шею. Негр все вопил - жутко, безостановочно. Наконец кто-то догадался нажать кнопку аварийной остановки конвейера, потом кнопку “вверх”. Двигатель пополз вверх, и стоявшие рядом с ужасом увидели месиво из костей и крови, которое всего несколько секунд назад было пальцами человеческой руки. Ноги у пострадавшего подкосились. Двое рабочих подхватили его, а он, обливаясь слезами, выл - диким, нечеловеческим голосом. Еще какой-то рабочий с посеревшим лицом поддерживал покалеченную руку. Когда кровь была смыта, конвейер снова включили.
Изувеченного рабочего между тем унесли на носилках - он еще какое-то время продолжал кричать, пока не успокоился под действием морфия, который впрыснула ему сестра, срочно вызванная из медицинского пункта при заводе. Она наложила на разможженную руку временную повязку; когда она выпрямилась и пошла рядом с носилками к выходу, где уже ждала “скорая помощь”, белый халат ее оказался весь в пятнах крови.
Никто из рабочих не смотрел на Ролли.
Через несколько минут, во время обеденного перерыва, Фрэнк Паркленд и человек, отвечающий за технику безопасности, учинили допрос очевидцам. Здесь же был и представитель профсоюза.
- Как же все это произошло? - спрашивали они. Но никто толком ничего не знал. А те, кто мог бы знать, утверждали, что в тот самый момент они смотрели в другую сторону.
- Что-то тут не так, - сказал Паркленд, глядя в упор на Ролли Найта. - Кто-то наверняка должен был видеть.
- А кто нажал на кнопку? - спросил человек, отвечающий за технику безопасности.
Ответа не последовало. Рабочие лишь смущенно переступали с ноги на ногу, глядя куда-то в сторону.
- И все же кто-то это сделал, - сказал Фрэнк Паркленд. - Кто же?
Снова молчание.
Тогда заговорил монтажник-крановщик. Казалось, он за это время постарел и поседел, от пота его короткие волосы прилипли к коже.
- Наверно, это сделал я. Должно быть, я нажал на кнопку, и двигатель опустился. - И еле слышно добавил:
- Я думал, малый уже вытащил руки.
- Это действительно так? Или ты кого-то покрываешь? - Паркленд снова проницательно посмотрел на Ролли Найта.
- Да, так. - В голосе рабочего-крановщика звучала уверенность. Он поднял голову, и взгляд его встретился с глазами мастера. - Ничего не поделаешь - несчастный случай. Мне очень жаль.
- Еще бы не жаль, - сказал человек, отвечающий за технику безопасности. - Это стоило парню руки. А кроме того, посмотри сюда! - И он указал на доску, где значилось:

ЭТОТ ЗАВОД ПРОРАБОТАЛ
1 897 560 ЧЕЛОВЕКО-ЧАСОВ
БЕЗ ЕДИНОГО НЕСЧАСТНОГО СЛУЧАЯ

- А теперь придется все начинать с нуля, - с горечью продолжал он. Судя по всему, именно это было для него главным.
После того, что сказал крановщик, напряженная атмосфера в цехе несколько разрядилась.
- А что ему теперь будет? - спросил кто-то.
- Раз это несчастный случай, то и наказывать некого, - сказал представитель профсоюза. И добавил, обращаясь к Паркленду и человеку, отвечающему за технику безопасности:
- Но условия работы на этом участке явно не отвечают требованиям безопасности. Надо принять срочные меры, а то мы запретим людям здесь работать.
- Да не горячись ты так, - попробовал его успокоить Паркленд. - Это еще надо доказать.
- Ведь когда утром вылезаешь из постели, это тоже небезопасно, - заметил человек, отвечающий за технику безопасности. - Особенно если вылезать закрыв глаза. - Он бросил сердитый взгляд на крановщика, и вся тройка, продолжая препираться, двинулась прочь от конвейера.
Все, кого расспрашивали, вернулись на свои рабочие места; пострадавшего рабочего заменили другим, который страшно нервничал, опасаясь, как бы ему тоже не придавило руки.
С тех пор, хотя Ролли Найту не сказали ни слова, никто больше ему не докучал. И он знал почему. Хотя люди, находившиеся поблизости, и утверждали, что ничего не видели, они прекрасно понимали, что произошло, поэтому за Ролли утвердилась репутация человека, с которым лучше не связываться.
Сначала от одного вида раздавленной, окровавленной руки своего мучителя Ролли тоже стало жутко, и его чуть не стошнило. Но как только изувеченного рабочего унесли, сразу притупилась и острота происшедшего, а так как подолгу о чем-либо размышлять было не в характере Ролли, уже на следующий рабочий день - а между этими двумя днями был уик-энд - он считал происшествие для себя исчерпанным. Впрочем, так оно и было. Последствий Ролли не боялся. Он чувствовал, что, каковы бы ни были законы джунглей, с точки зрения примитивной справедливости правда на его стороне, - понимали это и другие, включая монтажника-крановщика, который выгородил его.
Однако это происшествие имело и другие последствия.
Когда кто-то оказывается в центре внимания, о нем все начинают говорить, и вот по заводу уже поползли слухи о том, что у Ролли была судимость. Но это ему нисколько не повредило - скорее наоборот: по крайней мере молодежь стала смотреть на Ролли как на героя.
- Говорят, ты отбарабанил большой срок? - обратился к нему один девятнадцатилетний парнишка. - Ну, и ты, конечно, заставил этих белых свиней побегать, прежде чем они сцапали тебя, да?
Другой спросил:
- Ты, наверное, оружие с собой носишь?
Хотя Ролли знал, что многие рабочие на заводе не расстаются с оружием под предлогом защиты от нападений в туалетах или на стоянках автомашин, сам он оружия не носил, понимая, какой при его судимостях он может получить срок, если это обнаружат. Но сейчас он лишь произнес:
- Не морочь мне голову, малыш.
Скоро тем не менее пополз слушок о том, что, мол, этот малый, Найт, всегда ходит вооруженный. Это снискало Ролли еще большее уважение у молодежи.
Какой-то парень однажды спросил его:
- Хочешь курнуть?
Он кивнул. Скоро - хотя и не так часто, как некоторые другие, - Ролли стал потягивать марихуану за конвейером: после затяжки время летело быстрее и монотонность работы уже не казалась такой невыносимой. Примерно в то же время он пристрастился к игре в денежную лотерею.
Позже, когда ему пришлось всерьез об этом задуматься, он понял, что наркотики и денежная лотерея подвели его вплотную к запутанному и опасному преступному миру, существовавшему на заводе.
Поначалу денежная лотерея казалась ему вполне невинной затеей.
Ролли знал, что в Детройте - особенно на автомобильных заводах - люди играют в лотерею не задумываясь: для них это так же естественно, как дышать воздухом. Хотя эта игра контролируется мафией, в открытую подтасовывается ею, а реальный шанс выиграть - один к тысяче, она привлекает ежедневно огромное число желающих попытать счастья и готовых поставить от десяти центов до ста долларов и больше. Стандартная ставка на заводах, которую мог позволить себе и Ролли, составляла один доллар.
Независимо от ставки каждый играющий выбирает три цифры - любые три цифры - в надежде, что именно на эту комбинацию выпадет выигрыш дня. В случае удачи сумма выигрыша в пятьсот раз превышает ставку. Причем некоторые ставят не на три цифры сразу, а только на одну или две, что, конечно, снижает возможную сумму выигрыша.
При этом ни одного жителя Детройта, как видно, не волнует то обстоятельство, что организаторы этой своеобразной лотереи объявляют выигрыши на те комбинации цифр, на которые поставлено меньше всего денег. Только в расположенном поблизости Понтиаке, где выигрыши в лотерее приравниваются к выигрышам на бегах и регулярно публикуются выплачиваемые суммы, эту игру можно считать до некоторой степени честной.
Время от времени ФБР, детройтская полиция и другие организации поднимают большой шум в связи с облавами на так называемый “Детройтский игорный круг”. В “Детройт ньюс” и “Фри пресс” появляются аршинные заголовки: “Рекордная облава: полиция идет по следу организаторов лотереи” или “Самая крупная облава в истории США”, - но уже на следующий день можно как ни в чем не бывало спокойно продолжать эту азартную игру.
Постепенно Ролли стал понимать, как организована эта игра на заводе. Одними из тех, кто принимал пари, были уборщики: в ведрах, под сухими тряпками, они прятали желтые карточки, на которых играющие отмечали числа и собранные деньги. Карточки и деньги тайно выносились с завода и доставлялись в город до истечения срока, который, как правило, совпадал со сроком ставок на скачках.
Так Ролли узнал, что один из профсоюзных деятелей является старшим по игре в лотерею на конвейере: пользуясь своим положением, он мог, не привлекая к себе внимания, свободно расхаживать по территории всего завода. Игрой в лотерею явно увлекалось большинство рабочих, включая инспекторов, конторских служащих и, как заверил Ролли один парень, даже начальство. Наверное, так оно и было, поскольку лотерея на заводе явно процветала.
После печального случая на конвейере Ролли не раз прозрачно намекали, что он мог бы активно подключиться к тем, кто заправляет игрой в лотерею или каким-либо другим рэкетом. О чем шла речь, было ясно: на заводе процветали ростовщичество, торговля наркотиками, противозаконная торговля чеками. Кроме сравнительно безобидных аферистов, тут действовали настоящие шайки, занимающиеся ограблениями и вооруженными налетами.
Преступное прошлое Ролли, о котором теперь знали буквально все, обеспечивало ему, как бывшему “профессионалу”, особое положение среди представителей детройтского дна, связанных с заводом, а также тех, кто им подыгрывал в свободное от работы время. Как-то раз в уборной рядом с Ролли оказался широкоплечий, обычно неразговорчивый рабочий, известный под именем Громила Руфи, и тихо сказал:
- Ребята говорят, ты малый что надо. Послушай меня: такой, как ты, парень с головой, может иметь здесь куда больше деньжат, чем эти идиоты, которые вкалывают до посинения... Нам иногда нужны трезвые парни, которые знают, что к чему, и не напустят в штаны со страху.
В этот момент кто-то вошел в уборную. Громила Руфи тотчас умолк, застегнул штаны и, кивнув, направился к выходу. Кивок явно означал, что разговор в скором времени будет продолжен.
Но продолжения не получилось, поскольку Ролли всячески старался избежать второй встречи. Так же он повел себя, и когда к нему подкатился кто-то еще. Объяснялось это несколькими причинами. Ролли все еще боялся, что, если его снова засадят, тогда уж ему обеспечен большой срок, а кроме того, он считал, что сейчас ему живется хорошо и даже лучше, чем все предшествующие годы. Что ни говори, а когда у тебя на столе есть хлеб, это - большое дело. Пусть приходится “вкалывать до посинения”, но столько бумажек он никогда раньше и в руках-то не держал. Благодаря этому у него есть теперь на что выпить, а когда требует душа, и курнуть. Дома его ждет маленькая Мэй-Лу, которая со временем, может, ему и надоест, но пока еще не надоела. Она, конечно, не ахти какая находка, совсем не королева красоты, и Ролли знал, что до него она шлялась с другими парнями. Но она умела завести Ролли. Он млел при одном взгляде на нее и порой приставал к ней по три раза за ночь, особенно когда Мэй-Лу уж очень старалась, так что у него дух перехватывало, а о таком Ролли слыхал, но сам он этого еще никогда не испытывал.
Вот почему он позволил Мэй-Лу снять две комнаты и не протестовал, когда она стала обставлять их мебелью. Для этого не потребовалось много денег - просто она дала Ролли подписать какие-то бумаги. Он их небрежно подписал не читая, и вскоре появилась обстановка, в том числе и цветной телевизор - не хуже того, что стоит в баре.
С другой стороны, доставалось все это не просто - долгие мучительные дни на заводе, по пять дней в неделю, иной раз, правда, по четыре, а однажды даже три дня. Как и остальные, Ролли не выходил на работу по понедельникам, если перебирал на уик-энде, или по пятницам, когда не терпелось промочить горло, и денег, которые он получал в следующую получку, вполне хватало.
Работа на конвейере была не только тяжелой, но и однообразной, и Ролли нередко приходила в голову фраза, брошенная еще в самом начале одним рабочим: “Когда идешь сюда, мозги оставляй дома, чтоб целы были”. Тем не менее.., была у всего этого и другая сторона. Против собственной воли, вопреки утвердившейся системе мышления - надо быть всегда начеку, чтобы не стать прихлебателем белых, их прислужником, - Ролли Найт все больше увлекался работой, и у него со временем появилось желание добросовестно ее выполнять. В основном это объяснялось его живым умом, а также способностью быстро схватывать и запоминать - оба эти качества раскрылись только теперь. Другой побудительной причиной, которую Ролли наверняка стал бы отрицать, если бы ему поставили это в упрек, были отношения, установившиеся у него с Фрэнком Парклендом, - отношения, основанные на взаимном уважении.
На первых порах под впечатлением двух происшествий, которые заставили его обратить внимание на Ролли Найта, Паркленд относился к молодому негру с откровенной неприязнью. Он не сводил глаз с Ролли, и вот с течением времени неприязнь улетучилась, уступив место симпатии. Как-то раз, когда Мэтт Залески совершал очередной обход конвейера, Паркленд сказал: “Видишь вон того малого? Когда он тут появился, я подумал, что помотает он нам нервы. А теперь он у нас один из лучших”.
Залески лишь что-то буркнул в ответ: он почти не слышал, что говорил Паркленд. Недавно над заводским начальством разразилась гроза: руководство требовало увеличить выпуск продукции при одновременном снижении производственных расходов и повышении качества. И хотя эти требования по сути своей трудно совместимы, хозяева настаивали на их выполнении, что никак не способствовало заживлению давно мучившей Мэтта язвы двенадцатиперстной кишки. Одно время язва было приутихла, а теперь снова напомнила о себе. Вот почему Мэтту Залески было сейчас не до конкретных личностей - его волновали лишь цифры, куда входили и люди, складывавшиеся для Мэтта в некую безликую армию труда.
Этим, кстати, объяснялось - хотя Залески не обладал ни склонностью к философствованию, которая помогла бы ему это понять, ни возможностью изменить существующую систему - то, что автомобили, производившиеся в США, были, как правило, более низкого качества, чем те, что выпускаются в Германии, где существует менее жесткая система производства и поэтому рабочий не теряет личного отношения к тому, что он делает.
Как бы там ни было, Фрэнк Паркленд старался выжать из своего участка все, что мог.
Благодаря Паркленду Ролли уже не перебрасывали с одной операции на другую и закрепили за ним более или менее постоянное место. Иногда, правда, Паркленд переводил его на другие участки, но теперь по крайней мере не было тех ежечасных шараханий, от которых у Ролли темнело в глазах. Теперь перестановки объяснялись еще и тем, что Ролли поручали все более сложную и хитроумную работу, о чем Паркленд прямо ему и сказал.
Тогда-то Ролли и сделал для себя открытие, что, хотя большинство операций по сборке трудны и требуют полного напряжения физических сил, есть и такие, где работать можно с прохладцей. Например, установка лобового стекла. Если рабочие, выполнявшие эту операцию, замечали, что за ними наблюдают, они начинали суетиться, создавая видимость, что заняты трудоемким делом. Ролли тоже довелось этим заниматься, но только несколько дней, потому что Паркленд снова перевел его на одну из самых сложных конвейерных операций - внутри кузова, где и разогнуться-то нельзя: он монтировал арматуру для крепления электрооборудования. Потом ему досталась “операция вслепую” - самая трудная, какая только есть: надо было на ощупь вставлять болты и на ощупь их затягивать.
В один из таких дней Паркленд признался Ролли:
- Несправедливо это. Те, кто работает лучше всех, на кого мастер может положиться, получают самую паскудную работу, и ни хрена взамен. Вся беда в том, что мне надо кого-то поставить на затяжку этих болтов, такого, в ком я уверен и точно знаю, что он на совесть сработает, а не станет валять дурака.
Фрэнк Паркленд сказал это так, невзначай. Но для Ролли Найта это замечание мастера имело особый смысл: впервые человек, облеченный властью, заговорил с ним как с равным, посетовал на существующую систему производственных отношений - словом, сказал то, что думал, и о том, что действительно имело место, а не наводил тень на ясный день.
Теперь Ролли, во-первых, правильно затягивал любой самый незаметный болт благодаря своему возросшему профессиональному мастерству и более крепкой физической форме, так как он стал регулярно питаться. А во-вторых, он начал внимательно присматриваться к Паркленду.
Через некоторое время он уже смотрел на мастера чуть ли не с восхищением - во всяком случае, как на человека, который справедливо относится к другим - будь то белые или черные, - держит слово, честен и не замешан ни в какой коррупции и мерзости, процветавших вокруг него. Ролли почти не встречал в своей жизни людей, о которых он мог бы такое сказать или даже подумать.
Но вскоре, как это часто случается, когда людей чересчур превозносят, забыв, что у них есть человеческие слабости, наступило неизбежное разочарование.
Дело в том, что Ролли Найту предложили распространять лотерейные карточки на заводе. На этот раз к нему подкатился худощавый настырный молодой негр со шрамом на лице по имени Папочка Лестер, который работал на складе и, как всем было известно, заодно выполнял поручения заправил лотереи и ростовщиков. По слухам, шрам появился у Папочки на лице именно в тот день, когда он не сумел отдать долг. Теперь он работал на тех, кто ссужал деньгами под проценты. Папочка принес Ролли, стоявшему на своем рабочем месте, какие-то детали со склада и, пригнувшись к нему, прошептал:
- Ты им понравился. Но им показалось, что тебе они не по нраву, а раз так, они могут и обозлиться.
На Ролли это не произвело никакого впечатления.
- Ты меня, губошлеп, не запугаешь. Давай отваливай! Ролли уже несколько недель назад решил для себя, что будет играть в лотерею, но не более. Однако Папочка нажимал:
- Человек должен делом доказать, что он мужчина, а вот ты не доказываешь. - И, помолчав, добавил:
- Во всяком случае, последнее время.
Без всякой задней мысли, просто чтобы отвязаться, Ролли сказал:
- Думаешь, что говоришь, парень? Как же я буду брать ставки, когда у меня под боком мастер?
И словно в подтверждение его слов на горизонте появился Фрэнк Паркленд.
- Да плюнь ты на него! Он шума поднимать не станет. Ему ведь платят за это, - презрительно буркнул Папочка.
- Врешь ты все!
- А если я докажу, что не вру, согласишься? Ролли отошел от машины, над которой корпел, плюнул на пол и залез в следующую. Он не знал почему, но его явно охватили сомнения.
- Слово твое гроша ломаного не стоит, - тем не менее сказал он. - Ты вот мне покажи, чтоб я сам увидел.
И на следующий же день Папочка предоставил ему такую возможность.
Словно по какому-то делу он подошел к Ролли и вытащил из кармана грязный незаклеенный конверт. Ролли увидел, что в него вложены желтая бумажка и два двадцатидолларовых банкнота.
- Ясно, дружище? - сказал Папочка. - Ну, а теперь смотри!
Он шагнул к маленькой конторке Паркленда, который в этот момент находился где-то в другом месте, и сунул конверт под пресс-папье. Затем прошел вдоль конвейера, отыскал мастера и что-то ему сказал. Паркленд кивнул в ответ и неторопливо, но и излишне не мешкая вернулся к своей конторке, взял конверт, заглянул в него и сунул во внутренний карман.
Улучив момент между отдельными операциями, Ролли стал свидетелем этой сцены - никаких объяснений больше ему не требовалось. Сомнений не было: взятка, подкуп.
До конца смены Ролли так и не сумел взять себя в руки: одни болты он вообще забывал крепить, другие затягивал кое-как. Да кому все это надо?! И почему увиденное так на него подействовало? Разве все не прогнило? Всегда было так. Разве все не берут? И эти, и другие. Ему припомнилось, как инструктор с курсов убедил его подписать чеки, а потом получил по ним деньги, причитавшиеся Ролли и другим курсантам. Сначала инструктор, а теперь вот Паркленд, так почему он, Ролли, не должен быть таким, как все?
В ту ночь Ролли сказал Мэй-Лу:
- Знаешь, детка, из чего сделан этот мир? Из дерьма! Весь этот огромный мир - одно сплошное дерьмо.
В конце той же недели Ролли стал работать на шайку, распространявшую на заводе лотерейные карточки.

Глава 15

Северная часть штата Мичиган, куда входит и озеро Хиггинса, в справочниках местной торговой палаты именуется “Зоной развлечений”.
Адам Трентон, Бретт Дилозанто и все те, кто приехал в конце мая на уик-энд к Хэнку Крейзелу, убедились, что это действительно так.
Крейзеловский “коттедж”, оказавшийся на самом деле просторным, роскошно обставленным домом с несколькими спальнями, был расположен на западном берегу озера Хиггинса, в северной его части. По своей конфигурации озеро напоминало земляной орех или эмбрион, причем выбор сравнения зависел, наверное, от того, сколь удачным оказывалось для посетителя пребывание на его берегах.
Адам без труда нашел и озеро, и “коттедж”, проехав в одиночестве за субботнее утро Понтиак, Саджино, Бэйсити, Мидленд и Хэррисон, то есть большую часть двухсотмильного расстояния по федеральному шоссе № 75. За пределами городов штат Мичиган утопал в буйной зелени и цветении. Свежий воздух был напоен ароматами. На почти безоблачном небе светило солнце. Из дома Адам выехал в весьма подавленном настроении, но по мере того как колеса автомобиля уносили его все дальше на север, он чувствовал, что начинает понемногу приходить в себя.
Его подавленное настроение объяснялось ссорой с Эрикой.
Когда недели две-три назад он рассказал ей о приглашении на мужской уик-энд, которое Крейзел передал ему через Бретта Дилозанто, она заметила в ответ: “Ну что ж, если присутствие жен нежелательно, придется мне, как видно, самой поискать для себя развлечение, так?” Под влиянием разговора с Эрикой Адам стал раздумывать, не отказаться ли ему вообще от этой поездки, которая с самого начала не очень-то его и привлекала, - просто он уступил Бретту, жаждавшему познакомить его со своим другом Хэнком Крейзелом, и Адам принял приглашение.
Но Эрика, судя по всему, не сумела ничего придумать на уик-энд, и, когда утром Адам, поднявшись с постели, стал упаковывать кое-какие вещи, она спросила его:
- Тебе действительно так уж необходимо ехать? Адам сказал, что отказываться уже поздно: он обещал приехать, и тогда она язвительно спросила:
- Мужской уик-энд - это значит вообще без женщин или только без жен?
- Без женщин, - ответил он, не зная точно, так ли это на самом деле, хотя в душе почти не сомневался в обратном, потому что уже не раз бывал на подобных уик-эндах.
- Ну разумеется! - Они находились на кухне. Эрика готовила кофе, сопровождая это грохотом кухонной посуды. - А из напитков самыми крепкими будут, очевидно, молоко и лимонад.
- Будут или не будут - не в этом дело: в любом случае обстановка там будет куда приятнее, чем здесь, - парировал он.
- А кто, по-твоему, в этом виноват?
И тут Адам взорвался:
- Не знаю я, черт возьми, кто! Но если во всем виноват я, то на других я, видимо, не действую так, как на тебя!
- Тогда и отправляйся, черт возьми, к тем другим! - воскликнула Эрика, запустив в Адама кофейной чашкой - к счастью, без кофе, которую, опять же к счастью, Адам ловко поймал и спокойно поставил на стол. А может, никакой удачи в этом и не было, потому что Адам расхохотался, что еще больше взбесило Эрику. Она стремительно выскочила из кухни, с грохотом захлопнув за собой дверь. Кипя от злости, Адам швырнул сумку с вещами в машину и уехал.
Не проехав и двадцати миль, Адам понял, что все это крайне нелепо - такое ощущение нередко бывает, когда посмотришь на семейные неурядицы некоторое время спустя. Адам знал, что, останься он дома, ссора к полудню была бы уже забыта. Возле Саджино настроение у Адама под влиянием хорошей погоды совсем улучшилось. Он позвонил домой, но никто не ответил. Видимо, Эрика куда-то уехала. Он решил, что позвонит позже.
В “коттедже” на озере Хиггинса Адама встретил Хэнк Крейзел. Высокий, сухопарый, с поистине военной выправкой, он был элегантно и в то же время по-дачному одет - в тщательно отглаженных шортах и пестрой рубашке. Обменявшись с хозяином рукопожатием, Адам поставил машину возле семи или восьми уже стоявших автомобилей сплошь последних “люксовых” моделей.
- Кое-кто приехал вчера вечером, - кивнул Крейзел в сторону машин. - Некоторые еще спят. Другие подъедут позже. - Он взял сумку Адама и повел его по выложенной тесом дорожке под навесом, которая вела от шоссе к дому. Сам дом производил солидное впечатление: наружные стены были сложены из целых бревен, фронтон покоился на массивных, отесанных топором балках. Внизу, на озере, у пристани покачивалось несколько лодок.
- Мне нравится здесь у вас, Хэнк, - заметил Адам.
- Рад это слышать. Должен сказать, здесь совсем не плохо, хотя сам я и руки не приложил. Дом я купил уже готовый. Владелец перестарался и был вынужден продать - понадобились деньги, - Крейзел криво усмехнулся. - Да разве всем нам они не нужны?
Они остановились у одной из дверей, выходивших на крытую дорожку. За дверью оказалась обшитая полированным деревом спальня. В камине, перед которым стояла двухспальная кровать, уже были приготовлены дрова.
- Считайте, вам повезло. Дело в том, что ночью здесь может быть холодно, - сказал Крейзел. И подошел к окну. - Я выделил вам комнату с красивым видом.
- Это действительно так. - Стоя рядом с хозяином, Адам залюбовался светлыми, чистыми водами озера, поражавшего своей голубизной, переходившей у кромки песчаного пляжа в зеленоватый оттенок. Озеро Хиггинса затерялось среди лесистых холмов - последние километры дорога все время шла в гору, - и вокруг “коттеджа”, да и всего озера, теснились великолепные пинии, европейские ели, бальзамник, американская лиственница, золотистые сосны и березы. Судя по открывавшемуся из окна виду, Адам догадывался, что ему досталась самая лучшая комната. Интересно почему. И кто, интересно, остальные приглашенные?
- Когда будете готовы, - сказал Крейзел, - пожалуйте в бар. Здесь и кухня есть. Но никаких твердых часов для еды не существует. Есть и пить можно круглые сутки. И вообще заниматься чем угодно. - Распахнув дверь в противоположной стене комнаты, он снова криво усмехнулся. - Здесь два выхода: эта дверь и вон та, другая. Обе закрываются на ключ. Удобно, никто не видит, когда входишь или выходишь.
- Спасибо. В случае необходимости непременно этим воспользуюсь.
Когда Крейзел ушел, Адам вынул из сумки свои вещи и вскоре вышел следом за хозяином через другую дверь. Он очутился на узкой галерее, которая шла по верху большой жилой комнаты, задуманной и оборудованной в охотничьем стиле. Ряд ступеней из скальных плит, из которых был сложен огромный камин, вел с галереи в эту комнату. Адам сошел вниз. В большой комнате никого не было, и Адам направился в ту сторону, откуда доносились голоса.
Он оказался на широкой, залитой солнцем веранде высоко над озером. Несколько человек, сбившись в кучку, о чем-то беседовали. Кто-то, заглушая остальных, раздраженно произнес:
- Ей-богу, вы в этой отрасли страдаете повышенной раздражительностью. Вы чертовски болезненно реагируете на критику и мгновенно переходите в оборону. Вы поощряете эксгибиционистов, словно они величайшие мудрецы, а не любители саморекламы, стремящиеся увидеть свое имя в газетах или на экранах телевизора. Вы только взгляните на ваши годовые общие собрания! Это же настоящий цирк! Какой-нибудь кретин, владеющий всего одной акцией, распекает в пух и прах председателя совета директоров, а тот стоит и проглатывает всю эту ерунду! Да это же все равно что послать какого-нибудь рядового избирателя в Вашингтон и с умилением слушать, как он разносит сенаторов.
- Нет, все это не так, - проговорил Адам. И хотя он не повысил голоса, разговоры вокруг умолкли. - Избиратель не имеет права выступать в сенате, а вот акционер, даже если у него всего одна акция, вправе выступить на годовом общем собрании. В этом суть нашей системы. И критики далеко не все сумасшедшие. Если мы станем так думать и не будем прислушиваться к мнению других, то окажемся отброшенными на целых пять лет назад.
- Эй! - воскликнул Бретт Дилозанто. - Эй, я рекомендую прислушаться к этой вступительной реплике и обратить внимание на того, кто приехал! - На Бретте было экзотическое одеяние в виде римской тоги пурпурных и желтых тонов, очевидно, плод собственной фантазии. Как ни странно, одеяние это было смелым и удобным. Адам, который был в свитере и брюках, сразу почувствовал, каким консерватизмом веет от его одежды.
Несколько человек, знавших Адама ранее, поздоровались с ним, в том числе Пит О'Хейген, который как раз говорил в тот момент, когда Адам появился на открытой веранде. О'Хейген представлял крупный журнал, издающийся в Детройте и распространяемый по всей стране. В обязанности О'Хейгена входило поддерживать светские знакомства с воротилами автомобильной промышленности и таким обходным, но зато эффективным путем получать заказы на рекламу. Большинство крупных иллюстрированных журналов держат таких людей, которым иногда удается стать близкими друзьями президентов компаний или других высокопоставленных людей. Рекламным агентам становится известно о подобных знакомствах, но они спокойно к этому относятся. Зато, когда встает вопрос об урезании средств на рекламу, в последнюю очередь это затрагивает журналы, имеющие связи наверху. Характерно поэтому, что О'Хейген нисколько не обиделся на Адама за его резкую отповедь, а, наоборот, только улыбнулся в ответ.
- Идите сюда, давайте знакомиться, - сказал Хэнк Крейзел и стал подводить Адама к гостям, среди которых были конгрессмен, судья, какой-то важный тип с телевидения, два поставщика автомобильных частей - коллеги Крейзела и несколько человек из дирекции компании, где работал Адам, включая трех агентов по закупкам. Был среди них и молодой человек, который, с обаятельной улыбкой протянув Адаму руку, представился:
- Меня зовут Пьер Флоденхейл. Смоки говорил мне о вас, сэр.
- Да, да, конечно. - Адам вспомнил, что это молодой гонщик, которого он видел в качестве продавца в демонстрационном зале Смоки Стефенсена. - Ну, как идет торговля?
- Совсем неплохо, сэр, когда есть время обработать покупателя.
- Забудьте это идиотское обращение “сэр”, - сказал Адам. - Тут все зовут друг друга по имени. А вам не повезло в Дейтонской пятисотке.
- Еще как. - Пьер Флоденхейл отбросил со лба непослушную белокурую прядь и сморщился. Два месяца назад он успешно преодолел сто восемьдесят изнурительных кругов в Дейтоне, вышел в лидеры, когда оставалось всего двадцать кругов, и тут у него отлетела головка блока цилиндров, из-за чего пришлось сойти с дистанции. - В тот момент у меня было откровенное желание раздавить эту проклятую тачку, - признался он.
- На вашем месте я столкнул бы ее с обрыва в море.
- Надеюсь, в следующий раз буду удачливее. - По лицу гонщика промелькнула мальчишеская улыбка; держался он все с той же приятной непосредственностью, которую подметил в нем Адам при встрече в магазине Стефенсена. - У меня такое чувство, что в этом году я обойду всех на гонке “Талладега-500”.
- Я буду в Талладеге, - сказал Адам. - Мы собираемся представить там новую концепцию-модель “Ориона”. Так что буду вам аплодировать.
Откуда-то сзади раздался голос Хэнка Крейзела:
- Адам, это Стелла. Она готова исполнить любое ваше желание.
- Например, насчет чего-нибудь выпить. - послышался приятный голос. И тут Адам увидел рядом с собой симпатичную маленькую рыжеволосую девушку. На ней было едва прикрывавшее наготу бикини. - Здравствуйте, мистер Трентон.
- Здравствуйте. - Неподалеку он заметил еще двух девушек и тотчас вспомнил, как Эрика спросила его:
"Мужской уик-энд - это значит вообще без женщин или только без жен?"
- Я рада, что вам нравится мой купальный костюм, - сказала Стелла Пьеру, заметив, как его взгляд скользит по ее телу.
- А мне показалось, что вы вообще без ничего.
- Как насчет чего-нибудь выпить? - повторила девушка, снова повернувшись к Адаму.
Он попросил принести бокал “Кровавой Мэри”.
- Не уходите далеко, - предупредила она. - Я один момент.
- Скажите, Адам, - спросил Пьер, - а что такое концепция “Ориона”?
- Это машина, изготовленная в рекламных целях до того, как начнется серийное производство. На языке коммерсантов это значит что-то вроде “сигнального экземпляра”.
- Значит, в Талладеге вы будете демонстрировать не настоящий “Орион”?
- Нет, - ответил Адам. - Настоящий “Орион” сойдет с конвейера не раньше чем через месяц. Концепция “Ориона” будет похожа на подлинник, но в какой степени - это пока секрет. Между тем мы будем широко демонстрировать его, чтобы подогреть всеобщий интерес к новой модели, чтобы люди говорили о ней, спорили, каким будет настоящий “Орион”. Можно сказать, - добавил Адам, - что этому “сигнальному экземпляру” отводится роль как бы раздражителя.
- Я тоже могла бы сыграть такую роль, - сказала Стелла, вернувшись с бокалами для Адама и для Пьера.
К ним подошел конгрессмен. У него были длинные седые волосы, добродушная манера держаться и громкий, хотя и вкрадчивый, как у проповедника, голос.
- Меня заинтересовало, мистер Трентон, то, что вы говорили об автомобильной промышленности и ее умении прислушиваться к мнению других. Надеюсь, это умение распространяется и на то, что говорят законодатели?
Адам помедлил. Его так и подмывало ответить по обыкновению резко, но он ведь был не у себя дома, а в гостях. Адам перехватил взгляд Хэнка Крейзела, который явно обладал способностью быть всюду и везде и слышать все для него существенное.
- Не стесняйтесь! - бросил Крейзел. - Хорошенькая потасовка нисколько не помешает. Да и доктор вот-вот подъедет.
- Сейчас конгресс выдает нам одни глупости, - сказал Адам конгрессмену. - Глупости, которые изрекают люди, жаждущие услышать свое имя в новостях и знающие, что добиться этого легче всего с помощью нападок - обоснованных или вздорных, не важно каких, - на автомобильную промышленность. Один американский сенатор, - продолжал Адам, и конгрессмен покраснел, - добивается, чтобы через пять лет было запрещено пользоваться автомобилями, если они по-прежнему будут работать на двигателях внутреннего сгорания, а чем заменить этот двигатель, он ни малейшего понятия не имеет. Ну что ж, если это случится, единственным положительным результатом будет то, что этот сенатор не сможет больше разъезжать со своими глупыми речами. В некоторых штатах начались судебные процессы, с тем чтобы заставить нас отозвать все автомобили, выпущенные после пятьдесят третьего года, и внести в них конструктивные изменения с учетом допустимого уровня токсичности выхлопных газов, установленного в Калифорнии в шестьдесят шестом году, а в других штатах - в шестьдесят восьмом.
- Это, конечно, крайности, - возразил конгрессмен. Он с трудом ворочал языком, и, судя по всему, бокал, который он держал в руке, был не первым за этот день.
- Согласен, что это крайности. Но мы нередко слышим подобные нарекания из уст законодателей, а это, если не ошибаюсь, и был ваш вопрос.
- Правильно, был, - радостно возвестил вновь появившийся Хэнк Крейзел. Он хлопнул конгрессмена по плечу:
- Смотрите в оба, Вуди! У этих молодых детройтских парней голова хорошо работает. Во всяком случае, лучше, чем у тех, с кем вы общаетесь в Вашингтоне.
- Вот ведь ни за что не скажешь, - заметил конгрессмен, обращаясь к собравшимся, - что, когда мы с этим Крейзелом служили в морской пехоте, он стоял передо мной навытяжку.
- Если именно этого вам недостает, генерал... - Крейзел, все еще щеголявший в своих элегантных шортах, мгновенно принял стойку “смирно”, безукоризненно отдав честь, как на плацу. Затем повелительным тоном произнес:
- Стелла, принеси сенатору еще выпить.
- Признаться, генералом я никогда не был, - заметил конгрессмен. - Я был лишь трусом-полковником, да и сенатором стать тоже не сподобился.
- Вот уж трусом, Вуди, вы никогда не были, - заверил его Крейзел. - А сенатором еще наверняка станете. Судя по всему, перешагнув через труп автомобильной промышленности.
- Судя по вам и по этому домику, о похоронах еще говорить рановато. - Конгрессмен снова обратил взгляд на Адама:
- Не хотите еще наподдать бедным политическим деятелям?
- Может быть, еще чуточку, - с улыбкой произнес Адам. - Некоторые из нас считают, что нашим законодателям пора бы предпринять хоть какие-то позитивные акции, вместо того чтобы как попугаи повторять утверждения наших критиков.
- Какие акции вы считаете позитивными?
- Ну, скажем, принять законы, которые пошли бы на пользу публике. Вот вам пример - загрязнение воздуха. О'кей, нормы, устанавливающие предел загрязнения воздуха для вновь конструируемых автомобилей, существуют. Большинство из нас, работающих в этой отрасли, считает их удовлетворительными и необходимыми - их давно следовало ввести. - Адам почувствовал, что разговоры смолкли и вокруг них образовалось плотное кольцо людей. Он продолжал:
- Однако вы требуете, чтобы мы сконструировали такое приспособление, которое обезвреживало бы выхлопные газы, никогда бы не ломалось, не нуждалось бы в проверке и наладке и надежно функционировало бы в течение всего периода эксплуатации автомобиля. Но ведь это просто-напросто невозможно. Рассчитывать на это столь же бессмысленно, как и требовать, чтобы механизм всегда идеально работал. Что же действительно требуется? Требуется “зубастый” закон - закон, предусматривающий систематическую проверку работы очистительного прибора в машине и в случае необходимости - ремонта или замены его. Но это был бы непопулярный закон, потому что публике наплевать на загрязнение воздуха, для нее главное - собственное удобство. Вот почему политические деятели опасаются принятия такого закона.
- Нет, публике не наплевать! - пылко возразил конгрессмен. - Чтобы доказать это, я покажу вам письма моих избирателей.
- Кое-кому действительно не наплевать. Но большинству безразлично. Вот уже более двух лет, - подчеркнул Адам, - мы выпускаем специально для машин старых марок приспособления, обезвреживающие выхлопные газы. Вместе с установкой это приспособление стоит двадцать долларов, и мы знаем, что оно себя оправдывает. В любом случае оно уменьшает загрязнение и способствует чистоте воздуха. Мы рекламировали этот прибор, сообщали о нем по телевидению, радио, давали объявления, и тем не менее почти никто его не покупает. Всякие дополнительные приспособления, например покрышки с белыми бортами или стереоприставки, расходятся - даже для машин старых марок - очень быстро. А вот приборы для обезвреживания выхлопных газов, оказывается, никому не нужны: их покупают очень неохотно. Да и законодатели, о которых вы меня спрашивали и которые, стоит хоть одному избирателю пискнуть, принимаются читать нам нотации, - эти самые законодатели тоже не проявляют ни малейшего интереса.
- Свиные ребрышки! Свиные ребрышки! - раздался голос Стеллы, подхваченный хором других голосов.
Группа, окружавшая Адама и конгрессмена, поредела.
- Давно пора, - произнес кто-то. - Мы ведь уже целый час ничего не ели.
При виде горы всякой снеди, возвышавшейся на буфетной стойке в глубине открытой веранды, где хозяйничал повар в белом колпаке, Адам вспомнил, что из-за скандала с Эрикой он так и не успел позавтракать, и теперь почувствовал голод. Он вспомнил также, что надо позвонить домой.
Один из агентов по закупкам, держа в руке тарелку, полную еды, воскликнул:
- Отличный корм, Хэнк!
- Рад, что вам нравится, - сказал хозяин. - К тому же потом благодаря вашему присутствию, ребята, я смогу вычесть сумму, которую потрачу "я вас, из капитала, подлежащего налогообложению.
Адам и все остальные улыбнулись, зная, что Крейзел говорит правду: присутствие закупщиков превращало прием в деловую встречу, а такие расходы налогом не облагаются. Дело в том, что агенты автомобильной компании, ежегодно размещающие заказы на несколько миллионов долларов, распоряжаются жизнью и смертью таких поставщиков автомобильных частей, как Крейзел. В былые времена закупщики получали от поставщиков, которым они благоволили, роскошные подарки - вплоть до парусных яхт или обстановки для целого дома. Теперь же автомобильные компании запретили это откровенное взяточничество, и виновным, если они попадались с поличным, грозило немедленное увольнение. И все же возможности для “подмазки” закупщиков продолжали существовать, и приемы - для широкого или узкого круга лиц - были как раз одной из таких форм выражения благодарности. Существовали и другие способы: например, поставщики или их посредники оплачивали гостиничные счета закупщиков, что считалось наиболее безопасным, ибо ни деньги, ни товары не переходили зримо из рук в руки, а в случае дознания закупщик всегда мог отрицать свою причастность к делу, утверждая, что ждал, когда гостиница представит ему счет к оплате. Ну, а третьим способом оставались рождественские подарки.
Ежегодно в ноябре или декабре руководство автомобильных компаний издавало циркуляр о запрете рождественских подарков. Но с таким же постоянством секретарши отделов закупок составляли списки с указанием домашних адресов персонала, которые - стоило лишь попросить - тотчас попадали в руки поставщиков, причем такая просьба считалась столь же обычной, как традиционное пожелание приятных рождественских праздников. Домашние адреса секретарш всегда включались в эти списки, и каким-то образом - меньше всего это могли объяснить сами сотрудники отдела - их адреса тоже там фигурировали. Правда, подарки, которые никогда не доставлялись на службу, не были столь шикарными, как в былые времена, и тем не менее ни один поставщик не мог позволить себе воздержаться от подношений.
Адам продолжал наблюдать за закупочным агентом с тарелкой, полной еды, когда неподалеку от него мягкий женский голос произнес:
- Скажите, Адам Трентон, вы всегда говорите то, что думаете?
Он обернулся. Перед ним стояла молодая женщина лет двадцати восьми - тридцати и явно забавлялась, рассматривая его. Ее широкоскулое лицо было слегка приподнято, на влажных пухлых губах играла улыбка. Умные лучистые глаза спокойно выдержали его взгляд. Адам почувствовал мускусный запах духов, оценил изящное, гибкое тело с маленькими упругими грудями под зеленовато-голубым полотняным платьем. Женщина редкой красоты, подумал Адам. И при этом - черная. Не смуглая, а черная как смоль. Идеально гладкая кожа напоминала шелковистую древесину черного дерева. Адам с трудом подавил в себе желание дотронуться до нее рукой.
- Меня зовут Ровина, - сказала она. - А как вас зовут, я уже знаю. Меня просили принести вам что-нибудь поесть.
- Ровина, а дальше как?
Адам почувствовал, что она колеблется.
- Разве это так важно? - Она улыбнулась, и Адам снова обратил внимание на ее яркие влажные губы. - Кроме того, - сказала Ровина, - я первая задала вопрос, но вы мне не ответили.
Адам вспомнил, о чем она спрашивала: всегда ли он говорит то, что думает.
- Не всегда. И полагаю, что едва ли кто поступает иначе. - А сам подумал: “И уж тем более в данный момент”. Вслух же добавил:
- Но когда я что-нибудь говорю, то стараюсь быть честным перед самим собой.
- Я знаю. Я слышала, что вы говорили. Не многие из нас поступают так.
Глаза Ровины встретились со взглядом Адама и спокойно выдержали его. Интересно, чувствует ли она, какое оказывает на него воздействие? Наверное, да.
Повар за буфетной стойкой, следуя указаниям Ровины, положил им на тарелки еды, и они вышли на воздух, где стояли столики. Там уже сидели двое: судья, молодой негр из федерального суда в штате Мичиган, и еще один гость из той же компании, где работал Адам, инженер-конструктор средних лет по имени Фрейзон. Чуть позже появился Бретт Дилозанто в сопровождении миловидной и немногословной брюнетки, которую он представил как Элзи.
- Мы решили, что главные события развернутся здесь, - сказал Бретт. - Только не разочаровывайте нас.
- А что вы имеете в виду? - спросила Ровина.
- Вы же знаете нас, автомобилестроителей. Нас ведь интересуют только две вещи - бизнес и секс.
- Для второго еще слишком рано, - улыбнулся судья. - Может быть, начнем с бизнеса. Вы вот тут говорили о годовых собраниях вашей компании, - заметил он, обращаясь к Адаму. - Мне понравилось то, что вы сказали, а именно: что надо выслушивать даже того, кто обладает хоть одной акцией.

Предыдущая страница 11 Следущая страница


Колёса 12

Словно клюнув на приманку, инженер Фрейзон отложил в сторону нож и вилку.
- Ну а мне это не понравилось. Я не могу согласиться с Адамом, и так думают многие.
- Я знаю, - бросил судья. - Я заметил, как вы реагировали. Может, объясните почему? Фрейзон нахмурил брови и задумался.
- Хорошо. Эти крикуны, обладающие одной акцией - сюда я включил бы и группы по защите интересов потребителей, и так называемый Комитет по контролю за ответственностью корпораций перед обществом, - способны только разрушать с помощью неверной подачи фактов, лжи и клеветы. Помните годовое общее собрание “Дженерал моторс”, когда банда Нейдера обозвала всех “гангстерами на службе корпораций”, а потом объявила, что мы “попираем закон и справедливость”, оказываясь соучастниками “преступлений большого бизнеса, по сравнению с которыми уличная преступность - сущий пустяк”? Уместно спросить, как нам реагировать на подобные обвинения? Может, преисполниться чувства благодарности? Как относиться к этим клоунам, болтающим такой вздор? Неужели принимать их всерьез?
- Подумать только! - вставил Бретт Дилозанто. - Оказывается, ваш брат инженер прислушивается к тому, что говорят. А мы считали, что вы прислушиваетесь только к шуму мотора.
- Они прекрасно это слышали, - сказал Адам. - Мы все слышали - ив “Дженерал моторс”, и в других компаниях. Но многие не поняли того, что приведенные здесь слова, - он сделал жест в сторону Фрейзона, - преследовали конкретную цель: вызвать гнев и ярость и тем самым предотвратить разумную реакцию на высказанные упреки. Дело в том, что протестовавшие не желали слушать разумный ответ автомобильных компаний. Если бы это произошло, мы бы доказали их несостоятельность. И то, что они задумали, сработало. А наши люди попались на удочку.
- Стало быть, вы считаете, что ругать вас - это своеобразная тактика? - уточнил судья.
- Разумеется. Это - язык нашего времени, и ребята, которые пользуются этим языком - главным образом молодые талантливые адвокаты, - точно знают, какое он оказывает воздействие на пожилых людей, восседающих за столом совета директоров автомобильных компаний. Под влиянием таких речей у них волосы встают дыбом, подскакивает кровяное давление, они ожесточаются и их с места не сдвинешь. Председатели и директора наших компаний воспитаны в духе вежливости: в их время, прикончив конкурента, говорили “извините”. Теперь такое уже не встретишь. Нынешний тон общений резкий и грубый, аргументы грешат передержками, поэтому разумные люди холодно реагируют на такие вещи, их это не трогает. А вот наши шишки этому еще не научились.
- Я тоже не научился и не собираюсь учиться, - сказал Фрейзон. - Я - за изысканные манеры.
- Это говорит инженер, выразитель ультраконсервативных взглядов! - вставил Бретт.
- Адам - тоже инженер, - заметил Фрейзон. - Беда в том, что ему пришлось слишком много общаться с дизайнерами.
Сидевшие за столиком рассмеялись.
- Вы ведь наверняка не согласны с тем, чего требуют воинствующие элементы на ежегодных собраниях: ввести кого-нибудь от потребителей в состав советов директоров и все такое прочее? - повернувшись к Адаму, спросил Фрейзон.
- А почему бы и нет? - спокойно проговорил Адам. - Это означало бы, что мы готовы проявить гибкость, так почему бы и не попробовать. А что, если ввести кого-нибудь из них в совет или, скажем, в состав присяжных, - ведь тогда он, вероятно, будет относиться ко всему серьезно и уж не станет поднимать шум ради шума. Мы и сами при этом могли бы кое-чему научиться. Это ведь все равно когда-нибудь произойдет, и поэтому лучше проявить инициативу, не дожидаясь, пока мы будем вынуждены это сделать.
- А каково ваше суждение, господин судья, после того как вы выслушали обе стороны? - спросил Бретт.
- Извините. - Судья приложил руку ко рту, стараясь подавить зевоту. - Мне на какое-то время показалось, что я в суде. - Он покачал головой с наигранной торжественностью. - Прошу прощения, но не в моей привычке выносить приговоры во время уик-энда.
- И вы абсолютно правы, - произнесла Ровина. Она дотронулась до руки Адама, одновременно слегка погладив ее. Когда он повернулся к ней, она едва слышно спросила:
- Не хотите со мной поплавать?
Они отвязали от мостков одну из лодок Хэнка Крейзела с подвесным двигателем; Адам запустил его, и лодка не спеша поплыла. Отъехав мили на четыре в восточном направлении и еще отчетливо видя берег, поросший высокими раскидистыми деревьями, Адам выключил мотор, и лодка закачалась на голубой, прозрачной воде. Несколько одиноких лодок появилось и быстро исчезло из виду. Был полдень. Солнце стояло высоко, пьянящий воздух навевал дремоту. Прежде чем сесть в лодку, Ровина надела купальник в леопардовых пятнах, еще больше обнаживший ее фигуру, подчеркивая шелковистость нежной черной кожи. Адам был в плавках. Когда мотор замолк, Адам раскурил две сигареты - для себя и для нее. Они сидели рядом на подушках и курили.
- М-м, - произнесла Ровина. - До чего же хорошо!.. - Она запрокинула голову и, ослепленная ярким солнцем и озерной гладью, закрыла глаза. Губы ее были приоткрыты.
Адам лениво выпустил колечко дыма.
- Это называется уйти от всего. - Голос его почему-то звучал нетвердо.
- Мне это знакомо. Но случается не часто. И пролетает как миг, - с неожиданной серьезностью тихо сказала Ровина.
Адам повернулся к ней. Инстинкт подсказывал, что она откликнется, если он ее коснется. Однако он не был уверен и колебался.
Словно разгадав его намерение, Ровина негромко рассмеялась.
- А вы не забыли, что мы собирались поплавать? - проговорила она, бросая в воду сигарету.
Она стремительно поднялась и прыгнула через борт в воду. Перед глазами Адама промелькнуло ее стройное темное тело, длинноногое и прямое, как стрела. Резкий всплеск - и она ушла под воду. Лодка слегка качнулась.
Немного помедлив, Адам нырнул за ней следом. После солнечного зноя вода показалась холодной как лед. С трудом переводя дыхание и дрожа от холода, он всплыл на поверхность и оглянулся.
- Эй! Я здесь! - крикнула Ровина и рассмеялась. Она ушла под воду и снова появилась на поверхности - с головы и с лица ее стекала вода. - Ну, разве не прелесть?
- Я поделюсь своими впечатлениями, когда у меня восстановится кровообращение.
- Надо разогреть вам кровь, Адам. Я поплыла к берегу. Вы тоже?
- Наверное. Только нельзя бросать лодку Хэнка.
- Тогда подгоните ее поближе. - И широкими гребками Ровина поплыла к берегу, крикнув напоследок:
- Если только вы не боитесь остаться со мной наедине.
Таща за собой лодку, Адам медленно поплыл к берегу. Он втащил лодку на берег и направился к Ровине, которая, закинув руки за голову, уже лежала на песке. За пляжем, в тени деревьев, спрятался “коттедж” - ставни на его окнах были закрыты, вокруг не было ни души.
- Раз уж вы затронули эту тему, - сказал Адам, - то сейчас я больше всего боюсь, что нам кто-нибудь помешает. - Он тоже вытянулся на песке - уже много месяцев он не чувствовал себя таким раскованным.
- Вы ведь меня не знаете.
- Вы пробудили во мне некоторые инстинкты. - Он оперся на локоть и, еще раз убедившись в том, что женщина рядом с ним действительно умопомрачительно хороша и он не обманулся в своем первом впечатлении несколько часов назад, добавил:
- И один из них - любопытство.
- Я всего-навсего одна из тех, кого Хэнк Крейзел приглашает к себе на уик-энды, чтобы развлекать гостей. И если это вас интересует, могу добавить, что нанимает он нас только для этого. А у вас были на этот счет другие мысли?
- Да.
Ровина засмеялась своим мягким смехом.
- Знаю, что да. Просто вы отличаетесь от большинства мужчин тем, что они лгут и говорят “нет”.
- Ну, а в другие дни, не в уик-энды, что вы делаете?
- Преподаю в средней школе, - сказала Ровина и осеклась. - Черт возьми! Я же не хотела вам это говорить.
- Тогда мы квиты, - рассмеялся Адам. - Я тоже не собирался кое-чего вам говорить.
- А именно?
- Впервые в жизни я понял, что значит: “Черное - это красиво”, - тихо произнес Адам.
Она молчала, и он подумал, уж не обидел ли ее. До его слуха доносились плеск волн, жужжание насекомых, далекий стрекот подвесного лодочного мотора. Ровина продолжала молчать. Вдруг, словно повинуясь какому-то импульсу, она наклонилась над Адамом и поцеловала его в губы.
Прежде чем он успел прийти в себя от неожиданности, она вскочила и побежала к воде. Остановившись у самой воды, она громко сказала:
- Поручая мне особо заняться вами, Хэнк сказал, что вы слывете милым человеком. А теперь нам пора возвращаться.
- Что еще сказал Хэнк? - поинтересовался Адам, когда они сели в лодку и направились к западному берегу. Ровина призадумалась.
- Сказал, что на этом приеме вы будете самым важным лицом и что когда-нибудь станете во главе вашей компании.
На этот раз рассмеялся Адам.
И тем не менее ему страшно хотелось знать, почему Хэнк Крейзел приставил ее к нему.
С закатом солнца веселье в “коттедже” Крейзела не стихло, а наоборот, с каждым часом становилось все более бурным. Прежде чем солнце окончательно скрылось за стволами берез, стоявших словно часовые, озеро засветилось всеми цветами радуги. Легкий бриз, принесший настоянную на сосне свежесть, рябил поверхность воды. Незаметно подкрались сумерки, и настала ночь. Когда на небе засветились звезды и опустилась ночная прохлада, гости с открытой веранды потянулись в помещение, где в камине, сложенном из огромных камней, потрескивали в огне хворост и поленья.
Как и в течение всего дня, Хэнк Крейзел оставался любезным и внимательным хозяином и, казалось, поспевал всюду. Оба бара и кухня работали с максимальной нагрузкой. Слова Крейзела о том, что поесть и выпить можно в любое время суток, не были преувеличением. В просторном помещении, обставленном в охотничьем стиле, гости разделились на несколько групп, которые то сливались, то вновь распадались. Собравшиеся вокруг Пьера Флоденхейла засыпали его вопросами об автогонках:
- ..вы говорили, что гонку можно выиграть или проиграть уже в боксах. Вы это познали на собственном опыте?
- Да, но немаловажное значение имеет план, который гонщик составляет для себя. Накануне гонки детально отрабатывается методика преодоления каждого круга. Во время гонки в мыслях у него только одно: как пройти следующий круг, во имя чего иной раз вносятся коррективы в первоначальный план...
Телевизионщик, который поначалу держался несколько особняком, теперь вдруг словно пробудился от сна и стал остроумно пародировать президента США, который в ходе вымышленного телеинтервью беседует с автомобилестроителем и ученым - специалистом по охране окружающей среды и пытается примирить их точки зрения:
- Загрязнение воздуха, несмотря на все его отрицательные моменты, - неотъемлемая часть нашей самой передовой американской техники... Мои советники по научным вопросам заверили меня, что современные автомобили в меньшей степени загрязняют воздух, чем раньше, - во всяком случае, так было бы, если бы общее количество автомобилей оставалось неизменным... - Троекратное покашливание! - ..Я торжественно заявляю, что мы снова обеспечим этой стране чистый воздух. Политика моей администрации направлена на то, чтобы закачать его в каждый американский дом... - Двое или трое из слушавших состроили кислую гримасу, но большинство дружно смеялись.
Две-три девушки, в том числе Стелла и Элзи, переходили от одной группы к другой. Ровина же держалась Адама.
Постепенно с наступлением ночи ряды гостей стали редеть. Зевая и устало потягиваясь, они поднимались по каменной лестнице и уже с галереи желали спокойной ночи тем, кто оставался внизу. Человека два-три вышли на открытую веранду. Судя по всему, они добирались до своих комнат другим путем, который Крейзел показал раньше Адаму. В конце концов со стаканом бурбона в руке поднялся наверх и сам Крейзел. А вскоре, как заметил Адам, исчезла и Элзи. Следом за нею - Бретт Дилозанто с рыжеволосой Стеллой - последний час они сидели вместе.
В огромном камине осталась одна зола. Кроме Адама и Ровины, расположившихся на софе возле камина, лишь несколько человек в другом конце комнаты продолжали пить и шуметь, явно не собираясь расходиться.
- Еще глоток на сон грядущий? - спросил Адам. Ровина покачала головой. Последней порции шотландского виски с содовой ей хватило на целый час. Они проговорили весь вечер, в основном об Адаме, но совсем не по его инициативе, а потому, что Ровина ловко избегала почти всех вопросов, касавшихся ее самой. Тем не менее ему удалось разузнать, что она преподает английский. Говоря об этом, она со смехом процитировала Сервантеса: “Память у меня слаба, и забывать все стала я - даже как зовут меня”. Первым поднялся Адам.
- Выйдем на воздух?
- С удовольствием.
Они направились к выходу - никто в комнате даже не посмотрел им вслед.
На небе появилась луна. Ночь была холодная и светлая. Поверхность озера блестела от лунного света. Адам почувствовал, что Ровина стала мерзнуть, и обнял ее за плечи.
- Кажется, уже почти все пошли спать, - сказал Адам. Ровина снова тихонько рассмеялась.
- Я видела, что вы это заметили.
Адам повернул ее к себе, откинул ее голову и поцеловал.
- И мы пойдем.
Губы их снова встретились. Он почувствовал, как она крепко обняла его.
- Все, что я раньше говорила, - правда. Это не записано в контракте, - прошептала она.
- Я знаю.
- Сама девушка может здесь о чем угодно договариваться, но Хэнк строго следит за тем, чтобы все происходило на сугубо добровольных началах. - Ровина еще ближе прильнула к нему. - Хэнку наверняка хотелось бы, чтобы вы это знали. Ему важно, какого вы будете мнения о нем.
- В данный момент, - прошептал он в ответ, - Хэнк меня вообще не интересует.
Они вошли в спальню Адама через наружную дверь - тем же путем, каким попал туда Адам утром. В комнате было тепло. Кто-то предусмотрительно растопил камин, и теперь языки пламени отбрасывали свет и тени на потолок. Покрывало с двуспальной кровати было снято, верхняя простыня отвернута.
...Когда забрезжил рассвет, она спросила его с чуть насмешливой улыбкой:
- Ты все еще продолжаешь считать, что черное - это прекрасно?
- Еще в большей степени, чем прежде, - ответил Адам, и он действительно так думал.
Они спокойно лежали рядом. Ровина оперлась на локти и посмотрела на него. Затем улыбнулась.
- А из проклятых бледнолицых вы далеко не худший вариант.
Как и накануне, Адам раскурил две сигареты и одну из них протянул Ровине.
- Думаю, правильно говорят, что черное - это прекрасно, - мгновение спустя произнес он. - И еще я считаю, все действительно прекрасно, если смотреть на это через призму приятного для тебя дня.
- А сегодня выпал именно такой день?
- Знаешь, что я сказал бы сегодня? Сегодня я бы сказал: “Уродство - это прекрасно”.
- Мне хотелось бы увидеть тебя снова. Скажи, как это сделать? - проговорил Адам.
Впервые за все время в голосе Ровины зазвучали резкие нотки:
- Это исключено, и мы оба это знаем. Адам стал возражать, но Ровина приложила палец к его губам.
- До сих пор мы не лгали друг другу. Поэтому и сейчас не будем.
Адам понимал, что Ровина права: то, что здесь началось, здесь же должно и кончиться. Детройт - это не Париж, и не Лондон, и даже не Нью-Йорк. В сущности, Детройт, несмотря ни на что, - небольшой город, который только-только начинал проявлять большую терпимость к людям и происходящим вокруг них событиям, поэтому Адаму трудно было бы сохранить для себя одновременно и Детройт, и Ровину. При мысли об этом ему стало грустно. Ощущение грусти не покидало его целый день и даже поздно вечером, когда, простившись с озером Хиггинса, он двинулся в южном направлении к себе домой.
Когда Адам перед отъездом прощался с гостеприимным хозяином, тот сказал:
- Нам почти не удалось поговорить, Адам. А хотелось бы. Не возражаете, если я позвоню на следующей неделе?
Адам ответил, что будет рад.
Ровины, с которой Адам простился ранее за двумя закрытыми дверьми, нигде не было видно.

Глава 16

- О Боже праведный! - воскликнул Адам. - Я же совсем забыл позвонить жене. - И он виновато подумал, что еще в субботу утром намеревался позвонить Эрике, чтобы помириться. Сейчас уже воскресный вечер, а он так и не снял трубки. Правда, все это время мысли его были заполнены Ровиной, да и посмотреть Эрике в глаза после всего происшедшего Адаму было неловко.
- А может, нам свернуть с шоссе и поискать телефонную будку? - спросил Пьер Флоденхейл. Они ехали на юг по федеральному шоссе № 75 и находились в пригородах Флинта. Пьер вел автомобиль Адама от самого “коттеджа”. Дело в том, что молодой гонщик приехал туда не один, но его спутник отбыл раньше, поэтому Адам охотно предложил Пьеру подвезти его и вместе вернуться в Детройт. И когда Пьер, в свою очередь, предложил Адаму сесть вместо него за руль, тот обрадовался, так как это позволило ему немного подремать.
Между тем на землю спустились сумерки. Фары их автомобиля пронзали темноту, как и фары других машин, возвращавшихся из-за города.
- Нет, - сказал Адам. - На это уйдет слишком много времени. Давайте не будем останавливаться.
Адам протянул было руку, нащупывая трубку радиотелефона, который был установлен у него под щитком приборов. Они ведь скоро въедут в Большой Детройт, и вполне возможно, что у Эрики, как обычно в течение недели, включен на кухне радиотелефон. Но Адам опустил руку, решив все же не звонить. Он чувствовал, что начинает нервничать при одной мысли о разговоре с Эрикой; нервозность все сильнее охватывала его, когда через полчаса они миновали Блумфилд-Хиллз и вскоре свернули с автострады на запад, в направлении озера Куортон.
Сначала он хотел, чтобы Пьер довез его домой и на этой же машине отправился к себе в Дирборн. Но потом Адам предложил Пьеру зайти и обрадовался, когда тот согласился. Так, подумалось Адаму, он хоть будет под прикрытием гостя, когда окажется лицом к лицу с Эрикой.
Но ему не нужно было волноваться.
Когда автомобиль, скрипя тормозами, застыл на посыпанной гравием площадке перед домом Трентонов, вспыхнул свет, распахнулась дверь, и навстречу ему выпорхнула радостная Эрика.
- Здравствуй, милый! Я так соскучилась по тебе! - Эрика поцеловала мужа, тем самым давая ему понять: субботний инцидент исчерпан и не стоит вспоминать о нем.
В тот момент Адам не мог только знать, что хорошее настроение Эрики частично объяснялось причудливыми часиками, которые были у нее на руке и которые она в очередной раз “прихватила” в магазине, пока муж был в отъезде.
Между тем Флоденхейл вылез из машины, и Адам представил его Эрике.
Эрика одарила гостя своей очаровательной улыбкой.
- Я видела вас во время автогонок. - И добавила:
- Если бы я знала, что вы везете Адама домой, то, наверное, очень бы нервничала.
- Пьер ездит намного медленнее меня, - заметил Адам. - Он даже ни разу не превысил скорости.
- Как скучно! Надеюсь, хоть у вас там было веселее.
- Не так чтобы очень, миссис Трентон. По сравнению с другими компаниями, в которых мне доводилось бывать, здесь все было спокойно. Это, наверное, всегда так, когда собираются одни мужчины.
"Только не перебарщивай, дружок!” - чуть не вырвалось у Адама. Он почувствовал, как Эрика бросила на Пьера испытующий взгляд: видимо, молодой гонщик не привык общаться с умными, проницательными женщинами. Однако Эрика явно произвела впечатление на Пьера - она выглядела такой молоденькой и хорошенькой в своем шелковом брючном костюме, с длинными пепельными волосами, рассыпанными по плечам.
Войдя в дом, мужчины смешали себе по коктейлю и отправились с ними на кухню, где Эрика приготовила сандвичи с яичницей и кофе. Адам оставил Пьера с женой; ему надо было позвонить куда-то, а также подобрать материалы, над которыми, несмотря на усталость, он собирался поработать ночью, чтобы подготовиться к завтрашнему утру. Когда Адам вернулся, Эрика внимательно слушала Пьера, рассказывавшего об автогонках, - на этот раз, видимо, более подробно, чем в “коттедже”.
Перед Пьером лежал лист бумаги, на котором он изобразил гоночную трассу:
- ..так вот, когда выходишь на отрезок перед трибунами для зрителей, важно нащупать строго прямую колею. Если на скорости двести миль в час машина начнет “рыскать”, потерянное время уже не наверстать. Обычно ветер дует под углом к треку, из-за чего приходится теснее прижиматься к стене, ну прямо в обнимку со старой доброй стенкой...
- Я наблюдала, как это делают гонщики, - заметила Эрика. - От одного вида у меня мурашки бегут по спине. А если на такой скорости зацепить стену...
- Уж если такое случится, лучше удариться боком, миссис Трентон. Мне, например, пришлось познакомиться с несколькими стенками...
- Зовите меня просто Эрика, - сказала она. - Неужели и такое случалось?
Адам забавлялся, слушая Пьера. Он несколько раз брал Эрику с собой на гонки, но никогда не замечал, чтобы она проявляла к ним такой интерес. Ему подумалось: наверное, это потому, что Эрика и Пьер инстинктивно прониклись симпатией друг к другу. Да это было и заметно: молодой гонщик так и сиял, по-мальчишески реагируя на проявляемый Эрикой интерес. Адам был благодарен случаю за то, что ему удалось восстановить душевное равновесие, не оказавшись в центре внимания жены. Хотя он и вернулся домой, мысли о Ровине не покидали его.
- Каждый трек, на котором проходят гонки, Эрика, - говорил Пьер, - гонщик обязан знать ну как... - Он замешкался, подыскивая сравнение, и добавил:
- Как музыкант свой инструмент.
- Или как мужчина женщину, - произнесла Эрика. Оба рассмеялись.
- Надо знать каждую кочку, каждую ямку, как меняется поверхность трассы от жарких солнечных лучей или под воздействием мелкого дождика. Поэтому беспрерывные тренировки, гоняешь и гоняешь, пока не нащупаешь наилучший и самый быстрый вариант.
Обложившись бумагами, Адам сидел в другой половине комнаты.
- Все это очень напоминает нашу каждодневную жизнь, - произнес он.
Но те двое, видимо, не расслышали его реплики. И Адам решил про себя, что они, вероятно, не будут возражать, если он немного поработает.
- Когда вы участвуете в длительной гонке, например на пятьсот миль, - поинтересовалась Эрика, - бывает, чтобы вы отвлеклись? Вам случается подумать о чем-то другом?
Пьер снова улыбнулся своей мальчишеской улыбкой.
- Боже избави, нет! Это исключено, если хочешь победить или хотя бы остаться целым и невредимым. - И он пояснил:
- Дело в том, что во время гонки приходится о многом помнить и многое держать под контролем. Каково положение других гонщиков на трассе, как обойти идущих впереди и как не дать отстающим обогнать тебя. А то вдруг неприятности - например, стерлась покрышка, - это неминуемо влечет за собой падение скорости по крайней мере на десятую долю секунды. И как только почувствуешь, что это случилось, то начинаешь размышлять и делать прикидки, чтобы вычислить наиболее подходящий момент, когда можно сменить колесо, что либо обеспечит тебе победу, либо лишит всяких шансов на успех, а пятьдесят ярдов до виража обязательно проверяешь давление масла, затем на витке назад - работу всех приборов и все время чутко прислушиваешься к пению мотора. А потом надо еще следить за сигналами, которые подает группа обслуживания. Иной раз так и посадил бы рядом секретаршу, чтоб помогла...
К этому времени Адам, всецело погрузившись в чтение документов, уже не слышал, о чем говорили Пьер и Эрика.
- Раньше я не имела об этом ни малейшего понятия, - сказала Эрика. - Теперь уж я буду смотреть на все другими глазами. Буду чувствовать себя как бы “своей”.
- Мне бы очень хотелось, Эрика, чтобы вы увидели меня во время гонок. - Пьер прострелил взглядом комнату, потом снова посмотрел на Эрику. И чуть приглушенным голосом проговорил:
- Адам сказал, что вы приедете на гонки “Талладега-500”, но до того будут еще и другие.
- Где же?
- В Северной Каролине, например. Может быть, все-таки приедете? - Он смотрел на нее в упор, и она впервые почувствовала в нем этакое высокомерие, синдром звездной болезни, сознание того, что он - идол толпы. На его пути было, наверно, немало женщин.
- Северная Каролина - это ведь не очень далеко, - с улыбкой заметила Эрика. - Пожалуй, стоит подумать, а?
Некоторое время спустя до сознания Адама дошло, что Пьер Флоденхейл поднялся с кресла.
- Думаю, мне пора домой, Адам, - сказал Пьер. - Большое спасибо за то, что подвезли меня и пригласили зайти.
Адам положил в портфель папку с бумагами - прогнозы миграции населения в ближайшие десять лет с целью изучения тенденций спроса на легковые автомобили.
- Извините, что оказался не слишком гостеприимным хозяином, - сказал он. - Надеюсь, что жена восполнила этот пробел.
- Да, конечно.
- Можете взять мою машину. - Адам опустил руку в карман, чтобы достать ключи. - Завтра утром позвоните моей секретарше и сообщите, где находится машина. Секретарша распорядится, чтобы ее пригнали.
- Спасибо, - промямлил Пьер, - но Эрика сказала... В этот момент Эрика торопливо вошла в гостиную, на ходу надевая поверх брючного костюма легкое автомобильное пальто.
- Я отвезу Пьера домой.
- Но в этом нет необходимости... - попробовал возразить Адам.
- Сегодня чудесный вечер, - настаивала Эрика. - И мне хочется немного проветриться.
Несколько мгновений спустя с шумом захлопнулась дверца автомобиля, взревел мотор, и звуки отъезжающей машины растаяли вдали. Дом Трентонов погрузился в тишину.
Адам поработал еще полчаса, потом поднялся в спальню. Он уже ложился в постель, когда Эрика вошла в дом, но к тому моменту, как она поднялась в спальню, Адам уже спал.
Адаму снилась Ровина.
Эрике снился Пьер.

Глава 17

Среди тех, кто занимается конструированием автомобилей, распространено убеждение, что самые удачные идеи рождаются неожиданно, словно взметающаяся в небо ракета, во время задушевных бесед поздно ночью, когда люди сидят и вслух размышляют, положив ноги на стол.
В отдельных случаях так оно и было. Именно таким образом возник у Форда “мустанг”, самая потрясающая модель, родившаяся на заводах Детройта и предопределившая тенденцию автомобилестроения на целый период после второй мировой войны, предшественница целого поколения машин, выпущенных “Фордом”, “Дженерал моторс”, “Крайслером” и “Америкэн моторе”; подобным же образом, хотя и без особых сенсаций, возникали и другие модели. Поэтому, когда нормальные люди уже давно спят, дизайнеры нередко засиживаются в своих кабинетах, дымят и обмениваются идеями, надеясь на внезапное озарение.
Как-то ночью в начале июня - через две недели после загула в “коттедже” Хэнка Крейзела - именно этим и занимались Адам Трентон и Бретт Дилозанто.
Поскольку концепция “Ориона” зародилась ночью, они вместе с другими надеялись, что муза посетит их точно так же и при конструировании “Фарстара”, очередной сенсационной модели. Уже несколько месяцев подряд шли бесконечные заседания “мозгового треста” - расширенные и в узком составе, а чаще всего с участием всего двух человек: Адама и Бретта, и тем не менее четко определить направление работы над моделью “Фарстар” никак не удавалось. “Фундамент” (как выражался Бретт Дилозанто) был заложен. В основном была подготовлена документация, необходимая для осуществления проекта и в какой-то мере отвечавшая на следующие возможные вопросы: какова ситуация на сегодняшний день? Кто продает и кому? В чем мы правы? В чем ошибаемся? Чего покупатели ждут от машины? Что они на самом деле хотят получить? Какие потребности будут у них через пять лет и каких рубежей к тому времени достигнем мы? В политическом, социальном, интеллектуальном, сексуальном планах? Какова будет численность населения? Вкусы? Мода? Какие новые проблемы будут волновать людей? Какова будет возрастная структура населения? Кто будет богатым? Кто - бедным? Кто - между ними? Где? Почему? Эти и множество других вопросов, фактов, статистических данных были пропущены через электронные мозги компьютеров. Теперь же требовалось то, на что не способен ни один компьютер: внутреннее чутье, толчок, озарение, гений.
Одна из проблем заключалась, к примеру, в следующем: чтобы определить внешний облик “Фарстара”, надо было знать, как пойдут дела с “Орионом”. Но “Орион” предстанет на суд публики только через четыре месяца, а то, как он “прошел”, ясно будет лишь полтора года спустя. Поэтому конструкторам приходилось заниматься гаданием - тем, чем вынуждена заниматься вся автомобильная промышленность, раз требуется столько времени для разработки каждой новой модели.
Сегодняшнее бдение Адам и Бретт начали в “лаборатории вивисекции”, где автомобили разбирают на части.
Это была не просто лаборатория, а отдел, занимавший целое здание, - хранилище секретов, которое тщательно оберегалось и куда редко проникал кто-либо из посторонних. Однако перед тем, кто туда попадал, открывался удивительный мир правдивейшей информации, так как здесь разбирали и разрезали на части и собственные изделия, и изделия конкурентов, а затем объективно сравнивали их. У каждого из трех гигантов автомобильной промышленности были такие лаборатории или нечто подобное.
Здесь полагалось честно и откровенно говорить, если автомобиль конкурента или его отдельные узлы и агрегаты оказывались надежнее, легче, экономичнее, были рациональнее смонтированы или обнаруживали другие преимущества. Характерно, что преданность той или иной компании никогда не влияла на такие суждения.
Исследования этой лаборатории иной раз ставили в весьма неприятное положение инженеров и дизайнеров, хотя им было бы еще неприятнее, если бы об этом стало известно прессе или широкой публике. Но это случалось довольно редко. Да и компании не позволяли себе распускать слухи о дефектах, обнаруженных в автомобилях конкурентов, ибо подобная тактика уже назавтра могла повлечь за собой ответную реакцию. Так или иначе, лаборатории делали нужное дело: проверяли изделия и конструкции своей компании и учились у других.
Адам и Бретт явились сюда, чтобы посмотреть три разобранных малолитражных автомобиля: выпускаемую их компанией малолитражку, “фольксваген” и еще один импортный автомобиль - японский.
Техник, задержавшийся после работы по просьбе Адама, впустил их в залитый светом холл, откуда, миновав еще несколько дверей, они попали в просторное помещение с высокими потолками, окаймленное стеллажами, которые поднимались от пола до потолка.
- Извините, что испортил вам вечер, Нил, - сказал Адам. - Раньше у нас никак не получалось.
- Не страшно, мистер Трентон. Мне ведь платят сверхурочные. - Немолодой уже техник, человек квалифицированный, некогда работавший механиком на конвейере, а теперь помогавший разбирать автомобили, подвел их к секции, из которой было выдвинуто несколько ящиков. - Тут все, о чем вы просили.
Бретт Дилозанто окинул взглядом помещение. Хотя он бывал здесь достаточно часто, процесс демонтажа неизменно завораживал его.
Лаборатория приобретала автомобили, как обычные покупатели - через магазины. В качестве покупателя выступало всегда какое-нибудь частное лицо, так что агенту по продаже и в голову не приходило, что данная машина предназначена не для езды, а для детального лабораторного исследования. В качестве объекта изучения намеренно брались стандартные серийные машины.
Как только поступал новый автомобиль, его тотчас отправляли в подвальное помещение на демонтаж. Там его разбирали на части, и сами части - на отдельные составные элементы, каждый из которых пронумеровывали, заносили в каталог и описывали, включая вес каждой детали. Замасленные, грязные части оттирали.
Четырем техникам требовалось от десяти дней до двух недель, чтобы разобрать стандартный автомобиль на части, каталогизировать их и разложить на стендах.
Здесь иногда рассказывали такую историю - правда, никто не знал, насколько она соответствует действительности: группа, занимавшаяся демонтажем, решила как-то подшутить над своим коллегой, и, пока тот проводил отпуск в Европе, они на досуге разобрали его машину. Когда хозяин вернулся из отпуска, его автомобиль по-прежнему был в гараже, но только разобранный на несколько тысяч частей. Человек этот был опытным механиком, немало лет проработавшим в лаборатории, и он решил собрать свой автомобиль. На это у него ушел год.
Техника демонтажа столь сложна, что для этого существуют специальные уникальные инструменты.
Разобранные части хранятся в выдвижных ящиках, объединенных в секции. Это позволяет рассматривать детали, как анатомированные трупы, и сопоставлять их.
Сюда, например, могли вызвать инженера компании и сказать ему: “Вы только посмотрите на фары конкурентов! Они составляют единое целое с креплением радиатора, а не торчат сами по себе. Их метод дешевле и лучше. Нам надо учесть!"
Это называлось экономией на производстве и сокращало расходы, так как каждый цент, сэкономленный на отдельно взятом автомобиле, оборачивался тысячами долларов при его серийном выпуске. Так, в шестидесятые годы компании “Форд” удалось сберечь колоссальную сумму, экономя на каждом автомобиле всего двадцать пять центов. Произошло это благодаря изменению конструкции главного тормозного цилиндра после изучения этой детали у “Дженерал моторс”.
Другие специалисты, как сейчас Адам и Бретт, изучали автомобили конкурентов, чтобы быть в курсе конструкторских новинок и черпать вдохновение для своей работы.
В выдвижных ящиках, к которым подвел их техник, были разложены детали новенького “фольксвагена”. С плохо скрываемым раздражением он сказал:
- Вот уже сколько лет разбираю “фольксвагены”. И, черт возьми, качество всегда отменное. Бретт кивнул в знак согласия:
- Хотелось бы, чтобы и о нашей продукции можно было сказать то же самое.
- Мне тоже хотелось бы, мистер Дилозанто. Но не получается. По крайней мере здесь. - Когда они подошли к ящикам, где лежали детали их собственной малолитражки, он заметил:
- На этот раз наша модель показала себя совсем неплохо. Если б не этот немецкий “жук”, мы были бы в полном порядке.
, - А все потому, что сборка американских малолитражек во многом автоматизирована, - сказал Адам. - Выпуск “веги” на новом заводе в Лордстауне вызвал значительные перемены. А чем больше автоматизирован процесс, чем меньше людей у конвейера, тем выше качество.
- Может, оно где и повышается, но только не в Японии, - заметил техник, - во всяком случае, не на том заводе, который производит вот этих клопов. Ей-богу, мистер Трентон! Ну посудите сами!
И все стали разглядывать детали японского автомобиля - третьей машины, ради которой они сюда пришли.
- Папье-маше и солома, - сказал Бретт.
- Одно вам скажу, сэр. Не хотел бы я, чтобы близкий мне человек ездил в такой штуковине. Это же мопед на четырех колесах, причем плохой.
Они еще долго стояли у стендов, внимательно изучая детали интересовавших их автомобилей. Затем пожилой техник проводил их до дверей.
У выхода он спросил:
- Чем теперь порадуете, господа? Я имею в виду нашу лабораторию.
- Хорошо, что вы мне напомнили, - сказал Бретт. - Мы затем и пришли сюда, чтобы вас об этом спросить.

***

Предыдущая страница 12 Следущая страница


13 Артур Хейли

В любом случае это будет малогабаритная машина - так считали все. Оставалось решить главное: какая это будет машина.
Когда они вернулись к себе в административное здание, Адам заметил:
- Долгое время, вплоть до семидесятых годов, большинство людей в нашем деле считали, что малолитражка - это мода, которая скоро пройдет.
- И я был одним из них, - признался Элрой Брейсуэйт. Серебристый Лис присоединился к ним вскоре после того, как они вернулись из лаборатории. Теперь уже впятером - Адам, Бретт, Брейсуэйт и еще двое плановиков - сидели в кабинете Адама и на первый взгляд сотрясали воздух, болтая на отвлеченные темы, а на самом деле надеялись таким путем пробудить друг у друга новые идеи. На столах и подоконниках стояли грязные кофейные чашки и переполненные окурками пепельницы. Было уже за полночь.
- Я думал, что увлечение малолитражками продлится недолго, - сказал Брейсуэйт. Он провел рукой по своей серебристой гриве, которая в этот вечер была необычно взъерошена. - Я тогда работал тоже в весьма влиятельной компании, но все мы ошибались в своих расчетах. Насколько я сейчас вижу, автомобильная промышленность еще долго будет нацелена на производство малолитражных машин.
- Может быть, даже - отныне и вовеки, - заметил один из плановиков, интеллигентный молодой негр в больших очках по имени Кэстелди, которого год назад взяли на работу прямо из Йельского университета.
- Ничто не вечно, - возразил Бретт Дилозанто. - Мода на автомобили столь же капризна, как длина юбок, прическа или язык тинейджеров. Но в данный момент я согласен с Элроем: малолитражка - символ нынешнего общества, и похоже, что это надолго.
- Кое-кто, - заметил Адам, - считает, что малолитражка никакой не символ. Просто людям стало наплевать на то, что думают по поводу их положения в обществе.
- Вы этому не верите так же, как и я, - возразил Бретт.
- И я тоже не верю, - сказал Серебристый Лис. - За последние несколько лет, конечно, изменилось многое, но только не натура человека. Разумеется, налицо синдром “перевернутых ценностей” - в смысле положения в обществе. Да, это модно, но все сводится к тому же, что и всегда: стремлению человека не быть похожим на окружающих или же возвышаться над ними. Даже отщепенец, переставший мыться, жаждет занять свое особое положение в обществе.
- В таком случае, - заметил Адам, - может быть, нам нужен автомобиль, который устраивал бы тех, кто стремится к антиценностям.
- Едва ли. - Серебристый Лис только покачал головой. - Мы все же вынуждены считаться со вкусами обывателей - этой прочной основы нашей клиентуры.
В разговор вступил Кэстелди.
- Но большинство обывателей себя таковыми не признают, - сказал он. - Поэтому теперь и президенты банков носят бакенбарды.
- Как, впрочем, все мы! - И Брейсуэйт пригладил свои. Все рассмеялись.
- А может быть, все это не столь уж и смешно, - заметил Адам. - Может быть, именно это подсказывает нам путь к пониманию того, какая модель нам не нужна. Очевидно, нам не нужна машина, похожая на те, что мы выпускали до сих пор.
- Ну, это чересчур расплывчато, - возразил Серебристый Лис.
- Вместе с тем эту идею нельзя сбрасывать со счетов, - задумчиво произнес Бретт.
- Окружающая среда, - вставил Кэстелди, - тоже обусловливает стремление к “перевернутым ценностям”, как мы это назвали. Я еще включил бы сюда общественное мнение, недовольство публики, положение национальных меньшинств, экономические и финансовые трудности и все остальное.
- Это верно, - сказал Адам и, подумав, добавил:
- Как известно, мы уже не раз обсуждали эту тему, но давайте еще раз перечислим факторы, составляющие окружающую среду.
Кэстелди заглянул в свои записи.
- Загрязнение воздуха - люди хотели бы что-то в этой связи предпринять.
- Позвольте внести поправку, - проговорил Бретт. - Все хотят, чтобы другие что-то предприняли. Но ни один человек не намерен отказываться от личных средств передвижения - каждый хочет ездить в собственном автомобиле. Этот вывод подтверждается всеми нашими опросами.
- Так это или нет, - сказал Адам, - но автомобилестроители кое-что предпринимают для предотвращения загрязнения воздуха, в то время как отдельные граждане мало чего тут могут добиться.
- И тем не менее, - не отступал Кэстелди, - многие считают, что маленький автомобиль загрязняет атмосферу меньше, чем большой. Это подтверждают и наши исследования. - Он снова заглянул в свои записи. - Можно я продолжу?
- Я постараюсь больше вас не перебивать, - заметил Бретт. - Но ручаться не могу.
- В экономическом плане, - продолжал Кэстелди, - главная проблема сейчас не количество бензина, расходуемого на милю, а стоимость парковки.
Адам кивнул:
- Не спорю. На улице поставить машину становится все труднее, а стоянки все дорожают.
- Но во многих городах парковка малолитражных автомобилей обходится дешевле. Отсюда и желание приобрести такой автомобиль.
- Все это нам известно, - раздраженно заметил Серебристый Лис. - И мы ведь уже договорились, что малолитражка заслуживает предпочтения.
Во взгляде Кэстелди за стеклами очков появилась явная обида.
- Элрой, - сказал Бретт Дилозанто, - молодой человек помогает нам размышлять на эту тему. Так что, если вы разделяете это желание, перестаньте его одергивать.
- О Господи! - взмолился Серебристый Лис. - До чего же вы обидчивы. Я ведь просто высказал то, что у меня было на душе.
- Представьте себе, что вы просто симпатичный малый, - не отступался Бретт. - А не вице-президент компании.
- Ну и наглец! - Брейсуэйт усмехнулся. Затем, обращаясь к Кэстелди, добавил:
- Извините. Пожалуйста, продолжайте.
- Я хотел сказать, мистер Брейсуэйт...
- Элрой...
- Да, сэр. Так вот, я хотел сказать, что все это - часть общей картины.
Они потолковали еще некоторое время об окружающей среде и проблемах, стоящих перед человечеством: перенаселении, сокращении пространства на душу населения, загрязнении воздуха и воды, натравливании народов друг на друга, бунтах, новых представлениях и новых ценностях у молодежи, той самой, которая скоро будет править миром. Однако, несмотря на все эти перемены, автомобили в обозримом будущем, видимо, по-прежнему будут существовать. Но какие автомобили? Наверняка будут и такие, как сейчас, или похожие, но, безусловно, не могут не появиться и другие, в большей мере отвечающие потребностям общества.
- Раз уж мы заговорили о потребностях, - заметил Адам, - давайте попробуем их обобщить.
- Для начала поищем какое-нибудь емкое слово, - тотчас откликнулся Кэстелди. - Я бы сказал - “целесообразный”.
- Век целесообразности, - произнес Бретт Дилозанто, словно пробуя это словосочетание на язык.
- В какой-то мере - да, - сказал Серебристый Лис. - Но не полностью. - Он жестом попросил внимания, собираясь с мыслями. Все замолчали. Наконец он проговорил по слогам:
- О'кей, итак, концепция “целесообразности” принята. Это новейший символ общественного положения, отвечающий стремлению к “перевернутым ценностям”, или как там его ни назови, - все мы согласны, что суть от этого не меняется. Я даже взял бы на себя смелость утверждать, что этому символу, наверное, принадлежит будущее. Однако человеку присуща не только жажда целесообразности, но и многое другое: в нас от рождения заложена тяга к передвижению; затем к этому прибавляется жажда власти, быстроты, сильных ощущений - все это остается с нами до конца наших дней. В самой натуре нашей заложена тяга к экстравагантности, и вопреки целесообразности нас тянет на всякие штучки-дрючки. От этого никуда не уйдешь. Никогда.
- Тут я с вами, пожалуй, соглашусь, - сказал Бретт. - В качестве доказательства достаточно вспомнить ну хотя бы тех, кто мастерит “песчаные” вездеходы. Они - ярые приверженцы малолитражки, и вместе с тем в них живет тяга к экстравагантности.
- Вездеходов выпущено уже десятки тысяч, - задумчиво добавил Кэстелди. - И их становится все больше. Сейчас их можно встретить даже в городах.
Серебристый Лис передернул плечами.
- Они берут практичный “фольксваген” без всяких штучек-дрючек, разбирают его до шасси, а потом добавляют всякие штучки-дрючки.
В голове Адама шевельнулась одна мысль. Она была связана с тем, о чем они говорили.., с разобранным на части “фольксвагеном”, который он видел раньше.., и с чем-то еще - смутным, неуловимым.., какая-то фраза, которую он не мог вспомнить... Остальные продолжали беседовать, Адам же судорожно напрягал память.
Услышанная где-то фраза так и не пришла ему на ум, зато он вспомнил иллюстрацию, которую видел в журнале дня два назад. Этот журнал все еще лежал у него в кабинете. Он извлек его из стопки газет и журналов в другом конце комнаты и раскрыл на нужной странице. Остальные с любопытством смотрели на Адама.
Иллюстрация была цветная. На берегу моря, среди дюн, по крутому склону карабкался вездеход. Все колеса его остервенело вращались, судорожно нащупывая сцепление с почвой и оставляя позади песчаное облако. Фотограф искусно подобрал такую выдержку, что контуры машины смазались, в результате чего острее ощущалась стремительность движения. Подпись под фотографией гласила, что число владельцев таких машин “растет не по дням, а по часам”: уже почти сто фирм делают для них кузова. В одной только Калифорнии выпущено восемь тысяч вездеходов.
- Уж не собираетесь ли вы заняться выпуском вездеходов? - шутливо бросил Бретт, заглянув в журнал через плечо Адама.
Адам покачал головой. Как бы ни расширялся круг владельцев этих “песчаных” автомобилей, они все равно лишь дань моде, рафинированная выдумка конструкторов, и не Большой тройке заниматься таким делом. В этом Адам был убежден. Но та фраза, которую он вспоминал, была как-то связана с этим... Так ничего и не вспомнив, он бросил журнал на стол.
И тут, как часто бывает в жизни, на помощь пришел случай.
Над столом, на который Адам швырнул журнал, висела в рамке фотография лунной капсулы “Аполлона-11” при первой посадке на Луну. Кто-то подарил ее Адаму. Она понравилась ему, он поместил ее в рамку и повесил на стену. На переднем плане была капсула, астронавт стоял над нею.
Бретт взял со стола журнал с изображением вездехода и показал собеседникам.
- Эта штука несется как угорелая, я сам однажды на такой ехал, - заметил Бретт. И, посмотрев на иллюстрацию, добавил:
- Но уродлива до чертиков.
"И лунная капсула тоже”, - подумал Адам.
И ведь действительно уродлива: одни острые края и углы, то там, то здесь что-то торчит, сплошные несуразности, никакой симметрии, ни одной четкой кривой. Но поскольку лунная капсула отлично выполнила свое назначение, никто уже не замечал, что она уродлива, она даже казалась по-своему красивой.
И тут он вспомнил.
Ту фразу произнес он сам. Наутро после проведенной с Ровиной ночи он сказал: “Знаешь, что бы я сказал сегодня? Я сказал бы: уродство - это прекрасно”.
Уродство - это прекрасно.
Лунная капсула уродлива. И вездеход тоже. Но оба функционально полезны, оба сконструированы для конкретной цели и отвечают ей. А почему не должен быть такой же автомобиль? Почему бы совершенно сознательно не попытаться сконструировать автомобиль - уродливый по существующим стандартам, но настолько отвечающий потребностям и девизу нашего времени, которое можно назвать “веком целесообразности”, что в силу этого он покажется красивым?
- У меня мелькнула идея насчет “Фарстара”, - сказал Адам. - Только не давите на меня. Дайте объяснить все по порядку.
В комнате воцарилась тишина. Адам собрался с мыслями и, тщательно подбирая слова, начал излагать свою идею.
Все они в этой группе обладали достаточно большим опытом, чтобы мгновенно с восторгом ухватиться за чью-то идею. Тем не менее Адам сразу ощутил напряженность, которой не было прежде, и возрастающий интерес, с каким его слушали. Серебристый Лис погрузился в раздумье, прикрыв глаза. Юный Кэстелди почесывал мочку уха, что указывало у него на сосредоточенную работу мысли, а другой конструктор, который до сих пор в основном отмалчивался, не сводил глаз с Адама. Пальцы у Бретта Дилозанто так и чесались. Полубессознательно Бретт придвинул к себе блокнот.
Когда Адам закончил, Бретт вскочил с кресла и стал ходить по комнате. Обрывки мыслей, фраз сыпались, словно мелкие куски, выпавшие из мозаики...
- На протяжении многих веков художники видели красоту в уродстве... Достаточно вспомнить изломанные, искореженные скульптуры - от Микеланджело и Эо Генри Мура... А в наше время приваренные друг к другу куски металла - у одних это вызывает усмешку, кажется им бесформенным, но ведь не у всех...Или возьмите живопись: авангардистские формы - картонные коробки для яиц, суповые консервные банки в коллажах... А сама жизнь! Юная, миловидная девушка или беременная туша - кто из них прекрасней?.. Все всегда зависит от того, как на это смотреть. Форма, симметрия, стиль, красота - всегда относительны.
Бретт ударил кулаком по ладони другой руки.
- У нас перед глазами Пикассо, а мы создаем такие модели, словно они только что сошли с полотен Гейнсборо.
- Кажется, в Книге бытия, - заметил Серебристый Лис, - сказано: “Да отверзнутся очи ваши”. - И осторожно добавил:
- Только давайте не увлекаться. В этом что-то есть. Но если даже мы и нащупали решение, нам предстоит еще долгий путь.
Бретт уже делал наброски, его карандаш вычерчивал на бумаге какие-то формы, потом он столь же импульсивно откидывал их в сторону. Бретт отрывал лист за листом из своего блокнота и бросал их на пол. Так мыслят дизайнеры. Позже надо будет подобрать все брошенные листы - ведь если в эту ночь выкристаллизуется что-то существенное, все наброски пригодятся.
Однако Бретт знал, что Элрой Брейсуэйт прав. Серебристый Лис, проработавший в автомобильной промышленности гораздо дольше любого из присутствовавших здесь, видел, как новые модели автомобилей возникали и доходили до практической реализации, но знал и такие случаи, когда проект, поначалу выглядевший весьма перспективным, затем отбрасывался по непонятным причинам или вообще без причин.
Внутри самой компании на пути любой новой идеи возникали бесчисленные барьеры, которые надо было преодолевать, неисчислимые критические замечания, которые надо было опровергать, бесконечные заседания, где противники новой идеи встречали ее в штыки. Но даже если новая концепция проходила все эти препоны, были еще первый вице-президент, президент и председатель совета директоров компании, которые могли в любой момент наложить вето...
И тем не менее некоторые идеи все же пробивали себе дорогу и становились реальностью.
Так, например, случилось с моделью “Ориона”. И.., может быть.., эта концепция, родившаяся сейчас в голове конструкторов, эти семена, посеянные здесь сегодня, воплотятся в “Фарстар”.
Кто-то принес еще кофе, и разговоры затянулись далеко за полночь.

Глава 18

Кейс Йетс-Браун в своем рекламном агентстве Оу-Джи-Эл волновался и нервничал из-за того, что документальный фильм “Автосити” снимался без сценария.
- Сценарий должен быть, - заявил Йетс-Браун Барбаре Залески, позвонив ей из Нью-Йорка. - Если его не будет, как мы сможем отсюда защищать интересы клиента и делать предложения?
На другом конце провода, в Детройте, Барбаре так и хотелось ответить директору-распорядителю, что меньше всего здесь требуется вмешательство начальства с Мэдисон-авеню. Тогда из искреннего и честного фильм превратится в выхолощенную, лакированную поделку. Но Барбара не сказала этого, а лишь повторила точку зрения режиссера Веса Гропетти, весьма способного и уже достаточно зарекомендовавшего себя человека, с авторитетом которого нельзя было не считаться.
А Гропетти заявил: “Можно, конечно, что угодно написать на бумаге, но это ни в коей мере не будет отражать атмосферы, царящей в Детройте, потому что мы еще толком ее не знаем. Вооружившись самой современной съемочно-звуковой аппаратурой, мы и прибыли сюда, чтобы попытаться ее уловить”.
Невысокого роста, с густой, окладистой бородой, режиссер был похож на взъерошенного воробья. Он всегда ходил в черном берете и куда больше заботился о зрительных образах, чем о словах. “Я хочу, - заявил он, - чтобы обитатели городского гетто - работяги, девушки и парни - рассказали нам, что они думают о своей жизни и как смотрят на нас, подонков. А это значит - о том, кого и что они ненавидят, каковы их надежды, радости, разочарования, чем они дышат, как спят, развратничают, потеют, что видят и чем пахнут. Все это я собираюсь заснять на пленку - их рожи, голоса, причем без каких-либо проб и репетиций. И пусть говорят так, как умеют. Не исключено, что я пну одного-другого в зад, чтобы он взвился от злости, но так или иначе заставлю говорить, и, пока они будут говорить, камера будет скользить по лицам, словно натренированный глаз проститутки, и мы увидим Детройт, как они его видят - взглядом обитателей городского гетто”.
И этот подход вполне себя оправдывает, заверила Барбара Йетс-Брауна.
Гропетти решил снимать методом Sinema verite <Документальное кино (фр.).> и теперь с камерой в руках и с минимальным количеством съемочных приспособлений бродил по улицам города в сопровождении операторов, убеждая людей свободно и непринужденно - а иногда и взволнованно - рассказывать о своей жизни. Барбара, которая обычно сопровождала его в киноэкспедициях, знала, что, обладая гениальным инстинктом выбора, Гропетти умел заставить отобранных для съемки людей забыть о том, что на них направлены объектив и осветительная аппаратура. Никто не знал, что нашептывал маленький режиссер людям, прежде чем они открывали рот перед камерой; иногда, склонив голову, он несколько минут проникновенно смотрел им в глаза. И это всегда вызывало ответную реакцию - смех, антипатию, человеческий контакт, стремление замкнуться, угрюмость, наглость, настороженность, гнев, а иногда - как в случае с молодым черным активистом, который вдруг так разговорился, что не остановишь, - даже откровенную ненависть.
Почувствовав, что встретил подходящего собеседника, Гропетти мгновенно отскакивал в сторону, чтобы оператор по его тайному сигналу успел зафиксировать на пленку выражение лица и невольно вырвавшиеся у человека слова. А потом Гропетти мог с безграничным терпением повторять одно и то же, пока не добивался того, чего хотел, - раскрытия личности, не важно, доброй или злой, симпатичной или безумной, зато жизненно правдивой и реальной, не скованной присутствием неуклюжего интервьюера.
Барбара уже видела отдельные кадры и целые сюжеты, отснятые на улицах города, и пришла в полный восторг. С операторской точки зрения отснятый материал вызывал в памяти портреты Кэрша, оживленные и озвученные магией Гропетти.
- Поскольку фильм будет называться “Автосити”, - заметил Йетс-Браун, выслушав Барбару, - может, вы все же напомните Гропетти, что в городе есть не только люди, но и автомобили и что мы надеемся увидеть на экране некоторые из них, причем желательно те, что выпускает наш заказчик.
Барбара почувствовала, что старший инспектор уже начал сожалеть о своем решении: не стоило давать ей всю полноту власти над фильмом. Вместе с тем он понимал, что съемки любого фильма должен возглавлять кто-то один и что, пока агентство не отстранит Барбару или не уволит, таким человеком будет она.
- Автомобили непременно будут в фильме, - заверила Барбара Йетс-Брауна, - причем автомобили именно нашего заказчика. Мы это не акцентируем, но и не скрываем, поэтому большинство зрителей их узнает. - И она рассказала о съемках, уже начавшихся в сборочном цехе автомобильной компании, с упором на показ неквалифицированных рабочих, набранных среди жителей гетто, в том числе Ролли Найта.
Во время съемок рабочие на конвейере даже не заметили, что камера была направлена на Ролли. Частично это объяснялось просьбой самого Ролли, а частично - стремлением реалистически показать окружающую обстановку.
Леонард Уингейт, заинтересовавшийся проектом, над которым работала Барбара, еще в тот вечер, когда они встретились на квартире у Бретта Дилозанто, помог им без излишнего шума организовать съемки. На заводе стало известно лишь то, что снимают какой-то участок конвейера, причем никому толком не было известно, с какой целью. Только Вес Гропетти, Барбара да оператор и звукооператор знали, что большую часть времени они лишь делают вид, будто снимают производство, тогда как на самом деле главной их заботой было снять Ролли Найта.
На пленку же записывались только производственные шумы. Потом Барбаре воспроизвели сделанную запись. Это была жуткая какофония, которая, однако, могла служить на редкость удачным фоном для отснятых кадров.
Голос Ролли Найта Гропетти решил наложить позже, записав его прямо на квартире, где Ролли проживал со своей подружкой Мэй-Лу. При этом обещал присутствовать и Леонард Уингейт. Кроме того, хотя Барбара не сообщила этого Кейсу Йетс-Брауну, будет и Бретт Дилозанто.
- Не забывайте только, - предупредил ее по телефону Кейс Йетс-Браун, - что мы тратим массу денег нашего клиента, за которые придется отчитываться.
- Мы не выходим за рамки сметы, - ответила Барбара. - А клиенту, похоже, нравится то, что мы до сих пор отсняли. Во всяком случае, таково мнение председателя совета директоров.
В телефонной трубке послышался какой-то грохот - по всей вероятности, Кейс Йетс-Браун вскочил с кресла.
- Вы обращались к председателю совета директоров?! - Наверное, упоминание папы римского или президента Соединенных Штатов не произвело бы на него столь сильного впечатления.
- Он приезжал посмотреть, как мы снимаем. А на другой день Вес Гропетти взял отснятые пленки и продемонстрировал их председателю прямо у него в офисе.
- И вы пустили этого сквернослова, этого хиппи Гропетти на пятнадцатый этаж?
- Вес считает, что они с председателем нашли общий язык.
- Он так считает! А вы даже не пошли с ним?
- В тот день я никак не могла.
- О Господи! - Барбара представила себе, как побледнел старший инспектор и в отчаянии схватился за голову.
- Вы ведь сами мне говорили, - напомнила Барбара, - что председатель заинтересован в этом проекте и что мне время от времени придется информировать его о том, как идет работа.
- Да, но не так вот - мимоходом! Даже не поставив нас здесь в известность, чтобы мы могли заранее решить, в каком ключе вам докладывать. А уж послать Гропетти одного...
- Я еще не успела вам сказать, - проговорила Барбара, - что на другой день председатель совета позвонил мне. Он сказал, что наше агентство проявило похвальную широту взглядов - это буквальные его слова, - пригласив работать над фильмом режиссера Веса Гропетти, и советовал ни в коей мере не ограничивать Веса, так как фильм должен быть хорошо срежиссирован. При этом председатель добавил, что все это он изложит в письме, которое направит в агентство.
Барбара услышала сопение на другом конце провода.
- Письма мы пока еще не получили. Когда оно придет... - Пауза. - Барбара, по-моему, вы прекрасно делаете свое дело. - В голосе Йетс-Брауна послышались умоляющие нотки. - Только прошу вас, пожалуйста, не надо рисковать, и немедленно ставьте меня в известность о любых контактах с председателем совета директоров заказчика.
Барбара пообещала, после чего Кейс Йетс-Браун - все так же нервно - повторил, что все-таки надо было бы иметь сценарий.
Несколько дней спустя Вес Гропетти решил - все так же без сценария - приступить к съемкам заключительных кадров, посвященных Ролли Найту и найму неквалифицированной рабочей силы в черте города.

***

Вечерело.
В душную до тошноты, плохо обставленную комнатенку набилось восемь человек.
В Детройте - и особенно в городском гетто - стоял знойный, безветренный летний день. Даже сейчас, после захода солнца, было жарко - ив помещении, и на улице.
Ролли Найт и Мэй-Лу находились в числе этих восьми, ибо в данный момент это было их обиталище. Хотя комнатенка была совсем крошечная, она служила им одновременно и спальней, и жилой комнатой; в примыкавшей к ней кухоньке, похожей на чулан, имелись раковина, кран с холодной водой (горячей не было), растрескавшаяся от старости газовая плита и несколько простых деревянных полок. Ни туалета, ни ванной. Эти удобства находились этажом ниже, ими, кроме Ролли и Мэй-Лу, пользовались обитатели еще шести квартир.
У Ролли был угрюмый вид, словно он раскаивался, что вообще впутался в эту историю. Мэй-Лу, похожая на девчонку-переростка, с тонкими ногами и костлявыми руками, почему-то выглядела испуганной, но постепенно стала успокаиваться, когда Вес Гропетти в своем неизменном черном берете, который он не снимал даже в жару, тихо заговорил с нею.
За спиной у режиссера находились оператор и звукооператор, с трудом расставившие в тесноте свое оборудование. Рядом с ними пристроилась Барбара Залески с раскрытым блокнотом в руках.
Бретт Дилозанто забавлялся, глядя на Барбару, - она по обыкновению сидела, подняв на лоб темные очки.
Софиты еще не были включены. Но все знали, что, как только они загорятся, в комнате станет еще жарче.
Леонард Уингейт то и дело вытирал белоснежным полотняным платком пот с лица. Они с Бреттом стояли, прижавшись к стене, и старались занимать как можно меньше места.
Вдруг - по знаку, незаметно поданному Гропетти, - оба техника включили софиты, и на магнитофоне завертелась пленка.
Мэй-Лу сощурила глаза. Но режиссер продолжал тихо беседовать с ней - она кивнула и перестала морщиться. Чтобы не попасть в кадр, Гропетти быстро отошел в сторону.
Мэй-Лу заговорила естественно, словно размышляя вслух:
- Какой смысл думать о будущем, хоть нам и говорят, что, мол, надо, - ведь будущего-то у таких, как мы, никогда не было и не будет. - Она пожала плечами. - Так оно было, так оно и сейчас - ничего не меняется.
- Стоп! - скомандовал Гропетти.
Софиты погасли. Режиссер подошел к Мэй-Лу и стал что-то шептать ей на ухо. Через несколько минут, пока другие молча ждали, софиты загорелись снова. Гропетти отскочил назад.
Лицо Мэй-Лу оживилось.
- Ясное дело, забрали у нас цветной телевизор. - Она бросила взгляд в пустой угол комнаты. - За ним явились два парня, сказали, что мы сделали всего один взнос, а больше не платим. Один из парней поинтересовался, для чего мы тогда покупали. Я ответила: “Мистер, вот сегодня я внесла первый взнос и вечером уже могу смотреть телевизор. Хотя бы несколько дней - и то хорошо!” - Ее голос зазвучал глуше. - Мне бы надо ему сказать: “Да разве кто уверен, что будет завтра?"
- Стоп!
- Зачем все это снимают? - спросил шепотом Бретт стоявшего рядом Уингейта.
Важный неф все вытирал пот с лица.
- Дело в том, что у них большие неприятности, - тихо произнес он. - У обоих впервые в жизни появились какие-то деньги - вот они и начали вовсю транжирить: купили мебель, цветной телевизор, нахватали всего в кредит, а выплатить не могут. И кое-что им пришлось вернуть. Но это еще не все.
Тем временем Гропетти велел Найту и Мэй-Лу поменяться местами. Теперь в камеру смотрел Ролли.
- А что еще произошло? - спросил шепотом Бретт.
- Это называется “подсечка”, - пояснил Уингейт. - Тут вступает в силу отвратительный, давно изживший себя закон, который - все политические деятели так считают - следовало бы изменить, но никто ничего не предпринимает.
Вес Гропетти, склонив голову, по своему обыкновению что-то тихо говорил Ролли Найту.
- Найту один раз уже “подсекли” жалованье, - сказал Уингейт Бретту. - На этой неделе состоялось второе решение суда, а по договору с профсоюзом две “подсечки” автоматически влекут за собой увольнение.
- Вот черт! А вы можете что-нибудь предпринять?
- Не исключено. Но здесь многое зависит от самого Найта. Когда все это закончится, я поговорю с ним.
- Как вы считаете, стоит ему так выворачиваться перед камерой?
В ответ Леонард Уингейт только пожал плечами.
- Я сказал ему, что это не обязательно - это ведь его сугубо личное дело. Но, судя по всему, он не возражает, как и его девчонка. Возможно, им все равно, а возможно, они считают, что тем самым помогут кому-то. Не знаю.
Барбара, услышав их разговор, повернулась к ним.
- Вес говорит, что это дополняет картину. Кроме того, он смонтирует все с самым добрым к Найту отношением.
- Если бы я ему не доверял, - сказал Уингейт, - нас бы сегодня здесь не было.
Режиссер продолжал инструктировать Ролли.
- Наверное, половина того, что происходит с Ролли Найтом, предопределена нашим собственным отношением ко всему этому - отношением самого истэблишмента, а значит, и таких людей, как вы оба и я, - продолжал, обращаясь к Барбаре и Бретту, Уингейт; голос его звучал тихо, но напряженно. - О'кей, мы оказываем помощь таким вот, как эта юная пара, но, не успев оказать им помощь, уже считаем, что они должны воспринять все наши мелкобуржуазные ценности, которые мы создали в результате многих лет жизни, по нашим стандартам. То же самое и в отношении денег. Хотя Найт не привык обращаться с деньгами, потому что их у него не было, мы считаем, что он должен распоряжаться деньгами так, будто они были у него всю жизнь. А если он распоряжается ими иначе - что тогда? Его вызывают в суд, “подсекают” жалованье и выгоняют с работы. При этом мы забываем, что многие из нас, у кого всегда были деньги, залезают в долги, из которых никак не могут выпутаться. Но стоит этому парню пойти тем же путем, - неф кивнул в сторону Ролли Найта, - и наша система мигом вышвырнет его назад на помойку.
- Вы не допустите этого, - тихо проговорила Барбара. Уингейт нетерпеливо мотнул головой.
- Я ведь не волшебник. А таких, как Найт, много. Снова зажглись софиты. Режиссер взглядом дал понять, что просит тишины. В душной комнате, где неожиданно стало тихо, отчетливо зазвучал голос Ролли Найта:
- Если здесь поживешь, конечно, много чего узнаешь. К примеру, сколько бы тебя ни убеждали, лучше все равно не станет. И еще одно: ничто не вечно. - Неожиданно лицо Ролли озарила улыбка, и тут же, словно пожалев об этом, он насупился. - Так что лучше ничего и не ждать. Ведь когда нет ничего, и терять не страшно.
- Стоп! - скомандовал Гропетти.
Съемки продолжались еще целый час. Гропетти то терпеливо слушал, то уговаривал Ролли, и тот рассказывал о жизни в городском гетто и о работе на сборке автомобилей, где он все еще трудится. Хотя молодой рабочий-негр говорил просто, порой запинаясь, тем не менее из его слов складывалась картина реального положения вещей и представление о нем самом - не всегда благоприятное, но и не принижающее Найта. Барбара, видевшая уже отснятые фрагменты фильма, была убеждена, что фонограмма с ответами будет звучать убедительно и волнующе.
Наконец был отснят заключительный кадр, софиты погасли, и Вес Гропетти, сбросив свой черный берет, вытер вспотевшую голову большим грязным носовым платком.
- Выключай! - проговорил он, обращаясь к техникам. - Дело в шляпе.
Все гуськом стали выходить из комнаты, прощаясь с Ролли и Мэй-Лу; остался только Уингейт. Бретт Дилозанто, Барбара Залески и Вес Гропетти решили зайти поужинать в детройтский пресс-клуб, и Уингейт должен был вскоре присоединиться к ним.
Он терпеливо ждал, пока через обшарпанный коридор с облупившейся краской на стенах и единственной тусклой лампочкой все выйдут на лестницу и, спустившись по скрипучим деревянным ступеням, окажутся на улице. Из коридора пахнуло отбросами. Мэй-Лу закрыла дверь.
- Хотите чего-нибудь выпить, мистер? - спросила она. Уингейт собирался отказаться, но передумал:
- Да, если можно.
Молодая женщина достала с кухонной полки бутылку, в которой совсем на донышке было немного рома, и поровну налила его в два стакана. Добавив льда и кока-колы, она протянула один стакан Уингейту, другой - Ролли. Затем все трое уселись в их единственной комнате.
- Агентство заплатит за пользование вашей квартирой для съемки, - сказал Уингейт. - Правда, немного - у них всегда так. Но я постараюсь, чтобы эти деньги не затерялись.
По лицу Мэй-Лу промелькнула робкая улыбка. Ролли Найт молчал.
- Вы знали, что на ваше жалованье наложен арест? Во второй раз? - спросил Уингейт, сделав глоток из стакана. Ролли продолжал молчать.
- Кто-то сказал ему сегодня на работе, - включилась в разговор Мэй-Лу. - Ему сказали, что он больше не получит чека с жалованьем. Это правда?
- Нет, у него удержат только часть. Но если он лишится работы, то вообще не будет ничего получать. - И Уингейт объяснил им про “подсечку”: арест, налагаемый судом на жалованье согласно иску кредиторов. Он добавил, что, хотя автомобильные компании и другие работодатели питают отвращение к этой системе, они тем не менее вынуждены уважать закон.
Как и предполагал Уингейт, ни Ролли, ни Мэй-Лу ничего не поняли, когда в первый раз лишились части денег по решению суда, да и теперь Ролли не знал, что вторая “подсечка” - согласно соглашению, существующему между администрацией и профсоюзами, - будет автоматически означать увольнение с завода.
- Все это имеет свои причины, - сказал Уингейт. - “Подсечки” добавляют работу бухгалтерии, а это обходится компании в кругленькую сумму.
- Вот дерьмо! - вырвалось у Ролли. Он встал и начал ходить по комнате.
Леонард Уингейт вздохнул.
- Если желаете знать мое мнение, я думаю, что вы правы. Поэтому я и намерен по возможности вам помочь. Разумеется, если вы сами этого хотите.
Мэй-Лу бросила взгляд на Ролли. И провела влажным языком по губам.
- Он хочет, хочет, мистер! Последнее время он какой-то сам не свой. Он.., словом, он такой расстроенный...
"Интересно, что могло быть тому причиной?” - подумал Уингейт. Если Ролли узнал насчет “подсечки” только сегодня, как утверждает Мэй-Лу, значит, расстраивался он не из-за этого. Но Уингейт решил не нажимать.
- Вот что я могу сделать, - сказал он, - но вы должны меня понять: только при условии, если вы сами того хотите. Я могу попросить кого-нибудь разобраться в ваших финансовых делах, навести в них порядок и помочь начать новую жизнь.
Потом Уингейт разъяснил им, как функционирует эта система, которую придумал заведующий отделом персонала компании “Крайслер” Джим Робсон и которую со временем взяли на вооружение другие компании.
Ролли и Мэй-Лу должны, сказал Уингейт, немедленно дать ему список всех своих долгов. А он передаст этот список заведующему отделом персонала на заводе, где работает Ролли. Этот человек в свободное от работы время просмотрит список, чтобы иметь полное представление о том, сколько должен Ролли. Затем он обзвонит по очереди всех кредиторов и попытается уговорить их согласиться на выплату долгов небольшими суммами в течение длительного срока, а те соответственно заберут из суда свои жалобы. Как правило, кредиторы в таких ситуациях шли навстречу, хорошо понимая, что в противном случае должник из-за “подсечки” потеряет работу, и тогда, “подсекай не подсекай”, уже не получишь с него ни цента.
Затем рабочего - в данном случае Ролли Найта - спросят, на какую минимальную сумму он может прожить неделю.
После того как недельный прожиточный минимум Ролли будет установлен, чеки с жалованьем станут поступать уже не ему, а в отдел персонала. Ролли будет являться туда каждую пятницу и, подписав чек, вручать его тому, кто этим занимается. По пятницам в кабинете этого человека, сказал Уингейт, толчется человек пятьдесят, попавших в затруднительное положение. И большинство из них благодарно за помощь.
Сотрудник отдела персонала, получив деньги по чеку Ролли, перечислит их на специальный счет, открытый на имя данного человека, поскольку компания официально не имеет никакого отношения к описываемой процедуре. С этого счета он будет переводить кредиторам согласованные с ними суммы, а на оставшуюся часть жалованья выпишет Ролли другой чек - на эти деньги Ролли и будет жить. После погашения всех долгов сотрудник отдела персонала снова исчезнет с горизонта, а Ролли будет полностью получать то, что ему причитается.
Финансовая документация в любую минуту может подвергнуться проверке, и процедура эта создана исключительно для того, чтобы помочь рабочему, попавшему в финансовые затруднения, - причем бесплатно.
- Вам будет нелегко, - предупредил его Уингейт. - Чтобы все шло нормально, вам придется жить более чем скромно.
Ролли хотел было возмутиться, но Мэй-Лу поспешно вставила:
- Это мы умеем, мистер. - Она посмотрела на Ролли, и Уингейт заметил, каким властным и одновременно по-детски любящим был этот взгляд. - Ты так и сделаешь! - решительно заявила она. - Да, так и сделаешь.
Криво усмехнувшись, Ролли только пожал плечами в ответ.
Было ясно, однако, что Ролли Найта продолжало что-то мучить, и Леонард Уингейт чувствовал: это что-то серьезное, не имеющее отношения к затронутой им проблеме. И он снова подумал: что же это может быть?

***

- Мы все сидели и размышляли, - сказала Барбара Залески, когда наконец появился Леонард Уингейт, - выдержат ли те двое то, что им предстоит.
Барбара, единственная из них, кто был членом пресс-клуба, пригласила остальных. И все это время она, Бретт Дилозанто и Вес Гропетти в ожидании Уингейта просидели в баре. Теперь они - уже вчетвером - перешли в ресторан.
Среди пресс-клубов страны детройтский, несомненно, считается одним из лучших. Он небольшой, но хорошо поставленный и с прекрасной кухней, так что многие стремились туда попасть. Как ни странно, несмотря на каждодневную и в общем-то естественную связь с автомобильной промышленностью, на стенах клуба не было почти никаких свидетельств этой связи - намеренно, считали некоторые. Единственным исключением, встречавшим посетителей у входа, являлся аршинный заголовок на первой полосе газеты 1947 года:

Предыдущая страница 13 Следущая страница


Колёса 14

УМЕР ФОРД В НЕТОПЛЕННОМ ДОМЕ, ПРИ СВЕТЕ КЕРОСИНОВОЙ ЛАМПЫ

Зато войне и полетам в космос отведено непомерно много места - видимо, как доказательство того, что журналисты порой страдают дальнозоркостью.
Они заказали напитки, и Уингейт, обращаясь к Барбаре, сказал:
- Хотелось бы верить, что да. Но я не уверен, что они выдержат, и причина кроется в самой системе. Мы говорили об этом раньше. Дело в том, что такие, как мы, еще более или менее в состоянии справиться с проблемами, порождаемыми нашей системой. А вот такие, как эта пара, не могут.
- Леонард, - произнес Бретт, - сегодня вы рассуждаете прямо как революционер.
- Рассуждать - это еще не значит быть. - Уингейт криво усмехнулся. - Для этого мне недостает решимости, да и не очень я гожусь на такую роль. У меня хорошая работа, есть деньги в банке. А как только чего-нибудь добьешься, уже стремишься все это отстаивать и защищать. Но одно могу сказать: я-то знаю, что делает людей моей расы революционерами.
Он похлопал рукой по карману, набитому документами, которые Мэй-Лу вручила ему перед уходом. Это были счета, соглашения о расчетах за товары, купленные в рассрочку, уведомления финансовых учреждений. Любопытства ради Уингейт, пока ехал в машине, перелистал их, и то, что он увидел, поразило и даже возмутило его.
Уингейт в общих словах передал своим собеседникам суть разговора с Ролли и Мэй-Лу, правда, не упоминая цифры, которые не положено разглашать, так что теперь все были в курсе дела, и он почувствовал, что эта история им небезразлична.
- Вы видели, что стоит у них в комнате, - сказал Уингейт.
Собеседники кивнули.
- Хуже некуда, но... - произнесла Барбара.
- Будем говорить откровенно, - сказал Уингейт. - Вы, как и я, прекрасно понимаете, что это куча хлама.
- Ну и что! - возразил Бретт. - Если они не могут позволить себе большего...
- Но вы не поверили бы, что не могут, если бы знали, сколько они за это заплатили. - Уингейт еще раз похлопал рукой по документам в кармане. - Я только что видел счет, и я бы сказал, что указанная в нем сумма по крайней мере в шесть раз превосходит фактическую. За уплаченные ими деньги или, вернее, за ту сумму, которая проставлена в платежном документе, они могли бы приобрести мебель высокого качества в каком-нибудь почтенном заведении типа “Джи. Эл. Хадсон” или “Сирс”.
- Тогда почему же этого не произошло? - спросила Барбара.
Леонард Уингейт чуть наклонился вперед, положив обе ладони на стол.
- Потому, мои милые, наивные состоятельные друзья, что они никогда ничего лучшего не видели. Потому, что никто так и не научил их разбираться в ценах и вообще делать покупки с умом. Потому, что бессмысленно учиться этому, если у тебя нет достаточно денег. Потому, наконец, что они пошли в магазин в районе, населенном черными, где хозяин белый, и в этом магазине их обманули, да еще как! А таких магазинов много не только в Детройте, но и в других местах. Я-то уж знаю. Мы нередко были свидетелями того, как наши люди попадались на удочку.
За столом стало тихо. Официант принес заказанные напитки, и Уингейт отпил глоток шотландского виски со льдом. Мгновение спустя он продолжал:
- Есть тут еще одна небольшая деталь, связанная с процентами за мебель, и кое-какие вещи, которые они приобрели в кредит. Я тут подсчитал. Получается, что с них дерут девятнадцать - двадцать процентов.
Вес Гропетти тихонько присвистнул.
- Когда сотрудник вашего отдела персонала будет говорить, как вы обещали, с кредиторами, - спросила Барбара, - может ли он поставить вопрос о том, чтобы они снизили цену на мебель или проценты с кредита?
- Проценты - возможно, - кивнул Уингейт. - Это я, пожалуй, возьму на себя. Когда мы обращаемся в банковское учреждение и говорим, из какой мы компании, они обычно проявляют понимание и идут навстречу. Они знают, что у крупных автомобильных компаний при желании достаточно возможностей, чтобы их чуточку прижать. Но что касается мебели... - Уингейт покачал головой. - Никаких шансов. Эти мошенники только поднимут нас на смех. Они продадут свой товар по ценам, обеспечивающим максимальную прибыль, а банковскому учреждению передают документы о том, что якобы была предоставлена скидка. Разницу же покрывают такие ребята, как Найт, которым это вовсе не по карману.
- А работы он не лишится? Я имею в виду Ролли, - спросила Барбара.
- Если только ничего больше не произойдет, - ответил Уингейт. - Думаю, что я могу вам это обещать.
- Бога ради, довольно разговоров! Давайте есть, - взмолился Гропетти.
Бретт Дилозанто, который весь вечер был необычно молчалив, и во время обеда не проронил ни слова. То, что Бретт увидел сегодня, - условия, в которых жили Ролли Найт и Мэй-Лу: их крохотная, убогая комнатушка в зашарпанном, пропахшем помойкой многоквартирном доме; великое множество подобных домов, столь же мрачных или еще хуже; неустроенность и нищета, царящие в большей части центральных районов города, - все это произвело на него крайне гнетущее впечатление. Бретт и прежде не раз бывал в городском гетто, не раз проезжал здесь по улицам, но никогда раньше не был столь глубоко поражен и так остро не реагировал на увиденное.
Отчасти из любопытства, отчасти потому, что он почти не видел Барбары, всецело поглощенной съемками, Бретт попросил ее взять его сегодня с собой. Он никак не ожидал, что увиденное вызовет в нем такие глубокие переживания.
Нельзя сказать, чтобы он не имел понятия о проблемах детройтского гетто. Глядя на эти безнадежно мрачные дома, он никогда не спрашивал: “Почему эти люди не переедут куда-нибудь еще?” Бретт отлично знал, что обитатели здешних мест - и прежде всего чернокожие - находятся в экономических и социальных тисках. Как бы ни были высоки цены в городском гетто, в пригородах они еще выше - при этом не во всякий пригород чернокожих и пустят, ибо дискриминация по-прежнему процветает там в тысячах утонченных и менее утонченных форм. Так, например, в Дирборне, где помещается штаб-квартира “Форда”, последняя перепись не обнаружила ни одного чернокожего жителя, что объяснялось враждебностью белых обеспеченных семей, поддерживавших коварные маневры прочно сидящего на своем посту мэра.
Знал Бретт и о том, что благонамеренный Комитет за Новый Детройт, созданный после волнений 1967 года, предпринимал попытки оказать помощь городскому гетто. Он сумел найти фонды, начать строительство жилых домов. Но как выразился один из членов комитета, “широковещательных речей у нас избыток, а вот кирпича в обрез”.
Другой член комитета припомнил слова, произнесенные Сесилем Родсом <Сесиль Роде (1853 - 1902) - английский капиталист и государственный деятель, проводник колониальной политики британской короны в Африке.> на смертном одре: “Как мало сделано - как много еще предстоит сделать”.
Обоих членов комитета в данном случае не удовлетворяло то, чего сумели достичь объединенные усилия городских властей, властей штатов и федерального правительства. Хотя со времени волнений 1967 года прошло несколько лет, ничего, кроме эпизодических попыток улучшить условия, послужившие причиной волнений, предпринято не было. Если столь многим людям, действовавшим коллективно, ничего не удалось сделать, думал Бретт, то чего же может добиться одиночка?
Он вспомнил, что точно такой же вопрос кто-то задавал в связи с Ральфом Нейдером.
Почувствовав на себе взгляд Барбары, Бретт повернулся к ней. Она улыбнулась, но не спросила, почему он такой молчаливый: оба они уже достаточно давно знали друг друга и могли не объяснять своих настроений. Барбара сегодня особенно хороша, подумал Бретт, во время беседы лицо у нее было такое одухотворенное, дышало такой заинтересованностью, умом, теплотой. Ни одну из знакомых девушек он не ставил так высоко, как Барбару, потому-то он и продолжал встречаться с нею, хотя она упорно и решительно отказывалась от близости.
Бретт знал, что Барбаре доставляет большое удовольствие работать над фильмом, тем более вместе с Весом Гропетти.
Гропетти отодвинул от себя тарелку и вытер салфеткой рот и бороду. Маленький режиссер в своем неизменном черном берете съел бефстроганов с лапшой и выпил немало кьянти. Закончив трапезу, он довольно хрюкнул.
- Вес, - спросил Бретт, - скажите, вас когда-нибудь волновало, по-настоящему волновало то, о чем вы снимаете фильм?
На лице режиссера отразилось крайнее удивление.
- Вы имеете в виду - устраивал ли я крестовые походы? Пытался ли расшевелить людей?
- Да, - ответил Бретт, - именно это я и имею в виду.
- Плевать я на это хотел. Разумеется, сюжет неизбежно увлекает меня. Но как только картина отснята - привет, и с плеч долой. - Гропетти прочесал бороду, удаляя из нее кусочек лапши, застрявший, несмотря на салфетку. И продолжал:
- Лютиковое поле или клоака - мне все равно, и в том и в другом случае меня интересует только одно: правильная выдержка, угол съемки, освещение, синхронизация звука. А волнуются только чудики! Волнуются те, кто на штатной работе!
Бретт понимающе кивнул.
- Да, - произнес он задумчиво, - я тоже так считаю.

***

В автомобиле по дороге домой Бретт спросил Барбару:
- Ну как, все идет хорошо? Я имею в виду фильм.
- Еще как хорошо! - ответила Барбара. Она примостилась поближе к нему, подобрав под себя ноги. Стоит ему повернуть лицо - и он уткнется ей в волосы, что Бретт проделывал уже не раз.
- Я очень рад за тебя. Ты же знаешь.
- Да, - сказала она. - Знаю.
- Мне б не хотелось, чтобы женщина, с которой я буду жить, не имела чего-то своего, особого - такого, что дорого и понятно только ей.
- Если мы когда-нибудь будем жить вместе, я тебе напомню об этом.
Они впервые заговорили о возможности совместной жизни после того вечера несколько месяцев назад, когда у них возник такой разговор.
- Ты думала об этом с тех пор?
- Думала, - ответила она. - Но и только. Бретт молчал, остановившись перед перекрестком на авеню Джефферсона, у выезда на шоссе Крайслера, чтобы пропустить поток транспорта.
- Хочешь, чтобы мы поговорили об этом? - спросил он.
Она только покачала головой.
- А сколько еще продлятся съемки?
- Наверное, с месяц.
- Ты будешь очень занята?
- Думаю, что да. А почему ты спрашиваешь?
- Я уезжаю, - сказал Бретт. - В Калифорнию. Но когда она попыталась выяснить зачем, он ей так и не сказал.

Глава 19

Длинный черный лимузин замедлил ход, свернул влево и, скользнув между двух потрескавшихся от времени каменных колонн, въехал на мощеную извилистую аллею, которая вела к дому Хэнка Крейзела в Гросс-Пойнте.
За рулем сидел облаченный в форму шофер Крейзела. В роскошном заднем салоне находились сам Крейзел и двое его гостей - Эрика и Адам Трентоны. В автомобиле - среди всего прочего - имелся еще бар, из которого поставщик автомобильных частей извлекал по пути разные напитки.
Был поздний вечер в конце июля.
Они поужинали в городе, в Детройтском атлетическом клубе. Трентоны встретились там с Крейзелом; четвертой за столом была молодая яркая женщина с лучистыми глазами, говорившая с французским акцентом, которую Крейзел представил им как Зоэ, добавив, что она возглавляет недавно открытое им бюро по связи с теми, кому он поставляет свою продукцию.
После ужина Зоэ, оказавшаяся интересной собеседницей, извинилась и уехала. А Хэнк Крейзел предложил Адаму и Эрике оставить свою машину в городе и отправиться на его машине к нему.
Идея этой встречи возникла еще тогда, когда Адам приезжал к Хэнку Крейзелу на уик-энд в его “коттедж” на озере Хиггинса. Вслед за этим он позвонил Адаму, и они условились о дне встречи. Адам нервничал, поскольку Крейзел пригласил и Эрику, но он надеялся, что Крейзел не станет говорить о подробностях того уик-энда вообще и о Ровине в частности. Адам по-прежнему вспоминал Ровину, но она уже отошла в прошлое: благоразумие и здравый смысл требовали, чтобы все так и осталось. Но Адам мог не волноваться. Хэнк Крейзел умел держать язык за зубами; к тому же разговор сейчас шел о совсем других вещах: о шансах “Детройтских львов” в предстоящем сезоне, о последнем скандале в муниципалитете и, наконец, об “Орионе”, некоторые детали для которого компания Крейзела уже стала выпускать в огромных количествах. Скоро Адам несколько расслабился, хотя все еще терялся в догадках, чего же в конце концов хочет от него Хэнк Крейзел.
А то, что Крейзел чего-то от него хочет, было ясно - Адаму говорил об этом Бретт Дилозанто. И Бретт, и Барбара тоже были приглашены на сегодняшний вечер, но не смогли приехать: Барбара была занята на работе, а у Бретта, которому скоро предстояла поездка на Западное побережье, в этой связи была уйма всяких дел. Тем не менее Бретт накануне признался Адаму:
- Хэнк сказал мне, о чем собирается вас просить, и я надеюсь, вы сможете что-то для него сделать, ибо от этого многое зависит - и не только для нас с вами.
От этих таинственных намеков Адам чуть не взорвался, но Бретт не стал ничего пояснять.
Сейчас, когда лимузин остановился возле приземистого, заросшего плющом особняка Крейзела, Адам подумал, что, очевидно, он скоро обо всем узнает.
Шофер обошел машину и, открыв дверцу, помог Эрике выйти. Адам и Эрика в сопровождении хозяина прошли на лужайку и остановились в сгущающихся сумерках - за спиной у них возвышался огромный дом.
Элегантный сад с ухоженными лужайками, тщательно подстриженными деревьями и кустарником, над которыми явно трудился профессиональный садовник, плавно спускался к просторному зеленому Лейк-Шорроуд - бульвару, по которому иногда проносились одинокие автомобили, что нисколько не нарушало вида на озеро Сент-Клер.
Озеро еще можно было рассмотреть, хотя и с трудом, - его окаймляла линия мелких белых волн, разбивавшихся у берега, а вдали мерцали огоньки грузовых пароходов. Чуть ближе запоздалая яхта, включив подвесной мотор, спешила к причалу гросс-пойнтского яхт-клуба.
- Как здесь красиво! - сказала Эрика. - Хотя, бывая в Гросс-Пойнте, я всякий раз думаю, что это ведь уже не Детройт.
- Если бы вы здесь жили, - заметил Хэнк Крейзел, - вам бы так не казалось. От большинства из нас до сих пор разит бензином. И у многих под ногтями до сих пор черно.
- Ну, скажем, ногти у большинства обитателей Гросс-Пойнта давно уже в идеальном порядке, - сухо заметил Адам. Но он понимал, что имел в виду Крейзел. Гросс-Пойнты, а поселков под таким названием было пять, - это своего рода феодальные владения и традиционные скопища огромных состояний. Они стали такой же неотъемлемой частью автомобильного мира, как и любой другой район Большого Детройта.
Если спуститься по этой улице, то окажешься в Гросс-Пойнт-Фармз, где жил Генри Форд Второй вместе со своими разбросанными вокруг отпрысками. Здесь осели и другие автомобильные магнаты - Крайслер и заправилы компании “Дженерал моторс”, а также их поставщики - люди известные, с уже устоявшейся репутацией, вроде Фишера, Андерсона, Олсона, Маллена, и недавно выдвинувшиеся, такие, как Крейзел. Нынешние хранители капиталов проводили свой досуг в закрытых клубах, особенно часто - в старом, скрипучем и душном Сельском клубе, куда было столько желающих попасть, что молодой соискатель без связей мог стать его членом разве что в глубокой старости. И все же, несмотря на свою элитарность, Гросс-Пойнт оставался приятным местом. Потому небольшая группа высокооплачиваемых сотрудников автомобильных компаний жила именно здесь, предпочитая местную “семейную” атмосферу казенно-административной атмосфере Блумфилд-Хиллз.
В свое время старожилы Гросс-Пойнта, морща свои патрицианские носы, снисходительно посматривали на автомобильный бизнес. Теперь нажитый на автомобилях капитал безраздельно господствовал здесь, как, впрочем, и во всем Детройте.
С озера вдруг потянул легкий вечерний бриз, и над головой зашуршала листва. Эрика вздрогнула от холода.
- Пойдемте в дом, - предложил Хэнк Крейзел. Шофер, который тем временем переквалифицировался в дворецкого, широко распахнул тяжелые входные двери, как только гости вместе с хозяином приблизились к дому. Адам перешагнул порог - и остановился.
- Ну и ну! - воскликнул он, не веря своим глазам.
Эрика, пораженная увиденным, тоже застыла на месте. Потом вдруг хихикнула.
Гостиная, куда они вошли, была обставлена предельно элегантно - толстые ковры, удобные кресла, диваны, серванты, книжные полки, картины, приятная музыка, звучащая из стереодинамиков, мягкое освещение. И при этом - настоящий большой бассейн.
Он был футов тридцати в длину, выложенный приятным голубым кафелем, с одного конца глубокий, с другого - мелкий, а над глубиной высился трехъярусный трамплин для прыжков.
- Хэнк, извините, что я рассмеялась, - сказала Эрика. - Но.., это было так неожиданно.
- А зачем подавлять в себе естественную реакцию? - любезно заметил хозяин. - Большинство реагирует именно так. Многие считают, что я рехнулся. А я просто люблю плавать. И люблю удобства.
Адам с удивлением озирался.
- Это ведь старый дом. Вам, очевидно, пришлось все перестраивать?
- Конечно.
- Забудь на минутку, что ты инженер, - сказала Эрика Адаму, - и давай поплаваем!
Крейзелу это предложение явно пришлось по душе.
- Есть настроение? Пожалуйста! - сказал он.
- Перед вами ведь островитянка. Я научилась плавать еще до того, как стала говорить.
Крейзел подвел ее к выходу из гостиной.
- Вон там - вторая дверь. Выберите себе купальный костюм и полотенце.
Адам последовал за Крейзелом в другую раздевалку. А через несколько минут Эрика уже прыгнула “ласточкой” с самой высокой площадки трамплина в воду. Вынырнув, она проговорила с улыбкой:
- В такой потрясающей гостиной я еще не бывала. Хэнк Крейзел, ухмыльнувшись, прыгнул в бассейн с площадки пониже, а Адам плюхнулся в воду сбоку.
Когда, вдоволь наплававшись, они вылезли из воды, Крейзел провел их по ковру к глубоким креслам, на которых шофер - он же дворецкий - расстелил толстые махровые полотенца.
В одном из кресел уже сидела седая худенькая дама, возле нее стоял поднос с кофейными чашечками и ликерами. Хэнк наклонился и поцеловал ее в щеку.
- Ну, как прошел день? - спросил он.
- Спокойно.
- Моя жена Дороти, - сказал Крейзел, представляя ей Эрику и Адама.
Теперь Адаму стало ясно, почему Зоэ не поехала с ними.
Однако когда за кофе, который разливала миссис Крейзел, завязалась непринужденная беседа, она не проявила ни малейшего удивления, услышав, что другие успели поужинать в городе, а ее почему-то не пригласили. Причем она даже поинтересовалась, как им понравилась кухня в Детройтском атлетическом клубе.
Очевидно, подумал Адам, Дороти Крейзел смирилась с двойной жизнью своего супруга, с наличием любовниц в различных “бюро по связи”, о которых был наслышан Адам. Судя по всему, Хэнк Крейзел даже и не скрывал этого, о чем, например, свидетельствовало присутствие Зоэ на ужине.
Эрика оживленно болтала. Ей явно понравился Хэнк Крейзел, да и вечер, проведенный в ресторане, а теперь еще бассейн подействовали на нее благотворно. Она словно расцвела и сияла молодостью. Среди разложенных купальных костюмов Эрика выбрала себе бикини, точно соответствовавшее ее высокой стройной фигуре, и Адам уже несколько раз перехватывал взгляд Крейзела, адресованный ей.
Через некоторое время хозяин дома явно стал проявлять нетерпение.
- Адам, - сказал он, поднимаясь с места, - может, нам переодеться? Я хочу показать вам кое-что и, пожалуй, поговорить.
"Наконец-то, - подумал Адам, - добрались до дела, что бы это ни было”.
- У вас такой таинственный вид, Хэнк, - сказала Эрика и с улыбкой посмотрела на Дороти Крейзел. - А мне тоже можно будет на это взглянуть?
Хэнк Крейзел по своему обыкновению криво усмехнулся:
- Если вы пойдете с нами, я буду только рад. Через несколько минут они, извинившись, оставили миссис Крейзел за кофе в гостиной и последовали за хозяином.
Когда они оделись, Хэнк Крейзел повел Адама и Эрику по первому этажу. По пути он рассказал, что дом был построен одним давно умершим автомобильным магнатом, современником Уолтера Крайслера и Генри Форда.
- Здание прочное. Наружные стены - как в крепости. Поэтому я сломал все внутри и сделал заново.
Поставщик распахнул облицованную деревом дверь, за которой обнаружилась уходившая вниз винтовая лестница, и, стуча каблуками, стал спускаться по ней. Эрика осторожно последовала за Хэнком. Адам замыкал шествие.
Они спустились в подземный коридор, и Хэнк Крейзел, достав связку ключей, отпер одним из них серую металлическую дверь. Лишь только они переступили порог, в помещении вспыхнул яркий неоновый свет.
Как сразу понял Адам, они оказались в экспериментальной мастерской. Помещение было просторное, в нем поддерживался идеальный порядок - за всю свою жизнь Адам видел лишь несколько таких великолепно оборудованных лабораторий.
- Я провожу здесь немало времени. Экспериментирую, - пояснил Крейзел. - Когда на мои заводы поступает очередной заказ, все начинается отсюда. Затем я выбираю самый эффективный способ производства при минимальных затратах на каждую деталь. И это окупается.
Тут Адам вспомнил слова Бретта Дилозанто о том, что у Хэнка Крейзела нет инженерного образования и до того, как заняться бизнесом, он работал машинистом и мастером на заводе.
- Вот сюда, пожалуйста. - Крейзел подвел их к низкому широкому столу, на котором стоял какой-то предмет, накрытый куском материи. Хозяин сдернул материю, и Адам принялся с любопытством разглядывать металлическую конструкцию, состоявшую из множества стальных стержней и пластин и чем-то напоминавшую сдвоенный велосипед. Из него торчала ручка. Адам осторожно повернул ее, и все части системы пришли в движение.
Адам недоуменно пожал плечами.
- Хэнк, я сдаюсь. Какого черта - что это?
- Явно нечто такое, - проговорила Эрика, - что Хэнк намерен передать в Музей современного искусства.
- Очень может быть. Именно так, наверно, я и поступлю. - Хэнк ухмыльнулся и спросил:
- Вы что-нибудь смыслите в сельскохозяйственных машинах, Адам?
- Не очень. - И Адам снова повернул ручку.
- Это молотилка, Адам, - спокойно произнес Хэнк Крейзел. - Молотилки такой конструкции и такой маленькой еще никогда не было. Причем это не макет, она работает. - В голосе его вдруг послышались восторженные нотки, чего раньше ни Эрика, ни Адам не замечали за ним. - Эта машина может перемалывать любое зерно - пшеницу, рис, ячмень. От трех до пяти бушелей в час. Могу показать, есть фотографии...
- Я о вас достаточно наслышан, - сказал Адам. - И знаю: раз вы говорите, что машина работает, значит, так оно и есть.
- Она не только работает, но и дешево стоит. При серийном выпуске ее можно будет выбросить на рынок по сотне долларов за штуку.
На лице Адама отразилось сомнение. Как плановик, он ориентировался в вопросах стоимости не хуже, чем футбольный тренер в календаре текущих матчей.
- Это наверняка без учета стоимости источника энергии. - И добавил:
- Кстати, на чем будет работать ваша машина? На батареях? На маленьком бензиновом двигателе?
- Так и знал, что вы это спросите, - сказал Крейзел. - Сейчас скажу. Источник энергии у нее особый. Просто какой-нибудь парень будет крутить ручку - вот и все. Так, как вы только что сделали. Эту же ручку. С той лишь разницей, что крутить ее, в моем представлении, будет старик азиат в джунглях. В соломенной шляпе. Когда у него устанут руки, его заменит жена или дети. Они будут сидеть и часами крутить ручку. Вот почему машина обойдется нам всего в сотню долларов.
- Значит, никакого источника энергии? Жаль, что нельзя по такому принципу строить машины, - рассмеялся Адам.
- Как бы вы ни отнеслись к тому, что я говорю, прошу вас сейчас об одном одолжении: не смейтесь, - сказал Крейзел.
- Хорошо, не буду. Только никак не могу представить себе серийное производство в Детройте такой вот сельскохозяйственной машины, - и Адам кивнул в сторону молотилки, - возле которой надо сидеть и часами крутить ручку.
- Если бы вы, Адам, видели места, в которых мне пришлось побывать, - взволнованно заговорил Хэнк Крейзел, - вы, наверное, могли бы себе это представить. Дело в том, что некоторые районы земного шара страшно далеки от Детройта. Отчасти беда нашего города в том, что мы забываем о существовании таких мест. Забываем, что живущие там люди мыслят иначе, чем мы. Нам кажется, что повсюду так же или по крайней мере должно быть так же, как в Детройте, и, следовательно, все события там происходят сообразно нашим представлениям. И если другие смотрят на мир иначе, значит, они заблуждаются, потому что мы - Детройт! Мы и по другим вопросам рассуждаем точно так же. Загрязнение среды. Безопасность. Эти проблемы приобрели такую остроту, что нам пришлось перестраиваться. Но в головах людей еще много такого, что воспринимается на веру - как религия.
- При том, что существуют первосвященники, - подхватила Эрика, - которые не хотят, чтобы развенчивали старые догматы.
Адам бросил на нее раздраженный взгляд, в котором можно было прочесть: “Предоставь это мне”.
- Многие из перспективных людей в нашей отрасли, - возразил он, - полны решимости переосмыслить старые идеи, и это получает свое реальное воплощение. Но когда вы говорите о машине с ручным управлением, независимо от того, о какой машине речь, - это уже не прогресс, а регресс, отбрасывающий нас во времена до Генри Форда Первого. Впрочем, - добавил он, - мое дело - легковые и грузовые автомобили. А это - сельское хозяйство.
- В вашей фирме есть отдел, занимающийся сельскохозяйственной техникой.
- Я не имею к нему никакого отношения и не думаю, что буду иметь.
- Зато к нему имеет отношение ваше начальство. А вы имеете к нему доступ. К вашему мнению прислушиваются.
- Скажите мне вот что. Вы уже показывали эту штуку нашим людям, занимающимся машинами для сельского хозяйства? Они вас завернули?
Крейзел кивнул.
- Им и еще кой-кому. Теперь мне нужно, чтобы кто-то довел этот проект до совета директоров. Чтобы пробудить их интерес. Я рассчитывал на вашу помощь.
Наконец-то выяснилось, чего хочет Хэнк Крейзел: чтобы Адам помог ему добраться до заправил компании и склонил на его сторону президента или председателя совета директоров.
- Ты можешь это сделать? - спросила Эрика. Адам покачал головой, но на вопрос Эрики ответил Хэнк Крейзел:
- Сначала надо, чтобы он сам поверил в эту идею. Они стояли и смотрели на машину с ручкой, которая была так непохожа на то, чем изо дня в день занимался Адам Трентон.
И все же, как было известно Адаму, автомобильные компании нередко брались за осуществление проектов, имеющих мало общего - или вообще ничего не имеющих - с производством автомобилей. Так, “Дженерал моторс” оказалась пионером по выпуску механического сердца, используемого в хирургии, и кое-какой Другой медицинской аппаратуры. Компания “Форд” занималась созданием спутников связи, а “Крайслер” разрабатывал проекты застройки жилых массивов. Были и другие примеры, а причина столь разносторонней деятельности, как отлично знал Хэнк Крейзел, крылась в том, что всякий раз кто-то из руководства компании проявлял личную заинтересованность в том или ином проекте.
- Я по поводу этой молотилки ездил в Вашингтон, - сказал Крейзел. - Прощупал там кое-кого из госдепартамента. Они считают, что это - дело нужное. Говорят, что могли бы заказывать по двести тысяч машин в год для помощи иностранным государствам. Это было бы уже кое-что для начала. Но ведь госдепартамент сам не занимается производством!
- Хэнк, - сказал Адам, - а зачем вам вообще связываться с другими компаниями? Если вы настолько убеждены в успехе, почему бы вам самому не заняться производством этой машины и ее продажей?
- По двум причинам. Первая - престиж. У меня нет имени. А у крупной компании вроде вашей есть. Кроме того, у вас существует целая система реализации и сбыта. У меня ее нет.
Адам понимающе кивнул. Хэнк говорил разумные вещи.
- Вторая причина: капитал. Мне было бы не под силу набрать столько денег. Во всяком случае, для серийного производства.
- Но при вашей репутации любой банк... Хэнк Крейзел только хмыкнул.
- Я и так от них в полной зависимости. Причем настолько, что они иной раз сами не могут понять, как это я сумел так глубоко залезть к ним в карман. У меня никогда не было больших денег. Просто удивительно, чего ловкий человек может достичь и без них.
Адаму и это было знакомо. Так существовали многие люди и компании. Почти наверняка и заводы Крейзела, и их оборудование, и материально-производственные запасы, и этот дом, и “коттедж” на озере Хиггинса - все заложено и перезаложено. Конечно, если Крейзел когда-нибудь продаст свое дело или даже часть его, он получит миллионы наличными. Но пока этого не произошло, ему, как и другим людям, приходилось из месяца в месяц сталкиваться с проблемами нехватки наличных денег.
Поставщик деталей снова повернул ручку молотилки. Механизм пришел в движение, но вхолостую, без полезного эффекта - зубцы машины словно требовали зерен, чтобы в них вгрызться, о чем напоминал расположенный наверху бункер емкостью в одну кварту.
- Ясное дело, штука необычная. Я бы даже сказал, это - моя мечта. Причем давняя. - Хэнк Крейзел помедлил, словно смутившись от такого признания, и затем продолжал:
- Сама идея возникла у меня еще в Корее. Я видел, как деревенские парни и девчонки толкут зерно камнями. Страшный примитив: огромная затрата мышечной энергии и такие жалкие результаты. Убедившись в том, насколько это нужно, я стал придумывать эту вот штуковину. С тех пор с некоторыми перерывами все мучился над ней.
Эрика неотрывно глядела на Крейзела. Она тоже кое-что знала о нем - частично от Адама, частично от других. И в ее сознании вдруг возник образ - отчаянный головорез, морской пехотинец Соединенных Штатов, попав в чужую, враждебную страну, недоуменно взирает на местных жителей, а потом, проникшись их проблемами, начинает думать над тем, как им помочь, и мысль об этом не оставляет его в покое.
- Хочу вам кое-что сказать, Адам, - произнес Крейзел. - И вам тоже, Эрика. Дело в том, что Соединенные Штаты не занимаются продажей сельскохозяйственной техники другим странам. Если и продают, то немного. Наша техника слишком сложна и замысловата. Я уже сказал, что мы относимся к ней как к постулату веры: каждому приспособлению обязательно подай двигатель. Электрический, или работающий на бензине, или еще бог знает какой. Но при этом мы забываем, что на Востоке переизбыток рабочей силы. Позвал одного покрутить ручку, и вот уже на зов бегут пятьдесят, несутся, как мухи.., или муравьи. Но нам это не по душе. Нас раздражает, когда кули таскают тяжеленные камни, чтобы построить плотину. Это представляется нам просто оскорбительным. Мы считаем, что это неэффективно, противоречит американскому духу, - так воздвигали в свое время пирамиды. Ну и что из этого? Против фактов не попрешь. И это еще долго не изменится. А кроме того, в тех краях не так уж много мастерских, где можно ремонтировать сложные машины. Значит, машины должны быть простыми. - Хэнк Крейзел перестал крутить ручку молотилки. - Как вот эта.
"Любопытная штука, - подумал Адам, - вот сейчас, когда Хэнк Крейзел излагал свои доводы - с удивительным, кстати, для него красноречием - и демонстрировал свою конструкцию, в нем появилось что-то от Линкольна - такой же высокий, худощавый. Интересно, а получится что-нибудь из этой идеи Крейзела? - размышлял далее Адам. - Есть ли, как он утверждает, в таких машинах потребность? Заслуживает ли внимания этот проект - настолько, чтобы подпереть его авторитетом одной из автомобильных компаний, входящих в Большую тройку?"
И Адам, как специалист по проблемам производственного планирования, натренированный на критическом анализе, принялся задавать хозяину вопросы - о рынках, предполагаемом спросе, распределении товара, сборке машин на местах, стоимости, запасных частях, способах транспортировки, техническом обслуживании и ремонте. И какой бы вопрос Адам ни задал, Крейзел, казалось, заранее продумал его и уже имел готовый ответ со всеми необходимыми цифрами - ответы эти, кстати, показывали, почему он так успешно вел свои дела.
Затем Хэнк Крейзел сам отвез Адама и Эрику в центр города, где они оставили свой автомобиль.

***

Они мчались домой, на север, по шоссе Джона Лоджа.
- Ты сделаешь для Хэнка то, о чем он просит? - поинтересовалась Эрика. - Поможешь ему связаться с председателем совета директоров и другими?
- Не знаю. - В голосе Адама звучали нотки сомнения. - Я как-то не очень уверен.
- Мне кажется, ты должен это сделать.
- Вот так - должен, и все? - Он с улыбкой искоса посмотрел на нее.
- Да, так, - решительно повторила Эрика.
- Не ты ли постоянно твердишь мне, что у меня слишком много дел? - Адам подумал при этом об “Орионе”, который скоро надо будет представлять публике, о том, сколько это потребует от него времени и усилий в ближайшие месяцы. А теперь уже пора приступать к разработке “Фарстара” - на это тоже уйдет немало сил и дополнительных часов работы на заводе и дома.
А тут еще Смоки Стефенсен. Адам понимал, что пора решать вопрос о том, оставлять его сестре Терезе свой капитал в этой фирме или нет, а для этого ему давно уже следовало показаться там и провести обстоятельный разговор со Смоки. На будущей неделе каким-то образом надо выкроить и для этого время.
И Адам подумал: а хочется ли ему взваливать на себя еще и просьбу Крейзела?
- Это не отнимет у тебя много времени, - сказала Эрика. - Единственное, о чем просит Хэнк, - познакомить его с начальством, чтобы он мог продемонстрировать свою машину.
Адам рассмеялся:
- Извини! Но так у нас не бывает. - И принялся пояснять: любая новая идея, предлагаемая вниманию начальства, должна иметь тщательное обоснование с приложением соответствующих отзывов экспертов - просто так на стол президента компании или председателя совета директоров предложения не кладут. Даже когда имеешь дело с Элроем Брейсуэйтом или первым вице-президентом Хабом Хьюитсоном, эти принципы нельзя обойти. Без скрупулезного изучения идеи в целом, детального подсчета расходов, прогнозирования рынков сбыта и конкретных рекомендаций ни тот ни другой ни за что не разрешат передать дело выше.
И это, в общем, справедливо. В противном случае компетентные инстанции будут завалены сотнями безумных проектов, что лишь затормозит прогресс.
Причем на этой стадии - ведь другие-то подключатся позже - все заботы лягут на его плечи.
И еще одно: поскольку отдел сельскохозяйственной техники отверг, по признанию самого же Хэнка Крейзела, его молотилку, Адам, возвращаясь к данному проекту, наверняка наживет себе врагов независимо от того, сумеет он пробить эту идею или потерпит поражение. А филиал компании, занимающийся производством сельскохозяйственной техники, хоть и играет, по сравнению с той ее частью, которая занимается выпуском автомобилей, второстепенную роль, тем не менее входит в состав корпорации, и Адаму вовсе ни к чему наживать себе там врагов.
Машина, которую продемонстрировал им Крейзел, его идея в конце концов все-таки покорили Адама. И тем не менее что он выиграет, подключившись к этому делу? Разумно или глупо протежировать Хэнку Крейзелу?
В его размышления ворвался голос Эрики:
- Ну хорошо, даже если это прибавит тебе работы, все равно, мне кажется, машина Хэнка куда важнее, чем все, чем ты занимаешься.
- По-твоему, мне следовало бы бросить “Орион” и “Фарстар”? - саркастически заметил Адам.
- А почему бы и нет? Эти машины никого не кормят. А машина Хэнка - да.
- “Орион” будет кормить меня и тебя. Еще не договорив до конца, Адам почувствовал, что его слова звучат самодовольно и глупо, что вот-вот снова разгорится никому не нужный спор.
- Мне кажется, это единственное, что тебя волнует, - парировала Эрика.
- Нет, не единственное. Но здесь надо учитывать и кое-что еще.

Предыдущая страница 14 Следущая страница


15 Артур Хейли

- Что, например?
- Что Хэнк Крейзел - конъюнктурщик.
- А мне он понравился.
- Я это заметил.
- Что ты хочешь этим сказать? - ледяным тоном спросила Эрика.
- А, черт, ничего!
- Я спросила: “Что ты хочешь этим сказать?"
- Изволь, - ответил Адам. - Когда мы сидели у бассейна, он мысленно раздевал тебя. Ты это почувствовала. И вроде бы не возражала.
Щеки Эрики зарделись румянцем.
- Да, почувствовала! И действительно не возражала бы! Если хочешь знать правду, мне это даже понравилось.
- Ну, а мне - нет, - буркнул Адам.
- Не могу понять - почему?
- А теперь что ты хочешь этим сказать?
- Хочу сказать, что Хэнк Крейзел - настоящий мужчина, который и ведет себя соответственно. Поэтому женщина при нем чувствует себя женщиной.
- Видимо, я таких эмоций не вызываю.
- Нет, черт бы тебя подрал, нет! - От ее гнева в машине стало трудно дышать. Адам вздрогнул. Он почувствовал, что они уже слишком далеко зашли.
- Послушай, последнее время я, наверное, был не очень... - В его голосе зазвучали примирительные нотки.
- Ты возмутился, потому что с Хэнком мне было хорошо! Я почувствовала себя женщиной. Желанной женщиной!
- Тогда я искренне сожалею. Видимо, я сказал что-то не то. Не подумал хорошенько. - И Адам добавил:
- Кроме того, я ведь люблю тебя.
- Любишь? Любишь?!
- Конечно.
- Почему же в таком случае ты никогда меня не обнимешь? Ведь уже два месяца, как между нами ничего не было! И меня так унижает говорить тебе об этом.
Они свернули с шоссе. Почувствовав вдруг угрызения совести, Адам остановил машину. Эрика рыдала, уткнувшись лицом в стекло со своей стороны. Он нежно дотронулся до ее руки.
Она отдернула руку.
- Не прикасайся ко мне!
- Послушай, - сказал Адам, - я, видно, законченный идиот...
- Нет! Не говори этого! Не говори ничего! - Эрика пыталась сдержать слезы. - Неужели ты думаешь, я хочу, чтобы это случилось сейчас? После того как я попросила тебя? Как ты представляешь себе состояние женщины, которой приходится об этом просить?
Адам молчал - он чувствовал себя совсем беспомощным, не знал, что делать и что говорить. Потом он снова завел мотор, и они молча проехали остаток пути до озера Куортон.
Как обычно, прежде чем въехать в гараж, Адам высадил Эрику. Выходя из машины, она спокойно сказала ему:
- Я долго думала, и дело не в сегодняшнем вечере. Я хочу с тобой развестись.
- Мы это обсудим, - ответил он.
Эрика покачала головой.
Когда Адам вошел в дом, Эрика уже заперлась в комнате для гостей. В эту ночь - впервые после свадьбы - они спали под одной крышей, но в разных комнатах.

Глава 20

- Ну, выкладывайте свои неприятные новости, - сказал Смоки Стефенсен своему бухгалтеру Лотти Поттс. - Какой там у нас дефицит?
Лотти, которая и внешним видом, и нередко поведением напоминала Урию Гипа в юбке, но при этом обладала острым, как бритва, умом, произвела быстрый подсчет своим тонким золотым карандашиком.
- С учетом только что реализованных нами автомобилей, мистер Стефенсен, сэр, - сорок три тысячи долларов.
- А сколько у нас наличными на счете в банке, Лотти?
- Мы еще в состоянии выплатить жалованье на этой неделе и на следующей, мистер Стефенсен, сэр. Но не более.
- Гм. - Смоки Стефенсен провел рукой по густой бороде, потом откинулся в кресле, сцепив пальцы на животе, который у него за последнее время явно вырос. Тут у него мелькнула мысль, что надо срочно что-то предпринять, например, сесть на диету, хотя это ему вовсе не улыбалось.
Смоки по обыкновению без особого волнения воспринял весть о финансовых неурядицах. Такое случалось с ним не впервые, он и на этот раз как-нибудь выкрутится. Размышляя о названных Лотти цифрах, Смоки занялся собственными прикидками.
Был вторник первой недели августа. Оба находились в кабинете Смоки на антресолях: Смоки - за письменным столом в своем синем шелковом пиджаке и пестром галстуке, которые он носил как форму; Лотти сидела напротив в почтительном ожидании, разложив перед собой несколько конторских книг.
"В наши времена не часто встретишь таких женщин, как Лотти”, - подумал Смоки. Хотя мать-природа и немилосердно обошлась с нею при рождении, наградив ее таким уродством, зато компенсировала это другим. И все же, о Господи, этакая морда - как у пса! В тридцать пять лет она выглядит на все пятьдесят: нос картошкой, все лицо перекошено, зубы торчат, косая; невообразимого цвета волосы торчком стоят на голове, точно кокосовая пальма, голос напоминает скрежет металлических ободьев по булыжной мостовой... Смоки попытался переключить свои мысли на другое - на то, как бесконечно предана ему Лотти, что он во всем может на нее положиться, как они уже не раз выкарабкивались вместе из трудных ситуаций, когда без Лотти ему была бы крышка.
Всю свою жизнь Смоки следовал принципу: если хочешь, чтобы женщина пошла за тобой в огонь и в воду, бери уродину. Красивые девушки - это роскошь, но на них нельзя положиться. Только уродины верны до гроба, только они всегда будут при тебе.
Между тем еще одна уродливая женщина способствовала тому, что он сегодня утром осознал свое бедственное положение. И Смоки был ей за это благодарен.
Ее звали Иоланда, она позвонила ему домой поздно вечером накануне.
Иоланда работала в одном из городских банков, с которым был связан Смоки и который финансировал его фирму. Она была секретаршей вице-президента банка и имела доступ к секретной информации.
Еще одна примечательная черта Иоланды заключалась в том, что в бюстгальтере и трусиках она весила добрых сто килограммов.
Когда год назад Смоки впервые увидел ее в банке, он сразу почувствовал в ней потенциального союзника. Затем он позвонил Иоланде по телефону и пригласил ее на ленч - так завязались между ними дружеские отношения. Теперь они встречались приблизительно раз в два месяца, а в промежутках он посылал ей цветы или сладости, которые Иоланда поедала килограммами; дважды Смоки приглашал ее провести ночь в мотеле. Об этом он предпочитал вспоминать пореже, но Иоланда, в жизни которой редко выпадали такие радости, хранила в своем сердце трогательную благодарность и платила за это Смоки тем, что регулярно снабжала его полезной информацией о делах в банке.
- Наши ревизоры готовят оперативную проверку товарных запасов торговых фирм, - сообщила она ему накануне по телефону. - Я подумала, что тебе следует это знать: твое имя значится в списках.
- Когда ревизоры начинают работу? - спросил Смоки, тотчас насторожившись.
- Завтра с утра, но этого никто не должен знать. - И Иоланда добавила:
- Я не могла позвонить раньше, потому что пришлось работать допоздна, а говорить по телефону из банка, думаю, не следовало.
- Ты умница. И большой у них список?
- Восемь коммерсантов. Я списала имена. Зачитать их?
- Пожалуйста, детка, - сказал он, благодаря судьбу за то, что она наделила Иоланду подобной предусмотрительностью.
Смоки вздохнул спокойнее, узнав, что стоит в списке на предпоследнем месте. Если ревизоры, как обычно, будут действовать в такой последовательности, то они появятся у него самое раннее через три дня. Значит, у него есть два дня, что, в общем, немного, но все же лучше, чем если бы они нагрянули на другое утро. Он записал имена других торговцев. Трое из них были знакомы ему, и он постарается их предупредить: когда-нибудь они отплатят ему услугой за услугу.
- Молодец, детка, что позвонила, - сказал он Иоланде. - Что-то мы с тобой давно не виделись.
Разговор окончился заверениями в самых теплых чувствах, и Смоки понял, что за эту информацию придется провести с Иоландой ночь в мотеле, но игра стоила свеч.
Рано утром он вызвал к себе Лотти, которой тоже иногда оказывал определенные услуги, тем не менее она ни разу не назвала его иначе, как “мистер Стефенсен, сэр”. Результатом этого вызова и был ее доклад о том, что фирма Стефенсена оказалась в таком положении, когда ее могут обвинить в “нарушении доверия”.
"Нарушение доверия” состояло в том, что Смоки, продав машины, не перевел выручку в банк, который предоставил ему заем на их приобретение. Банк рассматривал автомобили как обеспечение под предоставленную им ссуду и, не получая информации об их продаже, имел все основания считать, что машины преспокойно стоят у Смоки. На самом деле он продал автомобилей на сорок три тысячи долларов.
За последние недели он, правда, сообщил банку, что продал несколько машин, но сообщил далеко не обо всех, и ревизоры, которых банки и финансовые компании периодически насылают на должников, неизбежно обнаружат их отсутствие.
Бывший гонщик в раздумье почесывал бороду.
Как и все торговцы автомобилями, Смоки знал, что торговая фирма естественно, а порой и неизбежно оказывается в числе “нарушивших доверие”. Все дело в том, чтобы не заходить слишком далеко и главное - не попадаться.
Объяснялось это тем, что за каждый новый автомобиль, приобретенный для продажи, торговец должен платить наличными и деньги он обычно одалживает у банков или финансовых компаний. Но иногда этого недостаточно. Иной раз торговцу не хватает денег, а они требуются, чтобы при благоприятной торговой конъюнктуре закупить побольше автомобилей или покрыть текущие расходы.
В таких случаях торговцы нередко затягивают оформление отчетной документации о продаже. Другими словами, торговец получает деньги за проданный автомобиль, а потом раскачивается неделю-другую, не очень торопясь сообщить об этом своим кредиторам - банку или финансовой компании. Тем временем он свободно распоряжается вырученными от продажи деньгами. Более того: за это время он может еще что-нибудь продать и тоже потянуть с оформлением бумаг, что позволит ему - пусть временно - воспользоваться и этими деньгами. Одним словом, торговец ведет себя как фокусник-жонглер.
Банки и финансовые компании знают о таком “жонглировании” и до определенной степени закрывают на это глаза, позволяя торговцам ненадолго - и неофициально - “выходить из доверия”. Однако они едва ли примирятся с такой крупной суммой, какую сейчас скрыл от них Смоки.
- Лотти, - мягко произнес Смоки Стефенсен, - нам придется вернуть в магазин несколько автомобилей, прежде чем сюда нагрянут ревизоры.
- Я знала, мистер Стефенсен, сэр, что вы это скажете. Поэтому список готов, вот он. - И бухгалтерша протянула через стол два скрепленных листа бумаги. - Здесь все наши продажи за две последние недели.
- Умница! - Смоки пробежал список глазами, с удовлетворением отметив, что против каждой фамилии Лотти написала адрес и номер телефона, а также модель проданной машины и цену. Смоки стал отмечать галочкой тех клиентов, которые жили не очень далеко.
- Мы оба сядем на телефон, - сказал Смоки. - Для начала я отметил четырнадцать фамилий. Я возьму на себя семь первых, вы обзвоните остальных. Машины нам нужны завтра с утра, и пораньше. Вы знаете, как все объяснить.
- Да, мистер Стефенсен, сэр. - Лотти, которой и раньше уже приходилось этим заниматься, перенесла галочки Смоки в свой экземпляр. Звонить она будет из своей маленькой комнатки на первом этаже.
Когда Лотти исчезла за дверью, Смоки Стефенсен набрал первый номер из своего списка. На другом конце провода ответил приятный женский голос. Смоки представился.
- Я беспокою вас только потому, - произнес он своим сладкозвучным голосом торговца, - что хотел бы знать, как вы, добрые люди, находите новый автомобиль, который мы имели честь вам продать.
- Он нас вполне устраивает. - В голосе женщины зазвучали нотки удивления. - А в чем дело? Может, что-нибудь не так?
- Все в полном порядке, мадам. Просто я хочу лично удостовериться в том, что все мои клиенты довольны. Это мой принцип.
- Ну что ж, - сказала женщина, - это можно только приветствовать. Немногих коммерсантов нынче интересует отношение клиентов.
- Нас это интересует. - Смоки закурил сигару и, наклонив назад кресло, забросил ноги на стол. - Всех нас здесь это интересует, и даже очень. И мне хотелось бы кое-что вам предложить.
- Да, я вас слушаю.
- Теперь, когда вы уже немного обкатали свою машину, почему бы вам не пригнать ее завтра к нам для тщательной проверки в нашем отделе технического обслуживания. Мы посмотрим, не обнаружились ли какие-нибудь неполадки, а также выполним все положенные регулировочные работы.
- Но машина-то у нас без малого неделя...
- Тем больше оснований, - делая широкий жест, произнес Смоки, - убедиться, что все в полном порядке. Мы охотно все для вас сделаем - могу вас заверить. И, разумеется, не возьмем за это ни цента.
- Признаться, вы - редкий торговец автомобилями, - сказала женщина на другом конце провода.
- Хотелось бы так думать, мадам. В любом случае приятно это слышать.
Они договорились, что машину пригонят в отдел технического обслуживания на другое утро к восьми часам. Смоки сказал, что выделит одного из лучших своих механиков, поэтому машину надо доставить пораньше. Женщина согласилась, сказав, что муж, который обычно едет утром в центр к себе в контору, на этот раз попросит кого-нибудь подвезти его или поедет на автобусе.
Смоки провел еще один разговор и с таким же результатом. А вот двое других заартачились: их никак не устраивало оказаться наутро без машины. Почувствовав упорство, Смоки не стал нажимать. Набирая пятый номер, он решил изменить тактику - на то не было конкретной причины, просто ему надоело говорить одно и то же.
- Мы не уверены, - сказал Смоки владельцу машины, который на этот раз сам снял трубку, - но нам кажется, что в нашем новом автомобиле есть дефект. Признаться, мне неудобно беспокоить вас, но мы считаем своим долгом всегда действовать в интересах наших клиентов.
- Чего же тут неудобного? - возразил мужчина. - Я рад вашему звонку. А в чем дело?
- Мы полагаем, что немного нарушена плотность глушителя или выхлопной трубы, из-за чего угарный газ просачивается в салон. Вы и ваши пассажиры этого не ощущаете, но такая утечка может оказаться опасной. Признаться, этот изъян мы обнаружили на прошлой неделе на нескольких машинах, полученных с завода, поэтому мы проверяем все машины, проданные нами за последнее время, чтобы уже быть полностью уверенными. Мне неприятно об этом говорить, но, судя по всему, речь идет о небольшом дефекте, который пропустили на заводе.
- Мне можете об этом не рассказывать - я знаю, как оно бывает, - сказал клиент. - У меня самого есть бизнес, и мне постоянно приходится сталкиваться со всякими недоделками. Сейчас вокруг нас сплошь люди, которым на все плевать. Поэтому я высоко ценю ваше отношение к клиентам.
- Этим я руководствуюсь в моем бизнесе, - торжественно произнес Смоки, - как, я уверен, и вы - в своем. Значит, мы можем рассчитывать, что завтра утром ваша машина будет у нас.
- Конечно. Я пригоню ее пораньше.
- Знаете, у меня прямо камень с души свалился. Все это, само собой, не будет вам стоить ни цента. И вот что еще: пока до завтрашнего утра будете пользоваться машиной, сделайте одолжение - ездите с открытым окном. - Артистической натуре Смоки была свойственна тяга к преувеличениям.
- Благодарю за совет! И я вам тоже кое-что скажу, мистер: вы произвели на меня впечатление. Так что не удивлюсь, если мне снова захочется обратиться к вам.
Широко улыбаясь, Смоки положил трубку на рычаг.
Еще до обеда Лотта Поттс и ее шеф сравнили результаты своих телефонных переговоров. Бухгалтерше удалось заручиться согласием четырех клиентов. Смоки - пятерых. В общей сложности девяти машин было бы вполне достаточно, если только все они приедут, но до завтрашнего утра еще много времени, одни владельцы могут передумать, другим разные житейские обстоятельства могут помешать приехать. Поэтому Смоки решил подстраховаться. Он выбрал еще восемь телефонных номеров из списка, который составила Лотти, и оба снова засели за телефон. К полудню в общей сложности тринадцать клиентов под воздействием разных доводов согласились пригнать утром свои машины к магазину Смоки.
Затем состоялся разговор Смоки с управляющим отдела технического обслуживания Винсом Миксоном.
Миксон, жизнерадостный, словно породистый терьер, лысый человек лет под семьдесят, правил в отделе технического обслуживания как опытный метр. Миксон мгновенно мог установить неполадки в любом автомобиле; его организаторские способности были выше всяких похвал, и клиенты любили его. Но у Винса Миксона была одна слабость - алкоголь. В течение десяти месяцев он не принимал ни капли, но два раза в год с ним случались запои, что порой печально сказывалось на его работе.
Ни один хозяин не потерпел бы такого, и Миксон понимал это; понимал он и то, что, если потеряет свое место, в таком возрасте уже не найдет другого. С другой стороны, Смоки, правильно оценив обстановку, увидел в этом определенные для себя выгоды. В промежутках между запоями Вине Миксон великолепно работал, а когда он “отключался”, Смоки так или иначе затыкал возникавшую брешь. Зато Смоки мог положиться на своего управляющего, когда появлялась необходимость отбросить этику в сторону. Мог он обратиться к Миксону и в деликатных ситуациях вроде нынешней.
И вот сейчас они вместе размышляли о том, как вести себя завтра.
По мере того как будут подъезжать машины, их надо сразу отгонять в отдел технического обслуживания на мойку, затем пропылесосить салон, тщательно протереть двигатель, чтобы он выглядел как новенький в случае, если кому-то захочется поднять капот. Из отделения для перчаток надо убрать все вещи владельца, положить их в пластиковые мешки и пронумеровать, чтобы потом ничего не перепутать. Номерные знаки необходимо снять, следя за тем, чтобы впоследствии опять-таки не было никакой путаницы. Покрышки обязательно освежить в тех местах, где протектор немного износился.
После этого машины - а их будет около дюжины - следует отогнать на площадку позади магазина, где стоят новые, еще не проданные.
Вот и все. Ничего другого с ними делать не будут, а через два дня - после наружной мойки и чистки салона пылесосом - их возвратят владельцам.
Эти же два дня машины постоят у Смоки, чтобы банковские ревизоры, которые явятся проверять и пересчитывать товарные запасы, могли, как надеялся Смоки, удостовериться в том, что количество нереализованных автомобилей соответствует документальным данным.
- Эти парни из банка, - задумчиво проговорил Смоки, - могут ведь появиться здесь и послезавтра. А владельцам мы обещали вернуть машины завтра к вечеру. Значит, придется обзвонить всех после обеда и что-нибудь придумать, чтобы задержать машины еще на сутки.
- Не стоит беспокоиться, - сказал Миксон, - что-нибудь придумаем.
Хозяин взглянул на него из-под бровей.
- Я и не беспокоюсь, пока твоя рука не потянется к бутылке.
Весельчак управляющий клятвенно поднял руку.
- Клянусь, ни капли в рот не возьму, пока не кончится эта история. Обещаю.
Смоки по опыту знал, что Миксон не подведет, но, выжав из него это обещание, он мог уже не сомневаться, что скоро наступит запой. Босс редко прибегал к такой тактике, но ему необходимо было обезопасить себя на ближайшие сорок восемь часов.
- А как насчет спидометров? - спросил Миксон. - На некоторых из них уже по несколько сот миль пробега.
Смоки задумался. Это было серьезно: дело в том, что некоторые банковские ревизоры знают, на какие уловки идут торговцы, поэтому, проводя инвентаризацию новых автомобилей, они проверяют все детали и агрегаты, в том числе показания спидометра. Между тем мошенничество со спидометрами стало делом опасным, поскольку в некоторых штатах приняты на этот счет соответствующие законы, да и модели автомобилей этого рода отличались тем, что в них не подберешься к спидометру.
- Нет таких деталей, к которым нельзя было бы подобраться, - сказал Миксон, когда Смоки напомнил ему об этом. И управляющий отдела технического обслуживания извлек из кармана целый набор маленьких разнообразных ключей. - Видали такие? Их выпускает инструментальная фирма “Эксперт спешэлти”, что в Гринвилле, штат Южная Каролина. Этот набор может купить кто угодно, а с их помощью легко перекрутить любой спидометр - только скажите, какие вам нужны показания.
- А как быть с новыми спидометрами - они же снабжены белыми пластинками, которые тут же разлетаются на куски, если начинают сгонять показания?
- Эти пластинки сделаны из пластмассы, которая действительно мгновенно лопается, как только начинаешь что-нибудь мудрить. Но та же фирма, что выпускает эти ключи, продает по доллару за штуку пластинки из более прочного пластика. Я уже достал две дюжины и заказал еще. - Миксон ухмыльнулся. - Предоставьте это мне, шеф. Я перекручу показания всех спидометров, на которых больше пятидесяти миль. А прежде чем владельцы явятся за своими машинами, снова переставлю цифры.
Смоки на радостях похлопал своего управляющего по плечу.
- Вине, мы в полном порядке!

***

К полудню следующего дня, казалось, все шло благополучно.
Как и предвидел Смоки, трое клиентов не пригнали своих машин, но остальные десять сдержали обещание - и этого в данной ситуации оказалось более чем достаточно. В отделе технического обслуживания все текущие дела откладывались, и машины без задержки попадали на мойку, чистку салона и последующую подкраску протекторов. Сам Вине Миксон уже отогнал несколько машин на площадку.
Не без чувства облегчения узнали они и о том, что банковские контролеры проводят ревизию в той последовательности, в которой восемь торговцев значились в списке, продиктованном Иоландой. Это стало ясно после того, как двое коммерсантов из трех, которых Смоки успел предупредить накануне, сообщили ему по телефону, что к ним нагрянули контролеры. Значит, ревизия фирмы “Стефенсен моторе” начнется завтра, хотя все для встречи ревизоров будет готово уже сегодня днем.
Словом, Смоки мог не волноваться - лишь бы пережить сегодняшний и завтрашний день и не дать возможности ревизорам разобраться в истинном положении вещей. В общем-то дела у Смоки складывались блестяще, репутация фирмы была солидная, и он не сомневался, что через месяц с небольшим ему удастся навести порядок в своей бухгалтерии и почти ликвидировать дефицит. Он действительно несколько пережал, признался самому себе Смоки, но ведь и раньше приходилось не раз рисковать и выигрывать - иначе едва ли можно было бы так долго преуспевать.
В 11 час. 30 мин. Смоки отдыхал в своем кабинете на антресолях, потягивая кофе с коньяком, когда нагрянул нежданный гость - Адам Трентон.
Смоки перестали нравиться визиты Адама - а после первой их встречи в начале года Адам уже несколько раз появлялся здесь. Сегодняшнее же его появление и вовсе не обрадовало Смоки.
- Привет! - сказал он. - А я и не знал, что вы собирались приехать.
- Я здесь уже целый час, - ответил Адам. - И почти все это время находился в отделе технического обслуживания.
Тон и что-то в выражении лица Адама не понравилось Смоки.
- Могли бы по крайней мере поставить меня в известность, что приехали! - буркнул он. - В конце концов это ведь мой магазин.
- Я бы так и поступил, если бы вы в самом начале мне не сказали... - Адам раскрыл черный скоросшиватель с отрывными листами, который всегда был при нем, когда он заезжал к Смоки, и перевернул страницу. - В первое мое посещение вы мне сказали: “Здесь все для вас открыто - заходите в любую дверь, точно в борделе, с которого сняли крышу. Можете смотреть наши книги, папки, инвентаризационные описи - как и ваша сестра, которая имеет на это полное право”. А потом вы сказали...
- Не важно! - хрипло произнес Смоки. - Вот уж никак не мог предполагать, что говорю в диктофон. - Он недоверчиво посмотрел на гостя. - А может, вы и впрямь меня записывали?
- В таком случае я бы вам об этом сказал. Просто у меня цепкая память, и когда я чем-то интересуюсь, то делаю записи.
"Интересно, - подумал Смоки, - что еще зафиксировано на листах в черном скоросшивателе?"
- Присаживайтесь. Чашечку кофе? - предложил он Адаму.
- Нет, благодарю вас, и я лучше постою. Я пришел сказать вам, что это мой последний визит. Довожу также до вашего сведения, поскольку, я считаю, вы имеете право это знать, что я посоветую сестре продать свои акции в вашем деле. А кроме того, - и Адам снова дотронулся до скоросшивателя, - я собираюсь передать этот материал в отдел сбыта нашей компании.
- Вы что?
- Разве не понятно? - спокойно проговорил Адам.
- Да что у вас там, черт возьми?
- Среди прочего сообщение о том, что ваш отдел технического обслуживания в данный момент снимает с уже находившихся в эксплуатации машин все, что указывало бы на их владельца, подновляет их и ставит рядом с совершенно новыми на вашей демонстрационной площадке. Кстати, управляющий вашего отдела технического обслуживания выписал фальшивые наряды на производство гарантийного ремонта этих автомобилей, которого никто производить не будет, а стоимость взыщут с нашей компании. Признаться, я в данный момент не знаю, к чему все это, но, кажется, начинаю догадываться. И поскольку ко всему здесь происходящему косвенно причастна Тереза, я намерен позвонить в ваш банк, сообщить о том, что видел, и спросить, не помогут ли они мне разобраться.
- Господи Иисусе! - едва слышно произнес Смоки Стефенсен.
Он понимал, что на него рухнула крыша в момент, когда он меньше всего этого ожидал. Понял он и то, какую допустил ошибку: слишком он открылся Адаму, позволил ему заглянуть в их “кухню”. Смоки воспринял Адама как умного, приятного в общении технократа, несомненно, хорошего работника (иначе бы он не добился такого положения), но наивного в других сферах, в том числе и в области торговли автомобилями. Именно поэтому Смоки рассчитывал, что своей открытостью он обезоружит Адама, так как, если бы Адам почувствовал, что от него утаивают информацию, это вызвало бы в нем любопытство, в то время как откровенность должна была усыпить его бдительность. Кроме того, Смоки полагал, что Адам не будет ни во что влезать, как только убедится, что интересы его сестры блюдутся самым честным образом. И вот теперь выяснилось - Смоки слишком поздно понял это, - что он просчитался по всем пунктам.
- Сделайте одолжение - с мольбой в голосе проговорил Смоки, - дайте мне минутку на размышление. Ну, а потом давайте все-таки поговорим.
- У вас ведь в мыслях только одно - как меня остановить, - сухо сказал Адам, - но это вам не удастся. К тому же все, что надо, мы с вами уже обговорили.
- Да откуда, черт возьми, вы знаете, что у меня в мыслях? - повысил голос Смоки.
- Ладно, допустим. Но в одном я твердо уверен: вы мошенник.
- Ну это уже наглая ложь! За это я на вас и в суд могу подать.
- Я вполне готов, - сказал Адам, - повторить это при свидетелях, и вы можете подать на меня в суд, если хотите. Только вы не станете этого делать.
- Почему же я все-таки мошенник? - Смоки решил попытаться хотя бы вытянуть из него все, что можно.
Адам опустился в кресло, стоявшее перед письменным столом, и раскрыл черный скоросшиватель с отрывными листами.
- Хотите, чтобы я зачитал весь список?
- Еще бы, черт возьми!
- Вы мошенничаете при выполнении гарантийных работ. Вы взыскиваете с компании за работы, которые не производились. Вы заменяете части, которые не требуют замены, а снятые части снова пускаете в оборот.
- Есть у вас хоть один пример? - не отступался Смоки.
Адам перевернул несколько листов.
- Таких примеров у меня много, но вот этот - самый яркий.
В отдел технического обслуживания фирмы “Стефенсен моторе”, стал рассказывать Адам, пригнали почти новый автомобиль, чтобы подрегулировать карбюратор. Но вместо этого карбюратор просто заменили, а компании представили счет на оплату гарантии. Впоследствии снятый с машины карбюратор подремонтировали и передали на склад запасных частей, откуда он был продан как совершенно новый. У Адама были записаны все данные, номера нарядов и счетов, а также технические характеристики карбюратора.
- А кто вам разрешил совать нос в документы моего отдела снабжения? - вспыхнул Смоки.
Адам знал, что для предотвращения таких злоупотреблений существуют специальные правила. Они есть у каждой из компаний Большой тройки. Но масштабы компании и объем работ, ежедневно выполняемых ее разветвленными станциями технического обслуживания, позволяют таким коммерсантам, как Смоки, систематически обходить установленные правила.
- Я же не могу уследить за всем, что происходит в отделе технического обслуживания! - возразил Смоки.
- Но отвечаете-то вы. К тому же Вине Миксон руководит этим отделом согласно вашим инструкциям - как, впрочем, и сегодня. Кстати сказать, Миксон позволяет себе еще кое-что: он приписывает затраченное на ремонт время и тем самым обманывает клиентов. Хотите, чтобы я привел примеры?
Смоки покачал головой. Он не мог себе даже представить, что этот сукин сын проявит такую дотошность, что он столько увидит и разберется во всем. Однако сейчас, слушая Адама, Смоки напряженно думал - как привык думать в суровых условиях гонки, когда надо было обойти или перехитрить гонщика, шедшего впереди него по трассе.
- И раз уж мы заговорили о клиентах, - продолжал Адам, - то ваши продавцы до сих пор устанавливают процент за финансирование сделки исходя из начальной ставки в сто долларов, хотя согласно “Акту о предоставлении займа” это считается противозаконным.
- Люди предпочитают, чтоб было так.
- Хотите сказать, что вы так предпочитаете. Особенно если учесть, что ваши “девять процентов с сотни” на самом деле составляют более шестнадцати процентов в год.
- И что в этом плохого? - упорствовал Смоки.
- Согласен. В том же духе рассуждают и другие торговцы, которые поступают точно так же. Но, наверное, они будут не в восторге, когда узнают, как вы постоянно мошенничаете в конкурсах по продаже автомобилей. Датируете заказы на машины задним числом, произвольно меняете сроки реализации.
Смоки только простонал в ответ:
- Прекратите, прекратите! - и замахал рукой, сдаваясь.
Адам замолчал.
Теперь Смоки Стефенсен знал: этому парню Трентону все известно. Смоки мог бы открутиться от одних обвинений, оправдаться в других - но только не в этом. Дело в том, что автомобилестроительные компании периодически выплачивают премии торговцам - обычно от пятидесяти до ста долларов - за каждый новый автомобиль, проданный в течение определенного периода времени. Поскольку при этом речь идет о тысячах долларов, упомянутые конкурсы проводятся под тщательным контролем, однако всегда есть способы обойти контроль, и Смоки порой ловко их использовал. Такие махинации, если о них становилось известно отделам сбыта автомобилестроительных компаний, редко кому прощали.
А может, подумалось Смоки, Адам пронюхал и о демонстрационных автомобилях - модели прошлого года, - которые он сплавил как новые, предварительно переставив показания спидометра. Судя по всему - да.
И как только, черт побери, этот малый сумел столько всего разузнать за такой короткий срок?
Адам мог бы без труда это ему объяснить. Он бы объяснил, что аналитическое исследование, детальное изучение и соединение разрозненной информации в единое целое - основа основ в работе человека, отвечающего за планирование в автомобильной промышленности. К тому же Адам привык работать быстро.
Смоки опустил глаза на стоявший перед ним письменный стол - казалось, он старался выиграть время для размышления, о чем просил собеседника несколько минут назад.
- А чью вы, собственно, держите сторону? Чьи отстаиваете интересы? - тихо спросил он, подняв голову.
Адам предвидел такой вопрос. Вчера вечером и сегодня утром он сам себе его задавал.
- Я приехал к вам как представитель интересов моей сестры Терезы, которой принадлежат сорок девять процентов акций в вашем деле. И по-прежнему выступаю в этом качестве. Но это вовсе не означает, что я, или Тереза, или ее покойный муж Клайд стали бы одобрять мошеннические проделки. Потому я и доведу до конца то, о чем я вам сказал.
- Поговорим об этом. Вы первым делом собирались позвонить в банк. Верно?
- Совершенно верно.
- О'кей, умник вы великий, каких еще свет не видывал, позвольте мне в таком случае вам объяснить, что тогда произойдет. В банке возникнет паника. Сегодня же после обеда сюда явятся инспектора, завтра они получат в суде ордер, опечатают помещение и конфискуют все товарные запасы, О'кей. Затем вы сказали, что передадите эти свои записи вашим людям в отделе сбыта компании. Ну и что вы думаете, как они будут реагировать?
- По моим догадкам, они отберут у вас лицензию.
- Это как пить дать. Отберут. - Оба в упор смотрели друг на друга. Торговец перегнулся через стол. - Ну, а что станет с Терезой и с малышами? Как вы думаете, сколько это будет - сорок девять процентов от мертвого дела?
- Почему мертвого? - возразил Адам. - Компания поставит кого-нибудь временно, пока не подыщут нового торговца.
- Временно?! И как, думаете вы, будет он заниматься бизнесом, в котором ничего не смыслит? Наверняка доведет до банкротства.
- Если уж разговор зашел о банкротстве, - заметил Адам, - то как раз вы больше всего этому способствовали.
Смоки так резко и с такой яростью стукнул кулаком по столу, что все предметы на нем подпрыгнули.
- Никакого банкротства нет и не будет! Не будет, если мне дадут вести дело по-моему. А вот если вам дадут волю - его не избежать.
- Это вы так считаете.
- Как я считаю, не имеет значения! Я сейчас вызову сюда моего бухгалтера! И докажу вам!
- Мы уже просмотрели вместе с мисс Поттс всю вашу бухгалтерию.
- Тогда, черт возьми, вам придется просмотреть ее еще раз со мной! - Смоки вскочил с кресла и сразу стал выше Адама. Он в ярости то сжимал, то разжимал кулаки. Глаза его сверкали.
Адам пожал плечами.
Смоки позвонил Лотти по внутреннему телефону. Она ответила, что тотчас придет, и он, тяжело дыша, бросил трубку на рычаг.
Это заняло у них целый час. Час, в течение которого Смоки Стефенсен доказывал и убеждал, подкрепляя свои доводы подсчетами, которые он набрасывал карандашом и затем швырял на письменный стол, который был теперь весь завален бумагами, а Лотти Поттс объясняла, как она ведет бухгалтерию, и сопоставляла самые последние данные с цифрами за предыдущие годы.
В конце концов Адам признал, что и такое ведение дел возможно. Смоки в принципе требуется месяц, чтобы навести порядок в своем финансовом хозяйстве, при условии, разумеется, что он несколько отойдет от общих правил и что при этом сохранится наметившаяся благоприятная тенденция в сбыте новых автомобилей. Альтернативой могла бы быть только передача дела в руки временного управляющего, что, как уже отметил Смоки, обернется для фирмы неизбежной катастрофой.

Предыдущая страница 15 Следущая страница


Колёса 16

Но чтобы фирма “Стефенсен моторе” осталась на плаву, Адаму придется смириться с тем, что банковские ревизоры будут введены в заблуждение и обмануты. Теперь он уже не догадывался, а все точно знал. Перебирая факты, Смоки признал, что “нарушил доверие” банка, а также рассказал о махинациях, с помощью которых рассчитывал пережить завтрашнюю ревизию.
Лучше бы Адам всего этого не знал! Как бы он хотел, чтобы сестра не давала ему такого поручения! Впервые в жизни он по-настоящему понял, как мудро поступила его компания, создав правила, которыми руководствуется конфликтная комиссия и которые запрещают служащим компании иметь какие-либо - финансовые или иные - дела с фирмами по продаже автомобилей.
Лотти Поттс сгребла в охапку свои бухгалтерские книги и вышла из кабинета, а Смоки Стефенсен стоял руки в боки и вызывающе поглядывал на Адама.
- Ну, что скажете? Адам покачал головой.
- Разве что-нибудь изменилось?
- Для Терезы может измениться, - тихо сказал Смоки. - Сегодня - чек на кругленькую сумму, а уже через месяц, может быть, и ничего. И вот что еще: в чем только вы меня сегодня не обвинили! Но при этом ни разу не сказали, что я обманывал Терезу.
- Потому что вы ее не обманывали. Только тут у вас все в порядке.
- Но ведь если бы я захотел, то мог бы обманывать и ее. Не так ли?
- Наверное, да.
- Но я на это не пошел, а ведь вы, судя по всему, явились сюда как раз для того, чтобы это проверить?
- Не совсем так, - устало ответил Адам. - Просто моей сестре хотелось знать, насколько перспективно ее участие в вашем деле. - И, помолчав, добавил:
- Вместе с тем у меня есть обязательства перед компанией, где я служу.
- Они вас сюда не посылали.
- Понятное дело. Но я не рассчитывал, что при этом откроется столько всего, и теперь, как служащий компании, я не имею права закрывать глаза.
- Вы в этом уверены? Даже в интересах Терезы и ее малышей?
- Абсолютно уверен.
Смоки Стефенсен почесал бороду и задумался. От его кипучего гнева не осталось и следа, голос зазвучал тихо, чуть ли не с мольбой.
- Я хочу просить вас лишь об одном, Адам, - этим вы, конечно, поможете мне, но, по сути, это будет и в интересах Терезы.
- Что именно?
Смоки стал напористо излагать свои идеи.
- Уходите отсюда немедленно! - взмолился Смоки. - Забудьте все, что вам сегодня стало известно! Затем дайте мне два месяца сроку, чтобы привести в порядок финансы, ведь они не настолько запущены, чтобы на это потребовалось еще больше времени. Вы прекрасно это знаете.
- Нет, не знаю.
- Но вам известно, что на подходе “Орион”, и вы знаете, что это будет значить для торговцев автомобилями.
Адам заколебался. Упоминание об “Орионе” задело его за живое. Если он верит в успех “Ориона”, то нельзя не верить в то, что эта модель обеспечит фирме “Стефенсен моторе” солидную прибыль.
- Ну, предположим, я пойду вам навстречу, - резко сказал Адам. - Что изменится через два месяца?
Смоки указал на черный скоросшиватель с отрывными листами.
- Вы, как и предупреждали, передадите эти записи вашим людям из отдела сбыта компании. Тогда мне придется продать фирму или лишиться лицензии, но я продам процветающее предприятие. В таком случае Тереза за свою половину получит в два раза больше, а то и еще больше, чем если бы пришлось продать сейчас.
Адам заколебался. Хотя за всем этим стоял обман, неотразимость логики подталкивала его к компромиссу.
- Всего два месяца, - упрашивал его бывший гонщик. - Это же не так много.
- Один месяц, - решительно сказал Адам. - Один месяц, начиная с сегодняшнего дня. И точка.
Увидев, как сразу успокоился и заулыбался Смоки, Адам понял, что его обошли. Теперь, когда все было решено, Адаму стало неприятно оттого, что он пошел на сделку с совестью и действовал вопреки здравому смыслу. Вместе с тем он был полон решимости представить через месяц свои соображения о работе фирмы “Стефенсен моторе” отделу сбыта компании.
Смоки же в отличие от Адама ликовал. Хотя, повинуясь инстинкту торговца, он и просил дать ему два месяца, вполне хватило бы и одного.
А за это время многое может случиться, много нового произойти.

Глава 21

Стройная дежурная авиакомпании “Юнайтед” принесла кофе Бретту Дилозанто, который в это время звонил по телефону из салона в Детройтском аэропорту, отведенного компанией для членов клуба, налетавших 100 000 миль. Было около девяти часов утра, и по сравнению с шумным, переполненным помещением аэровокзала в салоне царила приятная тишина. Сюда не доносились резкие объявления о прибывающих и вылетающих самолетах. Да и обслуживание, как и положено, когда речь идет о пассажирах первого класса, носило более индивидуальный и утонченный характер.
- Особой спешки, мистер Дилозанто, нет, - сказала девушка, ставя кофе на столик возле кресла с откидывающейся спинкой, в котором с телефонной трубкой в руках полулежал Бретт, - но посадка на рейс восемьдесят один, Детройт - Лос-Анджелес, будет объявлена через несколько минут.
- Благодарю! - ответил Бретт. И сказал в трубку Адаму Трентону, с которым вот уже несколько минут разговаривал по телефону:
- Мне пора идти. Легкокрылая птица уже ждет, чтобы унести меня в рай.
- Никогда не представлял себе Лос-Анджелес раем, - заметил Адам.
Бретт отхлебнул из чашки немного кофе.
- Как ни крути, а Калифорния по сравнению с Детройтом - это рай.
Адам разговаривал с Бреттом из своего кабинета в административном здании компании. Разговор шел об “Орионе”. Несколько дней назад, когда до появления на свет первого серийного “Ориона” оставалось всего две недели, возникли проблемы, связанные с цветовым решением внутренней отделки автомобиля. “Группа наблюдения”, создаваемая из дизайнеров для проверки прохождения новой модели через все стадии производства, сообщила, что предназначенные для внутренней отделки пластмассы выглядят слишком “холодно” - весьма серьезный просчет, - а внутренняя обивка и коврики не совпадают по цвету.
Цветовое решение всегда было проблемой. В любом автомобиле насчитывается до сотни разных деталей, которые должны образовывать единую цветовую гамму, однако у каждого материала свой химический состав и пигментная основа, из-за чего бывает трудно добиться нужного оттенка. Адам только что с облегчением узнал, что группа дизайнеров и сотрудников производственного отдела и отдела закупок все же успела в короткий срок решить все цветовые проблемы внутреннего оформления машины.
Бретта так и подмывало заговорить о “Фарстаре”, работа над которым шла по нескольким линиям удивительно быстрыми темпами. Но он вовремя удержался, вспомнив, что говорит по обычному городскому телефону, а кроме того, в этом салоне среди пассажиров, ожидавших своего рейса, вполне могли оказаться и представители конкурирующих автомобильных компаний.
- Еще вам приятно будет узнать вот что, - сказал Адам Бретту. - Я решил попробовать помочь Хэнку Крей-зелу с его молотилкой. Я послал в Гросс-Пойнт Кэстелди, чтобы посмотреть на эту штуку, и он вернулся в полном восторге, после чего я рассказал обо всем Элрою Брейсуэйту, и тот вроде бы настроен благосклонно. Так что теперь мы готовим доклад Хабу.
- Здорово! - Молодой дизайнер был искренне рад такому развитию событий. Он понимал, что действовал чисто эмоционально, оказывая давление на Адама, чтобы побудить его помочь Хэнку Крейзелу. А собственно, почему бы и нет? Бретт все больше и больше склонен был считать, что автомобильная промышленность обязана что-то делать и для народа, а такая молотилка позволила бы ей использовать свои ресурсы, чтобы удовлетворить имеющиеся потребности.
- Конечно, - заметил Адам, - Хаб может поставить на всем крест.
- Будем надеяться, что вы выберете для доклада такой денек, чтоб “пыль стояла столбом”.
Адам понял, что имелось в виду. Когда первому вице-президенту Хабу Хьюитсону нравилась какая-нибудь идея и он загорался ею, он развивал совершенно немыслимую активность, так что, по выражению его сотрудников, “пыль стояла столбом”. Из такого вот “столба пыли”, поднятого Хабом Хьюитсоном, родился “Орион”, как и многие другие успешные и неудачные затеи, хотя о последних обычно забывалось, как только Хаб Хьюитсон “поднимал новый столб пыли”.
- Я постараюсь выбрать для этого подходящий день, - пообещал Адам. - А пока счастливого пути.
- До встречи, дружище. - Бретт проглотил остаток кофе, проходя мимо, дружески похлопал дежурную по округлому заду и направился к выходу на посадку.
Самолет компании “Юнайтед”, совершавший беспосадочный рейс № 81 по маршруту Детройт - Лос-Анджелес, вылетел точно по расписанию.
Подобно многим людям, ведущим лихорадочный образ жизни на земле, Бретт наслаждался полетом на трансконтинентальном лайнере в качестве пассажира первого класса. Любое такое путешествие означало для него четыре-пять часов отдыха, приятно нарушаемого лишь появлением предупредительной стюардессы, приносившей напитки и вкусную еду; к этому добавлялось блаженное сознание того, что здесь до тебя не добраться ни по телефону, ни иным способом, какие бы неотложные дела ни кипели внизу.
На этот раз во время полета Бретт в основном размышлял о своей жизни и, перебирая в памяти события минувшего и настоящего, старался представить себе, что его ждет. За этим занятием время пролетело быстро, и он с удивлением воспринял сообщение, что их полет продолжается уже около четырех часов.
- Уважаемые пассажиры, мы пролетаем над рекой Колорадо, - раздался из динамиков голос пилота. - Здесь проходит граница между тремя штатами - Калифорния, Невада и Аризона; во всех этих штатах ясная погода, видимость около ста миль. Сидящие справа могут видеть Лас-Вегас и район озера Мид. Сидящим слева открывается вид на озеро Хавасу, где воссоздается Лондонский мост.
Бретт, занимавший целую секцию с левой стороны, посмотрел вниз на землю. На небе не было ни облачка, и, хотя самолет летел на высоте тридцати девяти тысяч футов, он без труда увидел четкие контуры моста.
- С этим мостом связана одна забавная история, - непринужденно продолжал пилот. - Те, кто купил его у англичан, перепутали мосты. Они считали, что приобретают мост, изображенный на всех туристических плакатах, приглашающих посетить Лондон, и только когда было уже слишком поздно, выяснилось, что это мост Тауэра, а Лондонский мост - всего-навсего маленькое, допотопное сооружение, находящееся выше по течению реки. Ха-ха!
Продолжая разглядывать землю, Бретт по характеру ландшафта понял, что они летят уже над Калифорнией.
- Да будет благословен родной мой штат - с его ярким солнцем, апельсинами, сумасбродными политиками, религиозными маньяками и психами, - громко произнес он.
- Вы что-то сказали, сэр? - спросила проходившая мимо стюардесса. Она была совсем юная, со стройной и гибкой фигурой, и такая загорелая, словно все свободное время проводила на пляже.
- Да. Я спросил: “А где такая калифорнийская девушка, как вы, ужинает сегодня вечером?” Она улыбнулась ему озорной улыбкой.
- Это зависит главным образом от моего мужа. Иногда он любит поесть дома, а иногда мы ходим...
- О'кей, - сказал Бретт. - И к черту эмансипацию женщин! Когда-то авиакомпании увольняли девушек, выходивших замуж, поэтому сразу можно было понять, у кого еще не подрезаны крылышки.
- Пусть это будет для вас утешением, - сказала стюардесса, - если бы мне не надо было домой к мужу, ваше предложение могло бы меня заинтересовать.
Бретт только успел подумать, не содержится ли эта фраза в инструкции о поведении стюардесс, когда снова ожили динамики.
- Уважаемые пассажиры, говорит опять ваш пилот. Мне, наверно, следовало посоветовать вам в полной мере насладиться стомильной видимостью. Мы только что получили последнюю сводку о погоде в Лос-Анджелесе. Над городом висит плотный смог, видимость в районе Лос-Анджелеса около одной мили, а то и меньше. Самолет произведет посадку, - добавил пилот, - через пять - десять минут.
Первые следы смога появились над горами Сан-Бернардино. Когда лайнер находился еще в шестидесяти милях от Тихоокеанского побережья, Бретт, выглянув в иллюминатор, подумал: “Это в шестидесяти милях такое!” В последнюю свою поездку, примерно год назад, он увидел смог лишь в Онтарио, что на двадцать пять миль западнее Сан-Бернардино. В каждый новый его приезд этот фотохимический смог, как зловонный грибок, казалось, все глубже проникал во внутренние районы красавца Золотого штата. Приближаясь к международному аэропорту Лос-Анджелеса, их “Боинг-720” стал снижаться, но ландшафт под крылом самолета не становился более четким, а наоборот, расплывался во все более густой серо-бурой дымке, поглощавшей и цвета, и солнечный свет, стиравшей линию берега. Панорама залива Санта-Моника, которой прежде восхищались пассажиры, подлетая к Лос-Анджелесу, теперь отошла в область преданий. По мере того как снижался самолет, а смог становился все плотнее, у Бретта Дилозанто становилось все тоскливее на душе.
Миль за десять к востоку от аэропорта видимость, как и предсказывал пилот, упала до мили, так что к моменту посадки, в 11 час. 30 мин, по среднетихоокеанскому времени, землю едва было видно.
В здании аэровокзала Бретта встречал проворный молодой человек по имени Барклей из местного отделения компании.
- Вас ждет машина, мистер Дилозанто. Можно ехать сразу в отель или, если хотите, в колледж.
- Сначала в отель. - Целью поездки Бретта в Лос-Анджелес было посещение колледжа по подготовке дизайнеров при Лос-Анджелесском центре искусств, но он решил явиться туда позже.
Хотя Бретта огорчало то, что не удалось полюбоваться любимой Калифорнией с высоты птичьего полета из-за нависшей над нею грязной, жирной пелены, сейчас он заметно оживился, погрузившись в деловую и суматошную обстановку аэропорта. Машины - ив одиночку, и при массовом скоплении - всегда завладевали его воображением, особенно здесь, в Калифорнии, где значительная часть жизни людей проходит на колесах и где сконцентрировано более одиннадцати процентов всех автомобилей страны. Но это же неизбежно привело и к загрязнению воздуха: Бретт уже почувствовал, как у него защипало глаза, засвербило в носу, и, уж конечно, насыщенный миазмами смог глубоко проник ему в легкие.
- И давно у вас так? - спросил Бретт Барклея.
- Да с неделю. Теперь у нас полдня голубого неба - это редкость, а чтоб целый день простоял ясный - такое бывает только раз в год. - Молодой человек сморщил нос. - Мы стараемся объяснить населению, что не все это от машин, что тут немало и отработанных промышленных газов.
- Но сами-то мы этому верим?
- Трудно сказать, чему надо верить, мистер Дилозанто. Наши же люди убеждают нас, что проблема выхлопных газов решена. Вы этому верите?
- В Детройте я этому верю. Но когда приезжаю сюда - что-то не очень.
Бретт знал, что дело упирается в невозможность сочетать экономичность с массовостью. Уже сегодня можно сконструировать автомобильный двигатель без всяких выхлопных газов, но он будет так дорого стоить, что машина станет столь же недоступна для рядового потребителя, как некогда графская карета - для крестьянина. Чтобы удержать стоимость автомобиля на приемлемом уровне, приходится идти на технические компромиссы, и все же выход отработанных газов теперь куда меньше, чем об этом можно было еще недавно мечтать. Однако с каждым днем, неделей, месяцем, годом количество автомобилей все возрастает, и это сводит на нет успехи конструкторов, о чем свидетельствует, в частности, удушливый калифорнийский смог.
Они подошли к машине, предоставленной Бретту на время его пребывания в Лос-Анджелесе.
- Я сам сяду за руль, - сказал Бретт. И взял ключи у Барклея.
Немного позже, получив номер в отеле “Беверли-Хилтон” и избавившись от опеки Барклея, Бретт отправился в колледж по подготовке дизайнеров - на Третью улицу Западной стороны. Неподалеку возвышался телегородок компании Си-би-эс, позади него - Фермерский рынок. В колледже Бретта ждали и восторженно встретили - и как представителя компании, нанимавшей ежегодно многих выпускников, и как бывшего талантливого воспитанника.
В довольно тесных помещениях колледжа, как всегда, было шумно и по-деловому оживленно; здесь использовался каждый квадратный метр площади предельно целесообразно, без украшательств. Не очень просторный вестибюль служил как бы продолжением лекционных залов - тут вечно происходили какие-то собрания, встречи, здесь же занимались студенты.
Руководитель промышленного дизайна, приветствовавший Бретта, заметил, пытаясь перекрыть гул голосов:
- Возможно, когда-нибудь мы выкроим время и спланируем уголок поспокойнее.
- Если бы я не был убежден, что вам это не удастся, - сказал Бретт, - я бы вам отсоветовал. Здесь и должна быть такая атмосфера, как в автоклаве.
А эту атмосферу он хорошо знал - в центре внимания прежде всего работа и профессиональная дисциплина. “Здесь нет места для дилетантов, - говорилось в одном из выпущенных колледжем проспектов, - здесь надо работать по-настоящему”. В отличие от других заведений процесс обучения в этом колледже требовал максимального напряжения сил, студенты должны были работать, работать , дни и ночи напролет, во время уик-эндов и праздников, так что для других занятий оставалось очень мало времени, а то и вовсе ничего. Случалось, студенты возмущались непосильной загрузкой и некоторые отсеивались, но большинство приспосабливалось, и все, в общем, выходило так, как было сказано в проспекте: “Зачем изображать дело так, будто жизнь, к которой они себя готовят, будет легкой? Нет, она нелегка и никогда легкой не будет”.
Этот упор на неутомимый труд и высокие требования снискали колледжу авторитет у автомобилестроителей, которые поддерживали контакт и с учебным заведением в целом, и со студентами. Автомобильные компании нередко даже конкурировали друг с другом, стараясь заполучить лучших студентов еще до выпускных экзаменов. Дизайнеров готовили и в других местах, но только здесь, в Лос-Анджелесе, в учебной программе был специальный курс по автомобильному дизайну. Вот почему не менее половины дизайнеров, ежегодно прибывавших в Детройт, были выпускниками из Лос-Анджелеса.
Бретт беседовал с группой студентов в тенистом внутреннем дворе колледжа, где они пили кофе или лимонад и жевали орешки, и вдруг умолк.
- Все осталось по-старому, - сказал он, окидывая взглядом двор. - У меня такое ощущение, будто я вернулся домой.
- Только народу здесь столько, что яблоку негде упасть, - произнес один из студентов.
Бретт рассмеялся. Как и все здесь, дворик был маленький: студенты толпились, чуть ли не наступая друг другу на ноги. Однако тут были лишь действительно талантливые ребята, и только лучшие из них выдерживали напряженный трехлетний курс обучения.
Обмен мнениями, ради которого Бретт и приехал сюда, продолжался.
Проблема загрязнения воздуха, естественно, была у всех на уме: смог чувствовался даже тут, в этом дворике. Солнце тускло поблескивало сквозь густую серую дымку, поднимавшуюся от самой земли. В глазах и в носу щипало. Бретту вспомнилось недавнее сообщение американских органов здравоохранения о том, что дышать загрязненным нью-йоркским воздухом - все равно что выкуривать ежедневно пачку сигарет. В результате некурящие, сами того не подозревая, оказывались в одной компании с безудержными курильщиками, которым грозит смерть от рака. По всей вероятности, так же, если не хуже, обстоит дело и в Лос-Анджелесе.
- А ну, скажите, что вы на этот счет думаете? - проговорил Бретт, имея в виду загрязнение воздуха. Ведь уже через десять лет такие вот студенты будут определять политику в области промышленности.
- Когда живешь здесь, - донесся голос из задних рядов, - то невольно приходит в голову мысль о том, что где-то придется отступить. Ведь если все и дальше так пойдет, наступит день, когда население этого города попросту задохнется.
- Лос-Анджелес - это особый случай, - заметил Бретт. - Смог здесь гуще, чем где бы то ни было, из-за географического положения города, перепадов температуры и обилия солнечного света.
- Не такой уж особый, - вставил кто-то. - Вы бывали последнее время в Сан-Франциско?
- Или в Нью-Йорке?
- Или в Чикаго?
- Или в Торонто?
- Или даже в маленьких городах в рыночный день?
- Стойте! - возвысил голос Бретт. - С таким настроением вам, может, вообще не надо было браться за автомобильный дизайн?
- Да мы же помешаны на автомобилях. Мы их обожаем! Но думать-то надо. И знать, что происходит. Нас не может это не тревожить. - Эти слова принадлежали долговязому парню с лохматыми русыми волосами, стоявшему впереди. Он провел рукой по волосам, и Бретту бросились в глаза длинные, изящные пальцы художника-дизайнера.
- Послушать, что говорят на Западе и в других местах, - подзадорил их Бретт, решив сыграть роль “адвоката дьявола”, - создается впечатление, что будущее мира связано исключительно с массовыми средствами передвижения.
- Избитая тема!
- Да, но ведь никто фактически не желает ездить в общественном транспорте! - воскликнула одна из немногих оказавшихся тут девушек. - Если, конечно, машины надежны и по карману людям. Кроме того, общественный транспорт - это только пыль в глаза. Суммируйте дотации, налоги и стоимость проезда, и вы увидите, что затраты на общественный транспорт большие, а народу за эти деньги он перевозит куда меньше. Значит, это сплошной обман. Поинтересуйтесь у жителей Нью-Йорка! А скоро в таком же положении окажутся и жители Сан-Франциско.
Бретт улыбнулся:
- Вы бы понравились в Детройте. Девушка нетерпеливо мотнула головой:
- Я не потому так говорю.
- О'кей! - сказал Бретт. - Допустим, что автомобиль останется главным средством передвижения еще на полвека, а то и дольше. Но что это будет за автомобиль?
- Более совершенный, - раздался чей-то спокойный голос. - Гораздо более совершенный, чем сейчас. К тому времени и машин станет меньше.
- Насчет того, что автомобиль должен быть совершеннее, тут двух мнений нет, но невольно возникает вопрос: в каком отношении? Интересно услышать, как это вы себе представляете, что автомобилей станет меньше?
- Мы должны думать в этом направлении, мистер Дилозанто. Если, конечно, заглядывать вперед, а это - к нашему же благу.
Бретт с любопытством посмотрел на говорившего, выдвинувшегося немного вперед, - те, что стояли в передних рядах, расступились, пропуская его. Это был совсем еще молодой парень, коренастый, смуглый и уже с маленьким животиком; он производил впечатление кого угодно, только не интеллектуала. Но в тихом голосе его было что-то такое, отчего стоявшие вокруг студенты мгновенно умолкли, словно уполномочили его говорить.
- Мы здесь часто спорим, пока голова не загудит, - продолжал смуглый студент. - Те из нас, кто избрал транспортный дизайн, хотят работать в автомобильной промышленности. Нас это очень увлекает. Автомобили наша страсть. Но это вовсе не значит, что мы поедем в Детройт с шорами на глазах.
- Раз уж начали - договаривайте, - сказал Бретт. - Продолжайте, пожалуйста! - Снова побывать в стенах колледжа, снова услышать, как студенты без обиняков высказывают свои взгляды, на которых еще не отразились разочарования, неудачи, осознание практических возможностей или финансовых ограничений, - это всегда было для него волнующим событием, своеобразной подзарядкой батарей души.
- Сегодня автомобильная промышленность, - продолжал смуглый студент, - работает ответственно. Хоть это не всегда признают критики, но это факт. Люди ко многому стали относиться по-другому. Загрязнение воздуха выхлопными газами, безопасность, качество - все это уже не пустые разговоры. Кое-что делается, и притом всерьез.
Остальные продолжали молчать. Между тем к собравшимся присоединилось еще несколько студентов - видимо, с других отделений. Хотя в колледже готовили дизайнеров разных профилей, все, что связано с автомобилем, неизменно вызывало здесь интерес.
- Вместе с тем, - продолжал все тот же студент, - перед автомобильной промышленностью стоят и другие проблемы. Например, количество выпускаемых машин.
Любопытно, подумал Бретт, что по прибытии в аэропорт он размышлял о том же самом.
- А как раз количество-то и губит нас, - своим тихим голосом продолжал смуглый студент. - Оно сводит на нет все усилия автомобилестроителей. Возьмите хотя бы проблему безопасности. Создают и выпускают все более надежные машины, а что получается? С конвейера сходит все больше автомобилей, и число дорожных происшествий возрастает. То же происходит и с загрязнением воздуха. На выпускаемых сейчас автомобилях стоят такие двигатели, каких еще не бывало, они гораздо меньше загрязняют воздух. А со временем появятся моторы, которые будут работать еще чище. Не так ли?
- Так, - кивнул Бретт.
- Но количество машин продолжает расти. Сейчас мы хвастаем, что производим десять миллионов автомобилей в год, значит, сколько бы мы ни старались улучшить контроль за выхлопными газами, общее загрязнение воздуха все равно будет возрастать. Страшное дело!
- Допустим, что все это так. Тогда где выход? Ограничить выпуск автомобилей?
- А почему бы и нет? - раздался чей-то голос.
- Мне хотелось вас спросить, мистер Дилозанто, - сказал смуглый студент, - вы когда-нибудь бывали на Бермудских островах?
Бретт покачал головой.
- Их площадь составляет двадцать одну квадратную милю. И вот, чтобы по островам можно было передвигаться, местное правительство ввело ограничения на автомобили. Сначала они ограничили мощность двигателя, длину и ширину кузова. Затем вышел закон, разрешающий иметь только один автомобиль на семью.
- Глупости это, да и только! - раздался голос одного из тех, кто подошел позже.
- Я не говорю, что и мы должны вводить такие строгости, - продолжал смуглый парень. - Я просто хочу сказать, что когда-то и нам придется подвести черту. Это вовсе не значит, что автомобильная промышленность захиреет, если будет выпускать такое количество машин, как сейчас, или что на этом пострадают люди. Не страдают же они от этого на Бермудах.
- Если вы попытаетесь проделать нечто подобное здесь, - заметил Бретт, - это может вызвать новую американскую революцию. Кроме того, запрет на продажу такого количества автомобилей, какое люди хотят покупать, противоречит принципам свободного предпринимательства. - И, усмехнувшись, пояснил свою мысль:
- Это же ересь.
Бретт знал, что в Детройте многим эта мысль показалась бы действительно еретической. И тем не менее подумал: а так ли оно на самом деле? Сколько еще времени автомобильная промышленность - в стране и за границей - может наращивать количество выпускаемых машин, на каком бы виде энергии они ни работали? Не придется ли кому-то когда-то где-то объявить, как на Бермудах: “Хватит!” Не близится ли день, когда контроль за количеством продукции станет необходимым для общего блага? Число такси, как, впрочем, и грузовых машин, везде лимитировано. Тогда почему же легковые машины в частном пользовании составляют исключение? Если все останется по-прежнему, Северная Америка когда-нибудь превратится в одну сплошную пробку, да, собственно, иной раз дело до этого почти доходит. Следовательно, хозяева автомобильной промышленности, наверно, поступили бы куда мудрее, дальновиднее и ответственнее, проявив инициативу и продемонстрировав образец самоограничения! Однако Бретт сомневался, что это может произойти.
- Кстати, далеко не все разделяют мнение Харви, - донесся до него новый голос. - Некоторые из нас считают, что автомобильный рынок вовсе не перенасыщен.
- Потому мы и собираемся конструировать новые модели.
- Еще бы, черт подери!
- Извини, Харви. Мир еще не готов для восприятия твоих идей.
Но кое-кто был с этим не согласен: у смуглого Харви явно были последователи.
Светловолосый долговязый парень, который в ходе беседы бросил реплику: “Мы же помешаны на автомобилях!” - попросил:
- Расскажите нам, пожалуйста, об “Орионе”.
- Дайте мне бумаги, - сказал Бретт. - Я вам его покажу.
Кто-то дал ему блокнот, и студенты, вытянув шеи, стали следить за его летавшим по бумаге карандашом. Бретт быстро набросал “Орион” сбоку и спереди - он знал все линии этой модели, как знает скульптор силуэт скульптуры, над которой давно работает. В ответ раздались возгласы восхищения: “Вот это да!”, “Грандиозно!"
Посыпались вопросы. Бретт отвечал на них вполне откровенно. Студентам иногда делалась такая поблажка в качестве особой привилегии, чтобы поддерживать в них интерес к профессии. Однако после беседы Бретт предусмотрительно сложил все наброски и сунул их в карман.
Студенты разошлись по аудиториям, и двор опустел. В оставшееся время - в тот день и на следующий - Бретт прочел в колледже лекцию, поочередно побеседовал с каждым из будущих автомобильных дизайнеров и сделал критический разбор экспериментальных моделей машин, которые студенты коллективно сконструировали и построили.
Бретт убедился в том, что среди студентов этого курса преобладало тяготение к строгим формам с учетом целесообразности и полезности. Любопытно, что как раз об этих принципах договорились Бретт, Адам Трентон, Элрой Брейсуэйт и другие в ту памятную ночь два с половиной месяца назад, когда выкристаллизовалась концепция “Фарстара”. Работая над обликом “Фарстара” - ив первоначальной стадии, и затем в строго охраняемой мастерской в Детройте, да и сейчас в Лос-Анджелесе, - Бретт находился под впечатлением произнесенной Адамом фразы: “Уродство - это красиво!" История показывает, что художественные тенденции - основа любого коммерческого дизайна - возникают неожиданно и нередко тогда, когда этого меньше всего ожидаешь. Никто не знает, почему меняется художественный вкус, или как он трансформируется, или когда заявит о себе новая тенденция, - просто человеческая выдумка и представления не стоят на месте, непрерывно меняются. Разглядывая сейчас работы студентов - со скидкой на некоторую наивность и несовершенство - и вспоминая модели, созданные им самим за последние месяцы, Бретт испытывал радостное удовлетворение от сознания того, что он работает в духе зарождающейся принципиально новой тенденции.
Как видно, Бретт заразил своим энтузиазмом студентов, с которыми беседовал на второй день пребывания в колледже. В результате этих бесед он решил рекомендовать отделу персонала и организационному отделу компании двух будущих выпускников. Одним из них был тот приземистый смуглый парень по имени Харви, который так пылко спорил с ним во дворе, - его работы свидетельствовали об отличных способностях и богатом воображении. Какая бы автомобильная компания ни взяла Харви к себе, его наверняка ждут в Детройте трудности и серьезные столкновения. Этому аутсайдеру, отличающемуся оригинальным мышлением, не так-то просто будет заткнуть рот или заставить его отказаться от уже сформировавшихся убеждений. Однако в автомобильной промышленности, к счастью, таких поощряли, понимая, что они не позволяют установиться застою и благодушию мысли, хотя и не всегда давали им зеленый свет.
Словом, как бы ни сложились дела, Бретт подозревал, что Харви и Детройт заинтересуют друг друга.
Другим кандидатом, которого наметил Бретт, был долговязый парень с лохматыми светлыми волосами - он тоже подавал большие надежды. Когда Бретт предложил ему работу, он сказал, что одно предложение у него уже есть. Еще один автомобильный гигант из Большой тройки обещал ему по окончании колледжа место дизайнера.
- Но если есть возможность работать с вами, мистер Дилозанто, - сказал студент, - я наверняка предпочту вашу фирму.
Польщенный и тронутый, Бретт, однако, промолчал.
Объяснялось это решением, которое он принял прошлой ночью в своем номере в отеле “Беверли-Хилтон”. Сейчас была середина августа, и Бретт решил: в конце года, если никакие чрезвычайные события не заставят его передумать, он расстанется с автомобильной промышленностью навсегда.
Когда самолет, на котором Бретт возвращался домой, взял курс на восток, он принял еще одно решение: первой, кто узнает об этом, будет Барбара.

Глава 22

Пока Бретт Дилозанто был в августе в Калифорнии, на автосборочном заводе в Детройте, где работал Мэтт Залески, царил полный хаос.
Двумя неделями раньше прекратился выпуск автомобилей. На заводе появились специалисты, нанятые по контракту, чтобы демонтировать старую сборочную линию и установить новую для сборки “Ориона”.
На все это было отпущено ровно четыре недели. В конце срока с конвейера должен был скатиться первый серийный “Орион” - опытный образец; затем в последующие три-четыре недели будет создан такой запас этих машин, который бы удовлетворил ожидаемый спрос, после того как в сентябре “Орион” будет официально представлен широкой публике. После этого - если подтвердится правильность прогнозов отдела сбыта - темпы производства резко возрастут, и десятки тысяч “Орионов” потянутся с завода.
Из времени, отпущенного на переоборудование производства, оставалось всего две недели, и, как всегда при запуске новой модели, Мэтт Залески думал лишь о том, как бы выжить.
Многие из обычно занятых на заводе рабочих были либо уволены, либо отправлены в оплаченный отпуск, поэтому ежедневно на работу являлась только немногочисленная группа сдельщиков. Но оттого, что производство фактически остановилось, Мэтту Залески и другим сотрудникам администрации было не легче, скорее наоборот: на их плечи легла еще большая нагрузка, а заботы и волнения возросли до такой степени, что по сравнению с теперешним ураганным ритмом обычный рабочий день казался безмятежным штилем.
Подрядчики, занимавшиеся реконструкцией производства, вели себя как оккупанты, выдвигая все новые и новые требования. Им под стать были и инженеры из администрации компании, которые давали гостям всякие советы, помигали им, а иногда мешали.
На директора завода Вэла Рейскинда и на Мэтта обрушился целый шквал запросов, неотложных совещаний и указаний - последние, как правило, требовалось немедленно выполнять. Мэтту приходилось решать львиную долю проблем - все, что связано с практическим управлением производством, - ибо Рейскинд еще не вошел в курс дела да к тому же был слишком молод. Он сменил на этом посту Маккернона лишь несколько месяцев назад, но, несмотря на высокие оценки в дипломах - инженерном и экономическом, - ему пока не хватало опыта работы. Хотя Мэтт был огорчен тем, что не ему досталось место Маккернона да к тому же над ним поставили совсем молодого человека, Рейскинд нравился ему - будучи человеком интеллигентным, он трезво оценивал свои способности и с должным уважением относился к Мэтту.
Больше всего беспокойства доставляло им новое, современное оборудование для монтажа, которое теоретически должно было действовать безупречно, а на практике то и дело выходило из строя. В техническом отношении за наладку всей новой системы отвечал подрядчик, но Мэтт Залески лучше других знал, что после ухода людей подрядчика именно ему придется возиться со всеми недоделками, которые они оставят. Поэтому он так пристально и следил сейчас за каждым их шагом.
Но главным врагом оставалось время. Его всегда не хватало для спокойного осуществления реконструкции, с тем чтобы в установленный срок можно было сказать: “Запуск”. Это как при строительстве дома, когда в день новоселья еще полно всяких недоделок, - только новоселье-то можно отложить, а вот график производства легковых или грузовых автомобилей удается отложить очень редко.
И еще одно обстоятельство неожиданно добавило волнений Мэтту Залески. Прежде чем остановить конвейер, на котором монтировались модели прошлого года, был проведен учет, в результате которого выявилась огромная недостача материалов и деталей, требовавшая уже особого расследования. На любом автомобильном заводе всегда крадут материалы - ив больших количествах. Когда на стыке смен тысячи людей одновременно заканчивают работу, а другие тысячи заступают, ворам - и заводским, и пришлым - не составляет труда прихватить с собой и вынести разные детали.
Но на этот раз здесь явно орудовала крупная шайка. Среди всего прочего было похищено более трехсот четырехскоростных коробок передач, сотни покрышек, а также значительное количество радиоприемников, магнитофонов, кондиционеров и других частей.
В результате завод кишел работниками собственной службы безопасности и специально вызванными детективами. Мэтт, хотя на него не падало и тени подозрения, был вынужден по несколько часов подряд отвечать на их вопросы. Пока, судя по всему, напасть на след преступников не удалось, хотя шеф службы безопасности сказал Мэтту:
- У нас есть кое-какие версии, и мы хотели бы допросить некоторых рабочих с конвейера, когда они вернутся на завод.
А тем временем детективы продолжали крутиться под ногами - их присутствие в столь горячую пору не могло не раздражать.
До сих пор Мэтту удавалось без особых срывов тянуть лямку, если не считать одного мелкого происшествия, которое, к счастью, прошло незамеченным для заводского начальства.
Прошлую субботу после обеда - при реорганизации производства сплошь и рядом приходится работать по семь дней в неделю - одна из пожилых секретарш, Айрис Эйнфельд, которая в тот день тоже была на работе, принесла ему кофе. Мэтт поблагодарил ее и принялся пить. Внезапно - по совершенно непонятной причине - чашка выскользнула у него из рук, и содержимое вылилось ему на костюм и на пол.
Раздосадованный на себя за эту оплошность, Мэтт поднялся - и тут же тяжело рухнул на пол. Позже, размышляя о происшедшем, он вспомнил, что у него тогда вроде бы отказала левая нога; кроме того, он твердо знал, что держал чашку с кофе в левой руке.
Миссис Эйнфельд, еще не успевшая выйти из кабинета Мэтта, усадила его в кресло и уже собиралась позвать кого-нибудь на помощь, но он уговорил ее этого не делать. Он посидел некоторое время в кресле и скоро почувствовал, что в его левую руку и ногу возвращается жизнь, хотя сесть в машину и поехать домой он, конечно, не мог. Наконец с помощью Айрис Эйнфельд он по черной лестнице спустился вниз; она усадила его в свою машину и отвезла домой. Пока они ехали, Мэтт упросил ее никому не рассказывать о случившемся, опасаясь, что иначе на него начнут смотреть как на развалину, а этого он никак не хотел.
Добравшись до дому, Мэтт залез в постель и пролежал все воскресенье. Ему стало значительно легче - только иногда вдруг появлялось какое-то странное трепыхание в груди. В понедельник утром он чувствовал себя усталым, но, в общем, не хуже обычного и отправился на работу.
Правда, уж очень одиноко ему было в субботу и в воскресенье. Барбара куда-то уехала, и ему пришлось заботиться о себе самому. Раньше, когда еще была жива его жена, в такое трудное время, как перестройка производства, она всегда помогала ему своим сочувствием и вниманием, с особой тщательностью готовила разные блюда и не ложилась спать, как бы поздно он ни возвращался домой. Но все это, казалось, было так давно - ему не верилось, что со смерти Фриды не прошло и двух лет. Мэтт с грустью подумал о том, что, пока Фрида была жива, он и вполовину не ценил ее.
Кроме того, он ловил себя на мысли о том, что его раздражает поглощенность Барбары своей работой и жизнью. Мэтт вообще предпочел бы, чтобы Барбара сидела дома, встречала его по возвращении с завода и тем самым хотя бы частично заменила ему Фриду, ее мать. Некоторое время Барбара так себя и вела. Она готовила отцу каждый вечер, и они вместе ужинали, но постепенно иные интересы оттеснили заботы о доме, в рекламном агентстве у Барбары прибавилось дел, и теперь они редко сидели вместе в доме на Роял-Оук - только ночевали да порой наспех завтракали в будние дни. Несколько месяцев назад Барбара предложила отцу взять в дом экономку, что они вполне могли себе позволить, но Мэтт решительно воспротивился. И вот теперь, когда на него свалились заботы о себе самом в дополнение к напряженной работе на заводе, Мэтт пожалел, что не согласился.
Еще в начале августа он сказал дочери, что передумал и просит ее подыскать экономку; Барбара ответила, что займется этим при первой же возможности, но сейчас она слишком занята в агентстве и ей не выбрать время, чтобы дать объявление, побеседовать с кандидатками, а потом ввести отобранную экономку в курс дела. Мэтт вспылил, заявив, что это - женское дело, в данном случае дело его дочери, вести хозяйство и что мужчине ни к чему этим заниматься, особенно если он завален работой, как сейчас. Однако Барбара не скрыла, что считает свою работу не менее важной, с чем Мэтт никак не мог согласиться, даже просто не мог этого понять.
Нынче вообще было много такого, что Мэтт Залески отказывался понимать. Достаточно было раскрыть газету, и он начинал возмущаться и недоумевать, почему перечеркиваются едва ли не все “общепринятые критерии”, отбрасываются прежние представления о морали, открыто подрывается установленный порядок. Никто, казалось, уже не хотел уважать ни законные власти, ни суд, ни родителей, ни президентов колледжей, ни военных, ни систему свободного предпринимательства, ни американский флаг, под которым Мэтт и люди его поколения сражались и погибали во вторую мировую войну.
По мнению Мэтта Залески, виной всему была молодежь - эти длинноволосые юнцы, которых не отличишь от девчонок (сам Мэтт до сих пор принципиально стригся под “ежика”) и которые вызывали в нем всевозрастающее возмущение; эти всезнайки-студенты, любящие поразглагольствовать о Маклюэне, Марксе или Че Геваре; воинствующие черные, требующие немедленного удовлетворения своих претензий и отвергающие спокойное течение прогресса; все прочие ниспровергатели основ, бунтовщики и смутьяны, презирающие все, что у них перед глазами, и готовые наброситься на любого, кто с ними не согласен. Вся эта компания, по убеждению Мэтта, - незрелая, зеленая, не знающая настоящей жизни и ничего не дающая обществу... Стоило ему подумать о молодежи, как у него разливалась желчь и подскакивало кровяное давление.
А Барбара, которая, конечно, была далека от этих бунтующих студентов и протестующей молодежи, тем не менее открыто симпатизирует им, что, по сути, ничуть не лучше. За это Мэтт винил тех, с кем общалась его дочь, включая Бретта Дилозанто, которого он продолжал недолюбливать.
Подобно многим своим сверстникам, Мэтт Залески был рабом давно устоявшихся взглядов. Барбара не раз пыталась - хотя попытки ее и кончались горячими спорами - обратить отца в свою “веру”, доказывая ему, что теперь стали шире смотреть на многое; что убеждения и идеи, некогда считавшиеся незыблемыми, при более глубоком рассмотрении обнаружили свою несостоятельность; что молодежь презирает не этические принципы своих родителей, а двуличную мораль, не старые критерии как таковые, а лицемерие и самообман, которые слишком часто прикрывают систему так называемых ценностей. Собственно, настало время поиска, активного эксперимента в духовной сфере, отчего человечество только выиграет.
Но все усилия Барбары оказались тщетными. Мэтт, не будучи человеком проницательным, воспринимал происходившие вокруг перемены лишь как нечто негативное и разрушительное.
В таком настроении, да к тому же усталый и измученный непроходящей болью в желудке, Мэтт вернулся домой и обнаружил там Барбару, а с ней гостя. Гостем был Ролли Найт.
Несколько часов назад Барбара при содействии Леонарда Уингейта встретилась с Ролли в центре. Ей хотелось побольше узнать о том, как живут и что думают черные обитатели города - в частности Ролли - о самом городе, а также о программе найма неквалифицированной рабочей силы. Барбара намеревалась включить в текст к фильму “Автосити”, монтаж которого уже завершался, то, что услышит от Ролли Найта.
Вначале Барбара повезла его в пресс-клуб, но там было необычно шумно и многолюдно, и Ролли чувствовал себя очень скованно. Тогда Барбаре пришла в голову идея поехать к ней домой. На том и порешили.
Она смешала для себя и для гостя виски с содовой, быстро приготовила незатейливую еду - яичницу с ветчиной - и принесла на подносах в гостиную. Ролли постепенно освоился и стал охотно отвечать на все ее вопросы.
Некоторое время спустя Барбара принесла бутылку с виски и еще раз налила себе и ему. За окном сгущались сумерки - ясный погожий день сменялся ночью.
Ролли внимательно оглядел уютную, со вкусом, но, в общем, скромно обставленную комнату.
- Сколько отсюда до угла Блейн и Двенадцатой улицы? - спросил он.
- Около восьми миль, - ответила Барбара.
Он покачал головой и усмехнулся:
- А я думаю, все восемьсот, а?
Ролли как раз жил на углу Блейн и Двенадцатой улицы.
Барбара только что вкратце записала то, что сказал ей Ролли, подумав, что с этого как раз можно будет начать, когда в комнату вошел ее отец.
И замер на пороге.
Не веря своим глазам, он глядел на Барбару и Ролли Найта, сидевших рядышком на диване, со стаканами в руках; на полу между ними стояла бутылка виски, рядом - поднос с грязной после ужина посудой. В растерянности Барбара выпустила из рук блокнот, и он упал на пол.
Хотя Ролли Найту и Мэтту Залески никогда не приходилось разговаривать на заводе, они мгновенно узнали друг друга. Мэтт, ничего не понимая, посмотрел на Ролли, потом на Барбару. Ролли ухмыльнулся, с демонстративным спокойствием опрокинул в рот виски, потом вдруг засуетился. Облизнул губы.

Предыдущая страница 16 Следущая страница


17 Артур Хейли

- Привет, папа! - воскликнула Барбара. - А это... Ее прервал резкий голос Мэтта. Выкатив на Ролли глаза, он проговорил:
- Какого черта ты рассиживаешься здесь, в моем доме?..
За долгие годы руководства автомобильным заводом, на котором значительную часть рабочей силы составляли черные, Мэтт в силу необходимости приобрел умение терпимо относиться к ним. Но это всегда была только личина. А под нею до сих пор прятались взгляды его польских родителей и их соседей по Уайандотту, которые считали негров неполноценными людьми. И сейчас, увидев, что родная дочь принимает чернокожего в его доме, Мэтта охватила неудержимая ярость, которую лишь усугубляли усталость и напряжение последних дней. Он уже не отдавал себе отчета ни в своих словах, ни в действиях.
- Папа, - резко проговорила Барбара, - это мой друг мистер Найт. Я пригласила его и не...
- Заткнись! - рявкнул Мэтт, поворачиваясь к дочери. - С тобой у нас будет особый разговор. Барбара побледнела.
- Это как понимать - особый?
Мэтт пропустил ее вопрос мимо ушей. Он впился взглядом в Ролли Найта и, указав на дверь в кухню, через которую сам только что вошел, гаркнул:
- Вон отсюда!
- Папа, как ты смеешь?
Барбара соскочила с дивана и кинулась к отцу. Он размахнулся и больно ударил ее по лицу.
Все это напоминало классическую трагедию, и теперь оторопела уже Барбара. “Нет, это происходит не со мной!” - промелькнуло у нее в голове. Щека у нее пылала и, наверное, распухнет, подумала Барбара, но сейчас это не имело значения. Куда важнее было ее внутреннее состояние. Казалось, будто сдвинули глыбу - столетия человеческого прогресса и понимания - и что же открылось взору? Зловонный гнойник - безрассудная ненависть, фанатизм, продолжавшие жить в душе Мэтта Залески. И Барбара, будучи дочерью своего отца, в этот момент разделяла его вину.
На улице остановилась машина.
Ролли тоже вскочил. Всего несколько мгновений назад он был растерян, ибо все происходило в чуждой ему обстановке. Но сейчас уверенность вернулась к нему.
- А, плевал я на тебя, белая свинья! - бросил он Мэтту.
- Я повторяю: вон отсюда! Убирайся! - дрожащим от гнева голосом произнес Мэтт.
Барбара в ужасе закрыла глаза. “Плевал я на тебя, белая свинья!” Впрочем, что же тут удивительного? Так уж устроена жизнь: за ненависть платят ненавистью!
Во второй раз за несколько минут распахнулась боковая дверь, и в дом, ничего не подозревая, вошел Бретт Дилозанто.
- Звоню, звоню, а никто не слышит! - весело заметил он, широко улыбаясь Барбаре и Мэтту, и тут увидел Ролли Найта:
- Привет, Ролли! Вот так встреча! Ну, как жизнь, дружище?
При виде того, как непринужденно приветствовал Бретт молодого негра, Мэтт Залески немного оторопел.
- Плевал я на тебя тоже, - сказал Ролли Бретту. Презрительно посмотрел на Барбару. И вышел из дому.
- Что, черт возьми, здесь у вас происходит? - спросил Бретт отца и дочь.
Он приехал сюда прямо из Центрального аэропорта, куда прилетел из Калифорнии менее часа назад. Ему так хотелось поскорее увидеться с Барбарой, рассказать ей о своем решении и о тех планах, которые возникли у него по пути домой. Он был в прекрасном настроении - отсюда и его веселый тон. Теперь же до него дошло, что тут происходит что-то неладное.
Барбара только покачала головой в ответ, не будучи в состоянии произнести ни слова - слезы душили ее. Бретт пересек комнату и, обняв ее, мягко сказал:
- Я не знаю, что тут у вас произошло, только не надо воспринимать все так серьезно, успокойся! Поговорим об этом потом.
- Послушай, возможно, я... - неуверенно произнес Мэтт.
- Я ничего не желаю слушать! - перебила его Барбара.
Самообладание вернулось к ней, и она отстранилась от Бретта.
- Если вы решили выяснить отношения и хотите, чтобы я ушел... - сказал Бретт.
- Я хочу, чтобы ты остался, - сказала Барбара. - А когда ты уйдешь, уйду и я. - Она помолчала и добавила, глядя ему прямо в лицо:
- Бретт, ты дважды предлагал мне переехать к тебе и жить вместе. Если ты еще не раздумал, я согласна.
- Ты же знаешь, что не раздумал! - пылко откликнулся он.
Мэтт Залески тяжело опустился в кресло. Сейчас он поднял голову:
- Жить вместе?!
- Совершенно верно, - холодно подтвердила Барбара. - Брак оформлять мы не будем: ни мне, ни ему это не нужно. Просто будем жить в одной квартире как муж и жена.
- Нет! - взорвался Мэтт. - Бога ради, нет!
- Только попробуй мне помешать! - предупредила Барбара.
Их взгляды еще на мгновение встретились, потом Мэтт опустил глаза и обхватил голову руками. Плечи его задрожали.
- Я соберу вещи, которые мне нужны на ночь, - сказала Барбара Бретту, - а завтра заеду за остальным.
- Послушай, - сказал Бретт, глядя на обмякшую фигуру в кресле, - я хотел, чтобы мы были вместе. Ты это знаешь. Но разве по-другому нельзя?
- Если бы ты знал, что здесь произошло, - холодно ответила Барбара, - тебе все было бы ясно. Поэтому либо забирай меня с собой сейчас, либо оставь меня в покое. Если не желаешь, я перееду в гостиницу.
- Заберу, конечно. Барбара пошла наверх.
Когда мужчины остались одни, Бретт, у которого на душе кошки скребли, сказал:
- Мистер Залески, не знаю, что у вас тут стряслось, но я искренне сожалею о случившемся.
Ответа не последовало. Бретт вышел из дому, сел в машину и стал ждать Барбару.
Целых полчаса Бретт и Барбара кружили по близлежащим улицам в поисках Ролли Найта. После того как Барбара вынесла из дома чемодан и машина тронулась, она рассказала, что произошло за несколько минут до появления Бретта. По мере того как она говорила, Бретт все больше мрачнел.
- Бедняга парень! - некоторое время спустя проговорил он. - Неудивительно, что он и на меня взъелся.
- И на меня тоже.
- Он думает, наверное, что все мы одинаковые. Впрочем, у него есть основания так думать, а?
Они проехали еще одну пустынную улицу, и в конце ее фары выхватили из темноты фигуру идущего человека. Он оказался соседом Барбары, возвращавшимся домой.
- Ролли явно ушел. - Бретт повернул голову и вопросительно посмотрел на Барбару. - Мы ведь знаем, где он живет.
Оба понимали, почему Бретт колеблется. Ночью в Детройте было небезопасно. В любой момент могли и пырнуть ножом, и ограбить.
Барбара покачала головой.
- Сегодня мы уже ничего не можем сделать. Поехали домой.
- Но сначала самое главное. - Бретт остановил машину у обочины, и они поцеловались. - Теперь твой дом, - произнес Бретт, - уже по новому адресу: Кантри-Клаб-Мэнор, на Уэст-Мэмл.
И хотя события этого вечера гнетуще подействовали на обоих, Бретт, разворачивая машину в северо-западном направлении, почувствовал такое счастливое волнение, от которого захватывало дух.

***

Много позже, когда они лежали в темной спальне Бретта, Барбара тихо спросила:
- У тебя глаза открыты?
- Да. - Бретт лежал на спине и, закинув руки за голову, рассматривал потолок, едва различимый в темноте.
- О чем ты думал?
- Об одной пошлости, которую я тебе однажды сказал. Помнишь?
- Да, помню.
Это было в тот вечер, когда Барбара готовила в этой квартире ужин и Бретт приехал домой с Леонардом Уингейтом, - они тогда впервые встретились вместе. Потом Бретт попытался уговорить Барбару остаться у него на ночь, а когда она отказалась, он заметил: “Тебе ведь двадцать девять лет, ты наверняка уже не девственница, чего же ты боишься?"
- Ты тогда ничего не сказала, - продолжал Бретт, - но ведь боялась, да?
В ответ она рассмеялась своим приятным раскатистым смехом.
- Никто же ведь заранее не может знать...
- О'кей, о'кей!.. - Она почувствовала, что Бретт улыбается, потом он повернулся на бок, и они снова оказались лицом к лицу. - Почему ты мне тогда не сказала?
- Ох, не знаю! Обычно об этом не говорят. Ну скажи, неужели это действительно так важно?
- Для меня, представь себе, важно. Чуточку подумав, Барбара сказала:
- Если тебе обязательно надо знать, то для меня это тоже было важно. Понимаешь, мне всегда хотелось, чтобы впервые это было с тем, кого я по-настоящему полюблю. - Она нежно провела пальцами по его лицу. - В конце концов так оно и вышло.
Бретт обнял ее, и они снова прильнули друг к другу.
- Я тоже люблю тебя, - прошептал он.
Он сознавал, что переживает одну из редких и незабываемых минут. Он все еще не рассказал Барбаре о решении, принятом в Лос-Анджелесе, и не поделился своими планами на будущее. Бретт понимал, что иначе они проговорят до утра, а в эту ночь его меньше всего интересовали разговоры.
И тут неудержимая тяга друг к другу заставила их обо всем забыть.
Когда они снова, умиротворенные, лежали рядом, Барбара проговорила:
- Хочешь, я тебе кое-что скажу?
- Ну.
Она вздохнула.
- Если б я знала, что это так чудесно, я бы не ждала так долго.

Глава 23

Роман Эрики Трентон с Пьером Флоденхейлом начался в первых числах июня, вскоре после их знакомства, когда, возвращаясь после уик-энда в “коттедже” у озера Хиггинса, Адам Трентон явился домой в сопровождении молодого гонщика, Несколько дней спустя Пьер позвонил Эрике и пригласил ее пообедать. Она согласилась. На следующий день они договорились встретиться в уединенном ресторанчике на Стерлинг-Хейтс.
Спустя неделю они встретились вновь, но на этот раз после обеда отправились в мотель, где Пьер уже зарезервировал номер. Без лишних разговоров они легли в постель, где Пьер оказался вполне достойным партнером, так что, когда Эрика вернулась вечером домой, она давно не чувствовала такого облегчения - и морального, и физического.
Весь остаток июня и в июле они продолжали встречаться, при первой же возможности - и днем, и вечером, когда Адам заранее предупреждал Эрику, что задержится на работе допоздна.
Наконец-то Эрика познала блаженное чувство удовлетворения, чего была так долго лишена.
Эти встречи были совсем не похожи на ту авантюру, которую она позволила себе с Олли несколько месяцев назад. Мысль об этом свидании - хотя Эрика и старалась о нем не вспоминать - вызывала у нее чувство отвращения, прежде всего к самой себе, за то, что она допустила такое.
Сейчас же все обстояло иначе. Эрика не имела понятия, как долго продлится ее роман с Пьером, хотя была убеждена, что для них обоих это всего лишь роман и что однажды он обязательно кончится. Но пока она, как, впрочем, и Пьер, получала от этого только наслаждение.
Наслаждение породило в них чувство уверенности в том, что так все и должно быть, а это, в свою очередь, вызвало беспечное отношение к тому, что их могут увидеть вместе.
Вечерами они любили встречаться в уютной старомодной “Дирборн инн”, где хорошо кормили и приятно обслуживали. Другим достоинством “Дирборн инн” являлся коттедж (их было тут несколько) - точная копия дома, где когда-то жил Эдгар Аллан По. На первом этаже находились две уютные комнатки и кухня, наверху, прямо под крышей, - крошечная спальня. Верхний и нижний этажи были изолированы и сдавались отдельно постояльцам “Дирборн инн”.
Дважды, когда Адама не было в Детройте, Пьер Флоденхейл снимал нижний этаж коттеджа Эдгара По, а Эрика - верхний. Входная дверь запиралась, и затем никого уже не должно было интересовать, кто поднимался наверх или кто спускался вниз по внутренней лестнице.
Эрике так нравилась эта уютная, романтическая обитель с ее старинной мебелью, что однажды, лежа в постели, она воскликнула:
- Какое идеальное место для влюбленных! Просто грех использовать его для других целей.
- Угу! - только промычал в ответ Пьер, подтверждая тем самым, сколь мало волнует его этот разговор и вообще что бы то ни было, кроме автомобильных гонок и секса. Об автомобильных гонках Пьер мог говорить оживленно и бесконечно долго. Все прочие темы откровенно утомляли его. Например, когда Эрика касалась текущих событий, политики, искусства - а она порой затевала такие разговоры, - Пьер либо зевал, либо начинал ерзать, словно непоседливый ребенок, которому трудно сосредоточиться хоть на несколько секунд. Иногда, невзирая на физическую близость, доставлявшую Эрике столько радости, ей хотелось, чтобы отношения их были иными.
Примерно тогда же, когда это желание у Эрики стало перерастать в легкое раздражение, в “Детройт ньюс” появилась заметка, где рядом упоминались их имена.
Появилось это в рубрике светской хроники, которую редактировала Элеонора Брейтмейер, считавшаяся лучшей журналисткой своего жанра во всей Северной Америке. Ни одно сколько-нибудь значительное событие светской жизни автомобильной столицы не ускользало от прозорливого взгляда мисс Брейтмейер, и сейчас она писала:

***

"Красивый прожигатель жизни гонщик Пьер Флоденхейл и молодая, прелестная Эрика Трентон, жена видного плановика автомобилестроения Адама Трентона, продолжают наслаждаться обществом друг друга. В пятницу на прошлой неделе они обедали вдвоем в “Рулевом колесе” и, как обычно, были всецело поглощены собой”.

***

Эта заметка в газете явилась тяжелым ударом для Эрики. Первой ее мыслью было то, что еще до конца сегодняшнего дня тысячи людей в Большом Детройте, в том числе друзья ее и Адама, тоже прочтут эту заметку и станут ее обсуждать. Эрику обуяло неудержимое желание залезть в шкаф и спрятаться от всех. Она только тут поняла, как беззаботно вели себя они с Пьером, словно намеренно выставляясь напоказ, и сейчас она глубоко в этом раскаивалась.
Заметка появилась в конце июня - примерно за неделю до того, как супруги Трентоны обедали с Хэнком Крейзелом, а потом были у него в гостях в Гросс-Пойнте.
В тот вечер, когда была напечатана заметка, Адам, как обычно, принес домой “Детройт ньюс”, и они оба, потягивая перед ужином мартини, читали газету по частям.
Пока Эрика наслаждалась страничками для женщин, куда входила и светская хроника, Адам просматривал новости на первой полосе. Но он неизменно прочитывал всю газету, и Эрика боялась, как бы он не обратил внимание на тот раздел, который был у нее в руках.
Она решила, что не стоит уносить газету из гостиной, ибо, как бы ловко она это ни проделала, Адам скорее всего заметит пропажу.
Вместо этого Эрика пошла на кухню, решив поскорее подать ужин: вдруг овощи уже готовы. Они не были готовы, но когда Адам сел за стол, Эрика заметила, что он еще не добрался до последних страниц.
Вернувшись после ужина в гостиную, Адам, как обычно, раскрыл свой чемоданчик и сел за работу. А Эрика, прибрав в столовой, зашла в гостиную, взяла со стола чашку Адама, поправила кипу иллюстрированных журналов и стала складывать разрозненные страницы газеты, чтобы забрать их с собой.
Адам поднял на нее взгляд.
- Оставь газету, я еще не прочитал ее.
Остаток вечера Эрика была как на иголках. Делая вид, что читает книгу, она украдкой следила за каждым движением Адама. Когда наконец щелкнул замок его чемоданчика, у Эрики стало еще тревожнее на душе, но Адам, к ее великому облегчению, поднялся в спальню, так и не вспомнив, видимо, о газете. Эрика поспешно спрятала газету, а на другой день сожгла.
Эрика, разумеется, понимала, что, уничтожив один экземпляр, она не может поручиться, что кто-то не покажет заметку Адаму или не расскажет ему об этом, что, по сути, одно и то же. Наверняка многие его коллеги или те, с кем он постоянно общается, уже прочли заметку или же им рассказали об этой пикантной истории, поэтому Эрика несколько дней жила в постоянном напряжении, ожидая, что вот сейчас вернется Адам и затеет неприятный разговор.
В одном Эрика была абсолютно уверена: если Адам узнает о заметке, ей об этом обязательно станет известно. Не в правилах Адама было уклоняться от обсуждения чего бы то ни было, да и не такой он был муж, чтобы принять решение, не дав высказаться жене. Но он упорно молчал, и, когда прошла неделя, Эрика стала потихоньку успокаиваться. Потом она объяснила себе это следующим образом: видимо, все считали, что Адам знает, и поэтому, не желая его огорчать или смущать, избегали заводить разговор на столь деликатную тему. Как бы там ни было, Эрика была благодарна судьбе, что все так обошлось.
Благодарна она была судьбе и за то, что имела возможность оценить свои отношения с обоими мужчинами - Адамом и Пьером. Получалось, что Адам во всем, кроме постели - и, увы, редких теперь минут общения, - был на голову выше Пьера. К сожалению - а может быть, и к счастью для Эрики, - постель продолжала играть для нее важную роль, поэтому она согласилась снова встретиться с Пьером несколько дней спустя, но на этот раз соблюдая все меры предосторожности, - на канадском берегу реки, в Виндзоре. Надо сказать, что из всех свиданий это оказалось наименее удачным.
Дело в том, что Эрика восхищалась интеллигентностью Адама. Пьер же этим достоинством не обладал. Несмотря на свою безумную занятость, Адам никогда не терял контакт с окружающим миром - он всегда отличался чувством ответственности и имел твердые убеждения. Эрике доставляло удовольствие слушать Адама - особенно когда разговор не касался автомобилестроения. А вот когда она однажды спросила Пьера, что он думает о спорах относительно строительства в Детройте так называемых государственных жилых домов, о чем уже несколько недель шумели газеты, выяснилось, что он об этом даже и не слыхал. “Я так считаю, все это меня никак не касается”, - был его ответ. Он, например, никогда не участвовал в выборах. “Признаться, я даже не знаю, как это делается, да и неинтересно мне”.
Так Эрика начинала кое-что понимать: чтобы роман был приятен и удачен, одной постели мало.
Как-то Эрика спросила себя, с кем из всех знакомых ей мужчин она предпочла бы завести роман, и выяснилось, что с Адамом.
Только вот если бы Адам еще выполнял все супружеские обязанности.
Но это случалось довольно редко.
Размышления об Адаме преследовали ее еще несколько дней вплоть до того вечера, когда Хэнк Крейзел пригласил их к себе в гости в Гросс-Пойнт. У Эрики сложилось впечатление, что бывшему морскому пехотинцу, а ныне поставщику автомобильных частей удалось вытащить на свет все лучшее, что было в натуре Адама, и она с увлечением следила за беседой о молотилке Крейзела, в ходе которой Адам с таким знанием дела задавал вопросы. Лишь позже, когда они возвращались домой, Эрике вспомнился другой Адам, который принадлежал только ей, - некогда пылкий любовник, а теперь, видимо, утраченный, - и ее охватили злость и отчаяние.
И когда позже в тот вечер Эрика объявила Адаму о своем намерении развестись с ним, это было сказано всерьез. Жить вместе и дальше казалось бесполезным. Ни на другой день, ни в последующие дни Эрика не изменила своего решения.
Она, правда, не предпринимала ничего конкретного и не выехала из дома на озере Куортон, но спала по-прежнему в комнате для гостей. Просто она считала, что требуется время, чтобы попривыкнуть к перемене - пожить в чистилище.
Адам не протестовал. В отличие от Эрики он, по-видимому, считал, что время может сгладить их разногласия. А пока она продолжала вести хозяйство и согласилась встретиться с Пьером, который сообщил ей по телефону, что программа гонок позволяет ему ненадолго заехать в Детройт.

***

- С тобой что-то случилось, - сказала Эрика. - Я это вижу. Почему же ты молчишь?
Пьер был какой-то неуверенный в себе и смущенный. Как все юнцы, он не умел скрывать своего настроения.
- Да вроде ничего особенного, - ответил он, лежа рядом с ней в постели.
Эрика приподнялась, опершись на локоть. В номере мотеля царил полумрак: войдя в комнату, они задернули занавески. Тем не менее было достаточно светло, и Эрика четко различала все вокруг: тут было совсем как в других мотелях, где они бывали, - стандартная серийная мебель, дешевые светильники. Эрика бросила взгляд на часы. Было два часа дня. Они находились в пригороде Бирмингема, так как Пьер сказал, что у него нет времени переправляться на другой, канадский берег реки. Погода хмурилась, в сводках предсказывали дождь.
Эрика снова повернулась к Пьеру, чье лицо она тоже видела достаточно четко. Он улыбнулся - чуть устало, как показалось Эрике. Светлые волосы Пьера были взъерошены - должно быть, она тому виной.
Она действительно привязалась к Пьеру. Даже прорывавшаяся в Пьере самоуверенность - звездная болезнь, которую она сразу в нем подметила, - воспринималась ею лишь как привлекательная мужская черта.
- Только давай не крути, - настаивала Эрика. - Скажи мне прямо, в чем дело?
Пьер отвернулся, пытаясь дотянуться до брюк, чтобы достать из кармана сигареты.
- Ну хорошо, - проговорил он, не глядя на нее, - тут, пожалуй, дело в нас самих.
- Что именно?
Он закурил сигарету и выпустил струю дыма в потолок.
- Теперь мне придется чаще бывать на гонках. И реже в Детройте. Я подумал, что обязан тебе об этом сказать.
Воцарилось молчание - словно холодная рука сжала сердце Эрики, но она всеми силами старалась и виду не подать. Наконец она нарушила молчание:
- Это все или ты хотел сказать мне что-нибудь еще? Пьеру явно было не по себе.
- А что еще?
- По-моему, тебе лучше знать.
- Просто.., видишь ли, мы ведь встречались довольно часто. И уже давно.
- Действительно давно. - Эрика старалась не сбиться с беззаботной интонации, понимая, что ссориться сейчас было бы ошибкой. - Целых два с половиной месяца.
- Вот это да! И только? - В его голосе послышалось искреннее удивление.
- Тебе явно показалось, что дольше. Пьер изобразил на лице подобие улыбки.
- Не в этом дело.
- А в чем?
- Черт возьми, Эрика, просто мы какое-то время не будем видеться!
- И как долго? Месяц? Полгода? Или даже год?
- Зависит от того, как пойдут дела, - неопределенно ответил он.
- Какие дела? Пьер пожал плечами.
- А потом, - не отступалась Эрика, - по прошествии этого неопределенного времени ты позвонишь мне или я должна звонить тебе? - Она понимала, что слишком нажимает, но его отговорки начинали ее раздражать. Поскольку он молчал, Эрика сказала:
- Значит, оркестр играет “Пора сказать друг другу “до свидания”? Значит, ты даешь мне от ворот поворот? Если да, почему так и не сказать, почему не поставить точку?
Пьер тотчас ухватился за представившуюся возможность.
- Да, - сказал он. - Пожалуй, так оно и есть. Эрика судорожно вздохнула.
- Спасибо, что ты наконец честно ответил на мой вопрос. Теперь по крайней мере я знаю, что к чему.
В общем-то у нее едва ли было основание для обиды. Она ведь сама настаивала на выяснении отношений и добилась своего, хотя с самого начала разговора чувствовала, что у Пьера на уме. В ее душе теснились разные чувства, и прежде всего оскорбленная гордость, ибо она считала, что если кто-то из них решит поставить точку, то это будет она. Но, как выяснилось, внутренне она еще не была готова на такой шаг, и теперь к чувству обиды примешивались ощущение потери, грусть, сознание грядущего одиночества. Обладая трезвостью суждений, она понимала, что тут не помогут ни мольбы, ни споры. Пьер мог иметь столько женщин, сколько захочет, - это ведь она прекрасно знала, как знала и то, что и до нее были другие женщины, которые наскучили ему. Эрика чуть не разрыдалась при мысли о том, что она всего лишь одна из них, но все-таки сумела взять себя в руки. Нет, черт подери, не даст она пищу его честолюбию, не покажет, как много он для нее значит.
- В такой ситуации, видимо, нет смысла далее здесь оставаться, - холодно заметила она.
- Эй! - сказал Пьер. - Не злись!
Он хотел было обнять ее, но она увернулась и, выскочив из постели, схватила свои вещи и убежала одеваться в ванную. Раньше Пьер бросился бы за ней, схватил ее и вернул бы в постель, как он однажды сделал, когда они поссорились. Сейчас же этого не произошло, хотя Эрика в какой-то степени и надеялась, что так будет.
Когда она вышла из ванной, Пьер тоже был уже одет; они поцеловались, почти как чужие, и разошлись. Он вроде бы даже рад, подумала она, что они так легко расстались.
Пьер так резко рванул с места, выезжая со стоянки мотеля, что только шины завизжали. Эрика медленно выехала следом за ним в своем автомобиле с открывающимся верхом. Он махнул ей рукой на прощание и улыбнулся.
Когда она доехала до первого перекрестка, Пьера уже и след простыл.
Эрика миновала еще квартала полтора, прежде чем до ее сознания дошло, что она не отдает себе отчета в том, куда едет. Было почти три часа дня, и, как обещали, полил навевавший уныние дождь. Куда же теперь отправиться и чем заняться?.. Чему посвятить остаток дня, остаток жизни? Внезапно в душе у Эрики словно плотину прорвало, и боль, горечь и разочарование - все чувства, которые она в мотеле сдерживала, вырвались наружу. Она чувствовала себя брошенной, никому не нужной, и слезы ручьями потекли по ее щекам. Эрика машинально ехала по Бирмингему, не задумываясь - куда и зачем.
Она знала только, что не хочет ехать домой, на озеро Куортон. Слишком много ждало ее там воспоминаний, не доведенных до конца дел и всяких проблем, заниматься которыми у нее сейчас просто не было сил. Она проехала еще два-три квартала, сделала несколько поворотов и неожиданно увидела, что оказалась на Сомерсет-Молл, в Трое, возле того самого торгового центра, где почти год назад она впервые украла духи. Тогда она впервые поняла, что сочетание ума, проворства и хладнокровия может принести самые неожиданные плоды. Она поставила машину на стоянку и сквозь дождь подошла к навесу над входом в пассаж.
Войдя внутрь, Эрика смахнула с лица капли дождя, смешавшиеся со слезами.
В большинстве магазинов торгового центра было довольно оживленно. Эрика не спеша прошлась по нескольким из них, посмотрела туфли фирмы “Балли”, выставленные в витрине игрушки “Ф. А. О. Шварц”, пестрое многообразие витрин дамского магазина. Но делала она это механически, ничто ее не прельщало, настроение было вялое и подавленное. В магазине кожаных изделий она чуть замедлила шаг и уже подошла было к выходу, как вдруг внимание ее привлек портфель. Он был из английской коричневатой кожи и лежал на стеклянном столике в дальнем углу магазина. Взгляд Эрики перекинулся на что-то другое, затем непонятно почему вернулся к портфелю. По правде говоря, подумала она, портфель ей абсолютно не нужен - она никогда ими не пользуется и маловероятно, чтобы он вдруг ей понадобился. Кроме того, портфель был олицетворением столь многого, что она ненавидела: тирании приносимой домой работы, вечеров, которые Адам проводил над бумагами, бесчисленных часов, украденных у нее. И все же ей захотелось иметь этот портфель - захотелось необъяснимо, сейчас, немедленно. И она будет его иметь.
Возможно, подумала Эрика, она подарит его Адаму на прощание - великолепный подарок, полный многозначительной иронии.
Но так ли уж необходимо за него платить? Она, конечно, может заплатить, только куда интереснее взять вещь, на которую положила глаз, и уйти - она ведь уже не раз, и притом лихо, это проделывала. К тому же это как-то оживит ее жизнь - день сегодня выдался такой скучный.
Делая вид, будто разглядывает витрины, Эрика осмотрелась. Как и прежде в момент кражи, ее охватило нарастающее возбуждение, пьянящая смесь страха и бесшабашной отваги.
Она отметила про себя, что в магазине три продавца - девушка и двое мужчин, один из них постарше, по-видимому, управляющий. Все они были заняты с покупателями. А кроме того, еще двое или трое покупателей бродили, как и Эрика, по магазину. В том числе какая-то похожая на мышку старушенция рассматривала бирки для чемоданов.
Стараясь не привлекать к себе внимания, Эрика кружным путем подошла к столику, где лежал портфель. И, словно впервые его увидев, взяла в руки и стала рассматривать. Взгляд, брошенный вокруг, подтвердил, что всем трем продавцам было по-прежнему не до нее.
Эрика чуть приоткрыла портфель и засунула внутрь две висевшие снаружи этикетки. Затем все с тем же небрежным видом она опустила руку, словно собираясь положить портфель на место, но пронесла его мимо столика. И смело оглянулась вокруг. Двое из тех, кто, как она, бродил по магазину, ушли; один из продавцов переключился на другого покупателя. В остальном все оставалось по-прежнему.
Слегка размахивая портфелем, Эрика не спеша направилась к выходу. За дверью находился застекленный пассаж, куда выходили и другие магазины и где покупатели могли не опасаться непогоды. Эрика видела сквозь стекло фонтан в пассаже, слышала плеск воды. Позади фонтана она заметила охранника в форме, но он стоял спиной к магазину кожаных изделий и разговаривал с каким-то ребенком. Даже если охранник увидит Эрику после того, как она выйдет из магазина, у него не будет оснований ее задержать. Вот она уже у двери. Никто ее не остановил, никто не окликнул. Право же, как все просто!
- Минуточку, пожалуйста!
Чей-то голос, резкий и непреклонный, раздался за самой ее спиной. Вздрогнув от неожиданности, Эрика обернулась.
Это была та самая тихая старушка, которая столь сосредоточенно изучала бирки. Но теперь она уже не казалась ни тихой, ни старенькой - глаза ее смотрели жестко, тонкие губы были сурово поджаты. Она быстро шагнула к Эрике и крикнула управляющему:
- Мистер Янси! Подойдите сюда!
И Эрика почувствовала, как старушка крепко схватила ее за запястье, а когда она попыталась вырваться, пальцы впились еще сильнее.
Эрику охватила паника.
- Отпустите меня! - воскликнула она, чувствуя, что заливается краской.
- Не кричите! - приказала старушка. Ей, видимо, не было и пятидесяти - просто она так оделась, чтобы старше выглядеть. - Я сыщик, и вы уличены в краже. - В этот момент к ним подошел управляющий, и она доложила ему:
- Эта женщина украла портфель - вот он, у нее в руке. Я задержала ее при выходе.
- Так, - сказал управляющий, - пройдемте в заднюю комнату. - Держался он спокойно, как и женщина-сыщик, заранее зная, что надо делать и как довести эту неприятную миссию до конца. Он лишь скользнул взглядом по Эрике, и она поняла, что ее внешность не имеет для него значения, в его глазах она просто преступница.
- Вы все слышали? - сказала женщина-сыщик. И, дернув Эрику за запястье, повернула ее лицом к магазину, в глубине которого, очевидно, находились служебные помещения.
- Нет, нет! - Эрика уперлась ногами в пол, отказываясь идти. - Это ошибка.
- Не мы, сестренка, а такие, как ты, совершают ошибки, - парировала женщина-сыщик. И, обращаясь к управляющему, цинично заметила:
- Вам когда-нибудь попадалась такая, которая говорила бы иначе?
Управляющий явно нервничал. У Эрики был громкий голос, и все, кто находился поблизости, повернулись в их сторону. И управляющий, явно желая поскорее прекратить этот спектакль, красноречиво дернул головой, указывая на дверь в глубине магазина.
Тут-то Эрика и совершила решающий промах. Если бы она последовала за теми двумя, все произошло бы согласно уже установившейся традиции. Сыщица учинила бы ей допрос, очевидно суровый, в ходе которого Эрика скорее всего не выдержала бы, признала свою вину и стала бы умолять ее отпустить. А во время допроса она сообщила бы, что ее муж занимает один из руководящих постов в автомобильной промышленности.
Затем ей предложили бы изложить дело на бумаге. Она через силу собственноручно описала бы, что произошло. После чего ее отпустили бы домой, и инцидент - в том, что касается Эрики. - считался бы исчерпанным.
Управляющий переправил бы признание Эрики в следственный отдел Ассоциации розничных торговцев. Если бы ее имя значилось в картотеке правонарушителей, дело могли бы передать в суд. Если же такого рода правонарушение совершается впервые - а официально ни в чем другом Эрику нельзя было обвинить, - все на этом бы и кончилось.
Хозяева магазинов в пригородах Детройта, особенно вблизи фешенебельных районов, таких, как Бирмингем и Блумфилд-Хиллз, имели печальный опыт общения с воровками, которые крали просто так, из спортивного интереса. И хотя коммерсантам вовсе не обязательно быть еще и психологами, тем не менее большинство из них знали, что такие кражи объясняются сексуальной неудовлетворенностью, одиночеством, потребностью привлечь к себе внимание, что особенно характерно для жен высокопоставленных сотрудников автомобильных компаний. Кроме того, владельцы магазинов понимали, что передача таких дел в суд и шумиха, которую поднимут газеты вокруг громкого имени из мира автобизнеса, могут причинить их коммерческим интересам только вред. Среди элиты автомобильных компаний очень развито чувство клановости, и магазин, замахнувшийся на человека из их среды, мог легко подвергнуться всеобщему бойкоту.
Поэтому в розничной торговле применялись иные методы. Если воровку удавалось поймать и уличить, ей предлагалось просто оплатить украденные товары, что она и делала без особых возражений. В иных случаях магазины присылали счет на дом после установления личности, а страха перед полицейским участком и суровым допросом оказывалось нередко достаточно, чтобы человек больше никогда в жизни не стал красть с прилавка. Так или иначе, детройтские магазины стремились прежде всего действовать тихо, без излишнего шума.

Предыдущая страница 17 Следущая страница


Колёса 18

Однако Эрика, поддавшись панике и отчаянию, исключила возможность как одного, так и другого варианта. Резким движением она вырвала руку из цепких пальцев женщины-сыщика, повернулась и побежала, продолжая крепко держать похищенный портфель.
Выбежав из магазина кожаных изделий, она помчалась к дверям, через которые проникла в пассаж. Застигнутые врасплох сыщица и управляющий на мгновение оцепенели. Первой опомнилась “старушка”. Она кинулась вслед за Эрикой, крича:
- Держите ее! Держите эту женщину! Она воровка! Охранник в форме, разговаривавший с ребенком, услышав крики, резко обернулся. Женщина-сыщик тотчас скомандовала:
- Держите эту женщину! Вон ту, что бежит! Арестуйте ее! Она украла портфель!
Охранник со всех ног бросился вдогонку за Эрикой. Покупатели в пассаже - одни останавливались и, вытягивая шеи, старались увидеть, что происходит, другие, заслышав крики, ринулись вон из торгового центра. Но никто даже не попытался задержать Эрику, пока она бежала к дверям, громко стуча каблучками по плиточному полу пассажа. На некотором расстоянии от Эрики бежал, с трудом поспевая за нею, охранник.
Страшные крики, любопытные взгляды людей, мимо которых она пробегала, топот ног преследователей, грозивших вот-вот настигнуть ее, - все это казалось Эрике кошмаром. Неужели это с ней происходит? Не может быть! Вот-вот она проснется. Но вместо того, чтобы проснуться, она добежала до массивных дверей. Изо всех сил толкнула дверь - та открылась с невероятной медлительностью. Наконец Эрика очутилась вне пассажа, под дождем - машина ее находилась всего в нескольких ярдах, на стоянке.
Сердце у Эрики учащенно билось, от быстрого бега и страха она с трудом переводила дух. Она вспомнила, что, к счастью, не заперла машину. Зажав под мышкой добытый портфель, Эрика на ходу раскрыла сумочку и стала шарить в ней, пытаясь найти ключи. Из сумочки каскадом полетели разные предметы - Эрика не обратила на это внимания: главным для нее сейчас был ключ от зажигания. К машине она подбежала уже с ключом с руке, но, оглянувшись, увидела, что охранник, сравнительно молодой крепыш, находится всего в нескольких ярдах от нее. Вплотную за ним бежала женщина-сыщик. Эрика поняла, что ей не удрать. Она не успеет вскочить в машину, завести мотор и уехать - охранник настигнет ее. В ужасе Эрика подумала, что последствия теперь будут еще ужаснее, и ее охватило отчаяние.
В этот момент охранник поскользнулся на мокром от дождя асфальте и упал. Он плюхнулся и какое-то время не мог очухаться.
Это сразу дало Эрике фору. Вскочив в машину, она повернула ключ зажигания, двигатель мгновенно завелся, и она резко рванула с места. Но когда она уже выезжала со стоянки, ею овладел новый страх: а что, если ее преследователи успели заметить номер машины!
Они успели. К тому же точно запомнили автомобиль - модель с открывающимся верхом, ярко-красная, словно спелое яблоко, заметная, как цветок зимой.
Мало того: среди предметов, выпавших из сумочки Эрики, оказались кредитные карточки и другие документы, дававшие представление об их владелице. Женщина-сыщик подобрала их, в то время как охранник, в мокрой и грязной униформе, прихрамывая, так как он подвернул лодыжку, добрался до ближайшего телефона и позвонил в местный полицейский участок.

***

Когда двое полицейских пересаживали Эрику из ее машины в свою, они даже не в силах были сдержать улыбку - до того все оказалось легко и просто. Несколькими минутами раньше полицейская патрульная машина с рацией пристроилась к машине Эрики без лишнего шума, не включая сигнальных огней и сирены, и один из полицейских жестом предложил ей остановиться, что она и сделала, понимая, что вести себя по-другому было бы безумием - таким же безумием, как предпринятая ею попытка скрыться.
Полицейские, оба молодые, действовали решительно, но вместе с тем корректно и вежливо, поэтому они не внушали Эрике такого страха, как злющая женщина-сыщик в магазине. В любом случае Эрика уже всецело покорилась судьбе. Она понимала, что навлекла на себя беду, и, что бы ни случилось, это уже неотвратимо, ибо теперь ничего не изменишь.
- Нам приказано доставить вас в полицейский участок, мэм, - сказал один из полицейских. - А вашу машину отгонит туда мой напарник.
- Хорошо, - выдавила из себя Эрика. Она подошла к машине сзади - полицейский придерживал дверцу, пропуская ее вперед, - и испуганно отпрянула, обнаружив, что на окнах решетки, и поняв, что ее сейчас запрут, как в тюремной камере.
Полицейский почувствовал ее замешательство.
- Так положено, - сказал он. - Если бы можно было, я посадил бы вас впереди, но если я так сделаю, тогда меня скорее всего посадят сзади.
Эрика заставила себя улыбнуться. Полицейские явно считали, что тяжкого преступления она не совершила.
- Вас когда-нибудь задерживали? - спросил тот же полицейский.
Эрика покачала головой.
- Я так и думал. На первый раз ничего не бывает. То есть тем, кто ничего серьезного не совершил.
Эрика села в машину, хлопнула дверь, и она оказалась взаперти.
От местного полицейского участка в памяти остались полированные деревянные панели и плиточный пол - все прочее расплывалось как в тумане. Эрике напомнили о ее законных правах и обязанностях, потом допросили о том, что произошло в магазине. Она рассказала все начистоту, понимая, что от правды уже не убежишь. Ее свели с женщиной-сыщиком и охранником. Оба были настроены к ней исключительно недоброжелательно, хотя Эрика и подтвердила их версию. Она опознала портфель, недоумевая, зачем он вообще ей понадобился. Затем ей дали подписать показания и спросили, не желает ли она позвонить по телефону адвокату или мужу. Она ответила, что нет.
После этого ее отвели в комнатку с зарешеченными окнами, заперли на ключ и оставили одну.

***

Шеф местной полиции Уилбер Аренсон не был сторонником излишней спешки. Уже не раз за свою карьеру он убеждался в том, что, если позволяют обстоятельства, спешить не следует, и потому он не торопясь просмотрел протоколы относительно кражи, совершенной в одном из магазинов в середине дня, о предупреждении, поступившем в полицию, затем о задержании подозреваемой и доставке ее в полицейский участок. Задержанная - Эрика Маргерит Трентон, двадцати пяти лет, замужняя, проживающая на озере Куортон, - не оказала сопротивления и затем подписала протокол, подтверждающий совершенное ею преступление.
Согласно установленным правилам делу должны были бы дать ход, предъявить женщине обвинение, затем передать все в суд, где ей был бы вынесен приговор. Только не все в полицейском участке этого пригорода Детройта делалось согласно правилам.
Так, не в правилах шефа местной полиции было вникать в детали мелкого уголовного преступления, и тем не менее некоторые дела такого рода - тут он целиком полагался на своих подчиненных - попадали на его письменный стол.
Трентон. С этим именем было что-то связано. Шеф не мог точно сказать, когда и при каких обстоятельствах он его слышал, но не сомневался, что выжмет из своей памяти ответ, если только не будет спешить. А пока он продолжал читать материалы дела.
Еще одним отступлением от правил было то, что дежурный сержант, хорошо знавший своеобразие характера и повадок своего шефа, не зафиксировал задержание в регистрационной книге. Таким образом, газетные репортеры не могли получить информации о задержанной и о выдвигаемом против нее обвинении.
Некоторые обстоятельства, связанные с этим делом, заинтересовали шефа. Во-первых, финансовые мотивы, которыми можно было бы объяснить такую кражу, начисто отпадали. В бумажнике, выпавшем из сумочки подозреваемой женщины на автомобильной стоянке, было более ста долларов наличными, кредитные карточки “Америкэн экспресс” и “Дайнерс клаб”, а также кредитные карточки из местных магазинов. Чековая книжка также свидетельствовала о том, что на счету ее владелицы достаточно денег.
Шефу Аренсону были хорошо известны случаи, когда обеспеченные женщины совершали кражи в магазинах, а также двигавшие ими побуждения, поэтому то, что перед ним женщина обеспеченная, нисколько его не удивило. Куда интереснее было то, что она отказалась дать сведения о муже или позвонить ему, когда ей было предложено.
Это, конечно, не меняло сути дела. Проверили, на чью фамилию зарегистрирована машина, на которой ехала задержанная. Оказалось, что автомобиль записан за одной из компаний Большой тройки, а служба безопасности компании сообщила, что это одна из двух машин в распоряжении мистера Адама Трентона.
Сотрудник службы безопасности проговорился насчет двух автомобилей, хотя его об этом вовсе не спрашивали. Звонивший в компанию полицейский отметил и этот факт в своем рапорте. И теперь шеф Аренсон, крепко сбитый и уже начинавший седеть мужчина лет шестидесяти, сидел за своим письменным столом и размышлял об этой последней информации.
Шефу полиции было хорошо известно, что многие сотрудники компании пользуются служебными машинами. Но только людям, занимающим руководящее положение, предоставляется по две машины - для самого начальника и для его жены.
Поэтому шеф без особого труда сообразил, что задержанная, Эрика Маргерит Трентон, которая сидела сейчас не в камере, а в небольшой комнате для допросов - интуиция опять-таки подсказала дежурному сержанту, как должно поступить, - была замужем за достаточно важным человеком.
Теперь оставалось только узнать, насколько важным и каким влиянием обладал супруг миссис Трентон.
То, что шефа вообще занимали эти проблемы, имело свои основания. Дело в том, что расположенные вокруг Детройта общины настаивали на сохранении собственных полицейских сил. Время от времени возникали проекты слияния отдельных управлений полиции в единую городскую полицию Большого Детройта. Утверждалось, что подобная реорганизация обеспечит большую действенность полиции, исключит дублирование в работе и снизит расходы на ее содержание. Сторонники слияния доказывали, что централизованная система хорошо зарекомендовала себя и в других местах.
Однако пригороды Детройта - Бирмингем, Блумфилд-Хиллз, Трои, Дирборн, Гросс-Пойнты и другие - решительно выступали против такой реорганизации. И поскольку обитатели этих мест - люди достаточно влиятельные, этот проект неизменно проваливался.
Система существования небольших самостоятельных отрядов полиции, возможно, не отвечала принципу равной справедливости для всех, зато это позволяло местным обитателям с громкими именами уйти от закона, когда в роли правонарушителей оказывались они сами, члены их семей или их друзья.
Стоп, стоп! Шеф наконец-то вспомнил, где он слышал фамилию Трентон. Месяцев шесть или семь назад он покупал машину для своей жены у Смоки Стефенсена. В демонстрационном зале - это было, кажется, в субботу - Смоки познакомил его с Адамом Трентоном из управления компании. После, в частной беседе, когда шеф договаривался со Смоки о цене за машину, тот еще раз упомянул имя Трентона, заметив, что он наверняка далеко пойдет и когда-нибудь даже станет президентом компании.
Размышляя теперь о происшедшем инциденте и о том, как все можно повернуть, шеф Аренсон искренне порадовался, что не проявил поспешности. Теперь он был не только уверен, что задержанная женщина - важная птица, но еще и знал, к кому следует обратиться за дополнительными сведениями, которые могут ему пригодиться.
Шеф снял трубку городского телефона и позвонил Смоки Стефенсену.

Глава 24

Баронет сэр Персивал Макдауэлл Стайвезент и Адам Трентон дружили уже более двадцати лет. Они редко виделись. Иногда по два-три года не давали о себе знать, но, оказавшись в одном городе, они непременно встречались и при этом держали себя с той непринужденностью, какая свойственна старым друзьям, - так, словно и не было долгого перерыва.
Их дружба объяснялась скорее всего несхожестью характеров. Хотя Адам и отличался богатой фантазией, тем не менее он был прежде всего прекрасным организатором, прагматиком, умевшим осуществлять задуманное. А сэр Персивал, тоже отличавшийся недюжинной фантазией и к тому же обладавший репутацией блистательного ученого, был главным образом мечтателем, который с трудом справлялся с повседневными проблемами. В общем, он был из категории тех, кто, изобретя “молнию”, потом забывает застегнуть ее на собственных брюках.
Они и по происхождению своему были очень разные. Сэр Персивал являлся последним отпрыском крупных английских землевладельцев; отец его умер, и титул по наследству перешел к нему. У Адама же отец был сталелитейщиком в Буффало, штат Нью-Йорк.
Сблизились друзья в университете Пардю. Они были ровесниками, они и диплом получили одновременно. Адам закончил инженерный факультет, а Персивал, которого друзья звали Перси, - физический. В последующие несколько лет Персивал набрал уйму всяких ученых званий с такой же легкостью, с какой ребенок собирает в поле маргаритки; одно время он работал в той же автомобильной компании, что и Адам. Занимаясь научными изысканиями, он сотрудничал в “мозговом тресте”, где оставил свой след, разработав новые области применения электронного микроскопа.
В тот период - еще до женитьбы Адама на Эрике, когда Перси тоже был холостяком, - они с удовольствием проводили много времени вместе.
Какое-то время Адам проявлял интерес к хобби Перси, мастерившего псевдостаринные скрипки, на которые он - в качестве своеобразной шутки - наклеивал марку Страдивари, однако он решительно отказался изучать вместе с Перси русский язык. Тогда Перси занялся этим в одиночку, причем только потому, что кто-то подарил ему подписку на советский журнал, и, надо сказать, без малого через год уже легко читал по-русски.
Сэр Персивал Стайвезент был тощий, длинноногий, и вид у него, по мнению Адама, всегда был скорбный, что никак не соответствовало действительности, и вечно рассеянный, что действительности соответствовало. Его добродушную, веселую натуру ничто не могло вывести из равновесия; однако, сосредоточившись на своей науке, он забывал обо всем, в том числе и о семерых детишках, маленьких и шумных. Этот выводок увеличивался в среднем на ребенка в год, с тех пор как Перси женился, а произошло это вскоре после его ухода из автомобильной промышленности. Он взял себе в жены приятную, но легкомысленную аппетитную девицу, ставшую леди Стайвезент, и в последние годы разросшееся семейство жило под Сан-Франциско в этаком развеселом сумасшедшем доме.
И вот сейчас, в августе, Перси прилетел в Детройт из Сан-Франциско специально, чтобы повидаться с Адамом. Они встретились под вечер в кабинете Адама.
Когда Перси позвонил накануне и сообщил о своем приезде, Адам стал уговаривать его остановиться не в гостинице, а у него дома, на озере Куортон. Эрика любила Перси. Адам надеялся, что приезд старого друга поможет разрядить напряженную атмосферу и неопределенность отношений между ним и Эрикой. Но Перси отказался:
- Лучше не надо, дружище. Эрика станет расспрашивать, зачем я приехал, а ты, наверное, захочешь рассказать ей об этом сам и по-своему.
- Что же все-таки тебя сюда привело? - поинтересовался Адам.
- Может быть, я ищу работу.
Но сэр Персивал не искал работы. Как выяснилось, в Детройт он приехал, чтобы предложить ее Адаму.
Одной компании на Западном побережье, занимавшейся созданием сложной электронной и радарной аппаратуры, требовался директор-распорядитель. Перси был в числе основателей этой компании, недавно его избрали вице-президентом по научной части, и сейчас он обращался к Адаму с предложением от имени своих коллег и от себя лично.
- Президентом - вот кем мы тебя сделаем, старина, - заметил Перси. - Начнешь у нас карьеру с самого верха.
- Именно эту фразу произнес когда-то Генри Форд, обращаясь к Банки Нудсену <Уильяме Нудсен (1879 - 1948) - американский промышленник, работавший у Форда и ставший впоследствии президентом концерна “Дженерал моторс”.>, - сухо сказал Адам.
- У нас это могло бы получиться солиднее. По той простой причине, что мы сделаем тебя крупным держателем акций. - Перси, поглядывая на Адама, слегка наморщил лоб. - Я попрошу тебя только об одном - сделай милость, отнесись к моим словам серьезно.
- Я всегда отношусь к тебе серьезно. - На этом, собственно, и не без оснований, зиждились их отношения, подумал Адам, - на взаимном уважении. У Адама были свои, причем весьма существенные, заслуги перед автомобильной промышленностью, а Перси, несмотря на проявлявшуюся порой нерешительность и рассеянность в сугубо житейских делах, неизменно добивался успеха во всем, что касалось науки. Вот и сейчас, еще до их встречи, Адам был наслышан о том, что эта компания Перси на Западном побережье за короткий срок снискала себе солидную репутацию в области разработки сложной электронной техники.
- Мы - некрупная компания, - пояснил Перси но быстро растущая, и в этом вся проблема.
И он стал рассказывать о том, что группа ученых вроде него решила создать компанию, чтобы новейшие современные открытия, которых так много в науке, обратить на благо практических потребностей и техники. Особое внимание уделялось новым источникам энергии и передаче ее на расстояние. Намеченные проекты призваны облегчить положение городов и промышленности, а также вследствие широкого применения ирригации улучшить снабжение населения продуктами питания. Их группа сумела добиться целого ряда впечатляющих успехов, так что компания, по выражению Перси, уже “заработала на хлеб с маслом и немного варенья к чаю”. Еще большие надежды связаны с будущим.
- Значительная часть наших усилий посвящена сверхпроводникам, - заметил Перси. - Ты в курсе дела?
- Признаться, не очень.
- Если удастся пробить нашу идею - а кое-кто из нас считает, что так и будет, - это явится самым значительным сдвигом в области энергетики и металлургии на памяти нашего поколения. Я расскажу тебе обо всем позже. Это может оказаться самой большой нашей удачей.
В данный момент, заявил Перси, компании необходим человек - деловой, с полетом, который взял бы на себя руководство ею.
- Мы - ученые, старина. Мы у себя собрали, если можно так выразиться, под одним зонтиком столько гениальных ученых, сколько нигде больше не встретишь. Но нам приходится заниматься такими делами, которые нам не по душе и к которым мы в общем-то не подготовлены, - организацией управления, бюджетными вопросами, финансами и прочим. А нам хотелось бы сидеть у себя в лаборатории, экспериментировать и мыслить.
Однако, заметил Перси, группа вовсе не расположена брать первого попавшегося дельца.
- Квалифицированных бухгалтеров - пруд пруди, от консультантов по вопросам управления просто нет отбоя.
А нам требуется выдающийся человек, обладающий фантазией, понимающий и с уважением относящийся к научным исследованиям, - человек, имеющий представление о том, как использовать технику, как внедрять изобретения, умеющий определить приоритеты в работе, а также представлять компанию в контактах с другими фирмами, в то время как мы будем обеспечивать тыл. Вместе с тем это, несомненно, должен быть во всех отношениях достойный человек. Словом, старина, нам нужен ты.
Ко всему этому трудно было остаться равнодушным. Надо сказать, что Адама, как и многих ведущих автомобилестроителей, не раз приглашали к себе работать другие компании. Но это предложение было совсем иного рода, учитывая, кем был Перси и что он собой представлял.
- А что думают об этом твои коллеги? - спросил Адам.
- Они привыкли доверять моим оценкам. Признаться, мы составили список кандидатов. Очень короткий. Твоя фамилия была в нем единственная.
- Я тронут, - искренне произнес Адам. Сэр Персивал Стайвезент позволил себе едва заметно улыбнуться, что случалось с ним достаточно редко.
- Но ты, очевидно, будешь тронут еще больше. Если тебе угодно, мы уже сейчас готовы обсудить размеры твоего жалованья, премии, количество выделяемых тебе акций, опционы.
Адам покачал головой.
- Пока это преждевременно. Дело в том, что я никогда всерьез не думал об уходе из автомобильной промышленности. Машины - это моя жизнь. Всегда были и остались по сей день.
Для Адама весь этот разговор носил сугубо теоретический характер. Сколько бы он ни уважал Перси, какие бы тесные узы дружбы их ни связывали, добровольно уйти из автомобильной компании представлялось Адаму совершенно немыслимым.
Они сидели лицом друг к другу. Перси переменил позу. У него была привычка, сидя в кресле, вертеться и крутиться как на шарнирах. Но всякое судорожное движение означало, что мысли его потекли в другом направлении и тема разговора сейчас изменится.
- Ты когда-нибудь думал, - спросил Перси, - что напишут на твоем памятнике?
- Я вовсе не уверен, что он вообще у меня будет. Перси махнул рукой.
- Это фигурально говоря, дружище. После каждого из нас остается памятник - в мраморе или в воздухе. И на нем выбито, как мы распорядились отпущенным нам временем и что мы оставили после себя. Ты когда-нибудь об этом думал?
- Пожалуй, да, - ответил Адам. - Все мы, наверно, немного об этом думаем.
Перси соединил кончики пальцев и стал их рассматривать.
- О тебе, я полагаю, можно было бы сказать по-разному. Например: “Был вице-президентом автомобильной компании” или даже “президентом” - это, конечно, при условии, если тебе не изменит удача и ты обойдешь всех других серьезных конкурентов. Разумеется, ты окажешься в хорошей компании, хоть и многочисленной. Ведь так много, старина, в автомобильном бизнесе президентов и вице-президентов. Совсем как людей в Индии.
- Если хочешь что-то сказать, - заметил Адам, - зачем ходить вокруг да около?
- Прекрасная идея, старина.
"Иной раз, - подумалось Адаму, - Перси явно перебарщивает с этой своей благоприобретенной манерой вести себя на английский лад”. А она у него, конечно же, благоприобретенная, хотя он и английский баронет, так как Перси уже четверть века живет в США и за исключением акцента и речи всеми своими привычками и вкусами не отличается от коренного американца. Но может быть, это его пристрастие ко всему английскому лишь доказывает, что у каждого есть свои слабости.
- А знаешь, что могло бы быть написано на твоем памятнике? - сказал Перси, пригнувшись к Адаму и пронзительно глядя на него. - “Он создал что-то новое, ни на что не похожее. Он руководил теми, кто прокладывал новые пути, распахивал целину. И то, что он оставил после себя, имеет важное, непреходящее значение”.
Перси откинулся на спинку кресла, словно обессилев от необычных для него пространных высказываний и эмоциональной нагрузки.
В наступившей тишине Адам почувствовал, что это взволновало его куда больше, чем вся остальная беседа. Признавая правоту Перси, Адам и сам задумался над тем, сколько времени люди будут помнить об “Орионе” после того, как модель полностью изживет себя. Да и о “Фарстаре” тоже. Сейчас обе модели казались ему такими важными, поэтому все прочее в жизни многих людей, в том числе и в его собственной, отступало на задний план. Но не утратят ли они своего значения в будущем?
В кабинете стало тихо. День клонился к вечеру - здесь, как и в других помещениях административного здания, постепенно спадала напряженность, секретарши и прочий персонал расходились по домам. Из окна своего кабинета Адам видел, как на шоссе нарастает плотность транспортного потока по мере окончания работы на заводах и в учреждениях.
Адам выбрал для встречи именно это время дня, так как Перси просил его выкроить хотя бы час, чтобы спокойно, без помех поговорить наедине.
- Расскажи подробнее об этих твоих сверхпроводниках, которые, как ты говорил, вызовут качественный скачок в технологии, - попросил Адам.
- Они станут основой возникновения доселе невиданной энергии, - не спеша начал Перси. - Они обеспечат очищение окружающей среды и позволят создать такое изобилие, какого еще не знала земля.
В противоположном конце кабинета на письменном столе Адама зазвонил телефон.
Адам с досадой посмотрел на аппарат. Еще до прихода Перси он дал указание своей секретарше Урсуле ни с кем его не соединять. Перси тоже явно не нравилось, что их прерывают.
Но если Урсула нарушила приказ, значит - Адам знал, - на то были веские причины. Извинившись, он пересек кабинет, опустился в кресло у стола и снял трубку.
- Я бы не стала вас беспокоить, - тихо проговорила секретарша, - но звонит мистер Стефенсен, он хочет поговорить с вами по очень срочному делу.
- Смоки Стефенсен?
- Да, сэр.
- Спросите, по какому номеру можно ему перезвонить позже, - раздраженно бросил Адам. - Я позвоню, если смогу. Сейчас я занят!
- Именно так я ему и сказала, мистер Трентон. - Адам уловил неуверенность в тоне Урсулы. - Но он очень настаивает. Говорит, когда вы узнаете, о чем речь, вы простите его упорство.
- А, черт! - Адам взглядом попросил извинения у Перси и спросил Урсулу:
- Он на линии?
- Да.
- Хорошо, переключите его на меня. - И, зажав рукой микрофон трубки, Адам сказал своему гостю:
- Это займет всего минуту, не более. - А сам подумал:
"От такого Смоки Стефенсена в жизни не отделаешься, он всегда будет считать, что его дела - важнее всего остального”.
В трубке щелкнуло, и раздался голос коммерсанта:
- Адам, это вы?
- Да, я. - Адам даже не пытался скрыть неудовольствие. - Моя секретарша, кажется, сообщила вам, что я занят. Не знаю, что там у вас, но придется с этим подождать.
- Вы хотите, чтобы я так и передал вашей жене?
- Это как понимать? - растерянно спросил Адам.
- А так, господин великий начальник, который слишком занят, чтобы снять трубку и ответить приятелю. Просто ваша жена арестована. И не за нарушение правил уличного движения, если хотите знать. А за воровство.
Адам молчал, потрясенный услышанным, а Смоки тем временем продолжал:
- Если хотите помочь ей, а заодно и себе, немедленно бросьте все, чем вы сейчас заняты, и приезжайте сюда. Слушайте меня внимательно. Я объясню вам, как проехать.
И Адам, точно во сне, записал адрес, который продиктовал ему Смоки.
- Нам нужен адвокат, - сказал Адам. - Я знаю кой-кого. Сейчас позвоню одному знакомому, чтобы он сюда приехал.
Адам сидел со Смоки Стефенсеном в его машине на стоянке местного полицейского участка. В участок он еще не заходил. Смоки уговорил его сначала выслушать все, что он сам узнал об Эрике от Аренсона по телефону, а потом лично, когда зашел в кабинет к шефу. По мере того как Адам слушал Стефенсена, его охватывало все большее волнение и все тревожнее становилось на душе.
- Давайте, давайте, - сказал Смоки. - Идите звоните адвокату. Тогда уж заодно свяжитесь с “Ньюс”, “Фри пресс” и “Бирмингем эксентрик”! Они фоторепортеров могут прислать.
- Ну и пусть присылают! Полиция явно допустила ошибку.
- Никакой ошибки тут нет.
- Да моя жена никогда бы...
У Смоки, видно, лопнуло терпение.
- Ваша жена совершила кражу! Дойдет это до вас в конце концов или нет? Она не только украла, но и во всем призналась, подписав показания.
, - Никогда не поверю!..
- А зря. Мне это сказал шеф Аренсон, а он врать не будет. К тому же полицейские не дураки.
- Да, - сказал Адам, - это мне тоже известно. - Он втянул воздух в легкие и медленно выдохнул, впервые по-настоящему задумавшись с тех пор, как полчаса назад неожиданно прервалась их беседа с Персивалом Стайвезентом. Его гость уловил, что случилось нечто весьма серьезное, хотя Адам не сообщил никаких подробностей по поводу неожиданного звонка. Они условились, что Адам позвонит Перси в отель, где тот остановился, сегодня вечером или на следующее утро.
Сейчас Смоки Стефенсен сидел рядом с Адамом в машине и ждал, попыхивая сигарой так, что, несмотря на кондиционер, в салоне пахло дымом. За окном по-прежнему уныло шел дождь. Спускались сумерки. На автомобилях и в окнах зданий зажигались огни.
- Ну хорошо, - сказал Адам, - даже если Эрика действительно позволила себе то, в чем ее обвиняют, что-то тут не так.
По привычке торговец автомобилями погладил бороду. Он встретил Адама не дружески, но и не враждебно, и сейчас голос его звучал абсолютно бесстрастно.
- Что бы там ни было, это вы будете выяснять со своей женой. Что правда, а что нет. Меня это нисколько не касается. Сейчас мы с вами обсуждаем, что фактически произошло.
Возле них остановилась полицейская патрульная машина. Из нее вылезли двое полицейских и какой-то штатский. Полицейские внимательно посмотрели на машину Смоки Стефенсена и сидевших в ней пассажиров; человек в штатском, как теперь увидел Адам, был в наручниках и смотрел куда-то в сторону. Сопровождаемые взглядами Адама и Стефенсена, все трое прошли мимо и исчезли за дверью полицейского участка.
Это напомнило Смоки и Адаму, какими малоприятными делами тут занимаются.
- Значит, - прервал молчание Адам, - Эрика сидит здесь - как вы по крайней мере утверждаете - и нуждается в помощи. И я могу либо ворваться туда, пустив в ход все свое влияние и, возможно, наделав при этом массу ошибок, либо поступить разумно, вызвав адвоката.
- Разумно или неразумно, - буркнул Смоки, - просто вы можете заварить такое, чего потом не расхлебать, и вот тогда вы пожалеете, что поступили так, а не иначе.
- А что вы предлагаете?
- Для начала, например, чтобы я зашел в участок. По вашей просьбе. Еще раз поговорил бы с шефом. А там видно будет.
Сам не понимая, почему он до сих пор не задал этого вопроса, Адам спросил:
- А почему полиция позвонила именно вам?
- Шеф знает меня, - сказал Смоки. - Мы с ним друзья. К тому же ему известно, что я знаком с вами. - Он предпочел не рассказывать Адаму всего, что успел узнать, а именно: что магазин, судя по всему, удовлетворится оплатой украденного и не будет настаивать на передаче дела в суд; кроме того, Аренсон понимал, что шумиха вокруг этой истории весьма нежелательна для обитателей здешних мест, поэтому со своей стороны он тоже готов поскорее все уладить - естественно, при доброжелательном сотрудничестве вовлеченных в конфликт сторон.
- Признаюсь, тут я полный профан, - сказал Адам. - Если вы считаете, что можете чего-то добиться, пожалуйста, действуйте. Хотите, чтобы я пошел с вами?
Смоки сидел неподвижно, положив руки на руль, с непроницаемым выражением лица.
- Так что же, - сказал Адам, - можете вы что-то сделать или нет?
- Да, - кивнул Смоки, - думаю, что смогу.
- Тогда чего же мы ждем?!
- Платить придется, - мягко заметил Смоки. - За все надо платить, Адам. Кому-кому, а уж вам-то это должно быть известно.
- Если речь идет о взятке...
- Даже и не заикайтесь об этом! Ни здесь, ни там. - И Смоки указал на полицейский участок. - Запомните: Уилбер Аренсон - разумный малый. Но если вы ему хоть что-то предложите, вашей жене не поздоровится. Да и вам тоже.
- Я и не собирался этого делать. - Адам явно недоумевал. - Но если не это, тогда что же?..
- Черт бы вас подрал! - прохрипел Смоки. От волнения он так вцепился в руль, что руки у него побелели. - Вы же хотите меня угробить, вы что, забыли? Или это вам настолько безразлично, что запамятовали? Вы же сказали - один месяц. Вы даете мне всего один месяц, а потом ваша сестрица забирает свои акции из моего дела. А вы передаете свою занюханную записную книжечку высокому начальству в отделе сбыта вашей компании.
- Мы же с вами обо всем договорились. И к этой истории наш уговор не имеет никакого отношения, - непреклонно проговорил Адам.
- А может быть, черт побери, все-таки имеет! Если вы хотите вытащить свою жену из этой грязи, чтоб ее имя, да и ваше, не склоняли по всему штату Мичиган, я бы очень советовал вам еще раз хорошенько подумать, да побыстрей.
- Может быть, вы объясните ясно и четко?
- Я предлагаю вам сделку, - сказал Смоки. - Если вам и это надо объяснять, то вы совсем не такой шустрый, как я думал.
Адам не стал сдерживаться - он был возмущен.
- По-моему, картина начинает проясняться. Посмотрим, правильно ли я себе это представляю. Значит, вы готовы сыграть роль посредника и, используя свою дружбу с шефом полиции, попытаться вызволить мою жену и замять выдвинутые против нее обвинения. Взамен вы хотите, чтобы я посоветовал моей сестре не отказываться от долевого участия в вашем деле и, кроме того, чтобы я закрыл глаза на то, какими грязными методами вы пользуетесь.
- Не слишком ли это сильно сказано - насчет грязных методов? - буркнул Смоки. - Может, стоит напомнить вам, что и в вашем семействе не все чисто?
Адам пропустил мимо ушей это замечание.
- Я правильно или нет оцениваю сложившуюся ситуацию?
- А все-таки вы человек шустрый. Все верно.
- Тогда моим ответом будет однозначное “нет”. Я ни при каких обстоятельствах не дам своей сестре иного совета, поставив ее под удар в угоду собственным интересам.
- Значит, вы готовы пересмотреть свое решение о передаче сведений отделу сбыта вашей компании, - поспешил уточнить Смоки.
- Я этого не говорил.
- Но и другого вы тоже не говорили.
Адам молчал. В машине было слышно лишь, как тихо урчит двигатель, работая на малых оборотах, и гудит кондиционер в салоне.
- Я готов урезать сделку наполовину, - сказал Смоки. - Пусть Тереза останется при своих интересах. Меня устроит и то, что вы не станете доносить на меня компании. - И, немного помолчав, добавил:
- Я даже не стану просить вас отдать мне эту вашу черную книжечку. Только бы вы не пустили ее в ход.
Адам никак не реагировал на это предложение.
- Можно сказать, - заметил Смоки, - что сейчас вам приходится выбирать между компанией и женой. Интересно, что для вас важнее?..
- Вы же знаете, у меня нет выбора, - с горечью сказал Адам.
Он понимал, что Смоки переиграл его, как и тогда, когда они сцепились в его магазине: Смоки просил дать ему в два раза больше времени, а затем удовлетворился сроком, который устраивал его с самого начала. Старый трюк торгашей.
Но сейчас, напомнил себе Адам, надо прежде всего думать об Эрике. Иного выхода просто нет.
А может быть, все же есть? Даже в тот момент Адама так и подмывало отказаться от услуг Смоки, пойти в полицию, узнать все, что можно, о происшествии, которое до сих пор казалось ему невероятным, и выяснить, чем можно помочь делу. Но такой путь был связан с риском. Смоки действительно знаком с шефом полиции и четко представляет себе, как выбраться из такой ситуации, а Адам - нет. И когда несколько минут назад он сказал:
"Тут я полный профан”, - это была сущая правда.
Адам прекрасно понимал, что действует против своих моральных принципов и идет на сделку с совестью - пусть даже и ради Эрики. И он с грустью подумал, что, наверное, поступает так не в последний раз и что со временем и в личной жизни, и на работе ему придется идти на еще более серьезные компромиссы.
Смоки же еле сдерживал переполнявшую его радость. Совсем недавно, когда Адам пригрозил ему разоблачением и Смоки выторговал месяц отсрочки, он тешил себя надеждой: что-то наверняка подвернется. Смоки в это твердо верил. Так же вроде бы и складывалось.
- Что ж, Адам, - сказал он и погасил сигару, с трудом сдерживая смех, - пошли вытаскивать твою хозяюшку из кутузки.

***

Все формальности были выполнены, необходимый ритуал соблюден.
В присутствии Адама шеф Аренсон прочел Эрике строгое назидание:
- Миссис Трентон, если это еще хоть раз повторится, вам придется отвечать по всей строгости закона. Это ясно?
- Да, - еле слышно произнесла Эрика.
Она и Адам сидели в креслах напротив шефа полиции, восседавшего за письменным столом. Несмотря на всю свою суровость, шеф походил скорее на банкира, чем на полицейского. Сидя, Аренсон казался еще меньше ростом; струившийся с потолка свет ярко освещал его лысину.
Кроме них, больше никого в кабинете не было. Смоки Стефенсен, устроивший эту встречу и позаботившийся об ее исходе, ждал в коридоре.
Адам уже сидел у шефа, когда женщина-полицейский ввела Эрику.
С распростертыми объятиями Адам устремился ей навстречу. Видимо, она никак не ожидала увидеть его здесь.
- Я не просила их звонить тебе, Адам. Мне не хотелось втягивать тебя в эту историю, - натянуто, явно волнуясь, проговорила она.

Предыдущая страница 18 Следущая страница


19 Артур Хейли

- Но ведь на то и существует муж, чтобы помогать жене, не так ли? - возразил Адам, обнимая ее.
Шеф кивнул, и женщина-полицейский вышла из кабинета. Затем по предложению шефа все сели.
- Мистер Трентон, чтобы у вас не сложилось впечатления, что тут могла закрасться ошибка, пожалуйста, прочтите вот это. - Шеф протянул через стол бумагу.
Это была фотокопия подписанного Эрикой протокола, в котором она признавала свою вину.
Подождав, пока Адам прочтет протокол, шеф спросил Эрику:
- А теперь, миссис Трентон, я хотел бы в присутствии вашего мужа задать вам один вопрос: может быть, вас побуждали сделать это признание, применяли силу или оказывали давление?
Эрика покачала головой.
- Итак, это заявление было сделано вами совершенно добровольно?
- Да. - Эрика старалась не смотреть на Адама.
- У вас есть какие-нибудь жалобы на плохое обращение или на действия наших сотрудников при аресте?
Эрика снова покачала головой.
- Ответьте, пожалуйста. Я хочу, чтобы слышал ваш муж.
- Нет, - сказала Эрика. - Никаких жалоб у меня нет.
- Миссис Трентон, - продолжал шеф полиции, - я хотел бы задать вам еще один вопрос. Вы можете на него не отвечать, но мне, да, наверно, и вашему мужу, стало бы все ясно, если бы вы все-таки ответили. К тому же я обещаю, что ваш ответ последствий иметь не будет.
Эрика молча ждала.
- Вы когда-нибудь уже занимались воровством, миссис Трентон? Я имею в виду - недавно, при таких же обстоятельствах, как сегодня.
Эрика помедлила и тихо ответила:
- Да.
- Сколько раз это было?
- Вы сказали, что хотите задать один вопрос, и она вам ответила, - вмешался Адам.
- Хорошо, - вздохнул Аренсон. - Поставим на этом точку.
Адам заметил, что Эрика с благодарностью взглянула на него, и подумал, правильно ли он поступил. Возможно, было бы лучше, чтобы все вышло наружу - ведь шеф обещал, что никаких последствий не будет. Потом ему пришла в голову мысль, что, пожалуй, лучше выяснить все без свидетелей - наедине с Эрикой.
Если только Эрика захочет ему обо всем рассказать. Но он в этом сомневался.
Адам до сих пор не очень представлял себе, как они об этом заговорят, когда вернутся домой. Как вообще реагировать на то, что твоя жена - воровка?
Внезапно ярость захлестнула его: как могла Эрика преподнести ему такой сюрприз?
Как раз в этот момент шеф Аренсон стал строго отчитывать Эрику, а она только кивала в ответ.
- В данном конкретном случае, - продолжал между тем шеф, - учитывая положение вашего супруга в обществе и те неприятности, которые ожидают вас обоих в случае передачи дела в суд, удалось уговорить магазин не выдвигать никакого обвинения, и на этом основании я принял решение дальнейшее следствие по делу прекратить.
- Мы понимаем, что вы сыграли тут главную роль, шеф, - сказал Адам, - и очень вам признательны.
Шеф наклонил голову, давая понять, что принимает благодарность.
- Иногда, как видите, мистер Трентон, небесполезно иметь в таком пригороде полицейский аппарат, не зависящий от центральной городской полиции. Могу вас заверить, что, случись это в центре и попади ваша супруга в руки городской полиции, исход дела был бы совсем иным.
- Если этот вопрос когда-нибудь возникнет, мы с женой будем среди тех, кто станет самым решительным образом поддерживать сохранение в пригородах самостоятельных полицейских сил.
Начальник полиции никак на это не отреагировал. Он считал, что политическая игра не должна быть слишком откровенной, хотя, конечно, совсем неплохо, что он приобрел еще двух сторонников автономии. Когда-нибудь, если этот Трентон пойдет так далеко, как предсказывают, он может оказаться серьезным союзником. Аренсону нравилось быть здесь шефом. И он собирался сделать все возможное, чтобы просидеть в этом кресле до пенсии, а не стать капитаном участка, обязанным подчиняться приказаниям из центра, что неизбежно произойдет в случае слияния с городской полицией.
И тем не менее, когда Трентоны выходили из кабинета, он только кивнул, но с кресла не встал - к чему пережимать?
Смоки Стефенсена уже не было в коридоре. Он сидел в своей машине и ждал. Когда Адам и Эрика вышли из полицейского участка, Смоки вылез из машины. Было уже совсем темно. Дождь перестал.
Пока Адам ждал Смоки, Эрика одна направилась к машине Адама. Машину Эрики они договорились оставить до утра в гараже полиции.
- Мы вам признательны, - сказал Адам Смоки. - Моей жене сейчас не до разговоров, но позже она сама вас поблагодарит. - Адаму стоило труда быть вежливым, так как в душе он по-прежнему негодовал на торговца автомобилями и возмущался его шантажом. Однако разум подсказывал Адаму, что, не окажись Смоки под рукой, ему пришлось бы туго.
Затем Адам вспомнил об Эрике, и в нем снова вспыхнул гнев. Ведь это она своим поступком заставила его капитулировать перед Смоки Стефенсеном.
Смоки ухмыльнулся и вынул сигару изо рта.
- Не стоит благодарности. От вас мне нужно только одно - чтобы вы выполнили свою часть сделки.
- В этом можете не сомневаться.
- И еще вот что: вы можете, конечно, сказать, что это не мое дело, но не будьте чересчур суровы со своей женой.
- Вы правы, - сказал Адам, - это не ваше дело. Но торговец автомобилями, нимало не смутившись, продолжал:
- Люди нередко совершают странные вещи по странным причинам. Порой не мешает все же понять, что ими двигало.
- Если мне потребуется помощь психолога-любителя, я непременно воспользуюсь вашими услугами. - И Адам повернулся к нему спиной. - Доброй ночи.
Смоки задумчиво посмотрел Адаму вслед.

***

Они уже проехали полпути до озера Куортон.
- Ты еще не произнес ни слова, - заметила Эрика. - Или вообще не желаешь со мной разговаривать? - Она смотрела прямо перед собой, и, хотя голос ее звучал устало, в нем чувствовался вызов.
- Я скажу одно лишь слово - зачем? - Все это время, ведя машину, Адам старался подавить в себе нараставшее возмущение и не дать волю гневу. Теперь и то и другое выплеснулось наружу. - Бога ради! Зачем?
- Я уже задавала себе тот же вопрос.
- Так задай себе его еще раз и попробуй дать на него вразумительный ответ. Будь я трижды проклят, если я хоть что-нибудь в этом понимаю.
- Только не кричи!
- А ты не воруй!
- Если мы будем ругаться, - сказала Эрика, - ничего хорошего из нашего разговора не получится.
- Мне хочется только услышать ответ на простой вопрос.
- И этот вопрос - зачем?
- Совершенно верно.
- Так вот, если хочешь знать, - сказала Эрика, - мне это даже понравилось. Тебя, наверное, шокирует такой ответ, а?
- Еще бы, черт побери!..
- Конечно, я не хотела быть пойманной, - продолжала она, как бы размышляя вслух, объясняя это самой себе, - но сознание того, что меня могут поймать, действовало возбуждающе. Все вокруг приобретало особую яркость, остроту. Такое ощущение бывает, если немного перебрать. Конечно, когда я все же попалась, было ужасно. Куда хуже, чем я думала.
- Ну что ж, - сказал Адам, - по крайней мере мы взяли старт.
- Если не возражаешь, на сегодняшний вечер хватит. Я понимаю, у тебя, наверное, куча вопросов, и ты, очевидно, вправе мне их задать. Но не могли бы мы отложить это до завтра?
Адам искоса взглянул на жену: голова ее была откинута на сиденье, глаза закрыты. Она казалась такой молоденькой, беззащитной и усталой.
- О'кей, - сказал он.
- И спасибо тебе, что ты приехал, - проговорила она так тихо, что он еле расслышал. - Поверь, я не собиралась тебя вызывать, но обрадовалась, когда тебя увидела.
Он протянул руку и накрыл ее пальцы своей ладонью.
- Ты что-то сказал насчет старта, - задумчиво произнесла Эрика, словно издалека. - Если б только мы могли...
- В каком смысле?
- Во всех. - Она вздохнула. - Я знаю, что не сможем. И Адам неожиданно для себя сказал:
- А вдруг сможем?..
Странно, подумал Адам, что именно сегодня Персивал Стайвезент предложил ему новый старт.

***

Сэр Персивал и Адам завтракали в отеле “Хилтон”, в центре города, где остановился Перси.
Накануне вечером, вернувшись домой, Адам больше не разговаривал с женой. Измученная, Эрика легла в постель и мгновенно уснула, а когда он рано утром поднялся и уехал из дому, она все еще спала крепким сном. Адам хотел было разбудить ее, но передумал, а потом, уже почти добравшись до отеля, пожалел, что все же не сделал этого. Он наверняка повернул бы назад, но Перси днем улетал в Нью-Йорк - потому они и договорились о встрече по телефону накануне вечером; к тому же сейчас предложение Перси казалось Адаму более своевременным и важным, чем днем раньше.
Вечером Адаму бросилось в глаза, что, хотя Эрика по-прежнему - как и в течение всего месяца - устроилась спать в комнате для гостей, дверь она только прикрыла и не закрывала всю ночь, в чем он убедился утром, уходя на цыпочках из дому.
Адам твердо решил, что позвонит домой через час. Если Эрика будет в настроении и захочет с ним объясниться, он перепланирует свои дела в компании и до обеда проведет время дома.
За завтраком Перси не задал ни единого вопроса о том, почему так неожиданно прервалась их беседа накануне; не заговаривал об этом и Адам. Перси только поинтересовался вскользь, как идут дела у сыновей Адама - Грега и Кэрка, а потом разговор пошел о сверхпроводниках, в области которых маленькая научно-исследовательская компания, предлагавшая Адаму стать ее президентом, надеялась совершить переворот в технике.
- Самое удивительное в связи со сверхпроводниками, старина, состоит в том, что общественность и пресса знают о них очень мало. - Перси отхлебнул смеси цейлонского и индийского чая, которую всегда возил с собой в металлических банках и, где бы ни останавливался, просил специально для него заварить. - Как ты, Адам, очевидно, знаешь, сверхпроводник представляет собой металл, или металлическую проволоку, обладающий высокой электропроводностью и пропускающий через себя ток без малейших потерь.
Адам кивнул. Как всякий изучавший физику студент, Адам знал, что любой провод или кабель обладает сопротивлением, приводящим к потере по меньшей мере пятнадцати процентов передаваемой по нему энергии.
- Следовательно, сверхпроводник с нулевым сопротивлением, - констатировал Персивал, - произведет революцию в электросистемах всего мира. При этом он сделает ненужным сложное и дорогостоящее оборудование для передачи электроэнергии на расстояние и позволит с невиданно малыми затратами получать фантастическое количество электроэнергии. До сих пор препятствием на пути использования сверхпроводников являлось то, что они функционируют лишь при очень низких температурах - примерно при 450 градусах ниже нуля по Фаренгейту.
- Прямо скажем, холодновато, - заметил Адам.
- Разумеется. Поэтому вот уже несколько лет ученые мечтают о создании сверхпроводника, который функционировал бы при комнатной температуре.
- И есть основания надеяться, что мечта станет явью? Перси немного задумался.
- Мы знаем друг друга, старина, уже много лет. Ты когда-нибудь замечал, чтобы я преувеличивал?
- Нет, - ответил Адам. - Как раз наоборот. Ты всегда был консервативен в своих оценках.
- Я таким и остался. - Перси улыбнулся и, отхлебнув немного своего чая, продолжал:
- Нашей исследовательской группе пока еще не удалось создать сверхпроводник, который бы функционировал при комнатной температуре, но некоторые явления, возникшие в итоге наших экспериментов, обнадеживают. Порой мы даже думаем, не находимся ли мы где-то на пороге открытия.
- А если это так?
- Если это так, если мы действительно произведем переворот в науке, это затронет все области современной техники и вызовет качественные изменения. Приведу тебе два примера.
Адам слушал Перси со всевозрастающим интересом.
- Не буду останавливаться на всех гипотезах, касающихся магнитного поля, но есть такая штука, именуемая сверхпроводниковым кольцом. Что это такое? В сущности, обычный виток проволоки, который будет аккумулировать и удерживать в неприкосновенности огромные запасы электрической энергии, и если удастся сделать еще одно открытие, нам и эта проблема будет по плечу. На практике это означает, что можно будет перемещать огромное количество электроэнергии из одного места в другое - скажем, на грузовиках, по воде или по воздуху. Задумайся на минутку, как это можно использовать в пустыне или в джунглях - доставить туда электроэнергию самолетом, в пакете, без всякого генератора, и в случае необходимости - дослать нужное количество. А представь себе сверхпроводниковое кольцо в электромобиле! Да аккумулятор по сравнению с ним будет казаться таким же анахронизмом, как сальная свеча!
- Раз уж ты меня об этом спрашиваешь, - сказал Адам, - должен признаться, мне трудно даже представить себе такое.
- Не так давно, - заметил Перси, - людям было трудно представить себе атомную энергию и космические полеты.
"А ведь и правда”, - подумал Адам и напомнил Перси:
- Ты обещал привести два примера.
- Ну конечно. Одно из самых любопытных свойств сверхпроводника - его диамагнетизм. Это значит, что при использовании сверхпроводника вместе с обычными магнитами могут возникать исключительно мощные отталкивающие силы. Ты чувствуешь, старина, какие тут скрыты возможности? Разные металлы в машинах и механизмах могут быть помещены рядом, а соприкасаться не будут. Значит, у нас появятся бесфрикционные подшипники. И можно будет сконструировать автомобиль, в котором металлические части не будут соприкасаться, следовательно, не будут изнашиваться. И это только первый шаг. За ним последуют многие другие.
Убежденность Перси действовала на Адама поистине гипнотически. В устах любого другого человека Адам воспринял бы это как утопию или нечто, обращенное в далекое будущее. Но не в устах Перси Стайвезента, известного своими трезвыми суждениями и большими научными заслугами.
- Нам еще повезло, - сказал Перси, - что в тех областях, о которых я говорил, и еще в кое-каких других нашей группе удалось добиться успехов, не привлекая к себе всеобщего внимания. Но скоро это произойдет, и какое же это будет внимание! Еще и по этой причине нам без тебя не обойтись.
Адам сосредоточенно думал. Рассказ Перси и изложенные им идеи взволновали Адама, только будет ли это так же долго вызывать в нем интерес, как автомобили, например “Орион” или “Фарстар”? Даже под впечатлением услышанного ему было трудно примириться с мыслью, что однажды он уже не будет иметь отношения к автомобильной промышленности. Однако в его сознании запечатлелось кое-что из сказанного Перси вчера - насчет прокладывания новых лутей, распахивания целины.
- Если уж серьезно говорить об этом, - заметил Адам, - мне нужно будет вначале самому приехать в Сан-Франциско и лично поговорить с твоими людьми.
- Мы будем этому искренне рады, старина, и я настаиваю, чтобы ты приехал поскорее. Разумеется, - развел руками Перси, - очень может быть, что не все пойдет так, как нам хотелось бы, да и революция в науке становится реальностью, лишь когда она и в самом деле происходит. Но что-то важное, захватывающее будет происходить, в этом мы уверены, и это я тебе обещаю. Помнишь у Шекспира? “В делах людей прилив есть и отлив, с приливом достигаем мы успеха..."
- Да, - сказал Адам, - припоминаю. Он размышлял о том, наступило ли это время и изменилось ли направление потока, который нес Эрику и его.

Глава 25

Впервые Ролли Найт связался с организованной преступностью на заводе в феврале. Произошло это на той самой неделе, когда он увидел, как мастер Фрэнк Паркленд, которым Ролли стал уже чуть ли не восхищаться, положил в карман взятку, и Ролли сказал потом Мэй-Лу:
- Весь этот огромный мир - одно сплошное дерьмо!
Поначалу участие Ролли во всех противозаконных махинациях было довольно скромным. Он ежедневно принимал ставки и записывал отмеченные номера. Деньги и желтые карточки с номерами Ролли вручал раздатчику со склада Папочке Лестеру, который, в свою очередь, переправлял их в город, где находилась штаб-квартира лотереи. Из случайно оброненных замечаний Ролли понял, что двусторонняя связь штаб-квартиры с заводом осуществлялась через шоферов грузовых автомобилей.
Фрэнк Паркленд, под началом которого продолжал работать Ролли, не очень донимал его, когда Ролли приходилось отлучаться по делам, связанным с лотереей. Исчезал Ролли ненадолго и не слишком часто, поэтому Паркленд без звука ставил на его место другого рабочего и лишь иногда слегка корил Ролли. Мастер явно продолжал получать взятки.
Было это в феврале. А в мае Ролли уже работал на ростовщиков и аферистов, совершавших незаконные операции с чеками, которыми выплачивалось жалованье, - две разновидности преступного бизнеса, тесно связанные друг с другом.
Он занялся этим новым делом, так как сам влез в долги и теперь не мог из них выпутаться. А кроме того, жалованья, которое поначалу казалось ему целым состоянием, вдруг перестало хватать на их с Мэй-Лу расходы. И вот теперь Ролли уговаривал других брать взаймы, а затем помогал “выбивать” одолженные суммы.
Люди с легкостью брали и давали взаймы - под невероятно высокие проценты. Так, в начале недели рабочий мог занять двадцать долларов, а в день получки на той же неделе должен был вернуть уже двадцать пять. Немыслимое дело!
И тем не менее все больше народу втягивалось в эти махинации, и речь порой шла о куда более крупных займах.
В день получки ростовщики - такие же служащие, как и все остальные, - превращались в неофициальных кассиров, выдавая живые деньги в обмен на чеки всем желающим, но выискивая прежде всего тех, кто числился у них в должниках.
За эту операцию взималась на первый взгляд незначительная мзда. Если, например, на чеке значилось сто долларов и девяносто девять центов, кредитор забирал себе девяносто девять центов - правда, меньше двадцати пяти центов он не брал. Учитывая значительный объем операций и то, что кредитор одновременно выколачивал из рабочих одолженные деньги плюс проценты, на руках у него порой оказывалось до двадцати тысяч долларов. В таких случаях он нанимал других рабочих в качестве телохранителей.
Получив заем, следовало в установленные сроки выплатить всю сумму до последнего цента. Того, кто пытался от этого уклониться, находили вдруг с переломанной рукой или ногой, а то он получал и более серьезные увечья; если же погашение займа затягивалось, должника ожидала еще более суровая кара. Некоторым счастливчикам вроде Ролли разрешалось отрабатывать часть процентов. Но основную сумму долга обязаны были выплачивать даже они.
Так в рабочие дни и особенно в дни получки Ролли Найт стал принимать участие в подпольных кредитных операциях, и через его руки потекли деньги с завода и на завод. Тем не менее ему самому все время не хватало денег.
В июне Ролли стал торговать наркотиками.
Он занялся этим, прямо скажем, без особого энтузиазма. По мере того как Ролли втягивался в незаконные махинации, он все явственнее ощущал, что эта трясина против собственной воли засасывает его, грозя в случае провала - этот кошмар не давал ему покоя - арестом и возвращением в тюрьму на более долгий срок. Другие - те, у кого раньше не было судимости, - несмотря на причастность к тем же махинациям, рисковали меньше его. Если их поймают, то судить будут как впервые провинившихся. Ролли же будет считаться закоренелым преступником.
Всевозрастающий страх и был причиной того, что Ролли выглядел таким мрачным и озабоченным, когда в тот июньский вечер у него на квартире снимали эпизод для “Автосити”. Леонард Уингейт почувствовал, что Ролли гложет тревога, но не стал выяснять, в чем дело.
А Ролли к этому времени понял еще кое-что: оказывается, легче войти в преступный круг, чем из него выйти. Громила Руфи ясно дал ему это понять, когда Ролли отказался доставлять на завод марихуану и ЛСД и распространять наркотики.
Несколько месяцев назад они очутились рядом в уборной, и Громила Руфи прозрачно намекнул Ролли, что его хотят привлечь к участию в некоторых операциях. А теперь, когда намек превратился в реальное предложение, Ролли понял, что Громила Руфи замешан почти во всех темных аферах на заводе.
- Не нужно мне ни крошки от этого пирога, - заявил Ролли, когда речь зашла о торговле наркотиками. - Цепляй кого другого, слышь?
Был обеденный перерыв; они разговаривали неподалеку от конвейера, за кучей ящиков с автомобильными деталями, укрытые от посторонних взглядов.
- Ты даже провонял от страха, - буркнул Громила Руфи.
- Может, и так.
- Босс не любит пугливых кошек. Они ему на нервы действуют.
Ролли благоразумно воздержался от вопроса, кто такой босс. Ясно было одно: босс существует - скорей всего где-то за пределами завода, - как ясно и то, что существует некая организация, в чем Ролли недавно мог убедиться.
Как-то вечером после смены ему и полудюжине других рабочих было велено не уходить с завода. Их предупредили заранее, чтоб они по одному, незаметно, собирались на площадке для утиля и металлолома. Когда они пришли, там уже стоял грузовик, а рядом громоздились ящики и коробки, которые надо было на него погрузить. Ролли сразу бросилось в глаза, что грузят совсем не лом, а новое оборудование, которым никто еще даже и не пользовался.
В коробках лежали шины, радиоприемники, кондиционеры, а на ящиках, которые приходилось поднимать с помощью лебедки, значилось: “коробка передач”.
Как только первый грузовик отъехал, появился второй - погрузка продолжалась в открытую, три часа подряд, при ярком свете, так как было уже темно. Только в самом конце Громила Руфи, который несколько раз то появлялся, то исчезал, стал нервно оглядываться по сторонам и подгонять их. Грузчики заработали быстрее, наконец отъехала и вторая машина, и все пошли домой.
Ролли заплатили двести долларов за три часа работы по погрузке явно ворованного добра. Не вызывало сомнения и то, что за кулисами действовала достаточно мощная и влиятельная организация и ей пришлось изрядно раскошелиться, чтобы грузовики могли беспрепятственно въехать на территорию завода и покинуть ее. Со временем Ролли узнал, что коробки передач и другие агрегаты можно дешево купить в некоторых автомобильных магазинах в пригородах Детройта и Кливленда и что это была лишь одна из многих операций, проведенных на площадке для утиля и металлолома.
- Теперь, по-моему, ты уже крепко влип - слишком много знаешь, - сказал Громила Руфи, когда они с Ролли разговаривали за баррикадой из металлических ящиков. - И если босс поймет, что ты не с нами, он начнет нервничать и может устроить тебе маленький концерт на автомобильной стоянке.
Ролли понял намек. Последнее время на огромных автомобильных стоянках для служащих компании то и дело вспыхивали такие драки и поножовщина, что даже охранники не отваживались появляться там в одиночку. Как раз накануне одного молодого рабочего-негра избили и ограбили - причем избили так жестоко, что теперь он лежал в больнице и никто не мог поручиться, выживет ли он.
Вспомнив об этом, Ролли вздрогнул. А Громила Руфи ухмыльнулся и сплюнул на пол.
- М-да, дружище, на твоем месте я б хорошенечко подумал.
Кончилось дело тем, что Ролли подключился к торговле наркотиками, - частично под воздействием угроз Громилы Руфи, а еще из-за отчаянной нужды в деньгах. После второй “подсечки” в июне вступила в силу программа экономии Леонарда Уингейта, в результате которой у Ролли и Мэй-Лу каждую неделю оставалось ровно столько, чтобы кое-как просуществовать: все уходило на выплату долгов.
Собственно, торговать наркотиками оказалось довольно просто, и Ролли даже начал подумывать, стоило ли так уж тревожиться и волноваться. К счастью, он имел дело только с марихуаной и ЛСД, а не с героином, что куда опаснее. Героин все-таки поступал на завод, и Ролли знал рабочих, которые к нему пристрастились. Но “героинщики” - люди ненадежные, их легко поймать с поличным; при первом же допросе они могут расколоться и назвать поставщика.
Ну, а на торговлю марихуаной смотрели сквозь пальцы. ФБР и местная полиция конфиденциально сообщили администрации, что будут расследовать дела, связанные с марихуаной, лишь в том случае, если у кого-то на руках окажется свыше фунта этого наркотика. Все объяснялось очень просто: не хватало полицейских для расследования. Поскольку эта информация, несмотря ни на что, просочилась, Ролли и связанные с ним люди тщательно следили за тем, чтобы не проносить на завод больших количеств марихуаны.
Даже Ролли был поражен, узнав, сколько людей курят марихуану. Он обнаружил, что больше половины рабочих выкуривают по две-три закрутки в день, причем многие утверждали, что только благодаря наркотику им удается справляться с ритмом работы на конвейере. “Боже праведный! - как-то в разговоре с Ролли воскликнул один его постоянный клиент. - Да разве выдержишь без наркотиков эту крысиную гонку?” Достаточно выкурить половину закрутки, сказал он, чтобы получить заряд на несколько часов.
Ролли слышал также, как другой рабочий сказал мастеру, предостерегавшему его от курения марихуаны. “Если вышвырнуть отсюда всех, кто покуривает, то некому будет делать автомобили”.
Торговля наркотиками имела для Ролли еще одно последствие: он мог теперь расплачиваться с ростовщиками, и у него оставалось еще немного денег, чтобы купить марихуаны и для себя Он и сам почувствовал, что, приняв наркотик, легче выдержать день на конвейере, да и работа спорится лучше.
А Ролли справлялся с работой, и Фрэнк Паркленд был неизменно доволен им - побочные дела отнимали у него не так уж много времени.
Поскольку положение он занимал самое рядовое, то, пока в течение четырех недель шло переоборудование цехов в связи с переходом на выпуск “Ориона”, его на две недели уволили, а затем, как только первые машины поползли с конвейера, снова взяли на работу.
Ролли очень понравился “Орион”. Вернувшись домой после первого дня сборки новой машины, он сказал Мэй-Лу: “Лакомая штучка на колесах”. И, видно, до того возбудился, что добавил: “Сегодня мы с тобой тоже полакомимся”. В ответ Мэй-Лу захихикала, а Ролли все думал о колесах и о том, как бы купить себе “Орион”.
Казалось, все шло хорошо, и на какое-то время Ролли почти забыл о своем любимом изречении: “Ничто не вечно!” Но ненадолго: уже в последнюю неделю августа ему снова пришлось вспомнить об этом.
Весть от Громилы Руфи дошла до Найта через складского рабочего Папочку Лестера. Завтра вечером кое-что затевается. По окончании смены Ролли должен остаться на заводе. До тех пор он получит дополнительные инструкции.
Ролли зевнул Папочке прямо в лицо:
- Посмотрю, что там у меня записано в календаре, дружище.
- Хоть ты и прыткий, - бросил Папочка, - только мне мозги не крути. Ты должен быть завтра на месте - и точка.
Ролли знал, что не посмеет ослушаться, и, поскольку недавняя авантюра на площадке утиля и металлолома принесла ему две сотни долларов, он решил, что и завтра будет то же самое. Однако инструкции, которые он получил на другой день за полчаса до окончания работы, оказались совсем иными. Ролли, сказал ему Папочка, велено поболтаться в цеху, пока не начнется вечерняя смена, а затем подойти к раздевалке, где соберутся и остальные, включая Папочку и Громилу Руфи.
И вот когда сирена возвестила окончание смены, Ролли не бросился как угорелый к выходу на автомобильные стоянки и остановки автобусов, а неторопливо направился к автомату выпить бутылку кока-колы. Это заняло у него больше времени, чем всегда: на стыке смен автоматы выключаются, из них вынимают деньги, - вот и сейчас этим занимались двое служащих фирмы. Ролли стоял и смотрел, как серебро каскадом сыплется в брезентовые мешки. Когда автомат снова включили, Ролли получил свою кока-колу, подождал еще несколько минут и с бутылкой в руке направился в раздевалку для рабочих.
Она напоминала мрачную пещеру с сырым цементным полом, где вечно воняло мочой. Посредине стояли в ряд громоздкие каменные умывальники - “птичьи корытца”, - возле каждого из которых обычно совершало “омовение” до десятка рабочих. На остальной площади теснились шкафы, писсуары и туалеты без дверей.
Ролли сполоснул руки и лицо у одного из умывальников и вытерся бумажным полотенцем. Сейчас он был здесь один, поскольку дневная смена уже покинула завод, а вечерняя еще не приступила к работе. Скоро сюда нахлынут рабочие этой смены.
Дверь в раздевалку распахнулась, и неслышно вошел Громила Руфи, что было удивительно для такого большого человека. Он состроил недовольную гримасу и посмотрел на свои часы. Рукава рубашки были у него закатаны, на согнутой обнаженной руке играла мощная мускулатура. Ролли шагнул к нему, но Громила Руфи знаком призвал его к молчанию.
Через несколько секунд открылась та же дверь, и на пороге появился Папочка Лестер. Молодой негр тяжело дышал, словно за ним гнались, на лбу блестели капельки пота.
- Я же говорил тебе: времени зря не терять... - с упреком бросил Громила Руфи.
- А я и не терял! Это они запаздывают. Что-то у них там заело с одним автоматом - вот и застряли. - Голос Папочки от волнения стал визгливым, обычное его самодовольство как рукой сняло.
- Где они сейчас?
- В южном кафетерии. Лерой ведет наблюдение. Он подойдет к нам, где условились.
- Южный кафетерий - их последняя остановка, - сказал Громила Руфи. - Пошли. Руфи застыл на месте.
- Куда пошли? И зачем?
- Давай двигай, быстро! - Громила Руфи говорил еле слышно, не отрывая взгляда от наружной двери. - Накроем этих парней из фирмы торговых автоматов. Все уже продумано: раз - и привет! Деньжат они тащат целую кучу. Нас-то четверо, а их только двое. Получишь свой куш.
- Не хочу я! И потом я не в курсе.
- Хочешь или не хочешь - а пойдешь! И это тоже возьмешь. - И Громила Руфи вложил в руку Ролли тупорылый автоматический пистолет.
- Нет, нет! - запротестовал Ролли.
- Ну чего тут особенного? Ты ведь уже сидел за вооруженное ограбление. И теперь, найдут у тебя оружие или нет, если сцапают, все равно посадят. - И Громила Руфи грубо толкнул Ролли вперед.
Выходя из раздевалки, Ролли инстинктивно сунул пистолет за пояс брюк.
Петляя по закоулкам, чтобы не привлекать к себе внимания - что не так трудно для людей, хорошо знающих территорию, - они скоро оказались в другом конце завода. Ролли ни разу не заглядывал в южный кафетерий, который посещали лишь инспектора и мастера, но знал, где он находится. Там наверняка тоже стояла целая батарея автоматов, как и в столовой для рабочих, где он только что брал кока-колу.
Шагая вместе с остальными, Ролли спросил через плечо:
- А почему вы меня с собой взяли?
- Может, ты нам очень нравишься, - сказал Громила Руфи. - А может, босс считает, чем глубже ты увязнешь, тем меньше шансов, что дашь деру.
- Сам босс об этом знает?
- Я же говорил тебе, что операция намечена давно. Мы уже целый месяц следим за этими парнями-инкассаторами. Не пойму только, почему их до сих пор никто не пристукнул.
Но тут он явно кривил душой.
По крайней мере людям знающим нетрудно было догадаться, почему на инкассаторов до сих пор никто ни разу не нападал. А Громила Руфи как раз был из знающих. Отлично знал он также, на что они все четверо шли, и готов был рисковать.
Ролли Найт не знал ничего. А если бы знал, если бы ему стало известно, что утаил от него Громила Руфи, то независимо от последствий повернул бы назад и сбежал.
Дело в том, что установленные на территории завода автоматы принадлежали мафии и эксплуатировались ею.
В округе Уэйн, штат Мичиган, к которому относится и Детройт, мафия причастна к многим темным делам, начиная с откровенных преступлений, таких, как убийства, поджоги, физические расправы, и кончая полулегальными аферами. Уместно здесь и словечко “полу”, ибо всюду, куда дотягивается рука мафии, наблюдается искусственное взвинчивание цен, шантаж, взяточничество.
Мафия пустила глубокие корни на промышленных предприятиях Детройта, в том числе и на автомобильных заводах. Она прибрала к своим рукам лотерею, финансирует и контролирует ростовщиков-кредиторов и наживается на разных других махинациях сомнительного свойства. Мафия стоит за большинством крупных краж на предприятиях и помогает сбывать краденое. Она проникает на заводы через внешне законные организации вроде компаний по ремонту и поставке запасных частей, которые обычно служат прикрытием для проводимых ею незаконных финансовых операций. Ежегодные доходы мафии исчисляются не менее чем десятками миллионов долларов, Но последние годы в связи с физическим и умственным одряхлением главаря мафии, уединившегося в Гросс-Пойнте, в рядах детройтской мафии разгорелась борьба за власть. И поскольку в этой борьбе за власть образовалась группировка, состоявшая исключительно из черных, в Детройте и в других местах она получила наименование Черной мафии.
Стремление черных заставить мафию признать их и их право на равную долю добычи вылилось в ожесточенное соперничество.
Группа черных мафиози во главе с воинственно настроенным лидером, предпочитавшим держаться подальше от завода, и “представлявшим” его здесь Громилой Руфи, пыталась подорвать давно утвердившееся господство одного клана. Вот уже несколько месяцев, как началось вторжение Черной мафии в дотоле запретные для нее сферы: она сама стала распространять лотерею и занялась ростовщичеством как в городском гетто, так и на промышленных предприятиях. Ко всему прочему вскоре добавилась поставленная на широкую ногу проституция и откровенное финансовое вымогательство. И все это происходило там, где прежде безраздельно властвовала старая мафия.
Черная мафия ожидала возмездия, и оно наступило. Двух ростовщиков-негров подкараулили прямо у них на квартире, избили - причем одного в присутствии обезумевших от страха жены и детей, - а затем ограбили. Вскоре попался заправила лотереи - его зверски избили пистолетом, машину перевернули и подожгли, записи о расчетах с должниками уничтожили, а деньги забрали. Все эти нападения по своей жестокости и прочим признакам не оставляли сомнения в том, что здесь приложила руку мафия, - в этом не сомневались ни жертвы, ни их сообщники.
И вот теперь Черная мафия готовилась нанести ответный удар. Ограбление инкассаторов должно было стать одной из полудюжины запланированных акций, которые в тот день тщательно координировались по времени и представляли собой серьезную пробу сил в борьбе за сферы влияния. За этим наверняка последуют взаимные репрессии, прежде чем прекратится эта междоусобица, если ей вообще суждено когда-нибудь закончиться.
И как во всех войнах, солдаты и прочие жертвы оказывались всего лишь пешками в большой игре во имя чужих интересов.

***

Ролли Найт, Громила Руфи и Папочка Лестер пробежали по подземному коридору и оказались у подножия металлической лестницы. Прямо перед ними находилась площадка между этажами, дальше лестница уходила вверх.
- Стоим здесь! - тихо скомандовал Громила Руфи. Наверху, перевесившись через лестничные перила, показалась чья-то голова. Ролли сразу узнал Лероя Колфэкса, экспансивного, говорливого головореза из окружения Громилы Руфи.
- Эти птички еще тут? - все так же тихо спросил Громила Руфи.
- Угу. Похоже, еще две-три минуты провозятся.
- О'кей, мы будем здесь. А ты пока исчезни, но глаз с них не спускай. Понял?
- Ясно. - И, кивнув, Лерой Колфэкс исчез из виду.
- Идите сюда. - Громила Руфи поманил Ролли и Папочку Лестера и знаком указал на чулан уборщика - он не был заперт, и там вполне могли поместиться все трое.
Они вошли, и Громила Руфи оставил дверь приоткрытой.

Предыдущая страница 19 Следущая страница


Колёса 20

- Маски захватил? - спросил он у Папочки Лестера.
- Угу.
Ролли заметил, что Папочка, самый молодой из них, волнуется и дрожит от страха. Тем не менее он извлек из кармана три маски, сделанные из чулка. Громила Руфи взял одну и натянул себе на голову, жестом показав, чтобы остальные последовали его примеру.
Снаружи, в подземном коридоре, стояла тишина - до них доносился лишь отдаленный грохот конвейера, где трудилась очередная восьмичасовая смена. Время было выбрано ловко. В вечернюю смену по заводу мало кто разгуливал - не то что в дневную, а в начале смены - тем более.
- Внимательно следите за мной и действуйте, как только я начну. - Сквозь прорези в маске Громила Руфи пристально смотрел на Папочку и Ролли. - Если чисто сработаем, все сойдет хорошо. Собьем парней с ног, затащим сюда, и вы их как следует свяжете. Лерой оставил здесь веревку. - При этом Громила Руфи указал на пол, где лежали два клубка тонкой желтой веревки.
Воцарилось молчание. С каждой секундой Ролли все отчетливее сознавал безвыходность своего положения. Он понимал, что безнадежно увяз, что теперь уж ничего не изменишь и не объяснишь и что все возможные последствия ему придется разделить с тремя остальными. Собственно, выбора у него не было: решение, как всегда, принимали другие и потом навязывали ему. Так было всегда, сколько он себя помнил.
Из кармана своего комбинезона Громила Руфи вынул кольт с тяжелой рукояткой. У Папочки был тупорылый пистолет - такой же, как у Ролли. Следуя их примеру, Ролли нехотя вытащил из-за пояса свой пистолет.
Громила Руфи поднял руку, и Папочка замер. До них явственно донеслись голоса и стук ботинок по металлической лестнице.
Дверь чулана оставалась чуть приоткрытой, пока шаги не зазвучали совсем рядом, на кафельном полу коридора.
Тогда Громила Руфи распахнул дверь, и все трое - в масках, с пистолетами в руках - выскочили оттуда.
От страха у инкассаторов поджилки затряслись.
Оба были в серой униформе со значками фирмы торговых автоматов. Один рыжий, светлокожий - в этот момент он казался совсем бледным; другой - с приспущенными тяжелыми веками - напоминал индейца. Каждый из них нес через плечо по два джутовых мешка, связанных цепью с замком. Оба парня были плотные, крепкие, лет тридцати с небольшим, и производили впечатление людей, способных выстоять в драке. Но Громила Руфи лишил их этой возможности.
Он приставил пистолет к груди рыжеволосого парня и кивком показал на чулан.
- Вон туда, крошка! - И обращаясь к другому:
- Ты тоже! - Слова глухо пробивались сквозь обтягивавшую лицо маску.
Индеец оглянулся, словно взвешивая возможность бегства. Он увидел четвертую фигуру в маске - Лероя Колфэкса, вооруженного длинным охотничьим ножом, который как раз сбегал по ступенькам лестницы, отрезая им путь к отступлению. Одновременно Громила Руфи с такой силой ткнул дулом своего тяжелого револьвера в левую щеку индейца, что из нее брызнула кровь.
Ролли Найт приставил свой пистолет рыжему под ребро - тот повернулся было, явно намереваясь прийти на помощь своему товарищу.
- Ни с места! Ничего не выйдет! - проговорил Ролли. Он думал только об одном - как бы все это провернуть без кровопролития. Рыжеволосый понял, что сопротивление бесполезно.
Теперь четверо грабителей без труда затолкали обоих инкассаторов в чулан.
- Послушайте, ребята, если б вы знали... - начал было рыжеволосый.
- Заткнись! - скомандовал Папочка, успев, видимо, справиться со своим страхом. - Давай-ка это сюда. - Он сорвал с плеча рыжеволосого джутовые мешки и так резко толкнул его, что тот, зацепившись ногой за стоявшие в чулане метлы и ведра, грохнулся на пол.
Лерой Колфэкс протянул руку к мешкам другого инкассатора. Но индеец, несмотря на кровоточащую рану на щеке, не утратил присутствия духа. Он двинул его коленом в пах, а кулаком левой руки в живот. Одновременно правой рукой он сорвал с лица Лероя маску, Какое-то мгновение оба в упор смотрели друг на друга.
- Теперь-то я буду знать, кто ты!.. - прошипел инкассатор.
И вскрикнул - громко, пронзительно, потом застонал и умолк. Тело его тяжело рухнуло - прямо на длинный охотничий нож, который Лерой всадил ему глубоко в живот.
- Господи Иисусе! - вырвалось у рыжеволосого. Не веря глазам своим, он смотрел на неподвижное тело своего товарища. - Негодяи, вы же убили его!
Ничего больше он уже произнести не успел: Громила Руфи ударил его по черепу рукояткой револьвера, и тот потерял сознание.
- А без этого нельзя было обойтись? - простонал Папочка, дрожавший теперь пуще прежнего.
- Сделано - и баста! - ответил Громила Руфи. - Первым-то начали они сами. - Однако в словах его не было прежней уверенности. Подхватив два связанных цепью мешка, он приказал:
- Тащите остальные!
Лерой Колфэкс протянул было руку, чтобы взять мешки.
- Стойте! - проговорил Ролли. Снаружи раздался стук шагов - кто-то быстро спускался по металлической лестнице.
Фрэнк Паркленд задержался дольше обычного на заводе из-за совещания мастеров в кабинете Мэтта Залески. Они обсуждали проблемы, связанные с выпуском “Ориона”. После совещания Паркленд направился в южный кафетерий, где во время обеда оставил свитер и кое-какие бумаги. Забрав свои вещи, он уже собирался уйти, как вдруг снизу донесся крик, и он решил проверить, в чем дело.
Паркленд уже прошел мимо двери в чулан и вдруг понял: тут что-то неладно. То, что он увидел, не сразу дошло до его сознания, - капли крови, которые вели к двери и исчезали под ней.
Мастер заколебался, но человек он был бесстрашный и потому, решительно распахнув дверь, шагнул внутрь.
А через несколько секунд он уже лежал без сознания с проломленным черепом рядом с двумя инкассаторами.
Тела трех жертв нападения были обнаружены примерно час спустя, когда Громила Руфи, Папочка Лестер, Лерой Колфэкс и Ролли Найт уже давно исчезли с территории завода, перемахнув через забор.
Индеец был мертв, в двух других едва теплилась жизнь.

Глава 26

Мэтт Залески часто задумывался над тем, знают ли далекие от автомобилестроения люди, сколь мало изменился процесс сборки автомобиля на конвейере со времен Генри Форда Первого.
Он шел вдоль конвейера, где вечерняя смена, заступившая час назад, монтировала “Орионы”, которых публика так еще и не видела. Как и у других руководящих работников компании, рабочий день Мэтта не заканчивался, когда дневная смена уходила домой. Он оставался на заводе, чтобы понаблюдать за работой следующей смены и вмешаться, если что-нибудь не ладилось, а это неизбежно случалось, поскольку и начальство, и простые рабочие осваивали новые операции.
Некоторые из этих новых операций как раз обсуждались на совещании мастеров в кабинете Мэтта вскоре после окончания дневной смены. Совещание закончилось пятнадцать минут назад, а сейчас Мэтт обходил цехи, выискивая своим опытным глазом возможные “узкие” места.
Шагая вдоль конвейера, он вспомнил про Генри Форда, который первым начал серийную сборку автомобилей.
Заключительный этап сборки на любом автомобильном заводе и по сей день является той частью производства, которая больше всего завораживает посетителей. Конвейер в добрую милю длиной, естественно, производит внушительное впечатление, ибо здесь посетитель становится очевидцем процесса созидания. Вначале прикладывают один стальной стержень к другому, потом, словно оплодотворенная яйцеклетка, они растут и множатся, приобретая знакомые всем очертания, превращаясь как бы в открытый взгляду эмбрион. Для стороннего наблюдателя этот процесс протекает слишком медленно, чтобы уловить все его детали, однако достаточно быстро, чтобы вызвать к нему интерес. Конвейер неудержимо движется вперед, как речной поток, в основном строго по прямой, если не считать отдельные изгибы и петли. У рождающихся прямо на глазах автомобилей цвет, форма, габариты, отдельные детали и декоративные добавки придают каждой машине что-то сугубо индивидуальное, даже чувственное. Наконец, словно созревший и готовый к самостоятельной жизни эмбрион, автомобиль опускается на собственные колеса. Мгновение спустя поворотом ключа зажигания запускается двигатель... Когда видишь это впервые, невольно приходит на ум, что перед тобой новорожденный, подавший первый крик. И этот только что рожденный автомобиль уже самостоятельно съезжает с конвейера.
Перед Мэттом Залески прошли толпы посетителей - а все, кто приезжает в Детройт, идут сюда, как паломники, ежедневно, - и все как завороженные смотрят на процесс создания машин и, ничего в нем не понимая, ахают и охают по поводу этого чуда - автоматизированного серийного производства. Заводские гиды, приученные видеть в каждом человеке потенциального клиента, своим рассказом усиливают чувство приобщения к чуду. Однако весь комизм положения заключается в том, что автоматизация почти не коснулась конвейера: он по-прежнему представляет собой старомодную транспортерную ленту, над которой в строгой последовательности подвешены автомобильные части, словно украшения на рождественской елке. В техническом отношении это наименее впечатляющая часть современного автомобильного производства. Качество выпускаемой продукции колеблется, словно стрелка взбесившегося барометра. Кроме того, работа конвейера всецело зависит от человеческой сноровки.
А вот заводы по производству автомобильных двигателей хотя и производят менее внушительное впечатление, зато полностью автоматизированы: там серии сложнейших операций выполняются исключительно машинами. На большинстве заводов автомобильных двигателей рядом стоят сложнейшие станки, работающие в автоматическом режиме и управляемые компьютерами. Людей там практически нет, если не считать нескольких высококвалифицированных техников, которым время от времени приходится осуществлять регулировку и наладку машин. Если та или иная машина неверно выполнила какую-то операцию, она автоматически выключается, и с помощью аварийной сигнализации вызывается техника. Вообще же станки функционируют бесперебойно, ни на йоту не отклоняясь от требуемых стандартов, не прекращая работу на обеденный перерыв, на то, чтобы сходить в туалет или поболтать с соседним станком. Вот почему двигатели по сравнению с другими автомобильными частями и агрегатами редко выходят из строя за исключением тех случаев, когда нарушаются правила технического ухода и эксплуатации.
Если бы старик Генри Форд восстал из мертвых, подумал Мэтт, и увидел сборочную линию семидесятых годов, он был бы, наверное, крайне удивлен, что она так мало изменилась.
В данном случае никаких неполадок в работе конвейера не было заметно, и Мэтт Залески вернулся в свою застекленную конторку на антресолях.
Хотя Мэтт при желании уже мог идти домой, его совсем не тянуло к пустому очагу на Роял-Оук. Прошло уже несколько недель с того тяжкого вечера, когда Барбара ушла из дому, но никакого сближения между ними не намечалось. В последнее время Мэтт старался не думать о дочери, а думал о другом, как, например, несколько минут назад о Генри Форде, и тем не менее Барбара постоянно присутствовала в уголке его сознания. Мэтту так хотелось уладить возникший между ними конфликт, и он надеялся, что Барбара позвонит, но она не звонила. Мэтту же мешала позвонить ей гордость и убежденность в том, что отец не должен делать первый шаг к примирению. Видимо, Барбара по-прежнему жила со своим дизайнером, об этом Мэтт тоже старался не думать, но это ему не всегда удавалось.
Сев за стол, Мэтт пробежал глазами график работы на следующий день. Завтра - середина недели, значит, с конвейера сойдет несколько “специальных” машин - для сотрудников компании, их друзей или достаточно влиятельных клиентов, которым изготавливали автомобили на заказ, тщательнее обычного. Мастерам сообщали номера образцов, о чем ставили в известность контролеров качества, что обеспечивало особую тщательность исполнения. Кузовщики будут монтировать щиток приборов, сиденья и внутреннюю отделку без обычной в таких случаях спешки. Тщательнее будут проверены двигатель и электрооборудование. Затем контролеры произведут детальный осмотр и, прежде чем передать автомобиль заказчику, дадут указания о дополнительной регулировке и наладке. А кроме того, “специальные” машины были в числе тех двух-трех десятков автомобилей, на которых ответственные работники вечером возвращались домой, а наутро представляли отчет об их ходовых качествах.
Мэтт Залески, разумеется, понимал, что заранее планировать выпуск таких вот “специальных” автомобилей, особенно если машина предназначена для одного из руководящих работников компании, опасно. Всегда найдутся рабочие, питающие оправданную или неоправданную неприязнь к начальству, и их порадует возможность “поквитаться с боссом”. Они вполне могут оставить бутылку из-под лимонада в корпусе кузова, чтобы она там гремела все время, пока будут крутиться колеса автомобиля. С этой же целью могут подбросить какой-нибудь инструмент или просто кусок металла. Бывают и другие “шуточки”: крышку багажника приваривают изнутри к кузову - квалифицированный сварщик может проделать это в несколько секунд через заднее сиденье. Или, например, можно не затянуть до конца один-два важных болта. Поэтому Мэтт и люди вроде него, заказывая для себя машины, предпочитали делать это под вымышленным именем.
Мэтт положил на стол план на завтрашний день. Вообще-то он мог бы в него и не заглядывать, так как детально изучил план еще в начале дня.
Пора было ехать домой. Поднимаясь из-за стола, Мэтт снова вспомнил о Барбаре и подумал: где-то она сейчас? И вдруг почувствовал страшную усталость.
Спускаясь с антресолей, Мэтт Залески услышал какой-то шум - крики, топот бегущих людей. Инстинктивно, потому что почти любое происшествие на заводе так или иначе затрагивало его, он остановился, стараясь понять, в чем дело. Судя по всему, звуки доносились откуда-то со стороны южного кафетерия. Кто-то истошно кричал:
- Да вызовите же службу безопасности!
А через несколько секунд, спеша на крик, Мэтт услышал донесшийся с улицы нарастающий вой сирен.
Сторож, наткнувшийся на скрюченные тела обоих инкассаторов и Фрэнка Паркленда, естественно, бросился к телефону. Когда до Мэтта донеслись крики - это кричали те, кто подоспел на зов сторожа, - машина “скорой помощи”, работники службы безопасности компании и полицейские были уже в пути.
Тем не менее Мэтт появился возле чулана подвального этажа раньше их. Пробившись сквозь сгрудившихся у двери возбужденно жестикулировавших людей, он обнаружил, что одним из трех лежавших на полу был Фрэнк Паркленд, которого Мэтт видел на совещании мастеров примерно полтора часа назад. Глаза Паркленда были закрыты, лицо - там, где оно не было залито кровью, просочившейся из-под волос, - посерело.
Один из дежурных в ночную смену, прибежавший с аптечкой, которая без пользы лежала рядом, положил себе на колени голову Паркленда и стал щупать пульс.
- Мистер Залески, по-моему, он еще жив, как и один из тех двоих. Только не знаю, надолго ли.
Тут появились сотрудники службы безопасности и санитары и тотчас приступили к своим обязанностям. К ним быстро подключились местные полицейские, а затем и детективы в штатском.
В общем, Мэтту делать здесь было уже нечего, но полицейские машины кольцом окружили завод, и он не мог уехать. Полиция, по-видимому, считала, что грабитель и убийца - а речь шла действительно об убийстве, поскольку скоро стало известно, что один из трех пострадавших мертв, - все еще находится на территории завода.
Через некоторое время Мэтт вернулся к себе в конторку и тупо опустился в кресло - тело у него было словно ватное.
Вид Фрэнка Паркленда глубоко потряс Мэтта. Как и нож, торчавший из тела инкассатора, похожего на индейца. Но мертвеца Мэтт не знал, а Паркленд был его другом. Хотя между ними случались стычки, а однажды - год назад - дело дошло даже до откровенной ругани, эти трения объяснялись напряженным характером работы. Вообще же они питали друг к другу симпатию.
"Почему этому суждено было случиться именно с ним, таким славным человеком?” - размышлял Мэтт. Вокруг было немало людей, которые в подобной ситуации вызвали бы у него куда меньше сочувствия.
Тут Мэтт вдруг ощутил удушье и трепыхание в груди, точно там, внутри, сидела птица и билась крыльями, стараясь вырваться наружу. Ему стало жутко. И пот прошиб его от страха - вот так же ему было страшно много лет назад, когда он летал на бомбардировщике “Б-17” над Европой и небо простреливали немецкие зенитки, - и тогда, и теперь он знал, что это страх смерти.
Понимал Мэтт и то, что с ним происходит что-то серьезное и ему нужна помощь. И он подумал, словно речь шла о ком-то другом: вот сейчас он позвонит по телефону и, кто бы ни подошел, попросит вызвать Барбару - ему непременно надо что-то ей сказать. Правда, он не очень понимал, что именно, но если Барбара приедет, сразу появятся и нужные слова.
Когда он решился наконец снять телефонную трубку, оказалось, что он не в силах шевельнуть рукой. С телом его происходило что-то странное. Правая сторона утратила всякую чувствительность - точно у него вдруг исчезли и рука, и нога Мэтт попытался закричать, но, к своему удивлению и отчаянию, убедился, что не может. Он попробовал еще раз - из горла не вылетело ни звука.
Теперь он знал, что сказать Барбаре. Он хотел ей сказать, что, несмотря ни на что, она его дочь и он любит ее, как любил ее мать, на которую Барбара так похожа. И еще ему хотелось сказать, что, если им удастся забыть эту ссору, он постарается понять ее и ее друзей...
Внезапно Мэтт ощутил, что в его левую руку и ногу вернулась частица жизни. Опершись на левую руку, как на рычаг, он попробовал приподняться, но тело не послушалось, и он грузно рухнул на пол между столом и креслом. В этом положении его и нашли некоторое время спустя. Он был в сознании, в широко раскрытых глазах читалось страдание - от собственного бессилия, невозможности произнести слова, которые рвались наружу.
Тогда - уже во второй раз за этот вечер! - на завод была вызвана “скорая помощь”.
- Вам, конечно, известно, - сказал на другой день больничный врач Барбаре Залески, - что у вашего отца уже был удар.
- Теперь я это знаю. Но до сегодняшнего дня понятия не имела, - ответила она.
Утром секретарша Мэтта миссис Эйнфельд сокрушенно рассказала, что у ее шефа был небольшой сердечный приступ несколько недель назад. Так что ей пришлось отвезти его домой, но он уговаривал ее никому ничего не говорить. Отдел персонала передал эту информацию руководству компании.
- Эти два приступа, - сказал врач, - складываются в классическую картину. - Кардиолог был лысеющий, с изжелта-бледным лицом; один глаз у него подергивался. Явно перерабатывает, как и многие в Детройте, подумала Барбара.
- Что было бы, если бы отец не скрыл свой первый инфаркт?
Врач только пожал плечами.
- Трудно сказать. Ему прописали бы лекарства, но результат мог быть таким же. Но сейчас это уже сугубо теоретический вопрос.
Разговор происходил в помещении, примыкавшем к реанимационному отделению больницы. Через оконное стекло Барбара видела отца, который лежал на одной из четырех коек; изо рта его к серо-зеленому аппарату искусственного дыхания, установленному рядом на штативе, тянулась красная резиновая трубка. Аппарат ритмично посапывал, дыша за больного. Глаза у Мэтта были открыты, и врач объяснил Барбаре, что сейчас ее отец находится под воздействием успокоительных средств. “Интересно, - подумала Барбара, - сознает ли отец, что на ближайшей к нему койке лежит молодая чернокожая женщина и тоже борется со смертью?.."
- Весьма вероятно, - сказал врач, - что у вашего отца был порок клапанов сердца. Затем, когда у него случился микроинфаркт, от сердца оторвался тромб, который прошел в правое полушарие головного мозга, а именно правое полушарие управляет левой половиной тела.
"Как он отвлеченно все это описывает, - подумала Барбара, - словно речь идет о стандартной детали механизма, а не о внезапно рухнувшем человеке”.
Между тем врач-кардиолог продолжал:
- После инфаркта выздоровление было, несомненно, только кажущимся. Оно не было настоящим. Надежность работы организма оказалась подорванной, поэтому второй удар, поразивший вчера вечером левое полушарие головного мозга, имел такие тяжелые последствия.
Барбара была у Бретта, когда ей сообщили по телефону, что отца срочно отправили в больницу. Бретт тут же отвез ее туда, но сам остался ждать в машине.
- Если понадобится, я приду, - сказал он, стараясь приободрить ее, и взял за руку, - но твой старик терпеть меня не может. Он только еще больше расстроится, увидев меня с тобой.
По пути в больницу Барбара никак не могла избавиться от ощущения вины - ведь ее уход из дому, наверное, ускорил то, что произошло с отцом. Внимательное отношение к ней Бретта, за которое она проникалась к нему все большей любовью, лишь подчеркивало трагичность ее положения: ну почему два самых дорогих ей человека не могут найти друг с другом общий язык! Ведь если все взвесить, то виноват в этом, конечно, отец, и тем не менее сейчас она сожалела, что не позвонила ему раньше, хотя после ухода из дому не раз порывалась это сделать.
Прошлую ночь в больнице ей позволили побыть около отца очень недолго. Молодой врач реанимационного отделения сказал ей: “Ваш отец не в состоянии вам ответить, но он знает, что вы здесь”.
Барбара пробормотала какие-то слова, которые, она полагала, отцу было бы приятно от нее услышать, - что она очень переживает его болезнь, что она будет часто навещать его в больнице. Говоря это, Барбара смотрела отцу прямо в глаза, и из того, что он ни разу не моргнул, она заключила, что до него дошел смысл сказанного ею. Вместе с тем ей показалось, что глаза у отца чуточку напряглись, словно он хотел ей ответить. Или ей это только показалось?
- На что можно надеяться? - спросила Барбара врача-кардиолога.
- Вы имеете в виду выздоровление? - ответил врач вопросом на вопрос.
- Да, и, пожалуйста, ничего от меня не скрывайте. Я хочу знать все.
- Иногда люди не могут...
- Не бойтесь. Я могу.
- Шансы вашего отца на выздоровление, - спокойно произнес врач, - минимальны. По моим предположениям, он на всю жизнь останется парализованным. С полной утратой дара речи и чувствительности правой стороны тела. Наступила тишина.
- Если вы не возражаете, я присяду, - проговорила Барбара.
- Конечно. - Врач подвел ее к креслу. - Я понимаю. Для вас это большое горе. Может, дать вам что-нибудь выпить, чтобы успокоиться?
Барбара покачала головой:
- Нет, не надо.
- Вы сами спросили, но когда-нибудь вы все равно это узнали бы.
Они оба посмотрели через окно палаты реанимационного отделения на Мэтта Залески, который не подавал признаков жизни; аппарат ритмично дышал за него.
- Ваш отец работал в автомобильной промышленности, не так ли? И если не ошибаюсь, на сборочном заводе? - спросил врач.
Барбара впервые в течение всего разговора почувствовала в голосе врача теплые, человеческие нотки.
- Да оттуда к нам поступает много больных. Пожалуй, слишком много. - Широким расплывчатым жестом он показал в сторону Детройта. - Этот город всегда казался мне своеобразным полем битвы с многими жертвами. Боюсь, что ваш отец стал одной из них.

Глава 27

Предложение Хэнка Крейзела о производстве его молотилки не получило поддержки.
Соответствующее решение совета директоров по проблемам производства было изложено в записке, которую Адам Трентон получил через Элроя Брейсуэйта.
Брейсуэйт лично принес документ и бросил его перед Адамом на стол.
- Жаль, - сказал Серебристый Лис. - Я знаю, вы проявляли к этому интерес. Вы и меня заразили своим настроением, и, должен вам сказать, мы оказались в неплохой компании, ибо президент разделял наше мнение.
Последнее не было для Адама неожиданностью. Президент отличался широтой взглядов и либеральными убеждениями, авторитарный стиль руководства не был для него характерен.
Как Адам узнал впоследствии, основным противником проекта Крейзела был вице-президент компании Хаб Хьюитсон, сумевший навязать свое мнение совету, в состав которого, кроме него, входили еще председатель совета директоров и президент.
Хаб Хьюитсон доказывал: главная цель компании - выпускать легковые и грузовые машины. Если отдел сельскохозяйственной техники сомневается в том, что производство молотилки принесет прибыль, не стоит навязывать компании этот проект из альтруистических соображений. Ведь у нас и без того полно всяких наболевших проблем, не имеющих непосредственного отношения к деятельности компании: давление со стороны общественности и законодательной власти, требующих обеспечить большую безопасность, снизить загрязнение воздуха, создать дополнительные рабочие места для наименее обеспеченных слоев населения и т.д. и т.п. Заключение совета сводилось к следующему: мы не филантропическое общество, а частная фирма, главная цель которой - заботиться о прибылях для акционеров.
После краткой дискуссии председатель поддержал точку зрения Хаба Хьюитсона, в результате чего президент оказался в меньшинстве и был вынужден уступить.
- Нам поручено проинформировать вашего приятеля Крейзела, - сказал Адаму Серебристый Лис, - но я думаю, будет лучше, если это сделаете вы сами.
Когда Адам позвонил Крейзелу и объяснил ему все как есть, тот не очень расстроился.
- Я так и знал, что не получится. Но тебе я все равно благодарен. Попробую сунуться куда-нибудь еще, - сказал поставщик автомобильных деталей без особой грусти в голосе.
Однако Адам очень сомневался в том, что Крейзелу удастся протолкнуть свой проект с молотилкой, по крайней мере здесь, в Детройте.
Вечером за ужином Адам сообщил Эрике о принятом решении.
- Очень жаль, - сказала она. - Ведь Хэнк так мечтал об этом. Но ты ведь сделал все, что от тебя зависело.
У Эрики, похоже, было хорошее настроение: она явно старалась найти с ним общий язык. Ведь со дня ее ареста прошло почти две недели, а в их отношениях все еще не было никакой ясности.
На другой день после этой истории она заявила: “Если тебе хочется еще что-нибудь спросить, я постараюсь ответить. Хотя мне кажется, ты этого не станешь делать. Но прежде хочу сказать: больше всего я сожалею, что втянула тебя в такую историю. Клянусь, пока я жива, это никогда не повторится”.
Адам почувствовал, что она говорила искренне и продолжать этот разговор бессмысленно. Вместе с тем ему показалось, что сейчас самое время поведать Эрике о предложении Перси Стайвезента перейти на работу в его компанию и что он всерьез размышляет об этом предложении.
- Если я соглашусь, - добавил он, - придется наверняка перебираться в Сан-Франциско.
- Значит, ты на самом деле собираешься проститься с автомобильной промышленностью? - проговорила Эрика, не веря своим ушам.
Адам только рассмеялся в ответ. От этих мыслей у него самого чуть-чуть закружилась голова.
- Если я откажусь, останется старая проблема: ведь работа здесь отнимает все мое время.
- И это все из-за меня?
- Может быть, из-за нас обоих, - тихо произнес Адам. Эрика чувствовала себя смущенной и в ответ только покачала головой. Разговора так и не получилось. А через день Адам позвонил Перси Стайвезенту и сообщил, что продолжает размышлять насчет его предложения, но что на Западное побережье сможет приехать только через месяц, в сентябре, после того как “Орион” будет представлен публике. Сэр Персивал согласился подождать.
Между тем Адам предложил Эрике перебраться из комнаты для гостей в их общую спальню. Они даже попробовали восстановить свои интимные отношения. Однако обоим стало ясно, что у них далеко не все получалось так, как в былые времена. Видимо, они перестали понимать друг друга. Ни тот ни другой не могли разобраться, в чем же дело. Одно не вызывало сомнения: нужны терпимость и предупредительность друг к другу.
Адам надеялся, что они еще смогут поговорить обо всем вдали от Детройта, когда на два дня уедут в Талладегу, штат Алабама, на гонки серийных машин.

Глава 28

Аршинный заголовок на первой полосе “Эннистон стар”, крупнейшей газеты штата Алабама, возвещал:

ТРЕХСОТМИЛЬНАЯ СТАРТУЕТ В 12.30

Под этим заголовком значилось:
"Сегодняшняя гонка в Кейнбрейке на 300 миль, как и намеченная на завтра гонка в Талладеге на 500 миль, обещает быть самым захватывающим состязанием за всю историю гонок серийных автомобилей.

Сегодня в тяжелейшей гонке на 300 миль и в еще более напряженной завтрашней гонке на 500 миль участвуют водители сверхскоростных автомобилей, которым придется развивать скорость до 190 миль в час. Гонщиков, механиков и наблюдателей от автомобильных компаний волнует сейчас один вопрос: сумеют ли гонщики при таких скоростях удержаться в своих сверхмощных машинах на крутых виражах международного алабамского автодрома в 2,66 мили длиной, когда за место на трассе одновременно будут вести борьбу не менее пятидесяти машин”.
Немного ниже на той же полосе была помещена еще одна заметка:
"Серьезный дефицит крови для переливания не приведет к ограничению темпа гонки”.
Среди местного населения, говорилось в заметке, возникло определенное беспокойство в связи с тем, что на станции переливания крови не оказалось необходимых запасов. Положение было признано критическим, “принимая во внимание вероятность серьезных травм у гонщиков и связанную с этим необходимость переливаний крови в ходе субботней и воскресной гонок”.
Чтобы не тратить имеющиеся запасы, в городской больнице отложили до следующей недели все несрочные операции, требовавшие переливания крови. Кроме того, было напечатано обращение к гостям и жителям города с просьбой сдавать кровь в специальной клинике, открытой в субботу с восьми часов утра.
Эрика Трентон, просмотревшая оба сообщения за завтраком, прямо в постели, в городском мотеле в Эннистоне, почувствовала, как холодок пробежал у нее по спине. Она перевернула страницу и стала читать другие материалы о гонках. Среди них на третьей полосе была заметка под заголовком:

ПУБЛИЧНАЯ ДЕМОНСТРАЦИЯ “ОРИОНА”.
МАШИНА, ОТРАЖАЮЩАЯ НОВУЮ КОНЦЕПЦИЮ В АВТОМОБИЛЕСТРОЕНИИ

Создатели “Ориона”, говорилось в статье, хранят молчание по поводу того, в какой мере “концепционная модель”, которая будет представлена в Талладеге, похожа на настоящий “Орион”, вскоре поступающий в продажу. Тем не менее публика проявила к машине большой интерес, и толпы приехавших на гонки людей запрудили площадь, где можно увидеть новую модель.
Адам с Эрикой прилетели сюда из Детройта вчера, а рано утром - почти два часа назад - Адам вместе с Хабом Хьюитсоном уже отправился осматривать треки автодрома. Вице-президент компании имел в своем распоряжении зафрахтованный вертолет, на котором Хьюитсон и Адам вылетели на место.
Эннистон, бело-зеленый провинциальный городок, был расположен примерно в шести милях от автодрома в Талладеге.
Официальная компания, где трудился Адам, как и другие автомобильные фирмы, не имела непосредственного отношения к автомобильным гонкам, и поэтому некогда щедро финансируемые гоночные экипажи фирмы были распущены. Однако ни одно официальное решение не могло подорвать уже укоренившийся интерес к гонкам, который разделяло большинство хозяев автомобильного бизнеса. Вот почему самые главные автомобильные гонки привлекали к себе многочисленных гостей из Детройта. К тому же автомобильные фирмы на уровне управлений или отделов негласно продолжали вкладывать в них деньги. Благодаря этой системе, введенной прежде всего “Дженерал моторс” и практикуемой на протяжении многих лет, фирмы, если первым к финишу приходит их автомобиль, чувствовали себя триумфаторами и не упускали возможности сорвать аплодисменты. Если же снаряженный фирмой автомобиль оказывался позади, его хозяева лишь пожимали плечами, ничем не обнаруживая своей причастности к неудачливому гонщику.
Эрика поднялась с постели, не спеша приняла ванну и стала одеваться.
Мысли ее все время вертелись вокруг Пьера Флоденхейла, фотография которого крупным планом была напечатана в утренней газете. На снимке Пьера, одетого в гоночный костюм и шлем, одновременно целовали две девушки, и он улыбался во весь рот - во-первых, конечно, оттого, что его целовали две девушки, а во-вторых, потому, что большинство обозревателей предсказывали ему победу и в сегодняшней, и в завтрашней гонках.
Адаму и приехавшим с ним коллегам приятны были эти прогнозы, ибо в обеих гонках Пьер будет вести машины, выпускаемые их компанией.
Эрика видела Пьера мимоходом накануне, и встреча с ним вызвала в ней весьма противоречивые чувства.
Это был шумный коктейль, один из многочисленных приемов, какие обычно устраивают накануне крупных автомобильных гонок. Пьер был в центре всеобщего внимания. Большинство из них уже барабанили по клавишам, и Эрика, которая видела все это из своей ложи, отгороженной от них стеклом, недоумевала, что они могли писать, если гонка еще не началась.
До старта оставалось всего несколько минут. Закончилась молитва, и пастор, церемониймейстеры, девицы-барабанщицы, оркестры и прочие малосущественные персонажи будущего спектакля удалились с поля. Теперь трек был свободен, и пятьдесят автомобилей под стартовыми номерами выстроились длинной двойной колонной. Как всегда в последние минуты перед стартом, напряжение достигло апогея.
Эрика заглянула в программку и увидела, что Пьер должен быть в четвертом ряду. Его машина шла под номером 29.
В контрольной башне высоко над треком был расположен “нервный центр” гонок. Оттуда по радио, телесети и телефону осуществлялся контроль за стартерами, сигнализацией на трассе, головным автомобилем, санитарными машинами и техпомощью. За пультом восседал главный распорядитель гонок. Рядом в кабине, сняв пиджак, устроился комментатор, чей голос будет звучать из репродукторов в течение всей гонки.
Распорядитель гонок отдавал команду своему персоналу:
- Проверить сигнальное освещение по всей трассе - в порядке?.. Трасса готова?.. К старту готовы?.. Отлично... Последовала команда:
- На старт!
Через систему репродукторов специально приглашенный “свадебный адмирал” отдал гонщикам традиционную команду:
- Джентльмены! Запускайте моторы!
Воздух наполнился грохотом - самым волнующим звуком на гонках. Словно пятьдесят вагнеровских крещендо, взревели пятьдесят двигателей без глушителей; их грохот разнесся на несколько миль за пределами автодрома.
Головной автомобиль с сигнальными флажками, резко набирая скорость, вырвался на трассу. Следом за ним устремились гоночные машины - пока еще по две в ряд, сохраняя предстартовый порядок на протяжении двух “разминочных”, не идущих в зачет кругов.
Участвовать в гонках должно было пятьдесят автомобилей. На трассу же вышло сорок девять.
Так и не завелся двигатель ярко-красного сверкающего седана под номером 06, выведенным золотой краской. К машине мигом подскочили техники и в волнении засуетились вокруг, но тщетно. В конце концов автомобиль откатили к стенке автодрома и задвинули в бокс, а разочарованный гонщик сорвал с головы шлем и швырнул его вслед своему седану.
- Бедняга! - заметил кто-то в контрольной башне. - А ведь это был самый элегантный автомобиль на поле!..
- Наверно, слишком долго блеск наводил, - сострил распорядитель гонок.
На втором круге, когда участники все еще шли вплотную друг к другу, распорядитель дал по радио команду головной машине:
- Поднять темп!
Скорость гонки резко возросла. Моторы заревели еще сильнее.
После третьего круга головная машина, сделав свое дело, сошла с трассы.
На линии старта - финиша, прямо перед трибуной, воздух, словно молния, рассек зеленый флаг судьи-стартера.
И трехсотмильная гонка - сто тринадцать изнурительных кругов - началась.
С самого начала темп был взят бешеный, завязалась ожесточенная спортивная борьба. На первых пяти кругах гонщик по имени Дулитл в машине номер 12 вырвался вперед и возглавил гонку. За ним шла машина под номером 36, в которой сидел миссисипский гонщик с квадратной челюстью, известный в кругу болельщиков под кличкой Головорез. Оба считались фаворитами не только у специалистов, но и у большинства зрителей.
Третьим неожиданно оказался никому не известный гонщик Джонни Геренц под номером 44.
На четвертое место вскоре после Геренца вырвался Пьер Флоденхейл в машине под номером 29.
Двадцать шесть кругов попеременно лидировали два первых гонщика. Затем из-за неполадок с зажиганием Дулитл два раза подряд вынужден был сойти с трассы. Это стоило ему целого круга, после чего, вся в дыму, машина его вообще выбыла из соревнования.
В результате аутсайдер и новичок Джонни Геренц переместился на второе место, Пьер стал третьим.
На тридцатом круге произошла авария, замелькали красные сигнальные флажки - гонщики замедлили темп, чтобы дать возможность убрать с трассы обломки машины и удалить пролитое масло. Пока приводили в порядок трассу, круги не засчитывались, и некоторые гонщики съехали в боксы, в том числе Джонни Геренц и Пьер. За несколько секунд оба сменили колеса, заправились бензином и снова выехали на трек.
Скоро сигнальные флажки исчезли, и гонка возобновилась.
Используя то обстоятельство, что лидирующая группа принимала на себя сопротивление воздушного потока, Пьер “приклеился” к ней в хвост, экономя таким образом бензин и щадя свой двигатель. Это была опасная игра, но при искусном маневрировании она могла принести победу в длительной гонке. Искушенные зрители чувствовали, что Пьер намеренно держится чуть позади, накапливая запас мощности и скорости для последующих этапов гонки.
- Во всяком случае, - сказал Адам Эрике, - будем надеяться, что он только из тактических соображений не выходит вперед.
Пьер был единственным в первой тройке, кто представлял на гонке компанию. Поэтому Адам, Хаб Хьюитсон и другие болели за него и надеялись, что он все-таки выйдет в лидеры.
Всякий раз, бывая на гонках, Эрика восхищалась стремительностью работы ремонтных групп: пять механиков умели за минуту, а то и быстрее поменять четыре колеса, долить в бак бензин, посовещаться с водителем.
- Они тренируются, - объяснил Адам. - Тренируются часами в течение всего года. Они никогда не сделают лишнего движения, никогда не помешают друг другу.
Их сосед, вице-президент по производству, кивнул в сторону ремонтников и сказал Адаму:
- Такие нам очень пригодились бы на конвейере.
Ремонтная группа - Эрика это знала - один из факторов, обусловливающих победу или поражение.
Лидирующая группа пошла сорок седьмой круг, когда на крутом вираже в северном конце автодрома потерял управление серо-голубой автомобиль. Завалившись на левый бок, машина лежала сейчас на поле, - гонщик отделался испугом. Но пока машина вертелась волчком, она зацепила соседнюю, и та на полном ходу врезалась в оградительный щит. В воздух взвился фейерверк искр, затем языки темного пламени от загоревшегося масла. Гонщик выполз из-под обломков, санитары тотчас подхватили его и унесли с трека. Пожар быстро потушили. Через несколько минут было объявлено, что второй гонщик отделался всего несколькими царапинами. Таким образом, весь урон свелся к двум разбитым машинам.
Взметнулись желтые сигнальные флажки: “Осторожно!” - и гонка продолжалась, но гонщикам запрещено было маневрировать на трассе, пока не уберут флажок. Тем временем аварийная и техническая команды быстро очищали трек от обломков.
Эрика немножко заскучала и, воспользовавшись паузой, прошла в глубину ложи. Кэтрин Хьюитсон, низко наклонив голову, занималась своим вышиванием, но когда она подняла глаза на Эрику, та увидела, что в них стоят слезы.

Предыдущая страница 20 Следущая страница


21 Артур Хейли

- Я не могу этого выносить, - сказала Кэтрин. - Гонщик, который получил повреждения, всегда входил в команду нашего завода. Я хорошо его знаю и его жену тоже.
- С ним ничего страшного, - успокоила ее Эрика. - Его лишь слегка поцарапало.
- Я знаю. - Жена вице-президента отложила вышивание. - Я бы с удовольствием выпила чего-нибудь. Не хотите составить мне компанию?
В самой глубине частной ложи был крохотный бар. Вскоре вместо желтого флажка появился зеленый, и машины стрелой понеслись вперед.
Несколько секунд спустя Пьер Флоденхейл, взвинтив до предела скорость, обогнал новичка Джонни Геренца и вышел на второе место.
Теперь он сидел на хвосте у Головореза, который мчался со скоростью сто девяносто миль в час.
Целых три круга, на последней четверти дистанции, между ними не прекращалась ожесточенная дуэль: Пьер старался выйти вперед, и это ему почти удавалось, но Головорез с большим мастерством продолжал удерживать свои позиции. И тем не менее на прямой восемьдесят девятого круга, когда до финиша оставалось еще двадцать четыре круга, Пьер пулей выскочил вперед. На автодроме и в ложе компании зааплодировали.
Диктор объявил:
- Гонку возглавил номер двадцать девятый - Пьер Флоденхейл!
Трагедия разыгралась в тот момент, когда лидирующие машины приближались к повороту на юг - у Южной трибуны и лож.
Впоследствии высказывались разные версии относительно того, что же произошло. Одни говорили, что в машину Пьера ударил резкий порыв ветра; другие утверждали, что у него заело руль и он не сумел вписаться в кривую виража; третьи доказывали, что в его машину попал кусок металла, отскочивший от другой, разбившейся машины, из-за чего машину Пьера занесло.
Как бы там ни было, машина под номером 29 вдруг запетляла и, несмотря на все усилия Пьера выровнять ее, на самом вираже передом врезалась в железобетонную оградительную стенку. С грохотом, похожим на взрыв бомбы, машина раскололась на две части. Обе половины еще скользили рядом по стенке виража, когда их рассек Джонни Геренц. Машина его завертелась как волчок, перевернулась и через какие-нибудь несколько секунд уже лежала на поле вверх колесами, которые продолжали неистово вращаться. В обломки машины номер 29 теперь влетела другая, а в нее третья. На вираже образовалась груда из шести машин - пять из них окончательно сошли с гонки, а шестая протащилась еще несколько кругов, потом у нее отскочило колесо, и ее откатили в бокс. Пострадал лишь Пьер, остальные гонщики остались целы и невредимы.
Сидевшие в ложе компании вместе с остальными зрителями в ужасе следили за тем, как две группы санитаров бросились к обломкам машины номер 29. По-видимому, они собирали тело по частям и складывали на носилки, стоявшие посредине между двумя изуродованными частями кузова. Когда директор какой-то компании, поднеся к глазам бинокль, увидел, что происходит, он побледнел, опустил бинокль и сдавленным голосом произнес:
- О Боже - Затем, обращаясь к сидевшей рядом жене, сказал. - Не смотри.
В отличие от нее Эрика не отрывала глаз от происходящего. Она пристально смотрела туда, где разыгралась трагедия, не совсем понимая, что же, собственно, произошло, но твердо зная одно: Пьер уже мертв. Позже врачи объявили, что смерть наступила мгновенно, как только машина Пьера врезалась в стенку.
Вся эта сцена с самого начала казалась Эрике нереальной - словно медленно прокручивали кинопленку, не имевшую к ней никакого отношения. После пережитого шока она тупо и безучастно досмотрела состязания, продолжавшиеся еще кругов двадцать. Головореза, совершившего круг почета, приветствовали как победителя. Толпа облегченно вздохнула. После катастрофы, происшедшей у всех на глазах, люди сидели подавленные, а теперь впечатление от неудачи и смерти сгладил триумф.
Однако в ложе компании по-прежнему царило мрачное настроение - и не только потому, что страшная смерть молодого гонщика глубоко потрясла всех, но и потому, что победителем в гонке “Кейнбрейк-300” оказался автомобиль другой фирмы. Голоса звучали приглушеннее обычного, говорили главным образом о возможности реванша в завтрашней гонке “Талладега-500”. Затем большинство представителей компании поспешили покинуть ложу и разъехались по своим гостиницам.
Только когда Эрика осталась наедине с Адамом в тишине роскошного номера в мотеле, она почувствовала глубину своего горя. Они приехали вместе с автодрома на машине, принадлежащей компании; Адам всю дорогу молчал. Теперь, оказавшись в спальне, Эрика закрыла лицо руками и, застонав, рухнула на кровать. Она не могла ни плакать, ни собраться с мыслями. Она понимала только одно: нет больше Пьера, такого молодого, обаятельного, добродушного, так любившего жизнь и женщин, и вот теперь ни одна женщина уже не узнает и не полюбит его.
Эрика почувствовала, что Адам сел рядом с ней на кровать.
- Мы поступим, как ты захочешь, - мягко произнес он, - можем немедленно вернуться в Детройт или переночевать здесь и выехать завтра утром.
В конце концов решено было остаться; они спокойно поужинали в номере. Вскоре Эрика легла в постель и, обессиленная, погрузилась в глубокий сон.

***

На другое утро, в воскресенье, Адам повторил Эрике, что, если она хочет, они могут немедленно выехать. Но она лишь покачала головой и сказала “нет”. Если уезжать, значит, надо спешно паковать чемоданы, а подобная затрата сил просто бессмысленна, так как возвращение в Детройт ничего не изменит.
Как сообщала газета “Эннистон стар”, похороны Пьера назначены на среду в Дирборне. Его останки еще сегодня переправят в Детройт.
Вскоре после того, как они решили остаться, Эрика сказала Адаму:
- Ты поезжай, посмотри пятисотмильную гонку. Тебе ведь хочется, верно? Ну, а я побуду здесь.
- Если мы не возвращаемся в Детройт, мне, конечно, хотелось бы посмотреть гонку, - признался Адам. - А тебе не будет скучно одной?
Эрика сказала, что не будет; она была благодарна Адаму за то, что и вчера, и сегодня он ни о чем ее не расспрашивал. Он понимал, что Эрику травмировала страшная смерть знакомого человека, а если и задумывался над тем, чему еще можно приписать такое горе, то благоразумно не высказывал своих мыслей.
Однако когда Адаму пришло время отправляться на автодром, Эрика не захотела оставаться одна и решила поехать с ним.
Отправились они на машине, что заняло гораздо больше времени, чем накануне на вертолете, и дало возможность Эрике чуточку забыться и прийти в себя. Во всяком случае, она была рада, что уехала из мотеля. Как и весь уик-энд, погода стояла дивная, и пейзажи Алабамы радовали глаз.
На автодроме, в ложе, отведенной для компании, все, казалось, было, как всегда, как и накануне до катастрофы: шел оживленный разговор о том, что оба фаворита сегодняшней гонки “Талладега-500” поедут на машинах компании. Эрика вспомнила, что ее как-то знакомили с одним из гонщиков - его звали Уэйн Онпэтти.
Если сегодня первым к финишу придет Онпэтти или другой фаворит, Бадди Андлер, вчерашняя неудача забудется, поскольку “Талладега-500” - более трудное и, следовательно, более важное состязание.
Главные гонки проводились, как правило, в воскресенье, и фирмы по производству автомашин, автопокрышек и прочего оборудования избрали своим девизом “В воскресенье - побеждай, в понедельник - продавай!”.
В ложе компании, как и вчера, оказалось полно народу. Хаб Хыоитсон, снова сидевший в первом ряду, был явно в хорошем настроении. Кэтрин, как заметила Эрика, устроилась сзади и, не поднимая головы, по-прежнему занималась своим вышиванием. Эрика выбрала место с краю в третьем ряду, надеясь, что не будет привлекать к себе лишнего внимания. Адам все время сидел рядом с Эри-кой - только однажды он на несколько минут вышел из ложи, чтобы поговорить со Смоки Стефенсеном.

***

Пока полным ходом шли приготовления к старту, торговец автомобилями жестом попросил Адама подойти. Выйдя из ложи через служебный выход следом за Смоки, Адам постоял с ним под горячими лучами яркого солнца. Отсюда не было видно трассу, зато до них донесся рев моторов - это ушли на дистанцию головная машина и полсотни участников гонки.
Адам вспомнил, что познакомился с Пьером Флоденхейлом, когда впервые зашел к Смоки в магазин примерно в начале года, - Пьер подрабатывал там продавцом.
- Мне очень жаль Пьера, - проговорил Адам. Смоки поскреб рукой щетину на подбородке - к этому жесту Адам уже успел привыкнуть.
- В некотором отношении этот малый был для меня как сын. Можно сколько угодно твердить себе, что такое всегда может случиться, что это - часть игры: я в свое время прекрасно это понимал, как и он. И все же, когда такое случается, ничуть не легче от того, что разумом ты все понимаешь. - Смоки заморгал, и Адаму открылась та сторона характера торговца автомобилями, которую тот редко обнажал. - Это было вчера. Сегодня - новый день, - отрывисто бросил Смоки. - И мне хотелось бы знать - у вас уже был разговор с Терезой?
- Пока нет. - Адам знал, что месячная отсрочка, которую он предоставил Смоки, прежде чем его сестра продаст акции “Стефенсен моторе”, скоро истечет. Но Адам ничего не сообщил Терезе. - Я не очень уверен, что так уж необходимо советовать моей сестре избавляться от акций, - сказал он.
Смоки Стефенсен внимательным взглядом окинул лицо Адама. Это был проницательный взгляд, от которого, Адам понимал, мало что ускользает. Именно эта проницательность и побудила Адама в последние две недели пересмотреть свое мнение о фирме “Стефенсен моторе”. Дело в том, что в системе торговли машинами давно уже пора было многое менять. Но Адам считал, что Смоки выживет, ибо борьба за жизнь была для него естественным делом. Учитывая это, Адам не видел более выгодных возможностей для помещения капитала Терезы и ее детей.
- Думаю, сейчас самое время для постепенной распродажи акций, - заметил Смоки. - Поэтому я не стану нажимать - просто буду ждать и надеяться. Но в одном я нисколько не сомневаюсь. Если вы все же передумаете, то будете действовать прежде всего в интересах Терезы, а не моих.
- Тут вы абсолютно правы, - с улыбкой заметил Адам.
- А ваша жена оправилась? - поинтересовался Смоки.
- По-моему, да, - ответил Адам. Судя по реву моторов, темп гонки нарастал, и оба вернулись в ложу компании.

***

Автогонки, как вина, бывают удачные и неудачные. Для “Талладега-500” этот год оказался сверхудачным - состязание развивалось быстрым темпом и было захватывающе интересным, начиная со стремительного старта и кончая блистательным финишем. На протяжении ста восьмидесяти восьми кругов, то есть немногим более пятисот миль, лидерство неоднократно переходило от одного гонщика к другому. Уэйн Онпэтти и Бадди Андлер, фавориты фирмы, где работал Адам, неизменно шли впереди, но у них было с полдюжины сильных соперников, в том числе победитель субботней гонки Головорез, почти все время возглавлявший состязание. Хотя такой свалки, как накануне, не произошло и ни один гонщик не пострадал, с десяток машин из-за технических неполадок сошли с дистанции, а еще несколько получили повреждения. Желтые предупредительные флажки, требующие снижения темпа, редко взвивались в воздух - подавляющая часть гонки проходила на предельных скоростях, при зеленых флажках.
В самом конце между Головорезом и Уэйном Онпэтти разгорелась ожесточенная борьба за лидерство. Онпэтти все время шел чуть-чуть впереди и вдруг свернул в бокс - в ложе компании так и охнули. Оказалось, он решил в последнюю минуту сменить колеса, это стоило ему целых полкруга, а Головорезу обеспечило солидное преимущество.
Однако, как выяснилось, замена колес вполне себя оправдала: Онпэтти получил дополнительную устойчивость на виражах и в результате на дальней прямой последнего круга нагнал Головореза и некоторое время шел с ним вровень. И тем не менее, даже когда оба они стрелой пронеслись по ближней прямой и перед ними уже замаячил финиш, никто еще не взялся бы с уверенностью предсказать имя победителя. Но вот фут за футом Онпэтти стал обходить Головореза и на полкорпуса впереди первым пересек линию финиша.
За два-три круга до финиша почти все, кто сидел в ложе компании, вскочили с мест, истерически скандируя имя Уэйна Онпэтти, а Хаб Хьюитсон и еще несколько человек прыгали от радости, словно дети.
Когда же объявили результат, на мгновение воцарилась тишина, а затем раздался оглушительный рев.
Раскатистые крики радости смешались с возгласами бурного ликования. Сияющие сотрудники компании и их гости хлопали друг друга по спине, обменивались рукопожатиями. В проходе между рядами два почтенных вице-президента отплясывали джигу. “Наша машина выиграла! Наша!” - победоносно звучало в ложе. Кто-то горланил неизменное: “В воскресенье - побеждай, в понедельник - продавай!” Под громкие крики и оглушительный смех все больше поющих вовлекалось в импровизированный хор. Шум нарастал с каждой минутой.
Эрика смотрела на все сначала безучастно, а затем - не веря глазам своим и ушам. Конечно, она могла понять охватившую всех радость; она сама сначала хоть и была бесстрастна, но под конец не выдержала и стала с интересом наблюдать за происходящим и даже вместе с другими наклонилась вперед, чтобы увидеть финиш. Но это... Подобное безумие и полное забвение всего на свете - это уже совсем другое.
Ей вспомнилось вчерашнее - боль и горечь утраты. Тело Пьера еще везут хоронить, а здесь уже все забыто. Так быстро и бесповоротно. “В воскресенье - побеждай, в понедельник - продавай!"
- Это единственное, что вас волнует! - чеканя каждое слово, ледяным тоном произнесла Эрика.
Тишина наступила не сразу. Но голос Эрики все же перекрыл голоса стоявших рядом, и они умолкли. Стало немного тише, и Эрика отчетливо повторила:
- Я сказала: “Это единственное, что вас волнует!” Теперь ее слова уже дошли до всех. В ложе смолкли и разговоры, и шум. Во внезапно наступившей тишине кто-то спросил:
- А что тут дурного?
Такой реакции Эрика не ожидала. Она произнесла ту фразу вдруг, по наитию, вовсе не желая привлекать к себе внимание, и сейчас инстинкт подсказал ей: надо уходить, и немедленно, чтобы не ставить Адама в неловкое положение. И тут ее охватила злость. Злость на Детройт, на царящие в нем нравы, многие из которых так наглядно проявились здесь, в ложе, злость на то, что сделал этот город с Адамом и с ней. Не станет она стандартной куклой, не допустит, чтобы ее превратили в послушную жену высокопоставленного чиновника.
- А что тут дурного? - повторил кто-то.
- Да все, - сказала Эрика, - ведь вы живете - мы живем - только ради автомобилей, прибылей и победы над конкурентами. Этому посвящается если не все время, то большая его часть. А остальное предается забвению. Только вчера здесь погиб человек. Мы все его знали. А у вас в мыслях лишь одно: “В воскресенье побеждай!..” Он же для вас - вчерашний день! Вот вы уже и забыли о нем... - Она умолкла.
Эрика почувствовала на себе взгляд Адама. И удивилась, заметив, что лицо его не выражало иронии, а уголки рта даже немного подергивались.
Адам с самого начала слышал каждое ее слово. Казалось, теперь слух его обострился, и до него стали доходить и другие звуки, связанные с завершением гонок: финиш отставших машин, новые взрывы приветствий в честь Онпэтти, направлявшегося к боксам и к кругу победителей. Одновременно Адам увидел, как насупился Хаб Хьюитсон; остальные чувствовали себя неловко и не знали, куда смотреть.
Тут Адам понял, что пора вмешаться. Объективно говоря, все сказанное Эрикой было сущей правдой, но он сомневался, что она выбрала для этого подходящий момент: нельзя не считаться с тем, какое раздражение это вызвало у Хьюитсона. И вдруг Адам обнаружил, что ему абсолютно наплевать! Пошли они все к черту! Он понимал лишь, что любит Эрику как никогда прежде.
- Адам, - сказал вице-президент довольно спокойным тоном, - лучше бы вы увели отсюда свою жену.
Адам кивнул. “Так будет лучше и для Эрики”, - подумал он.
- А почему, собственно?
Все оглянулись: голос раздался из глубины ложи. Кэтрин Хыоитсон с вышиванием в руках стояла в проходе и, поджав губы, смотрела на них.
- А почему, собственно? - повторила она. - Потому что Эрика сказала то, что собиралась сказать я, только у меня не хватило мужества? Потому что она выразила словами то, что здесь думают все женщины, только первой заговорила самая молодая из нас? - Она обвела взглядом лица людей, которые молча стояли перед нею. - Эх вы, а еще мужчины!
Внезапно Эрика почувствовала на себе взгляды других женщин - они смотрели на нее без смущения, но и без враждебности; теперь в глазах их было одобрение.
- Хаббард! - решительно окликнула мужа Кэтрин. В автомобильной компании Хаб Хыоитсон был на положении кронпринца - он и держал себя соответственно. Но для своей жены он был всего лишь муж, который знал свои обязанности и знал, когда и как к ней подойти. Перестав хмуриться, он кивнул и, подойдя к Эрике, взял ее за руки.
- Моя дорогая, - произнес он громко, чтобы было слышно всем в ложе, - иногда в суете, за делами или по каким-то другим причинам мы забываем некоторые простые, но важные истины. И тогда кто-то должен нам на это указать. Я благодарен вам за то, что вы сегодня здесь и что вы напомнили нам о нашем долге.
Напряжение в ложе сразу разрядилось, и все стали выбираться из нее на солнышко. Кто-то сказал:
- Пойдемте поздравим Онпэтти...
Адам и Эрика шли под руку, сознавая, что между ними произошло нечто значительное. Позже они, возможно, еще поговорят об этом. Но в данный момент слова были излишни: куда важнее было то, что лед отчуждения между ними начал таять.
- Мистер и миссис Трентон! Подождите, пожалуйста! Сотрудник отдела по связи с общественностью, с трудом переводя дух, перехватил их возле автомобильной стоянки. Тяжело дыша, он проговорил:
- Мы только что вызвали сюда вертолет. Он приземлится прямо на поле. Мистер Хыоитсон предлагает вам обоим вылететь с первой группой. Если вы дадите мне ключи от вашей машины, я о ней позабочусь.
Пока они шли к треку автодрома, сотрудник компании, успевший отдышаться, проговорил:
- И вот что еще. В аэропорту Талладеги ожидают два самолета нашей компании.
- Я знаю, - сказал Адам. - И на одном из них мы возвращаемся в Детройт.
- Верно, но в распоряжении мистера Хьюитсона есть еще реактивный самолет, который понадобится ему только вечером. И он просил узнать, не пожелаете ли вы воспользоваться этим самолетом. Он предлагает вам слетать в Нассау, откуда, как ему известно, Эрика родом, и провести там пару дней. Самолет доставит вас туда, а потом успеет вернуться, чтобы забрать мистера Хьюитсона. А в среду мы снова выслали бы самолет за вами в Нассау.
- Блестящая идея, - произнес Адам. - К сожалению, у меня завтра с самого утра масса дел в Детройте.
- Мистер Хыоитсон предупредил меня, что скорее всего вы ответите именно так. Но он поручил мне передать следующее: хоть раз выбросьте из головы дела, связанные с компанией, и посвятите себя только своей жене.
Эрика просияла от радости. Адам заулыбался. Вице-президенту нельзя было отказать в одном: если уж он за что-нибудь брался, то делал это красиво.
- Пожалуйста, передайте ему, что мы с благодарностью и удовольствием принимаем его предложение, - сказал Адам.
При этом он ни словом не обмолвился о том, что в среду им надо обязательно быть в Детройте, чтобы присутствовать на похоронах Пьера.
Они прибыли на Багамы и до заката солнца уже выкупались в море, отдыхая на Изумрудном пляже близ Нассау.
Вечером Адам и Эрика сидели во внутреннем дворике гостиницы и потягивали прохладительные напитки. Наступила теплая ночь, легкий бриз шелестел пальмовыми ветками.
Вокруг было совсем немного народу, так как зимние туристы начнут прибывать сюда не раньше чем через месяц.
Когда им подали еще одну порцию напитков, Эрика набрала воздуха в легкие и сказала:
- Я что-то должна тебе сказать.
- Если насчет Пьера, - мягко произнес Адам, - то я уже все знаю.
Он сказал ей, что кто-то, пожелавший остаться неизвестным, прислал ему письмо, в которое была вложена вырезка из “Детройт ньюс”, столь обеспокоившая Эрику.
- Не спрашивай меня, почему некоторые люди так поступают. Думаю, что просто из любви к искусству.
- Но ведь ты же мне ни слова не сказал! - Сейчас Эрика вспомнила: она была тогда убеждена, что, если бы Адам узнал, наверняка сказал бы ей.
- У нас и без того полно проблем, поэтому ни к чему создавать новые.
- Между мною и Пьером все уже было кончено, - сказала она. - Еще до его смерти. - И тут же со стыдом вспомнила торговца по имени Олли. Вот о нем она никогда не расскажет Адаму. Она надеялась, что со временем и сама об этом забудет.
Через разделявший их стол Адам сказал:
- Кончено или не кончено, я хочу, чтобы ты вернулась ко мне.
- Какой ты все же хороший!.. - сказала она, чувствуя, как к горлу подступают слезы. - Я, видно, всегда недооценивала тебя.
- Я думаю, это относится к нам обоим, - сказал Адам. Позже, предавшись любви, они обнаружили, что старое чудо вернулось.
Уже засыпая, Адам проговорил, как бы подводя под всей этой историей черту:
- Мы чуть было не потеряли друг друга. Давай никогда больше не рисковать.
Адам уснул, а Эрика еще долго лежала рядом, вслушиваясь в ночные звуки, которые долетали до нее с океана в раскрытые окна. Некоторое время спустя уснула и она, но, когда забрезжил рассвет, они проснулись и снова предались любви.

Глава 29

В первых числах сентября “Орион” был официально представлен прессе, автомобильным коммерсантам и публике.
Вся пресса Соединенных Штатов знакомилась с новой моделью в Чикаго, после чего был устроен пышный, с обильными возлияниями прием, - говорили, что это в последний раз, таких больше не будет. Дело в том, что компании хоть и поздно, но поняли: корми журналистов белужьей икрой и шампанским или сосисками с пивом - в любом случае почти все напишут лишь то, что видели. Тогда зачем тратиться впустую?
Но ничего в обозримом будущем не предвещало перемен в представлении новых моделей коммерческим кругам - с “Орионом” знакомили в Новом Орлеане, и продолжалось это целых шесть дней.
То была настоящая феерия, красочная и ослепительная, на которую пригласили семь тысяч бизнесменов-оптовиков, занимающихся продажей автомобилей, их жен и любовниц; все они прибывали на специально зафрахтованных самолетах, включая несколько “Боингов-747”.
Для их размещения были забронированы крупнейшие отели города, а также “Ривергейт аудиториум” - для ночного музыкального шоу, которое, как утверждал один ошеломленный зритель, “могло бы продержаться на Бродвее целый год”. Финал этого шоу был прямо-таки умопомрачительный: разорвав мерцающий Млечный Путь, под аккомпанемент сотни скрипок с неба медленно спустилась огромная сияющая звезда и, коснувшись середины сцены, распалась - взорам зрителей предстал “Орион”. Зал взорвался аплодисментами.
Всевозможные аттракционы, игры и представления заполняли каждый последующий день, а по ночам над портом взметался фейерверк, огненные россыпи которого складывались в слово “ОРИОН”.
На фестиваль приехали и Адам с Эрикой, а также Бретт Дилозанто; ненадолго прилетела и Барбара.
В один из двух вечеров, которые Барбара провела в Новом Орлеане, обе пары отправились поужинать в ресторан Бреннана, что во Французском квартале. Адам, немного знавший Мэтта Залески, осведомился у Барбары, как чувствует себя отец.
- Теперь он уже может сам дышать и немного шевелить левой рукой, - ответила она. - А в остальном - полностью парализован.
Адам и Эрика что-то пробормотали в знак сочувствия.
Барбара, естественно, не сказала им, что каждый день молится о том, чтобы отец скорее умер и избавился от этой невероятной муки, которую она всякий раз видит в его глазах. Но Барбара прекрасно понимала, что все может сложиться иначе. Ей, например, было известно, что старший из клана Кеннеди - Джозеф Кеннеди, одна из наиболее известных в истории жертв паралича, - прожил парализованный целых восемь лет.
Барбара рассказала Трентонам, что собирается перевезти отца домой на Роял-Оук и нанять медсестру, чтобы та ходила за ним круглые сутки. И тогда им с Бретгом какое-то время придется жить то там, то у него на квартире.
- Кстати, - заметила Барбара, вспомнив об этом в связи с домом на Роял-Оук, - Бретт увлекся выращиванием орхидей.
И она с улыбкой принялась рассказывать Адаму и Эрике, что Бретт взял на себя все заботы об оранжерее ее отца и даже приобрел специальные книги.
- Меня поражает в орхидеях красота линий, их изгибы, - сказал Бретт, цепляя вилкой устрицы, только что поданные на стол. - Вполне возможно, что они наведут конструкторов на мысль о совсем новом поколении автомобилей. Не только в смысле формы, но и названия. А что, если назвать “Орхидеей” модель с двумя дверцами и открывающимся верхом?
- Мы сегодня собрались здесь из-за “Ориона”, - напомнила ему Барбара. - К тому же это название легче произносить.
Барбара ничего не сказала ни Адаму, ни Эрике об одном недавнем происшествии, ибо боялась поставить Бретга в неудобное положение.
Дело в том, что после инфаркта, случившегося с Мэттом Залески, Барбара и Бретт несколько раз ночевали в доме на Роял-Оук. Как-то вечером первым туда приехал Бретт. Барбара застала его перед мольбертом с натянутым холстом и красками. Он рисовал орхидею. Бретт объяснил ей, что моделью служил ему Catasetum saccatum - цветок, которым он и Мэтт восхищались однажды почти год назад, когда старик вспылил на Бретта, после чего Барбара заставила отца извиниться.
- Твой старик и я решили, что орхидея всем своим видом напоминает летящую птицу, - сказал Бретт. - Мне кажется, это единственное, о чем мы смогли договориться.
Бретт лукаво заметил, что, когда рисунок будет готов, Барбара могла бы отнести его к отцу в больницу и поставить там на видное место.
- Старикану в палате просто все опостылело. Ему очень нравились орхидеи, может быть, этот рисунок доставит ему радость.
В этот момент Барбара впервые после обрушившегося на Мэтта несчастья не совладала со своими нервами и разрыдалась. Это была своего рода разрядка, потом ей стало легче. Просто в ней накопилось слишком много эмоций, которые получили выход благодаря скромному знаку внимания со стороны Бретта. Она оценила это внимание еще и потому, что у него много сил отнимали заботы по запуску в производство новой модели - “Фарс-тара”, который вскоре планировалось представить на заседании руководящих сотрудников компании по вопросам генерального планирования производства. Новой моделью Бретту пришлось заниматься и днем, и ночью, она не оставляла ему времени для чего-нибудь еще.
За ужином в Новом Орлеане Адам туманно намекнул на “Фарстар”, из осторожности не назвав, однако, модели.
- Поскорее прошла бы эта неделя, - признался он Барбаре. - Теперь “Орион” - уже в руках специалистов по реализации и сбыту. Нам же продолжать пахать и сеять.
- Еще две недели, и начнется великое чесание языками, - заметил Бретт.
Адам молча кивнул.
Барбара почувствовала, что Адам и Бретт невероятно увлечены “Фарстаром”, и подумала, решится ли Бретт уйти из автомобильной промышленности в конце года. Она знала, что Бретт еще не говорил об этом с Адамом, и не сомневалась, что тот постарается убедить его остаться.
Когда дошла очередь до Барбары, она рассказала, что нового и в ее работе. Съемки документального фильма “Автосити” закончились, и он был хорошо принят критикой. Рекламное агентство Оу-Джи-Эл, сама Барбара и режиссер Вес Гропетти получили сердечные благодарственные письма от президента фирмы-заказчика, и, что, может быть, даже важнее, одна из крупных телекомпаний дала согласие на “благотворительный” показ фильма “Автосити”, причем в самые популярные для телевещания часы. В результате авторитет Барбары в агентстве неизмеримо возрос, и ей с Гропетти поручили делать новый фильм для другого клиента.
Все принялись ее поздравлять, а Бретт так и сиял от гордости.
Вскоре разговор опять зашел об “Орионе” и о роскошном представлении, устроенном для коммерсантов.
- И тем не менее, - сказала Эрика, - я далеко не уверена, что эти празднества надо растягивать на целую неделю.
- Надо, - сказал Адам, - и я сейчас объясню почему. На таком шоу бизнесмены и коммерсанты видят рекламируемый автомобиль в самом выгодном свете - это как бриллиант в оправе Тиффани. С таким впечатлением они возвращаются домой и ждут не дождутся, когда наконец новая модель очутится перед их торгашеской светлостью.
- Причем вся в пыли, - добавил Бретт. - Или грязная, закопченная после перевозки, колеса без колпаков, бамперы в масле, стекла заклеены бумагой. В общем, вид весьма безотрадный.
Адам молча кивнул.
- Совершенно верно. Но закупщики и торговцы уже видели машину, какой она должна быть. Они знают, как она выглядит на стенде, и, полные энтузиазма, приступают к ее реализации.
- Не забывайте и о роли рекламы, - проговорила Барбара вздыхая. - Я знаю немало людей, которые считают безумием весь этот рекламный тарарам. Но нам-то известно, что игра стоит свеч.
- Хотелось бы, чтобы все это работало на “Орион”, потому что вас троих столько связывает с ним, - тихо добавила Эрика. Адам незаметно для других ущипнул ее за руку под столом и, обращаясь к собеседникам, сказал:
- Ну теперь-то все вроде бы должно быть в норме.
Неделю спустя, когда “Орион” появился в демонстрационных салонах всей Северной Америки, предсказания Адама стали сбываться.
"Мы не помним случая, - писал еженедельник “Автомобильные новости”, непререкаемый авторитет в американском автомобилестроении, - чтобы новая модель нашла так быстро путь к потребителю. Уже сейчас на нее поступило такое множество заказов, что ее создатели прыгают от радости, технический персонал работает до изнеможения, а конкуренты - в панике”.
В том же духе высказывались и другие органы печати, Газета “Сан-Франциско кроникл” писала: “Орион” может похвастать максимальным набором давно обещанных нам приспособлений, обеспечивающих безопасность и минимальное загрязнение воздуха. К тому же эта модель отличается весьма “привлекательным внешним видом”. “Чикаго сан-таймс” одобрительно подчеркивала; “Браво! Вот это да!” “Нью-Йорк тайме” комментировала более спокойно: “Не исключено, что “Орион” символизирует конец эры, которая действительно стимулировала технические достижения, но зачастую отдавала предпочтение принципам технического моделирования. Теперь, судя по всему, внешне неброская техника и совершенство формы органично связаны друг с другом”.
"Тайм” и “Ньюсуик” поместили Хаба Хьюитсона и “Орион” на своих обложках. “Последний раз такое случалось с Ли Джакокка, творцом “Мустанга”, - повторял каждому сияющий представитель отдела по связи с общественностью.
Неудивительно поэтому, что настроение у руководителей компании было более чем приподнятое, когда они вскоре после выпуска “Ориона” собрались на заседание, чтобы обсудить проблемы, связанные с “Фарстаром”.

***

Это было решающее производственное совещание - последнее из трех. Два предшествующих “Фарстар” успешно миновал. Теперь этот проект либо получит “зеленую улицу” - и тогда через два года на рынке появится новая модель, либо, подобно многим другим, будет навсегда отвергнут.
На предыдущих заседаниях совета излагались разные мнения, взвешивались все “за” и “против”, давались строжайшие оценки выдвинутым идеям. Но заседания носили, в общем, неофициальный характер. И на заключительном заседании проводятся такие же детальные обсуждения, но по своему статусу они так же отличались друг от друга, как званый ужин от непринужденного пикника в лесу.
Совет по проблемам планирования продукции, в который сейчас входило пятнадцать человек, начал собираться вскоре после девяти. Совещание было назначено на десять утра, однако по установившейся традиции целый час посвящался неофициальным беседам, которые по двое или по трое вели члены совета.
Зал для совещаний находился на пятнадцатом этаже административного корпуса - это было небольшое, роскошно обставленное помещение, посредине которого возвышался подковообразный стол из полированного ореха, У закругленного конца подковы выстроились пять кресел с высокими спинками, обтянутыми черной кожей, - для председателя совета, президента компании и трех его заместителей, из которых Хаб Хьюитсон был старшим. Кресла с низкими спинками предназначались для всех остальных, независимо от ранга и положения.
У концов подковы стояла небольшая кафедра для выступающих. Сегодня главным действующим лицом будет Адам Трентон. Позади кафедры был натянут экран для демонстрации слайдов и кинокадров.
Рядом с подковой стоял столик для двух секретарей. В кулисах и демонстрационном помещении толпились консультанты и эксперты с толстыми черными блокнотами, в которых, как выразился один остряк, можно найти ответ на любой вопрос, какой способен задать человек.
И как всегда, несмотря на вызванное “Орионом” приподнятое настроение и внешнюю раскованность, которая могла ввести в заблуждение стороннего наблюдателя, совещание будет носить самый серьезный характер. Ведь речь пойдет о том, на что компания должна выложить миллионы долларов, ставя на карту свой престиж и само свое существование. Здесь зарождались наиболее крупные аферы международного масштаба, и это были действительно аферы, ибо, несмотря на все исследования и подсчеты, окончательное “да” или “нет” определялось инстинктом, основывалось исключительно на коммерческом чутье.
Как только появились первые участники совещания, стали разносить кофе. Такова была традиция - точно так же, как и графин с охлажденным апельсиновым соком для председателя совета, который не пил никаких горячих напитков днем.
Примерно в половине десятого, когда почти все уже были на месте, в зал ураганом ворвался Хаб Хьюитсон. Он взял чашечку с кофе и знаком подозвал к себе Адама и Элроя Брейсуэйта, которые как раз стояли рядом и беседовали.
С довольным видом Хьюитсон раскрыл принесенную им папку и стал раскладывать на подковообразном столе какие-то чертежи.
- Только что получил прямо в руки. Вовремя, а? К столу подошел вице-президент по конструированию и моделированию автомобилей, и все четверо принялись рассматривать чертежи. Никому не надо было разъяснять, что это такое. На каждом чертеже стояла марка одного из членов Большой тройки, причем были тут и рисунки, и спецификации новой модели. Не вызывало сомнения и то, что речь шла о модели, с которой “Фарстару” придется конкурировать через два года в случае одобрения сегодняшних предложений.
Серебристый Лис слегка присвистнул.
- Просто удивительно, - заметил вице-президент по конструированию и моделированию, - как в некоторых отношениях их ход мысли совпадает с нашим.
Хаб Хьюитсон пожал плечами.
- Они, как и мы, держат нос по ветру, читают те же газеты, изучают наметившиеся тенденции: они прекрасно знают, чем живет современный мир. К тому же у них работают парни с головой. - Вице-президент бросил взгляд на Адама. - Ну, а вы что скажете?
- Я скажу, что наша модель несравненно лучше. Да и по времени мы их обгоним.
- Я смотрю, уж очень вы уверены в себе.
- Если вам так показалось, - сказал Адам, - значит, так оно и есть.
Лицо у Хаба Хьюитсона разгладилось, и на нем отобразилась ухмылка.
- Впрочем, самоуверенности мне тоже не занимать, Наши идеи сейчас вполне на уровне. Что ж, давайте продадим их другим.
Он стал скатывать чертежи. Адам знал, что через какое-то время они обстоятельно изучат модель конкурентов и, может быть, внесут поправки в собственные расчеты.
- Я часто думаю, - сказал Адам, - сколько нам приходится платить за такую вот техническую документацию. Хаб Хьюитсон снова ухмыльнулся.
- Не так много, как вы полагаете. Скажите, вы когда-нибудь слышали о хорошо оплачиваемых шпионах?
- Да вроде бы нет. - Адам задумался: а ведь все крупные автомобильные компании занимаются промышленным шпионажем, хоть и отрицают это. Шпионский центр его собственной компании, закамуфлированный под безобидной вывеской, расположился в одном из тесных, забитых всяким хламом помещений центра моделирования. Туда стекалась информация из самых разных источников.
Главные поставщики информации - это научные сотрудники, инженеры конкурирующих фирм. Подобно всем научным работникам, инженеры любят печататься, а кроме того, в их докладах на конгрессах разных технических обществ нередко проскальзывает какое-нибудь предложение или фраза, на первый взгляд ничего не значащие, но если сопоставить их с другими данными, получаешь представление о том, в каком направлении работает и мыслит конкурент. Среди тех, кто занимается “автомобильным шпионажем”, есть даже поговорка, что “инженеры наивны, как младенцы”.
Менее безгрешной была утечка информации из Детройтского атлетического клуба, где за рюмкой спиртного собирались работники старшего и среднего звена всех автомобильных компаний. Разомлев от алкоголя, не чувствуя сдерживающей узды, они старались перещеголять друг друга в осведомленности о секретах фирмы. За несколько лет чуткие уши агентов соответствующих секретных служб уловили немало пикантных высказываний, а иногда даже весьма важных сведений.
Еще одна утечка информации была связана с поставщиками изделий кузнечно-прессового производства. Нередко одна и та же фирма выполняла заказы двух или даже трех крупных автомобильных компаний, в результате человек, вроде бы случайно заглянувший в цех, мог увидеть, какие части делают не только для его собственной, но и для конкурирующих фирм. Опытный дизайнер, увидев нижнюю часть штампа, может порой сразу представить себе всю заднюю или переднюю часть новой модели конкурента, а потом у себя в мастерской сделать эскиз.
Иными методами пользуются порой независимые агентства, о характере деятельности которых можно только гадать. Так, например, они нанимают служащих, увольняемых конкурентом, заставляют их выкрадывать техническую документацию; нередко дело доходит даже до просмотра содержимого корзин для бумаг. Время от времени какого-нибудь служащего, не слишком обремененного чувством лояльности, “забрасывают” в другую компанию. Но это были грязные методы, о которых высшее начальство предпочитало ничего не знать.
Мысли Адама снова вернулись к “Фарстару” и к заседанию совета по планированию продукции.
Часы показывали без десяти десять, когда в зал вместе с председателем совета директоров компании вошел председатель совета по планированию. В свое время он слыл динамичным руководителем, а теперь, по мнению Адама и других, уже “устарел”, вскоре собирался на пенсию, и на его место, судя по всему, метил Хаб Хьюитсон.
- А какие модификации вы предполагаете внести в “Фарстар” для Канады? - раздался рядом с Адамом чей-то голос Вопрос исходил от главы филиала компании в Канаде, которого из вежливости пригласили на сегодняшнее заседание.
- Мы этим еще занимаемся, - сказал Адам, но все же дал краткие пояснения. Одну из моделей “Фарстара” выпустят специально для Канады под названием “Индепендент” <Независимый (англ.).>
; на капоте у нее - видоизмененная эмблема с кленовым листом. В остальном же модель не будет ничем отличаться от американского варианта.
Собеседник кивнул.
- Для нас главное, чтобы были хоть какие-нибудь отличия, на которые можно было бы сослаться.
Адам все это прекрасно понимал. Хотя канадцы ездят на американских машинах, сделанных рабочими, входящими в американские профсоюзы, на дочерних предприятиях, контролируемых американским капиталом, национальное тщеславие побуждает к самообману и вере, что страна обладает самостоятельной автомобильной промышленностью. Вот уже несколько лет Большая тройка, подыгрывая этому самообману, называла управляющих своих канадских филиалов президентами, хотя на самом деле эти президенты отвечали перед сидевшими в Детройте вице-президентами. Кроме того, автомобильные компании создали несколько “сугубо канадских” моделей. И тем не менее автомобильные магнаты все больше склонялись к тому, чтобы рассматривать Канаду лишь как один из многих рынков сбыта, постепенно отказываясь от создания специальных моделей, которые всегда были только уловкой. Последней такой моделью, судя по всему, и должен быть канадский вариант “Фарстара”.
Без одной минуты десять, когда все пятнадцать “вершителей судеб” заняли свои места, председатель совета глотнул апельсинового сока и, лукаво подмигнув, сказал.
- Если нет более оригинального предложения, мы могли бы начать. - И бросил взгляд на Хаба Хьюитсона - Ну, кто первый?
- Элрой.
Взоры всех обратились к вице-президенту по модернизации производства.
- Господин председатель, господа, - чеканя каждое слово, заговорил Серебристый Лис, - мы представляем на ваш суд “Фарстар” и рекомендуем приступить к его внедрению в производство. Все вы ознакомились с нашими проектами, нашими планами и видели гипсовые модели. Через несколько минут мы перейдем к деталям, а сейчас позвольте мне сказать следующее. Как бы мы ни назвали машину, во всяком случае, это уже не далекая звезда <“Фарстар” означает “далекая звезда” (англ).>. В свое время мы выбрали такое название потому, что по сравнению с “Орионом” эта модель представлялась нам далекой перспективой... И вот теперь намеченный проект становится реальностью. Итак, для нас он больше не “Фарстар”. Машина нужна уже сейчас или через два года, что, как нам известно, на языке производства одно и то же. - Элрой Брейсуэйт сделал паузу, провел рукой по своей серебристой пряди и продолжал:

Предыдущая страница 21 Следущая страница


Колёса 22

- Мы полагаем, что такая машина, которая некоторым представляется наивысшим достижением в автомобилестроении, не может не появиться на свет. Впрочем, такого же мнения придерживаются, - Серебристый Лис указал на лежащую перед Хьюитсоном папку с чертежами конкурирующих компаний, - наши друзья на другой стороне города. Но мы тоже считаем, что “Фарстар”, или что-либо в этом духе, не должен быть довлеющим фактором, как это было с некоторыми нашими проектами за последние годы, и что теперь мы в состоянии реально содействовать достижению поставленной цели. Я считаю, что и нашей компании, и всей отрасли промышленности пора решительнее переходить в наступление и, подобно первооткрывателям, заняться поисками новых решений. Одним из проявлений таких поисков и является “Фарстар”. Ну, а теперь о деталях. - Брейсуэйт кивнул Адаму, который уже стоял у кафедры. - О'кей, пожалуй, начнем.
- В результате изучения потребностей рынка, - произнес Адам, когда позади него на экране появилось первое изображение, - обнаружилась брешь, которую и заполнит “Фарстар”. Здесь показано, каков будет потенциал рынка через два года.
Адам, как видно, уже неоднократно репетировал свое выступление и знал его наизусть. В ближайшие два часа он будет следовать лежавшему перед ним “сценарию”, хотя на таких совещаниях оратора неизбежно прерывают и засыпают каверзными вопросами.
Кратко комментируя с полдюжины промелькнувших на экране слайдов, Адам во время пауз между ними не переставая думал о том, что сказал Элрой Брейсуэйт. Его замечание о том, что компании пора решительнее переходить в наступление, поразило Адама, во-первых, потому, что подобный комментарий представлялся ему совершенно неуместным, а во-вторых, Серебристый Лис пользовался репутацией осторожного деятеля, который, прежде чем что-либо сделать, имел обыкновение все тысячу раз тщательно взвесить. Но сейчас, может быть, и Брейсуэйтом двигали новые идеи и нетерпение, овладевшие автомобильной промышленностью, по мере того как старые “волки” становились пенсионерами или умирали, а на их место выдвигались молодые.
Слова Брейсуэйта о первооткрывателях напомнили Адаму похожие мысли Персивала Стайвезента во время их беседы больше месяца назад. С тех пор оба несколько раз переговаривались по телефону. Предложение возглавить компанию на Западном побережье вызывало в Адаме все больший интерес, но Перси соглашался ждать ответа до запуска “Ориона” в производство и сегодняшнего заседания по “Фарстару”. А вот уже по истечении сегодняшнего дня Адаму предстояло сделать выбор: или отправиться в Сан-Франциско для ведения переговоров, или окончательно отказаться от предложения Перси.

***

Когда Трентонам довелось провести пару дней на Багамах, Адам еще раз заговорил с Эрикой о предложенной ему работе на Западном побережье. Эрика высказалась совершенно четко: “Дорогой, сам решай. Разумеется, мне очень хотелось бы жить в Сан-Франциско. А кому этого не хотелось бы? Но, наверное, лучше быть счастливым в Детройте, чем несчастным где-нибудь в другом месте. В любом случае мы будем вместе”. Эти слова Эрики обрадовали Адама, и тем не менее его не оставляли сомнения и раздумья.
Внезапно голос Хаба Хьюитсона прервал изложение спецификации “Фарстара”.
- Давайте на минутку поставим точку и поговорим о том, о чем нельзя не сказать. Ведь этот “Фарстар” - самая уродливая колымага, какую я когда-либо видел.
Хьюитсон всегда так поступал: даже при одобрительном отношении к какому-либо проекту он сознательно вытаскивал на свет все возможные возражения, чтобы разжечь дискуссию.
Вокруг подковообразного стола раздался шепот: все были явно согласны с ним.
Адам, предвидевший, такие возражения, спокойно заметил:
- Конечно, мы с самого начала отдавали себе в этом отчет. - И он начал излагать идеи, положенные в основу этой модели, - идеи, высказанные Бреттом Дилозанто еще во время их ночных бдений несколько месяцев назад, когда тот заявил: “У нас перед глазами Пикассо, а мы создаем такие модели, точно они только что сошли с полотен Гейнсборо”. В тот вечер Адам и Бретт заходили в лабораторию “вивисекции”, после чего у них состоялся “мужской” разговор с участием Элроя Брейсуэйта и двух молодых специалистов по вопросам планирования производства, одним из которых был Кэстелди. Эти дискуссии породили вопрос и целую концепцию: а почему бы не заняться целенаправленно и смело конструированием автомобиля, откровенно уродливого по существующим стандартам, но зато настолько соответствующего требованиям спроса, охраны окружающей среды и современности - а именно века целесообразности, - что от этого он может восприниматься красивым?
И хотя с тех пор появилось немало всякого рода модификаций, основная концепция “Фарстара” осталась неизменной.
Адам с большой осмотрительностью выбирал слова, поскольку заседание комитета по вопросам планирования производства было не самым подходящим местом для ярко выраженных поэтических образов. Поэтому указание на Пикассо уступило место откровенному прагматизму. Равным образом он не имел права на упоминание здесь Ровины, несмотря на то что думы о ней вдохновляли его мышление в тот знаменательный вечер. Ровина до сих пор оставалась для него прекрасным воспоминанием, и, хотя Адам никогда не расскажет о ней Эрике, он почему-то был убежден, что, даже если бы это произошло, Эрика отнеслась бы ко всему с пониманием.
Дискуссия о внешнем облике “Фарстара” закончилась, хотя Адам не сомневался, что присутствующие еще вернутся к этому вопросу.
- Итак, на чем мы остановились? - спросил Хаб Хьюитсон, переворачивая страницы повестки дня.
- На сорок седьмой странице, - ответил Брейсуэйт. Председатель кивнул.
- Ну что ж, продолжим работу.
После полуторачасовой нескончаемой и бесплодной дискуссии вице-президент по производству отодвинул в сторону лежавшие перед ним бумаги и подался чуть вперед.
- Если бы кто-нибудь явился ко мне с предложением построить такую машину, я не только выставил бы его за дверь, но и посоветовал поискать работу в другом месте.
В зале мгновенно воцарилась мертвая тишина. Адам, все еще стоявший на кафедре, ждал, что будет дальше.
Шеф производства Нолан Фрейдхейм - седовласый ветеран автомобильной промышленности - был настоящим дуайеном среди вице-президентов за этим столом. Он отличался грубоватым нравом, по его суровому, изрезанному морщинами лицу редко пробегала улыбка. Как и президент компании, он скоро уходил в отставку - с той лишь разницей, что Фрейдхейму оставалось прослужить меньше месяца и его преемник уже присутствовал здесь.
Все молчали, пока старик набивал трубку и раскуривал ее. Сидевшие за столом знали, что это последнее заседание совета, на котором он присутствует. Наконец он нарушил молчание:
- Я бы именно так поступил, и тогда мы, видимо, лишились бы хорошего работника и, наверное, хорошей модели. - Он сделал затяжку и положил трубку на стол. - Наверно, потому и пробил мой час, и я рад, что он пробил. Многое из происходящего сейчас мне трудно понять. Многое мне не нравится, впрочем, и никогда не нравилось. Правда, в последнее время я обнаружил, что реагирую на это спокойнее, чем прежде. И еще одно: что бы мы сегодня ни решили, пока вы, ребята, будете биться над “Фарстаром” - или как бы вы ни назвали его впоследствии, - я буду ловить рыбку с флоридских утесов. Если выдастся у вас свободная минутка, вспомните обо мне. Только скорее всего ее у вас не будет.
В ответ раздался добродушный смех.
- И все же, уходя, я хочу заронить в вас одну мысль, - продолжал Нолан Фрейдхейм. - Вначале я был настроен решительно против этой модели. В известном отношении я и до сих пор против: некоторые ее особенности, включая внешний вид, противоречат моему представлению о том, каким должен быть автомобиль. Но где-то нутром - а многие из нас принимали таким образом самые удачные решения - я чувствую, что идея правильная, здравая, что именно такая машина нужна и что она появится на рынке в самое время. - Шеф производства поднялся с места, держа в руке чашку, как будто просил наполнить ее кофе. - Короче, я голосую “за”. Я считаю, что “Фарстар” надо запускать.
- Благодарю вас, Нолан, - сказал председатель совета. - Я того же мнения, но вы выразили его лучше остальных.
Президент компании заявил, что поддерживает идею. К нему присоединились и другие, колебавшиеся до самого последнего момента. Несколько минут спустя принятое решение было внесено в протокол: “Фарстару” - “зеленую улицу”!
Адам почувствовал в душе странную пустоту. Цель достигнута. Следующее решение зависело только от него самого.

Глава 30

С последней недели августа Ролли Найт пребывал в страхе и тревоге.
Страх охватил его еще в чулане на заводе, когда Лерой Колфэкс прирезал одного из инкассаторов и они бросили там второго инкассатора и потерявшего сознание раненого Паркленда. Затем, пока четверо заговорщиков - Громила Руфи, Колфэкс, Папочка Лестер и сам Ролли - спешно уносили ноги с завода, страх его все нарастал. Помогая друг другу, они перелезли в темноте через высокий забор в виде металлической сетки, хорошо понимая, что появление их в проходной вызовет излишние вопросы и последующее разоблачение.
Перелезая через сетку, Ролли разодрал себе проволокой руку, а Громила Руфи тяжело упал и повредил ногу. Тем не менее всем удалось перемахнуть на ту сторону. Затем, избегая освещенных участков, они поодиночке добрались до одной из автомобильных стоянок, где у Громилы Руфи была машина. За руль сел Папочка, потому что у Громилы Руфи распухла и очень болела лодыжка. Они выехали со стоянки с потушенными огнями и включили их, только когда выбрались на шоссе.
Обернувшись, они посмотрели на завод. Внешне все выглядело спокойно, никаких признаков тревоги заметно не было.
- Ну и ну, ребятки, - взволнованно запричитал Папочка, продолжая вести машину. - До чего же я рад, что мы вышли сухими из воды!
- Никуда мы еще не вышли, - пробурчал Громила Руфи с заднего сиденья.
Ролли, который сидел впереди рядом с Папочкой и старался промасленной тряпкой зажать рану, чтобы остановить кровь, понимал, что Громила Руфи прав.
Несмотря на падение, Громила Руфи сумел перебросить через забор два связанных цепью мешка с деньгами. Два других мешка держал Лерой Колфэкс. На заднем сиденье они взрезали мешки ножами и затем ссыпали содержимое - сплошь серебряные монеты - в несколько бумажных кульков. На шоссе, до того как въехать в Детройт, Колфэкс и Громила Руфи выбросили мешки в окно. В городе они оставили машину в каком-то тупике и разбежались. Но прежде Громила Руфи строго предупредил каждого:
- Запомните, нужно вести себя так, будто ничего не случилось. Сумеем не подать виду - тогда ни одна свинья не докажет, что мы были сегодня вечером на заводе. И каждый явится на работу как ни в чем не бывало. - Он сверлящим взглядом вонзился в трех своих сообщников. - Если меня не послушаетесь, свиньи начнут рыть в нашу сторону.
- Может, нам лучше смыться? - робко произнес Лерой Колфэкс.
- Только попробуй! - огрызнулся Громила Руфи. - Можешь не сомневаться, все равно найду и убью - как ты сам прикончил того мерзавца и всех нас угробил...
- Я и не думаю смываться, - поспешил заверить его Колфэкс. - Просто так в голову пришло.
- А пусть не приходит! Ты уже доказал, что мозгов у тебя нет.
Колфэкс промолчал.
Хотя за все это время Ролли не произнес ни слова, он охотнее всего дал бы деру. Но куда? Бежать ему было абсолютно некуда. Казалось, жизнь покидает его, словно бы куда-то утекает, как кровь из пораненной руки. Вдруг он вспомнил: начало сегодняшним событиям положило то, что произошло год назад, когда к нему прицепился белый полицейский, а черный дал карточку с адресом бюро найма неквалифицированных рабочих. Теперь Ролли понял, что допустил ошибку. А может, это не было ошибкой? Ведь если бы не произошло этой истории, наверняка случилось бы что-то другое, но конец все равно был бы один.
- А теперь слушайте хорошенько, - сказал Громила Руфи, - все мы здесь завязаны и потому должны держаться друг за друга. Если никто из нас четверых не распустит язык, все будет о'кей.
Другие, возможно, приняли эти слова на веру. Но только не Ролли.
Затем они расстались, и каждый захватил с собой бумажный кулек, набитый монетами, которые Громила Руфи и Колфэкс, сидевшие сзади, разделили на четверых. Пакет Громилы Руфи выглядел внушительнее остальных.
Ролли понимал, какой уликой может оказаться тот бумажный кулек в случае, если его остановит полицейский патруль, и потому осмотрительно выбирал маршрут.
Добравшись до своего дома на углу Блэйн и Двенадцатой улицы, он увидел, что Мэй-Лу дома не было - по всей вероятности, она ушла в кино. Ролли вымыл пораненную руку и туго перевязал ее полотенцем.
Затем он высыпал деньги из кулька и пересчитал их, разложив на кучки. Оказалось тридцать долларов и семьдесят пять центов - меньше, чем он зарабатывал за день на конвейере.
Если бы Ролли был достаточно образован или обладал философским складом ума, он, возможно, и усомнился бы в душе, стоит ли человеку рисковать за такую смехотворную сумму, как тридцать долларов и семьдесят пять центов, и соизмеримо ли это с тем, что он может потерять? Перед ним уже и раньше вставал вопрос о том, как быть, и всякий раз он боялся рискнуть - боялся отказаться, когда его стали втягивать в преступные аферы на заводе, побоялся выйти из игры сегодня, - а ведь мог отказаться, когда Громила Руфи сунул ему в руку пистолет.
Со всем этим был связан подлинный, а не воображаемый риск. Громила Руфи мог послать людей избить Ролли до полусмерти да еще переломать ему ребра - с такой же легкостью, с какой посылают в соседнюю лавку за продуктами. Оба хорошо это знали. Так что, куда ни кинь, Ролли оказался бы в роли пострадавшего.
И все же в конечном счете он не пострадал бы так, как может пострадать сейчас, - ведь за убийство дают пожизненное заключение.
По сути дела, тот выбор, который стоял перед Ролли и который он сделал - а ведь мог и не сделать, - в той или иной степени встает перед всеми людьми, живущими в нашем свободном обществе. Однако в этом обществе есть люди, которые рождаются с весьма ограниченной возможностью выбора, опровергающей старое как мир утверждение, что “все люди рождаются равными”. Ролли и десятки тысяч ему подобных, чье продвижение по жизни с самого рождения наталкивается на преграды, воздвигнутые нищетой, неравенством, скудными возможностями, да к тому же более чем скромным образованием, не дающим достаточной подготовки для принятия жизненно важных решений, с самого начала обречены страдать. Разница может быть лишь в степени их страданий.
Таким образом, трагедия Ролли Найта была двоякой: во-первых, то, что он родился в мрачной части планеты, и, во-вторых, то, что общество неспособно было дать ему образование и возможность пробиться в люди.
Ничего этого Ролли Найт не знал - им владели лишь глубокое отчаяние и страх перед завтрашним днем. Он сунул под кровать тридцать долларов семьдесят пять центов серебром и уснул крепким сном. Он не проснулся, даже когда Мэй-Лу вернулась домой.
Утром Мэй-Лу перевязала ему руку - в глазах ее был молчаливый вопрос, но Ролли не ответил на него. И через некоторое время отправился на работу.
На заводе только и разговору было, что об убийстве и ограблении, происшедших накануне, - об этом сообщали радио, телевидение и утренние газеты. На участке конвейера, где работал Ролли, всеобщий интерес вызвало сообщение об избиении Фрэнка Паркленда, который попал в больницу; правда, говорили, что он отделался лишь легким сотрясением мозга. “Это доказывает, что у всех мастеров крепкая башка”, - острил кто-то в перерыве. В ответ раздался дружный хохот, так как это выражение имело двойной смысл, означая еще “тупоголовый”. Это ограбление никого не повергло в уныние, никто, в общем, не переживал в связи с убийством человека, которого мало кто знал.
В одном сообщении говорилось также, что под впечатлением всей этой истории и из-за вечного перенапряжения один из руководителей завода получил инфаркт. Впрочем, последнее выглядело явным преувеличением: ну разве управляющие когда-нибудь перенапрягаются?!
На конвейере рабочие лишь поговорили между собой об ограблении и убийстве - и все. В дневной смене, насколько мог судить Ролли, основываясь на данных телеграфа джунглей, тоже никого не допрашивали.
Да и в ходивших по заводу слухах тоже не называлось никаких имен.
Хотя Громила Руфи предупреждал трех своих сообщников, что надо непременно явиться на работу, сам он не появился. Во время обеда Папочка сообщил Ролли, что у Громилы страшно распухла нога и он не может на нее ступить, поэтому сказался больным; накануне, мол, возвращаясь пьяный домой, упал с лестницы.
Папочка трясся и очень нервничал, но потом поуспокоился и с явным намерением потрепаться подошел к рабочему месту Ролли.
- Да перестань ты, ради Бога, крутиться возле меня! - тихонько цыкнул на него Ролли. - И заткни наконец свою вонючую глотку! - Если кто и проговорится, боялся Ролли, так только Папочка.
В тот день ничего примечательного так и не произошло. Не произошло и на другой день. И в течение всей последующей недели.
С каждым днем тревога Ролли постепенно отступала и у него становилось чуть спокойнее на душе. Тем не менее он понимал, что самое страшное может случиться в любой момент. Отдавал он себе отчет и в другом: если менее серьезные преступления могут остаться нераскрытыми и полиция, махнув рукой, порой закрывает дело, на убийства такая практика не распространяется. От такого дела, рассуждал Ролли, полиция так быстро не отступится.
Дальнейшее развитие событий показало, что Ролли оказался отчасти прав, а отчасти - нет.
Дело в том, что время ограбления было выбрано искусно. Это обстоятельство побудило полицию сконцентрировать все внимание на вечерней смене, хотя детективы вовсе не были убеждены в том, что преступники вообще работают на заводе. Многие преступления на заводах совершаются абсолютно посторонними людьми, которые проникают на территорию по подделанным или украденным у рабочих пропускам.
Единственной отправной точкой для полиции было свидетельство оставшегося в живых инкассатора, заявившего, что преступники орудовали вчетвером, в масках и вооруженные. Кажется, все четверо - черные, а как они выглядели, он не запомнил. В отличие от своего убитого напарника этот инкассатор не успел разглядеть лицо грабителя, с которого была сорвана маска.
Фрэнк Паркленд, которого сбили с ног, как только он переступил порог чулана, вообще ничего не видел.
На месте преступления не было обнаружено ни отпечатков пальцев, ни оружия. Взрезанные мешки из-под денег подобрали недалеко от шоссе, но это тоже ничего не дало - можно было лишь сделать вывод, что тот, кто выбросил их, направлялся к центру города.
Группа из четырех детективов, занявшаяся расследованием этого дела, начала с методичного просеивания работающих на заводе, а также с ознакомления с личными делами почти трех тысяч, занятых в вечернюю смену. Среди них оказалось немало таких, кто имел ранее судимость. Все они подверглись допросу, но безрезультатно. На это ушло время. К тому же в ходе следствия число детективов сократили с четырех до двух, да и эти двое параллельно занимались другими делами.
Нельзя сказать, чтобы никто не подумал о том, что разыскиваемые преступники могли работать в дневную смену и остались на заводе специально, чтобы совершить ограбление. Просто это была одна из версий, но у полиции не хватало ни времени, ни людей, чтобы ее проверить.
Вообще-то говоря, полиция надеялась, что все выяснится через какого-нибудь шпика или доносчика, как это обычно бывало, когда совершались тяжкие преступления в районе Большого Детройта. Но никаких сообщений не поступало. То ли никто не знал имен преступников, кроме них самих, то ли все остальные почему-то прикусили язык.
Полиции было известно, что мафия финансирует и эксплуатирует торговые автоматы на заводе; знала она и то, что погибший инкассатор был связан с мафией. Полиция полагала, хотя и не могла доказать, что именно этими двумя обстоятельствами и объяснялось всеобщее молчание.
Недели через три с половиной детективам поручили расследование уже новых дел, и полиция почти перестала заниматься происшедшим на заводе.
Иначе обстояло дело с другими организациями.
Как правило, мафия не любит, когда трогают ее людей. А если к тому же это исходит от таких же преступников, возмездие бывает неумолимым - в назидание всем остальным.
С того момента, когда индеец-инкассатор умер от ножевых ран, нанесенных Лероем Колфэксом, он сам и трое его сообщников были приговорены к смерти.
Этот приговор был тем более беспощаден, что все четверо оказались пешками в войне между Белой и Черной мафией.
Как только стали известны детали ограбления и убийства на заводе, детройтская мафия начала спокойно и решительно готовиться к возмездию. Дело в том, что в распоряжении возглавлявшего ее семейства имелась целая система информации, которой не располагала полиция.
Для начала мафия попробовала навести справки через своих агентов. Когда же это ни к чему не привело, за информацию было назначено вознаграждение: тысяча долларов.
А за такие деньги в городе продадут даже мать родную.
Ролли Найт услышал насчет мафии и предложенном ею вознаграждении через девять дней после ограбления. Это было поздно вечером; он сидел за кружкой пива в грязном кабачке на Третьей авеню. Выпитое пиво и то обстоятельство, что официальное расследование если и шло, то, во всяком случае, пока не коснулось его, немного разрядили страх и напряжение, которые не покидали его последние девять дней. Однако то, что ему поведал в баре приятель по кличке Мул, занимавшийся в городе распространением карточек лотереи, во сто крат умножило страх Ролли, а выпитое пиво показалось ему таким горьким, что его чуть тут же не вырвало. Но он сдержался.
- Эй! - воскликнул вдруг Мул после того, как рассказал Ролли об объявленном мафией вознаграждении. - А ты, дружище, разве не на том заводе работаешь?
Призвав на помощь всю свою волю, Ролли кивнул.
- Знаешь, - оживился Мул, - ты разузнай, кто эти парни, я сообщу куда надо, а деньги разделим пополам, идет?
- Я послушаю, что говорят, - пообещал Ролли. Вскоре он вышел из бара, так и не притронувшись к последней кружке пива.
Ролли знал, как найти Громилу Руфи. Когда он пришел к боссу, кто-то прямо в дверях наставил ему в лицо пистолет, по всей видимости, тот же самый, который был пущен в ход девять дней назад. Разобравшись, кто к нему пришел, Громила Руфи опустил пистолет и засунул его за пояс.
- Эти гнусные собаки вот-вот явятся. Что ж, устроим им свиданьице. - Несмотря на вероятность встречи с конкурентами, Громила Руфи оставался удивительно спокойным. А это, как узнал Ролли впоследствии, наверное, потому, что он с самого начала сознавал исходящую от мафии опасность и принимал ее в расчет.
В такой ситуации было совершенно бессмысленно оставаться или заводить какой-либо разговор. Поэтому Ролли ушел.
С этой минуты жуткий, всепоглощающий страх обуял Ролли и уже не отпускал ни днем ни ночью. Он знал, что ничем не сможет этот страх унять, оставалось только ждать, что будет дальше. А пока Ролли продолжал работать, ибо регулярный труд - правда, слишком поздно - вошел у него в привычку.
Хотя Ролли не суждено было об этом узнать, предал их всех Громила Руфи.
По глупости он заплатил несколько небольших карточных долгов одними серебряными монетами. Это было отмечено и затем сообщено какому-то мелкому мафиози, а тот передал информацию куда следовало. То, что уже было известно про Громилу Руфи, не противоречило предположению о его причастности к нападению.
Его схватили неожиданно, среди ночи, во время сна, так что он даже подумать не успел о своем пистолете. Его связали и, заткнув рот кляпом, притащили в какой-то дом в Верхнем парке, где пытали до тех пор, пока он не заговорил.
На следующее утро труп Громилы Руфи нашли на шоссе Хэмтрэмк, по которому ночью идет поток больших грузовиков. Впечатление было такое, что его переехало несколько тяжело груженных машин, и полиция констатировала, что смерть явилась следствием дорожного происшествия.
Другие люди - в том числе и Ролли Найт, услышавший печальную весть от крайне перепуганного Папочки, - расценили все иначе.
Лерой Колфэкс скрылся при поддержке своих друзей. Две недели он находился в подполье, а под конец выяснилось, что и у друзей, подобно иным политическим деятелям, своя цена. Один из них преспокойно выдал его в руки мафии. Лероя Колфэкса тоже схватили, увезли на безлюдную окраину и убили. При вскрытии трупа обнаружили шесть пуль, но никаких улик. Никто даже не был арестован.
Папочка бежал. Он купил билет на автобус и уехал в Нью-Йорк, где пытался затеряться в Гарлеме. Какое-то время ему это удавалось, но через несколько месяцев мафия напала на его след, и вскоре Папочку прирезали.
Задолго до этого, узнав о расправе с Лероем Колфэксом, Ролли стал ждать своей судьбы, а пока все глубже опускался в пучину отчаяния.

***

Леонард Уингейт никак не мог понять, чей это женский голос говорит с ним так тихо по телефону. Раздражало его и то, что звонили ему не на работу, а домой, причем поздно вечером.
- Какая Мэй-Лу?
- Да женщина, которая живет с Ролли. Ролли Найтом. Найт. Теперь Уингейт вспомнил и спросил:
- Откуда у вас мой номер телефона? Его ведь нет в справочнике.
- Вы сами написали его на карточке, мистер. Сказали, чтобы мы позвонили, если будет худо.
Вполне возможно, что он так и сказал, - очевидно, в тот вечер, когда на квартире у Найта снимали фильм.
- Ну, и в чем же дело? - Уингейт как раз собирался ехать на ужин в Блумфилд-Хиллз. И теперь жалел, что не ушел до звонка и снял трубку.
- Вы, наверно, знаете, что Ролли перестал ходить на работу? - проговорила Мэй-Лу.
- Ну откуда же я могу это знать!
- Так ведь он же там больше не появляется... - неуверенно зазвучал голос.
- На этом заводе работает десять тысяч человек. По своему положению главы отдела персонала я, конечно, отвечаю почти за всех, но не располагаю сведениями о каждом в отдельности...
Леонард Уингейт увидел свое изображение в зеркале на стене и умолк. О'кей, ты напыщенный, преуспевающий, высокопоставленный осел, чей номер телефона не значится в справочнике, сказал он себе, ты дал ей понять, какая ты важная птица: мол, и думать не смей, что у нас может быть что-то общее только потому, что мы оба одного цвета кожи. Ну, а дальше что?
В оправдание себе он подумал: не так уж часто это с ним случается, - и успел вовремя остановиться, однако именно так может выработаться подобное мировоззрение - ведь был же он свидетелем того, что черные, облеченные властью и авторитетом, смотрят на своих собратьев как на грязь под ногами.
- Мэй-Лу, - сказал Леонард Уингейт, - вы застали меня уже в дверях, поэтому прошу извинить. Не могли бы вы объяснить все сначала?
Она сказала, что вся беда - в Ролли.
- Он не ест, не спит, вообще ничего не делает. И на улицу не выходит. Только сидит дома и чего-то ждет.
- Чего же?
- Не говорит он мне. Молчит - и все тут. На него страшно смотреть, мистер. Ну, прямо будто... - Мэй-Лу умолкла, словно подбирая подходящее слово, - будто смерти ждет.
- И давно он не ходит на работу?
- Вот уже две недели.
- Это он просил вас позвонить мне?
- Нет, он ничего не просит. Только надо ему помочь. Я знаю, что надо.
Уингейт задумался. По сути, ему нет до этого дела. Он действительно до сих пор проявляет живой интерес к вопросу о найме неквалифицированных рабочих. Действительно принял к сердцу судьбу некоторых из них, пример тому - Ролли Найт. Однако помогать можно до определенного предела, а Найт две недели назад перестал работать, и, судя по всему, просто так, по собственной инициативе. Но Уингейт все еще находился под неприятным впечатлением интонации, что прозвучала в его голосе несколько минут назад.
- Хорошо, - сказал он - я не уверен, что смогу чем-либо помочь, но постараюсь заглянуть к вам в ближайшие дни.
- А вы не могли бы сегодня вечером? - умоляюще проговорила она.
- Боюсь, что это невозможно. Я приглашен на ужин и уже опаздываю.
Уингейт почувствовал, что она мнется, потом снова услышал ее голос:
- Мистер, вы меня помните?
- Я же сказал, что да.
- Я вас раньше о чем-нибудь просила?
- Нет, не просили. - У него было такое ощущение, что она никогда никого ни о чем не просила и никогда ничего не имела - ни от жизни, ни от людей.
- Так вот теперь я прошу вас! Пожалуйста! Сегодня! Ради моего Ролли.
Противоречивые чувства раздирали Уингейта: голос крови, узы, связывающие его с прошлым, и его настоящее - кем он стал и еще станет. Голос крови победил. Леонард Уингейт подумал с сожалением: прекрасный он пропустит ужин. Правда, он подозревал, что хозяйка дома любит демонстрировать свои либеральные взгляды, приглашая за стол одного или двух черных, зато у нее подают отличную еду и вина и она умеет мило пофлиртовать.
- Хорошо, - сказал он в трубку, - я приеду. Мне кажется, я помню, где это, но лучше все-таки дайте мне адрес.

***

Если бы Мэй-Лу не предупредила его, подумал Леонард Уингейт, он едва ли узнал бы Ролли Найта, высохшего, точно мумия, с изможденным лицом и глубоко запавшими глазами. Ролли сидел за деревянным столом напротив двери. Когда Уингейт вошел, он вздрогнул, но тут же успокоился.
Уингейт позаботился о том, чтобы прихватить с собой бутылку виски. Не говоря ни слова, он прошел в крохотную, как чулан, кухоньку и принес оттуда стаканы. Мэй-Лу, как только он вошел, с благодарностью посмотрела на него и, пробормотав: “Я буду тут, за дверью”, - выскользнула из комнаты.
Уингейт налил в стаканы неразбавленного шотландского виски и придвинул один из них к Ролли.
- Выпей, - сказал он, - можешь не спешить. Но потом, будь любезен, рассказывай.
Не поднимая взгляда, Ролли протянул руку и взял стакан. Уингейт отпил глоток и почувствовал, как у него обожгло все внутри, а потом тепло поползло по телу. Он поставил стакан на стол.
- Мы, наверное, сэкономим время, если я вот что тебе скажу: я знаю, что ты обо мне думаешь. И я не хуже тебя знаю все слова, которыми ты меня обзываешь, - в большинстве своем страшно глупые: белый неф, Дядя Том. Но симпатичен я тебе или противен, одно смею утверждать: на сегодняшний день я единственный твой друг. - Уингейт осушил стакан, налил себе еще виски и пододвинул бутылку к Ролли. - Так что выкладывай, пока я не выпил все виски, иначе я решу, что это пустая трата времени и мне лучше уйти.
Ролли поднял голову:
- Чего вы на меня кидаетесь? Я ведь еще и слова не сказал.
- Ну так скажи. Посмотрим, что из этого получится. - Уингейт наклонился вперед. - Для начала: почему ты перестал ходить на работу?
Ролли прикончил первый стакан виски, налил себе второй и заговорил. Казалось, будто приход Уингейта, его речи и поведение составили некую комбинацию, открывшую шлюз, и слова хлынули, направляемые вопросами Уингейта, пока вся история не лежала перед ним как на блюдечке. Она началась с того, что год назад Ролли поступил работать в компанию. Затем он оказался постепенно втянутым в преступные аферы на заводе - сначала мелкие, потом крупнее, - докатившись в итоге до убийства с ограблением, сознавая при этом тесную связь с мафией, которая вот-вот расправится с ним, и этого часа Ролли ждал в страхе и оцепенении.
Леонард Уингейт слушал рассказ Ролли со смешанным чувством нетерпения, жалости, огорчения, беспомощности и гнева. Наконец, не в силах усидеть дольше на месте, он вскочил. Пока Ролли продолжал свой рассказ, Уингейт не переставая вышагивал по их крошечной комнате.
Когда Ролли умолк, глава отдела персонала первым делом выплеснул весь накопившийся в нем гнев:
- Какой же ты идиот! У тебя был свой шанс в жизни, ты им воспользовался, но потом все пустил на ветер! - В возбуждении Уингейт то сжимал руки в кулаки, то разжимал их. - Убить тебя мало, вот что я тебе скажу!
Ролли поднял голову. На мгновение в нем снова заговорили былое чувство юмора и наглость.
- Что ж, можете это сделать. Только сначала придется вытянуть свой номер и встать в очередь для желающих.
Эта реплика Ролли вернула Уингейта в реальный мир.
Уингейт понимал, что ситуация перед ним безвыходная. Если он поможет Ролли избежать уготованной ему участи, то совершит преступление. Даже если сейчас, зная все, он ничего не сделает, то по закону все равно окажется пособником в убийстве. Если же он откажется помочь и просто-напросто уйдет сейчас отсюда, то фактически отдаст Ролли в руки палачей. Уингейт понимал это, так как слишком хорошо знал Детройт и законы джунглей, царившие в нем.
Леонард Уингейт жалел, что снял трубку сегодня вечером и откликнулся на просьбу Мэй-Лу. Если бы он не сделал этого, то сидел бы сейчас с приятными людьми за уютным столом с ослепительно белыми салфетками и блестящей серебряной посудой. Но он здесь. И надо заставить себя шевелить мозгами.
Он верил всему, что рассказал Ролли Найт. Кроме того, он вспомнил, что читал в газете, как был найден изрешеченный пулями труп Лероя Колфэкса, - это сообщение привлекло его внимание еще и потому, что вплоть до недавнего времени Колфэкс работал у них на конвейере. Это было всего неделю тому назад. Сейчас, когда двое из четырех заговорщиков уже на том свете, а третий исчез из виду, все внимание мафии, по всей вероятности, сосредоточится на Ролли Найте. Но когда? На следующей неделе? Завтра? Сегодня вечером? Уингейт поймал себя на том, что он сам нервно поглядывает на входную дверь.
Он думал: нужно - и безотлагательно - с кем-то посоветоваться, чтобы подкрепить собственное мнение. Любое решение, если его принять в одиночку, слишком ответственно. Но с кем посоветоваться? Уингейт не сомневался, что если обратится к собственному начальнику - вице-президенту по вопросам персонала, - то получит сугубо формальный совет: совершено убийство, имя одного из убийц стало известно, надо немедленно сообщить в полицию, и та уж займется всем этим делом.
Уингейт знал, что, каковы бы ни были последствия для него лично, он так не поступит. Во всяком случае, до тех пор, пока не посоветуется с кем-нибудь еще. И тут у него мелькнула мысль: Бретт Дилозанто!
После их первой встречи в ноябре Уингейт очень подружился с Бреттом и Барбарой Залески, Проводя все больше времени в их обществе, Уингейт стал с восхищением относиться к молодому дизайнеру и ценить его ум. Он понял, что под внешней несерьезностью Бретта скрываются врожденная мудрость, здравый смысл и сострадание к людям. В этой ситуации было бы важно знать его мнение. Кроме того, Бретт был знаком с Найтом через Барбару.
Не долго думая Уингейт решил: надо позвонить Бретту и, если возможно, встретиться с ним сегодня же.
Мэй-Лу незаметно прошмыгнула в комнату. Уингейт не знал, все ли она слышала и была ли уже в курсе дела. Но сейчас это не имело значения.
- Закрывается на ключ? - спросил он, указывая на дверь.
- Да, - кивнула Мэй-Лу.
- Я сейчас уеду, - сказал Уингейт, обращаясь к Ролли и Мэй-Лу, - но скоро вернусь. Закройте за мной дверь на ключ и никому не открывайте. Когда я вернусь, я скажу, что это я, к тому же вы узнаете меня по голосу. Понятно?
- Да, мистер.
Он встретился взглядом с Мэй-Лу. “Такая маленькая, худенькая и невзрачная, а какая сильная!” - подумал он.
Неподалеку от дома Ролли в открытой круглые сутки автоматической прачечной Леонард Уингейт обнаружил таксофон.
Раскрыв записную книжку, он набрал номер телефона Бретта. Стиральные и сушильные автоматы отчаянно гудели, так что ему пришлось прикрыть рукой ухо, чтобы услышать гудок на другом конце провода. Гудки продолжались, но никто не отвечал, и Уингейт повесил трубку.
Тут он вспомнил, что дня два назад, когда он разговаривал с Бреттом, тот вскользь заметил, что они с Барбарой собираются в гости к Адаму и Эрике Трентонам. Уингейт познакомился с этой парой совсем недавно и решил позвонить туда.
Уингейт позвонил в справочную службу и узнал номер Трентонов, живших в пригороде Детройта. Но когда он набрал номер, никто не ответил и там.
С каждой минутой он ощущал все большую потребность посоветоваться с Бреттом Дилозанто.
Леонард Уингейт вспомнил еще кое-что из разговора с Бреттом: отец Барбары, по-прежнему в тяжелом состоянии, лежит в больнице Форда. Значит, подумал Уингейт, Барбара и Бретт там, а если нет, то в больнице наверняка известно, где найти Барбару.
Он набрал номер больницы. Спустя несколько минут трубку взяла дежурная сестра, которая сказала, что да, они могут помочь разыскать мисс Залески.
Уингейт понимал: чтобы получить нужные сведения, ему придется соврать.
- Я ее двоюродный брат, прилетел из Денвера и звоню из аэропорта, - сказал он в надежде, что грохот стиральных и сушильных автоматов похож на характерный гул самолетов. - Я прилетел сюда, чтобы встретиться со своим дядей. Но моя двоюродная сестра хотела вначале встретиться со мной. Она сказала, что, если я позвоню в больницу, там мне всегда скажут, как ее найти.
Дежурная язвительно заметила: “Мы здесь не справочное бюро”. Но все же сказала, что мисс Залески в настоящее время вместе с мистером Дилозанто и супругами Трентон находятся на концерте Детройтского симфонического оркестра. Барбара сообщила даже номера мест. Уингейт мысленно поблагодарил ее за такую предусмотрительность.
Машину Уингейт оставил возле автоматической прачечной. И теперь уже мчался в направлении Джефферсон-авеню и Гражданского центра. Пока он звонил, начался мелкий дождь, и шоссе стало скользким.
На перекрестке Вудворд и Джефферсон-авеню Уингейт, полагаясь на свою счастливую звезду, проехал на желтый сигнал светофора и повернул на площадь перед концертным залом Форда. Помещение, в котором выступал Детройтский симфонический оркестр, поражало своим мраморным фасадом голубовато-жемчужного цвета. Вокруг концертного зала возвышались другие современные, вместительные здания, ярко подсвеченные прожекторами, - Кобохолл, Мемориал ветеранов, административные здания города и округа. Гражданский центр нередко сравнивали с источником - с него началась обширная программа реконструкции центральной части Детройта. К сожалению, была готова лишь голова этого проекта, в то время как очертания самого тела можно было дорисовать лишь в собственном воображении.
От подъезда тотчас отделился привратник в форме. Но не успел он и рта раскрыть, как Уингейт сказал:
- Мне нужно найти знакомых, которые здесь, на концерте. По срочному делу. - Он держал в руке бумажку с номерами ряда и мест, которые записал, пока говорил с дежурной сестрой.
- Поскольку концерт давно идет и никто больше не подъезжает, - сказал привратник, - машину можете оставить здесь, но только на несколько минут, и мотор, пожалуйста, не выключайте.
Через двойные двери Уингейт прошел внутрь. Войдя в зал, он целиком погрузился в мир музыки. Билетерша, внимательно следившая за тем, что происходит на сцене, тотчас обернулась и сказала тихим голосом:
- Я не смогу вас посадить до антракта, сэр. Разрешите ваш билет?
- У меня нет билета. - Уингейт объяснил, в чем дело, и показал девушке номера мест.
Выяснилось, что они где-то посредине, недалеко от сцены.
- Если вы подведете меня к нужному ряду, - проговорил Уингейт, - я дам знак мистеру Дилозанто, и он выйдет.
- Так нельзя, сэр, - твердо сказал подошедший к ним билетер. - Вы будете всем мешать.
- Сколько осталось до антракта?
Билетеры толком не знали.
Только сейчас до Уингейта дошло, что играют. Он с детства был восторженным любителем музыки и узнал оркестровую сюиту Прокофьева “Ромео и Джульетта”. Поскольку разные дирижеры исполняли разные аранжировки этой сюиты, он спросил:
- Можно взглянуть на программу?

Предыдущая страница 22 Следущая страница


23 Артур Хейли

То, что он узнал, было вступлением к “Смерти Тибальда”. Увидев в программке, что это заключительная часть, после которой будет антракт, он с облегчением вздохнул. Даже в его состоянии величественное звучание музыки завораживало. Бурно нарастающая вступительная тема выливалась во все более динамичное соло литавр, которое перемежалось с символизировавшими смерть ударами молота... Тибальд убил друга Ромео Меркуцио. Теперь Ромео исполняет данную им клятву - мстит Тибальду... Звуки рожка словно оплакивают трагический парадокс человеческой глупости и тяги к разрушению. Вся мощь оркестра сливается во всесокрушающее крещендо гибели...
Уингейт поежился, вспомнив о связи между музыкой и его присутствием здесь, на концерте.
Наконец музыка смолкла. Вспыхнули бурные аплодисменты, и Уингейт в сопровождении билетера устремился по проходу к сцене. Он сразу увидел Бретта Дилозанто и попросил передать, что его ждут. Бретт сначала очень удивился, но тотчас стал пробираться к выходу, за ним следом - Барбара и Трентоны.
В фойе они быстро провели совещание.
Не теряя времени зря, Уингейт пояснил, что разыскивал Бретта в связи с Ролли Найтом. И поскольку они сейчас оба в городе, Уингейт предложил немедленно отправиться на квартиру к Ролли. Бретт сразу же согласился. Барбара тоже хотела поехать; Уингейт был против, его поддержал Бретт. В конце концов договорились о том, что Адам отвезет Эрику и Барбару на квартиру Бретта в Кантри-Клаб-Мэнор и там будет ждать. Настроение было испорчено, поэтому ни Адам, ни Эрика, ни Барбара не хотели дослушать концерт. На улице Уингейт подвел Бретта к своей машине. Между тем дождь перестал. Бретт, который нес свое пальто на руке, швырнул его на заднее сиденье поверх уже лежавшего там пальто Уингейта. Когда они тронулись, Уингейт начал торопливо рассказывать, поскольку путь им предстоял недолгий. Бретт внимательно слушал, лишь иногда задавая вопросы. При описании ограбления он только слегка присвистнул. Как и многие другие, он тоже читал в газете об убийстве на заводе. Кроме того, с этими событиями его связывали и сугубо личные моменты - все говорило за то, что происшедшее только ускорило удар, который случился с Мэттом Залески.
Тем не менее Бретт не испытывал к Ролли Найту никакой неприязни. Темнокожий молодой рабочий, разумеется, не был невинным ягненком. Однако существовали разные степени вины независимо от того, учитывается это законом или нет. Уингейт, очевидно, полагает - ив этом Бретт с ним согласен, - что Ролли все глубже погружается в трясину преступности, - отчасти, правда, против собственной воли, все более утрачивая способность противостоять такому сползанию и уподобляясь при этом пловцу, которого оставляют силы и который отдается на волю волн. Вместе с тем вина Ролли не вызывает сомнения, и ему придется за это расплачиваться. Причем никто не может и не должен помогать ему избежать этой расплаты.
- Чего мы не можем, того не можем, - сказал Бретт, - в том числе помочь ему исчезнуть из Детройта.
- Я тоже об этом думал, - проговорил Уингейт. Он прикинул: если бы преступление не было столь серьезным, наверное, можно было бы попробовать. Но только не в связи с убийством.
- Теперь ему требуется то, чего у него никогда не было, - лучший адвокат, которого можно нанять за деньги.
- Но у него нет денег.
- Тогда я ему помогу. Я сам выложу некоторую сумму, кроме того, найдутся и другие.
Бретт стал перебирать в памяти тех, к кому он мог бы обратиться. Не склонные к благотворительности, такие люди понимали опасность, которую таят в себе социальная несправедливость и расовые предрассудки.
- Он должен явиться с повинной в полицию, - сказал Уингейт. - Другой возможности я просто не вижу. Но если мы найдем хорошего адвоката, тот постарается помочь Ролли. - Потом Уингейт подумал, но не сказал вслух: будет у Ролли хороший адвокат или нет, все зависит от того, насколько эффективной окажется эта правовая помощь.
- И если на суде у него будет хороший защитник, - проговорил Бретт, - я думаю. Ролли сможет выпутаться из этой истории.
- Может быть.
- Найт будет делать все, что мы ему скажем?
- Да, - кивнул Уингейт.
- Тогда завтра утром мы постараемся найти адвоката. Он будет присутствовать в полиции при явке Ролли с повинной. А эту ночь лучше всего, чтобы и Ролли, и его девчонка провели вместе с Барбарой у меня дома.
Шеф отдела персонала вскинул на Бретта глаза.
- Вы уверены, что так будет правильно?
- Да. Если только у вас нет других идей. Уингейт покачал головой. Все же как хорошо, что ему удалось разыскать Бретта. Хотя все, что до сих пор предложил молодой дизайнер, не представлялось Уингейту более убедительным, чем его собственные идеи, само присутствие Бретта и весомость его аргументов внушали уверенность. Бретт явно обладал инстинктивным даром руководить людьми, что сразу почувствовал опытный в таких делах Уингейт. Неужели Бретт всю свою жизнь будет заниматься только автомобильным моделированием?
За разговором они незаметно добрались до перекрестка Блэйн-авеню и Двенадцатой улицы. Перед облезлым, обшарпанным домом они вышли из машины, и Уингейт запер ее на ключ.
Как обычно, в воздухе стоял резкий запах гнилья и отбросов.
Поднимаясь по скрипучей деревянной лестнице на третий этаж, Уингейт вспомнил, что обещал Ролли и Мэй-Лу назваться по имени, чтобы они узнали его. Но представляться ему не понадобилось.
Входная дверь, которую он велел им закрыть, была распахнута настежь. Она явно была взломана.
Леонард Уингейт и Бретт вошли. В квартире была лишь Мэй-Лу. Она складывала одежду в картонную коробку.
- Где Ролли? - спросил Уингейт.
- Ушел, - не поднимая глаз, ответила она.
- Куда ушел?
- Пришли несколько парней. И забрали его.
- Давно это было?
- Сразу после того, как вы ушли, мистер. - Мэй-Лу повернула голову. И они увидели, что она плачет.
- Послушайте, - сказал Бретт, - если вы сможете описать их, мы предупредим полицию.
Леонард Уингейт покачал головой. Он знал, что они опоздали. Вообще-то он с самого начала понимал, что было слишком поздно. Знал он и то, как теперь поступят он и Дилозанто. Повернутся и уйдут. Как уходят многие в Детройте. “Как отступили от Меня священники и левиты”.
Бретт молчал.
- И как же вы теперь? - спросил Уингейт Мэй-Лу.
- Как-нибудь перебьемся, - ответила она, закрывая крышку коробки.
Бретт сунул руку в карман, но Уингейт жестом остановил его.
- Я сам, - проговорил он.
Уингейт вынул все деньги, какие у него были в кармане, и вложил их Мэй-Лу в руку.
- Мне очень жаль, - сказал Уингейт, повернувшись к ней. - Это, конечно, пустяк. Но я хочу, чтобы вы знали: мне действительно очень жаль.
Выйдя на улицу, они обнаружили, что правая дверца машины висит на петлях, стекло разбито. Оба пальто, лежавшие на заднем сиденье, исчезли.
Леонард Уингейт привалился к крыше автомобиля и уткнулся лицом в согнутый локоть. Когда он поднял голову, Бретт увидел, что в глазах у него слезы.
- О Господи! - вздохнул Уингейт. И воздел руки к черному ночному небу. - О Господи! Какой же это жестокий город!
Труп Ролли Найта так и не нашли. Он просто исчез.

Глава 31

- Речь-то ведь идет не обо мне, а о вас, - сказал Адам Бретту Дилозанто. - Но я не был бы вам другом, если бы не сказал, что, по-моему, вы слишком спешите и допускаете огромную ошибку.
Время близилось к полуночи, и все пятеро - Адам, Эрика, Барбара, Бретт и Уингейт - сидели в квартире Бретта. Уингейт с Бреттом приехали из города всего полчаса назад. Настроение у всех было подавленное. Когда они обсудили историю с Ролли Найтом, Бретт объявил, что намеревается уйти из автомобильной промышленности и завтра же подаст официальное прошение об отставке.
Адам никак не мог успокоиться:
- Но ведь через пять лет вы можете возглавить центр моделирования!
- Было время, - сказал Бретт, - когда я только об этом и мечтал. Мечтал стать таким, как Херли Иэрл, или Билл Митчелл, или Джин Бординэт, или Элвуд Энджел <Конструкторы и дизайнеры, сделавшие блестящую карьеру в автомобильных корпорациях Большой тройки и открывшие впоследствии собственные фирмы.>.
Поймите меня правильно. Я считаю, что все они были великие, а некоторые из них остались великими до сих пор. Но не мое это дело - вот и все.
- Есть, по-видимому, и другие мотивы, не так ли? - заметил Леонард Уингейт.
- Да, конечно. Я считаю, что автомобильные магнаты, занимающиеся долгосрочным планированием в собственных интересах, палец о палец не ударили, чтобы как-то улучшить жизнь тех, кто на них работает.
- Возможно, раньше так оно и было, - возразил Адам. - Но теперь... Теперь все изменилось или быстро меняется к лучшему. Это бросается в глаза буквально каждый день - в отношении хозяев к существующим проблемам, в чувстве ответственности перед покупателем, в качестве выпускаемых нами автомобилей, в контактах с правительством, в признании самого факта существования потребителей. Сейчас это уже совсем иной бизнес, чем, скажем, два или три года назад.
- Хотелось бы верить, что это именно так, - заметил Бретт, - хотя бы потому, что вы в этом убеждены. Но я, к сожалению, не могу, и в этом не одинок. В общем, не хочу я больше гнуть спину.
- И чем же вы займетесь? - спросила Эрика.
- Если хотите знать правду, - сказал Бретт, - то я и сам не знаю.
- Я не удивлюсь, - проговорил Адам, - если вы ударитесь в политику. Если это будет так, то можете не сомневаться: я не только отдам за вас свой голос, но и внесу свой вклад в кампанию за ваше выдвижение.
- И я тоже, - сказал Уингейт. Странно, что только сегодня вечером он зримо ощутил качества Бретта, позволяющие ему руководить людьми, и задумался, как долго он еще будет заниматься конструированием автомобилей.
Бретт ухмыльнулся:
- В один прекрасный день это обойдется вам обоим в кругленькую сумму! Вот попомните.
- Но прежде всего, - вставила Барбара, - он будет писать. Даже если я буду вынуждена приковать его цепью к мольберту и кормить с ложечки. И если для этого мне придется работать за двоих.
- Раз уж мы заговорили о том, кто кого будет кормить, - сказал Бретт, - я надумал открыть маленькое частное конструкторское бюро.
- Уверен, что ваше бюро очень скоро превратится в процветающую фирму, - заметил Адам. - Но и вкалывать вам придется покрепче, чем до сих пор.
- Вот этого-то я и боюсь, - вздохнул Бретт. И все-таки, подумал Бретт, он будет сам себе хозяин, отвечать только за себя. Именно к этому он больше всего и стремился, так же как и Барбара. Бретт окинул ее взглядом, полным любви, которая переполняла его душу. Какие бы испытания ни выпали им в жизни, Бретт твердо знал, что вдвоем они все преодолеют.
- Ходят слухи, - обращаясь к Адаму, заметила Барбара, - что вы тоже намерены расстаться с компанией?
- Где же это вы услышали?
- Право, не знаю. Кто-то говорил.
Адам подумал, что в Детройте нелегко хранить тайны. Видимо, Перси Стайвезент или кто-то из близких ему людей не умеет держать язык за зубами.
- Ну, так это верно? - не отступалась Барбара.
- Я действительно получил предложение, - сказал Адам. - И какое-то время всерьез подумывал его принять. Но решил отказаться.
Вчера или позавчера Адам позвонил Перси Стайвезенту и сообщил ему, что не видит смысла в поездке в Сан-Франциско. Он посвятил себя автомобилю и останется верен ему.
Адам понимал, что в автомобильной промышленности многое оставляет желать лучшего, но значительно большее казалось совсем неплохим. Ведь чудо современного автомобиля заключается не в том, что он иногда выходит из строя, а в том, что он в большинстве случаев исправно служит человеку. Не в том, что он стоит дорого, а в том, что при всех использованных в нем удивительных достижениях конструкторской и технической мысли он стоит так дешево. Не в том, что по его вине возникают пробки на дорогах и происходит загрязнение воздуха, а в том, что впервые в истории он подарил свободным мужчинам и женщинам то, к чему они больше всего стремились, - свободу передвижения.
Поэтому для ответственного дизайнера, который стремится разумно организовать свою производственную деятельность, нет и не может быть более привлекательной сферы приложения усилий.
- На одни и те же вещи мы смотрим по-разному, - сказал Адам Барбаре. - Во всяком случае, я свой голос отдал Детройту.
Некоторое время спустя Трентоны простились и уехали.

***

От Уэст-Мэпл до озера Куортон совсем недалеко. Пока они ехали, Адам сказал:
- Сегодня вечером ты почти все время молчала.
- Просто я предпочитала слушать, что говорят другие, - ответила Эрика, - и думать про себя. Кроме того, мне хотелось, чтобы мы были только вдвоем и никто не мешал мне что-то тебе сказать.
- Тогда ты можешь сделать это сейчас.
- Знаешь, у меня такое впечатление, что я беременна. Поэтому веди машину осторожнее. Не дергай резко!
- Хорошо еще, - проговорил Адам, сворачивая в какой-то проезд, - что ты не сказала мне об этом в час пик да еще на самом оживленном шоссе.
- А что это за проезд?
- А разве это так важно, черт возьми? - воскликнул Адам. Он заключил Эрику в свои объятия и нежно ее поцеловал.
Эрика от волнения едва подавила в себе приступ смеха и чуть не расплакалась.
- В Нассау ты был со мной как тигр. Видимо, там все и произошло.
- И очень хорошо, - прошептал Адам, подумав про себя: для них обоих это, наверное, самое большее, о чем только можно мечтать, Некоторое время спустя, когда они продолжили свой путь, Эрика сказала:
- Интересно, что скажут на это Грег и Кэрк? У тебя ведь двое взрослых сыновей, а тут еще в семье вдруг появится младенец.
- Для них это будет большая радость. Потому что они любят тебя. Точно так же, как и я. - Он дотронулся до ее руки. - Я завтра же позвоню им и обо всем расскажу.
- Похоже, - проговорила она, - мы с тобой вдвоем можем еще кое-что создать.
"Это верно!” - подумал он вне себя от радости. Ведь его жизнь обрела теперь новый смысл.
Сегодня у него есть Эрика и полная смысла жизнь.
А завтра и во все последующие дни в мыслях у него будет “Фарстар”.

Предыдущая страница 23


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 1 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 16)
  • Глава 23 (Страница 17)
  • Глава 24 (Страница 18)
  • Глава 25 (Страница 19)
  • Глава 26 (Страница 20)
  • Глава 27 (Страница 20)
  • Глава 28 (Страница 20)
  • Глава 29 (Страница 21)
  • Глава 30 (Страница 22)
  • Глава 31 (Страница 23)


Артур Хейли

Колёса

 Читать книгу

Анонс

Это - одна из современных империй. Бизнес-империя. Мир гигантской автомобильной компании. Мир, подобный совершенному, безупречному механизму. Но каждый из винтиков этого сложного механизма прежде всего - человек. Человек, подверженный бурным страстям - жажде любви и успеха, денег и власти. Страстям, которые переплетают людские судьбы в немыслимый клубок интриг, почти что `дворцовых` в своей тонкой изощренности...

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin