Артур Голден - Мемуары гейши

1 Артур Голден

Глава 1

Представьте себе, что мы сидим в тихой комнате, смотрим в сад и, потягивая зеленый чай, беседуем о давно минувших событиях. И я говорю вам:
- День, когда я встретила этого человека, был и лучшим, и худшим в моей жизни.
Я полагаю, после этого вы должны отставить свою чашку и спросить:
- Так каким же он все-таки был? Лучшим или худшим? Ведь не мог же он быть лучшим и худшим одновременно.
Я бы тоже сочла это забавным и согласилась с вами, но, как это ни парадоксально, день моей встречи с Танака Ичиро стал действительно и лучшим, и худшим в моей жизни. Господин Танака показался мне таким необыкновенным, что даже рыбный запах, распространявшийся от его рук, казался мне запахом духов. Уверена, не повстречай я его тогда, никогда бы не стала гейшей.
Я родилась и воспитывалась не для того, чтобы стать гейшей Киото, и даже родилась я не в Киото. Я дочь рыбака из маленького городка Йоридо на Японском море. За всю свою жизнь лишь нескольким людям я рассказала об Йоридо, о доме, в котором выросла, об отце с матерью и своей старшей сестре. И никому еще не говорила о том, как стала гейшей или каково ею быть.
Многие просто предполагали, что, возможно, гейшами были мои мама и бабушка и меня стали обучать танцам, как только отняли от груди. Кстати, однажды, несколько лет назад, я наливала сакэ одному господину, упомянувшему о своей недавней поездке в Йоридо. Знаете, я тогда почувствовала себя птицей, перелетевшей за океан и повстречавшей человека, знающего, где находится ее гнездо. От удивления я не удержалась и воскликнула:
- Йоридо! Это место, где я выросла.
Бедный господин! Какая же гамма чувств отразилась на его лице! Он попытался улыбнуться, но это далось ему с трудом, так поразили его мои слова.
- Йоридо? - переспросил он. - Не может быть!
Я очень долго вырабатывала улыбку, называя ее для себя «улыбкой Но» за ее сходство с застывшими чертами масок Но, которую можно интерпретировать как кому заблагорассудится. Можете себе представить, как часто я использовала ее преимущества. Я решила воспользоваться ею и сейчас, и это сработало. Господин выдохнул воздух и опрокинул в себя чашечку сакэ.
- Потрясающе! - воскликнул он и рассмеялся. - Ты выросла на такой помойке, как Йоридо. Это все равно что приготовить чай в ведре.
И смеясь продолжил:
- Так вот почему ты такая смешная, Саюри-сан. Иногда тебе почти удается убедить меня в правдивости твоих забавных историй.
Признаюсь, не очень приятно думать о себе как о чае, приготовленном в ведре, но отчасти это было правдой. Что и говорить, я выросла в Йоридо, который никак не назовешь райским уголком, да и мало кто вообще там бывал. Что же касается людей, продолжающих там жить, то у них, как правило, просто нет возможности оттуда уехать. Вас, наверное, интересует, как же удалось уехать мне. С этого и начинается моя история.
В нашей небольшой рыбацкой деревушке Йоридо я жила в эдаком «подвыпившем» домишке, стоящем у скалы и обдуваемом постоянными ветрами. Океан рядом всегда дышал с присвистом, а время от времени оглушающе чихал, и ребенком мне казалось, что он подхватил сильную простуду. Так я воспринимала сильные порывы ветра, сопровождавшиеся невероятными брызгами. Океан, как я считала, обижает наш крошечный домик, чихая время от времени ему в лицо и заставляя отклоняться назад. Возможно, домик однажды бы и развалился, если бы отец не вырезал балку из обломков старой лодки и не подпер ею карниз. Правда, после этого дом стал напоминать хмельного старичка, опирающегося на костыль.
Внутри этого подвыпившего дома я и жила довольно унылой, однообразной жизнью. Я с рождения очень похожа на свою мать и совсем не похожа на отца и старшую сестру. У нас с мамой особенные прозрачно-серые глаза в отличие от распространенных карих, обычно встречающихся у японцев. Когда-то, совсем маленькой девочкой, я считала, что кто-то проткнул в маминых глазах дырки и из них вытекли чернила. Гадалки же объясняли бледный цвет глаз присутствием в ее натуре большого количества воды. И воды настолько много, что четыре остальных элемента практически отсутствуют, отчего мамины черты так слабо проявлены. Судя по всему, она должна была быть необычайно привлекательной, такой же, как ее родители. Да, у персика прекрасный вкус, не менее замечательный вкус и у грибов, но их сложно употреблять одновременно. Природа сыграла с ней злую шутку. Она дала ей пухлые материнские губы и угловатую челюсть отца, отчего лицо казалось изысканной картиной в тяжеловесной раме. Ее очаровательные серые глаза обрамляли густые ресницы, так украшавшие лицо ее отца, но делавшие ее взгляд угнетенным.
Мама объясняла, что вышла замуж за моего отца из-за преобладания в ее натуре воды, а в его - дерева, двух элементов, дополняющих друг друга. Люди, знавшие отца, хорошо представляли, что она имеет в виду. Вода быстро перетекает с места на место и всегда находит щелочку, в которую можно проскользнуть. Дерево же, напротив, крепко связано с землей. Сама природа благоприятствовала отцу, ведь он был рыбаком, а человек с натурой дерева легко чувствует себя в водной стихии. Вот почему отец старался никогда не расставаться с морем. Запах моря с него не смывала даже горячая вода. Когда он не рыбачил, то сидел на полу в нашей темной прихожей и чинил рыболовную сеть. И если бы сеть была спящим живым существом, своими неторопливыми движениями отец даже не разбудил бы ее. Он делал все очень медленно и сосредоточенно. Выражение его лица казалось застывшим. Его покрывали глубокие морщины, и с каждой была связана какая-то боль или тревога. Лицо походило на дерево, на каждой ветке которого гнездились птицы. От постоянных переживаний отец выглядел необыкновенно уставшим.
В возрасте шести или семи лет я неожиданно узнала о своем отце нечто новое. Однажды я спросила его:
- Отец, почему вы такой старый?
Он приподнял брови таким образом, что они образовали вокруг глаз небольшие выгнутые зонтики, покачал головой и с глубоким вздохом сказал:
- Не знаю.
Когда я задала тот же вопрос маме, она взглядом дала мне понять, что ответит в другой раз. На следующий день, не говоря ни слова, мама повела меня к деревне и свернула на тропу, ведущую к расположенному в лесу кладбищу. Мы подошли к трем могилам с высокими, значительно выше меня, надгробными плитами, сверху донизу исписанными строгими черными иероглифами. Тогда я только начала ходить в школу и еще не умела читать. Мама указала на одну из плит и произнесла:
- Мацу, жена Сакамото Минору. - Сакамото Минору - имя моего отца. - Умерла в двадцать четыре года, в 1919 году. - Потом она указала на другую плиту: - Иничиро, сын Сакамото Минору, умер в возрасте шести лет в 1919 году.
На последней плите было написано все то же самое за исключением имени - Macao и возраста - три года. Оказывается, мой отец уже был женат раньше, много лет назад, но вся его семья умерла. Позднее я вернулась к этим могилам и, стоя рядом с ними, впервые поняла, как тяжела печаль. Мое тело, легкое лишь мгновение назад, вдруг стало вдвое тяжелее, как будто могилы притягивали его к себе.
Благодаря союзу воды и дерева у родителей на свет появились дети с удачным сочетанием элементов. В то время как я была очень похожа на мать и даже унаследовала ее необычные глаза, Сацу, насколько это возможно, походила на отца. Сестра была на шесть лет старше меня и, конечно, как старшая, могла делать многое, мне еще не дозволенное. Но Сацу обладала удивительным свойством: превращать любое действие в происшествие. Если ее, к примеру, просили налить суп, она делала это так, что лишь часть супа случайно попадала в чашку. Однажды сестра порезалась рыбой. Именно рыбой, а не ножом во время ее чистки. Она шла с горы из деревни и несла завернутую в бумагу рыбу. Сверток выскользнул из рук Сацу, упал на ногу и порезал ее плавником.
Наши родители хотели иметь еще детей, помимо Сацу и меня. Отец мечтал о сыне, с которым мог бы рыбачить. Но когда мне исполнилось семь лет, мама внезапно заболела, видимо, раком кости, и с этого момента я не могла понять, что с ней происходит. Единственное, что помогало ей от боли, - сон, поэтому она спала, как кошка, почти постоянно большую часть суток, а как только просыпалась, начинала стонать. Я видела, как в ней что-то быстро меняется, но из-за преобладания в ее натуре воды мне эти изменения не казались тревожными.
Иногда она вдруг резко худела, но затем так же быстро поправлялась. К тому времени, когда мне исполнилось девять лет, кости на ее лице стали выдаваться вперед, и она уже больше не набирала своего прежнего веса. Это вода покидала ее из-за болезни, но я не догадывалась об этом. Так же как сочные морские водоросли, высыхая, становятся ломкими, мама все больше и больше теряла главную составляющую своей сущности.
Однажды вечером, когда я сидела на полу в нашей темной прихожей и напевала песенку пойманному утром сверчку, из-за двери раздался голос:
- Эй! Откройте, это доктор Миура!
Доктор Миура приезжал в нашу рыбацкую деревню раз в неделю, и с тех пор как мама заболела, он обязательно заходил к нам. В тот день на море разыгрался шторм, и отец остался дома. Он сидел на своем обычном месте, на полу, запустив в сеть свои паукообразные руки. Отец посмотрел на меня и поднял один палец. Это означало, что я должна открыть дверь.
Доктора Миура в нашей деревне считали важной персоной. Он учился в Токио, знал больше, чем кто-либо, китайских иероглифов и был слишком горд, чтобы заметить такое создание, как я. Когда я открыла ему дверь, он выскользнул из туфель и направился в дом, не обратив на меня внимания.
- Как бы я хотел, - сказал он отцу, - жить, как ты, рыбачить целыми днями в море. Славно! А в непогоду отдыхать... Я вижу, твоя жена еще спит, - продолжал он. - Жаль. Было бы неплохо ее осмотреть.
- Вы думаете? - спросил отец.
- Дело в том, что всю следующую неделю меня не будет. Может, ты все-таки разбудишь ее?
Какое-то время отцу понадобилось на то, чтобы выпутать руки из сети, но в конце концов он встал.
- Чио-сан, - сказал он мне, - принеси доктору чашечку чаю.
Тогда меня звали Чио, и только спустя годы я стала известна как гейша Саюри.
Отец с доктором пошли в комнату, где спала мама. Мои попытки подслушать под дверью их разговор ни к чему не привели. Я слышала лишь мамины стоны и ничего из того, о чем они говорили. Я занялась приготовлением чая. Вскоре доктор и отец вышли из маминой комнаты и сели за стол.
- Пришло время сказать тебе кое-что, Сакамото-сан, - начал доктор Миура. - Тебе нужно поговорить с одной женщиной в деревне. По-моему, ее зовут Суджи. Закажи ей новое красивое платье для своей жены.
- У меня нет денег, доктор, - сказал отец.
- Мы все в последнее время стали беднее. Я понимаю тебя, но ты должен это сделать ради своей жены. Она не должна умереть в том поношенном платье, в котором сейчас лежит.
- Она скоро умрет?
- Возможно, еще через несколько недель. У нее ужасные боли, и смерть избавит ее от страданий.
Услышав это, я перестала воспринимать их голоса. В ушах стоял шум, как от крыльев мечущейся в панике птицы. Возможно, это билось мое сердце, я не знаю. Но если вам доводилось видеть птицу, залетевшую в храм и пытающуюся найти выход, то вы можете себе представить овладевшие мною чувства. Конечно, я и раньше часто задумывалась над тем, что может случиться, если мама умрет. Но думала об этом так же, как о землетрясении, способном поглотить наш домик. Сложно представить себе жизнь после подобных событий.
- Я думал, что умру первым, - сказал отец.
- Ты уже не молод, Сакамото-сан, но у тебя крепкий организм. Ты легко сможешь прожить еще лет пять. Я оставлю тебе таблетки для жены. Можно давать по две сразу.
Они еще немного поговорили о таблетках, и доктор Миура ушел. Отец продолжал сидеть спиной ко мне и еще какое-то время молчал. На нем не было рубахи, кожа на его теле была собрана в складки. Чем больше я смотрела на отца, тем больше он напоминал мне любопытную коллекцию форм и фактур. Его позвоночник был похож на холмистую дорогу. Его голова, покрытая обесцвеченными пятнами, походила на битый фрукт. Руки выглядели как палки, обтянутые старой кожей. Если мама умрет, как я смогу продолжать жить в одном доме вместе с ним. Я не хотела уезжать, но независимо от того, будет в нем жить отец или нет, дом станет пустым, после того как мама покинет его. Наконец отец прошептал мое имя. Я подошла сзади и наклонилась к нему.
- Должен сказать тебе что-то очень важное, - произнес он.
Его лицо словно окаменело. Глаза бегали, будто он потерял над ними контроль. Я думала, отец собирается с духом, чтобы сообщить мне о скорой маминой смерти, но он только попросил меня сходить в деревню и купить немного ладана для алтаря.
Семейный буддийский алтарь покоился на старом сундуке рядом с кухней и являлся единственной ценной вещью в нашем подвыпившем домике. Перед грубой деревянной скульптурой Амиды, Будды Западного рая, стояли крошечные погребальные дощечки, исписанные буддийскими именами наших умерших предков.
- Но, отец, разве там уже ничего нет?
Я надеялась, он ответит, но он лишь жестом показал мне на дверь.
Дорога от нашего Дома к деревне шла вдоль берега, мимо скал. Идти в такое ненастье казалось невероятно трудно, но я, помнится, была благодарна сильному ветру, как бы разгонявшему беспокоившие меня тяжелые мысли. Море неистовствовало. Волны, как камни, дробились на острые осколки. Мне казалось, весь мир вокруг чувствовал примерно то же самое, что и я. Жизнь, подобно шторму, постоянно смывает то, что было явью всего мгновение назад, и являет миру нечто опустошенное и неузнаваемое. И я впервые об этом задумалась. Пытаясь освободиться от одолевавших меня мыслей, я быстрее побежала по тропинке, пока впереди не показалась деревня.
Йоридо - маленький населенный пункт, расположенный на берегу небольшой морской бухты. Обычно она бывала усеяна рыбаками, но в тот день я заметила лишь несколько возвращавшихся лодочек, напоминавших мне жучков, ползущих по поверхности моря. Шторм постепенно нарастал, и уже слышался его рев. Фигуры рыбаков становились размытыми, а постепенно и вовсе потерялись за завесой дождя. Я могла наблюдать, как шторм двигался вслед за мной. Первые упавшие капли оказались размером с перепелиное яйцо, и буквально через несколько секунд я так вымокла, словно искупалась в море.
В Йоридо всего одна дорога, и ведет она прямо к двери Японской береговой компании морепродуктов. Вдоль нее стояли дома, часть помещений в них была приспособлена под магазинчики. Я переходила улицу напротив дома Окада, где собиралась купить ладан, но неожиданно оступилась, поскользнувшись на грязной дороге, и упала на бок перед повозкой, на какое-то время потеряв сознание. Помню, мне все время хотелось что-то выплюнуть. Затем я услышала голоса и почувствовала, как меня перевернули на спину, подняли и куда-то понесли. По распространявшемуся вокруг запаху рыбы стало понятно - меня принесли в Японскую береговую компанию морепродуктов. Послышался шлепок. Это с одного из столов сбросили на пол сеть с рыбой, а меня положили на его скользкую поверхность. Я была мокрой от дождя, в крови, босая и грязная, одетая в крестьянскую одежду. Я это знала. Но я не знала того, что этот эпизод изменит всю мою жизнь. Ведь именно при этих обстоятельствах я впервые посмотрела в лицо господину Танака Ичиро.
Я видела господина Танака в нашей деревне много раз. Он жил в большом поселке неподалеку, но каждый день приезжал в Йоридо, где его семья владела Японской береговой компанией морепродуктов. Одетый в мужское кимоно и брюки, в отличие от рыбаков, носивших крестьянскую одежду, он своим видом напоминал мне изображения самураев. Его кожа выглядела гладкой и упругой, как барабан, а скулы поблескивали, как хрустящая корочка на зажаренной рыбе. Мне он всегда казался необыкновенным, и когда раньше доводилось случайно встречать его на улице, я всегда останавливалась и смотрела на него.
Я лежала на скользком столе, а господин Танака тряс мою голову и осматривал лицо. В какой-то момент он поймал взгляд моих серых глаз, зачарованно смотревших на него. Он мог бы пренебрежительно усмехнуться, посчитав меня нахальной девчонкой, или просто отвести взгляд, но продолжал смотреть мне в глаза довольно долго, настолько долго, что по моему телу пробежал холодок, хотя в помещении стоял теплый спертый воздух.
- Я знаю тебя, - сказал он наконец. - Ты младшая дочь старого Сакамото.
Даже мне, ребенку, было ясно, что господин Танака видел мир вокруг себя таким, каков он есть на самом деле. У него никогда не было удивленного взгляда, как у моего отца. Мне казалось, он замечает смолу, вытекающую из стволов сосен, и светлый круг в небе, в котором угадывается солнце, заслоненное облаками, и живет, в отличие от многих, в видимом и осязаемом мире. Я знала, он видел деревья и грязь, и детей на улицах, вот только у меня не было никакого основания думать, что он когда-либо замечал меня.
Возможно, поэтому, когда он заговорил со мной, я от неожиданности расплакалась. Господин Танака приподнял и посадил меня. Я подумала, что он хочет отправить меня домой, но вместо этого он сказал:
- Не глотай кровь, моя хорошая. Ты же не хочешь, чтобы у тебя образовался камень в желудке. Я бы на твоем месте сплевывал ее на пол.
- Вы предлагаете девчонке сплевывать кровь в том месте, где мы держим рыбу? - возмутился один из рыбаков.
Рыбаки очень суеверны. Особенно они не любят, когда женщины касаются всего, что имеет отношение к рыбе и ее добыче. Однажды утром рыбак из нашей деревни, увидев свою дочь играющей в его лодке, избил ее палкой, а затем протер лодку сакэ. Но даже этого ему показалось недостаточно. Он пригласил священника и освятил лодку. И все это только потому, что его маленькая дочь немного поиграла там, где лежала пойманная им рыба. А сейчас господин Танака предлагал мне сплевывать кровь на пол в комнате, где чистили рыбу.
- Если вы боитесь, что ее плевки могут смыть рыбьи кишки, - сказал господин Танака, - возьмите их домой. У меня их еще много.
- Дело не в рыбьих кишках, господин.
- Я могу вас заверить, ее кровь - самое чистое из всего побывавшего на этом полу, с тех пор как мы с вами родились. Так что давай, - сказал господин Танака, на этот раз обращаясь ко мне, - сплевывай.
Я в растерянности сидела на скользком столе и не знала, как поступить. С одной стороны, я боялась ослушаться господина Танака, но с другой, не могла набраться смелости сплюнуть на пол. Ситуацию разрядил один из присутствующих мужчин, который закрыл одну ноздрю пальцем и высморкался на пол. От отвращения, не в силах больше удерживать что-либо во рту, я выплюнула кровь. Все мужчины, кроме помощника господина Танака по имени Суджи, с неприязнью отвернулись и вышли из комнаты. Господин Танака велел Суджи привести доктора Миура.
- Я не знаю, где его искать, - сказал Суджи, но, как мне показалось, он просто не хотел мне помочь.
Я сказала господину Танака, что доктор совсем недавно был у нас дома.
- А где твой дом? - спросил господин Танака.
- Это маленький подвыпивший домик на скалах.
- Что значит «подвыпивший»?
- Просто он стоит, склонившись на один бок, словно много выпил.
Господин Танака явно не представлял, как можно воспользоваться этой информацией.
- Итак, Суджи, иди к подвыпившему дому Сакамото и посмотри, там ли доктор Миура. Думаю, тебе не составит труда его найти. Прислушивайся к звукам, и если услышишь крики, то скорее всего это доктор Миура осматривает своего пациента.
Я думала, отправив помощника за доктором, господин Танака вернется к своей работе, но вместо этого он долго стоял около стола и внимательно смотрел на меня. Я почувствовала, как у меня начинает гореть лицо. Наконец он произнес слова, показавшиеся мне очень умными:
- Зато у тебя на лице теперь появился баклажан, маленькая дочь Сакамото.
Он подошел к столу, достал из ящика маленькое зеркальце и протянул его мне. Мои губы опухли, посинели и стали похожими на баклажан.
- Но что меня действительно интересует, - продолжал он, - так это откуда у тебя такие необыкновенные глаза и почему ты совсем не похожа на отца?
- У меня мамины глаза, - ответила я, - а лицо отца до такой степени покрыто морщинами, что я и не знаю, как он на самом деле выглядит.
- Когда-нибудь у тебя тоже появятся морщины.
- Но некоторые морщины - его заслуга. Его затылок такой же старый, но гладкий, как яйцо.
- Не очень хорошо так говорить об отце, но я полагаю, все это правда.
Его следующие слова вогнали меня в краску:
- Тогда скажи, как старый морщинистый человек с яйцом вместо головы может иметь такую красивую дочь?
Годы спустя меня называли красивой так часто, что я даже не помню, кто и когда это делал, ведь гейш всегда называют красивыми, независимо оттого, являются они таковыми или нет. Но тогда я еще не знала о существовании гейш, и когда господин Танака сказал мне, что я красива, я поверила в это.
После того как доктор Миура подлечил мои губы, я купила ладан, за которым послал меня отец, и возвращалась домой в состоянии невероятного возбуждения. Я даже не могла вообразить, что во мне, как в муравейнике, может развиться такая активность. Мне, наверное, было бы легче, если бы я сосредоточилась на чем-то одном, но мне это не удавалось. Меня мотало из стороны в сторону, как лист бумаги на ветру. Между грустными мыслями о маме, о разбитых губах роились приятные мысли о господине Танака. Я пошла к скалам и долго смотрела на море, где даже после шторма волны напоминали острые камни, а небо приобрело коричневатый цвет грязи. Убедившись, что никто меня не видит, я прижала ладан к груди и стала произносить имя господина Танака до тех пор, пока оно не зазвучало, как некая прекрасная мелодия. Я понимаю, как глупо это выглядит, да это и в самом деле было глупо. Но чего вы хотите от маленькой смущенной девочки?
После ужина отец пошел в деревню посмотреть на игру рыбаков в японские шахматы, а мы с Сацу молча убирались на кухне. Я пыталась вспомнить чувства, вызванные во мне господином Танака, но холодная, унылая атмосфера нашего дома отгоняла все приятные воспоминания, и ко мне опять вернулись леденящие мысли о смерти мамы. Интересно, как скоро мама окажется на деревенском кладбище рядом с первой семьей моего отца? Что станет после этого со мной? Мне казалось, что после маминой смерти Сацу займет ее место. Я взглянула на сестру, старательно оттиравшую кастрюлю от остатков супа. Она могла смотреть на предмет и не видеть его. Вот и сейчас она продолжала оттирать давно уже чистую кастрюлю. Наконец я сказала ей:
- Сацу-сан, я себя не очень хорошо чувствую.
- Выйди на улицу и погрейся в ванне, - сказала она и убрала мокрой рукой с глаз свои непослушные волосы.
- Но я не хочу принимать ванну, - возразила я. - Сацу, мама скоро умрет...
- В этой кастрюле трещина. Посмотри!
- Да нет в ней трещины, - ответила я. - Это просто царапина, и она всегда на ней была.
- Но тогда почему кастрюля пропускает воду?
- Ты ее выплеснула, я сама видела.
В этот момент на лице Сацу обозначилось выражение крайнего замешательства. Она молча взяла кастрюлю и направилась к двери с намерением выбросить ее.

Глава 2

На следующее утро, пытаясь немного развеяться, я пошла поплавать в пруду, расположенном недалеко от нашего дома. В хорошую погоду деревенские дети отправлялись сюда почти каждое утро. Саду тоже иногда ходила на пруд, надевая на себя купальник, скроенный на скорую руку из старой отцовской одежды. Наряд выглядел не лучшим образом, и когда она наклонялась, ее грудь сильно обнажалась. Один из мальчишек даже съязвил:
- Смотрите, перед вами гора Фудзи!
Но у нее не было ничего другого, и она продолжала его носить.
Около полудня я отправилась домой перекусить. Сацу ушла с пруда гораздо раньше с сыном помощника господина Танака, за которым она бегала как собачонка. Если он куда-нибудь шел, то оборачивался и смотрел через плечо, давая понять, что она тоже может идти, и она всегда следовала за ним. Я не ожидала увидеть ее раньше ужина, но она стояла, прислонившись спиной к дереву, на тропинке, ведущей к дому. Если бы вы увидели то, что предстало перед моими глазами, сразу бы поняли, в чем дело, но я тогда была еще слишком мала. Купальник Сацу болтался где-то на уровне плеч, и сын Суджи играл ее «горами Фудзи», как их называли мальчишки.
С тех пор как мама заболела, сестра сильно поправилась. Ее груди стали такими же неуправляемыми, как и волосы. И меня больше всего поражало, что именно их неуправляемость привлекала сына Суджи более всего. Он тряс их рукой, оттягивал в сторону и смотрел, как они возвращаются в исходное положение. Я знала, подсматривать неприлично, но как преодолеть препятствие, возникшее на тропинке, ведущей к дому? Неожиданно у меня за спиной прозвучал мужской голос:
- Чио-сан, почему ты сидишь на корточках под деревом?
Можете себе представить, во что была одета возвращавшаяся с пруда маленькая девятилетняя девочка с неразвитыми формами, которой еще нечего было скрывать одеждой от посторонних глаз.
Когда я обернулась, продолжая сидеть на корточках на тропинке, но прикрыв руками, насколько возможно, свою наготу, то увидела господина Танака. Вряд ли кто-нибудь другой в тот момент мог так смутить меня.
- Это, видимо, и есть твой подвыпивший домик? - спросил он, указывая вперед. - А этот парень похож на сына Суджи. Он явно очень занят. А кто эта девочка рядом с ним?
- Это моя сестра, господин Танака. Я жду, когда они уйдут.
Господин Танака громко крикнул. Сын Суджи, а вслед за ним и сестра убежали.
- Путь свободен, - сказал господин Танака, - можешь идти домой и одеться. Когда увидишь свою сестру, передай ей, пожалуйста, вот это.
Он протянул мне завернутый в рисовую бумагу пакет размером с рыбью голову.
- Это китайские травы, - сказал он. - Не верь доктору Миура, если он скажет об их бесполезности. Пусть твоя сестра добавит травы в чай для матери. Это облегчит ее боль. Они действительно очень ценные. Старайтесь тратить их разумно.
- В таком случае я лучше все сделаю сама. Моя сестра не очень хорошо готовит чай.
- Доктор Миура рассказал мне о тяжелой болезни твоей матери, - сказал господин Танака. - Теперь ты говоришь мне, что твоей сестре нельзя доверить даже приготовление чая! Ведь ваш отец очень стар, что же будет с тобой, Чио-сан? А кто заботится о тебе сейчас?
- Я могу позаботиться о себе сама.
- Я знаю одного человека, сейчас он гораздо старше тебя, но когда он был мальчишкой примерно твоих лет, у него умер отец. На следующий год умерла и мать, а единственный старший брат убежал в Осака и оставил его одного. Чем-то похоже на твою историю, не правда ли? - И он окинул меня взглядом, не терпящим возражений. - Имя этого человека Танака Ичиро, - продолжал он. - Да, это я... Хотя тогда меня звали Мориаши Ичиро. Меня взяли в семью Танака в двенадцатилетнем возрасте. Прошло какое-то время, я женился на их дочери, и они меня усыновили. Теперь я веду семейный бизнес, руковожу Компанией морепродуктов. И можно сказать, в конце концов у меня все сложилось нормально. Возможно, что-то подобное произойдет и с тобой.
На какое-то мгновение мой взгляд остановился на господине Танака: обильная седина в волосах, складки между бровями, как бороздки на коре дерева... Он казался мне мудрейшим и самым знающим на земле человеком. Я верила, что ему известно то, о чем я никогда не узнаю, что мне никогда в жизни не быть такой же элегантной, как он, что мне никогда не доведется надевать ничего похожего на его голубое кимоно. Я же сидела перед ним голая, с грязными коленками и лицом, со спутанными волосами и с кожей, пахнущей тиной.
- Я думаю, вряд ли кто-нибудь согласится удочерить меня, - сказала я.
- Ты так думаешь? Но ты же неглупая девочка, разве не так? Ты называешь свой дом подвыпившим, голову отца сравниваешь с яйцом...
- Но она действительно похожа на яйцо!
- Тем не менее так не очень хорошо говорить. Ну, а теперь беги, Чио-сан. Ты же хочешь пообедать, не так ли? Если твоя сестра сварила суп, ты сможешь лечь на пол и выпить то, что она расплескала.
С тех пор я стала мечтать, что господин Танака удочерит меня, и мне от этого становилось чуть легче. Я была готова ухватиться за все, что обещало мне спокойную жизнь. В особенно тяжелые для меня минуты я мысленно возвращалась к случаю, произошедшему задолго до болезни мамы. Однажды - мне было тогда около четырех лет - мы с мамой пошли на деревенский праздник обон, посвященный духам умерших. После нескольких вечеров церемоний на кладбище и разведения костров у входов в дома все собрались на заключительное действо праздника около святилища Синто. Двор святилища украшали бумажные фонарики, подвешенные к деревьям. Вместе со всеми мы танцевали под звуки барабана и флейты. В конце концов я устала, мама посадила меня на колени и стала укачивать, но внезапно налетел ветер, и один из фонариков загорелся. Мы увидели, как пламя зажгло веревку, на которой он висел, фонарик опустился вниз, и ветер покатил его прямо на нас. Потом огненный шар, казалось, закрепился на земле, но новый порыв ветра опять погнал его в нашу сторону. Мама поставила меня на землю и руками попыталась потушить огонь. На какое-то мгновение мы оказались объяты языками пламени, но потом они переметнулись на деревья и там перегорели, и никто, даже мама, не пострадал.
Через неделю или чуть больше, когда мои фантазии об удочерении почти созрели, придя вечером домой, я застала господина Танака и отца сидящими за столом друг напротив друга. Я поняла, они говорят о чем-то серьезном, так как мое появление осталось ими не замеченным. Я застыла, прислушиваясь.
- Итак, Сакамото-сан, как ты относишься к моему предложению?
- Не знаю, господин, - ответил отец. - Не могу представить, чтобы девочки жили где-нибудь еще.
- Я понимаю, но всем вам так будет гораздо лучше. Пусть они придут в деревню завтра во второй половине дня.
После этих слов господин Танака направился к выходу. Мы столкнулись в дверях, и я сделала вид, будто только вошла.
- Я говорил с твоим отцом о вас, Чио-сан, - сказал он мне. - Я живу напротив горы в городе Сензуру. Он больше, чем Йоридо, и, думаю, тебе понравится. Почему бы вам с Сацу-сан не приехать ко мне завтра? Вы бы посмотрели мой дом и познакомились с моей маленькой дочкой. Может, остались бы на ночь. Всего на одну ночь, а после этого я привезу вас домой. Как ты к этому относишься?
Я сказала, что это замечательно. И всем своим видом показала: никто еще не предлагал мне ничего подобного. Это предложение вызвало целую бурю эмоций, и мне долго не удавалось собраться с мыслями. Конечно, это правда, с одной стороны, я отчаянно надеялась, что господин Танака удочерит меня после смерти мамы, но с другой, испытывала страх. Я стыдилась, что позволила себе мечтать, будто могу жить где-нибудь еще, кроме нашего подвыпившего домика. После ухода господина Танака, безуспешно пытаясь занять себя работой на кухне, я, как Сацу, с трудом различала предметы. Не знаю, сколько прошло времени, прежде чем я услышала похожие на плач звуки, издаваемые отцом, которые заставили меня покраснеть от стыда. Когда же я нашла в себе силы выйти к нему, то увидела его около двери.
На следующий день, перед встречей с господином Танака, я помылась, старательно отчищая свои грязные лодыжки. Потом сидела, смотрела на море и чувствовала себя при этом очень независимой, ведь скоро я увижу кусочек мира за пределами нашей небольшой деревни, и произойдет это впервые в моей жизни.
Когда мы с Саду подошли к Компании морепродуктов, рыбаки выгружали свою добычу на пирс. Отец работал вместе с ними, сгребая рыбу своими костлявыми руками и бросая ее в корзины. В какое-то мгновение он посмотрел в нашу сторону и вытер лоб рукавом своей рубашки. Черты его лица в этот раз показались мне еще более тяжелыми, чем обычно. Рабочие носили полные корзины с рыбой и расставляли их в конце повозки господина Танака. Забравшись в повозку, я наблюдала за происходящим. Почти все рыбины лежали с вытаращенными остекленевшими глазами, но некоторые из них открывали рот, и мне казалось, будто они просят о помощи. Я старалась подбодрить их словами:
- Вы едете в город Сензуру, маленькие рыбки! Все будет хорошо.
В том, чтобы говорить им правду, я не видела никакого смысла.
Спустя какое-то время господин Танака вышел на улицу и велел мне и Сацу залезать вместе с ним на сиденье повозки. Я оказалась посредине, достаточно близко к господину Танака, чтобы чувствовать фактуру ткани его кимоно, и от этого покраснела. Сацу смотрела все время на меня, но, похоже, она ни о чем не догадывалась, сохраняя обычное для нее слегка рассеянное выражение лица.
Я все время оглядывалась назад, на рыбу, бултыхавшуюся в корзинах. Когда же, покидая Йоридо, мы начали взбираться на горный кряж, под колесо попал крупный камень, и повозку на мгновение сильно наклонило в одну сторону. Морской окунь вылетел на дорогу и, сильно ударившись о землю, ожил. Видеть его, извивающегося и задыхающегося, оказалось выше моих сил. Я отвернулась со слезами на глазах, и хотя старалась скрыть их от господина Танака, он их заметил. Он подобрал рыбу, опять сел рядом с нами и спросил меня, что случилось.
- Бедная рыбка! - сказала я.
- Ты прямо как моя жена. Обычно ей привозят уже почти мертвую рыбу, но когда она готовит краба или кого-нибудь еще и они оказываются живы, ее глаза увлажняются, и она начинает петь для них.
И господин Танака обучил меня маленькой песенке, хотя она скорее была похожа на молитву, сочиненную, как я думаю, его женой. Она пела ее крабам, но мы изменили слова так, чтобы она подходила рыбе:
Маленький окунь, о, маленький окунь!
Спеши достичь состояния Будды!
Затем он обучил меня еще одной песенке, колыбельной, которую я тоже никогда раньше не слышала. Мы спели ее камбале, одиноко лежавшей в низкой корзине и. вертевшей своими глазами-пуговицами.
Засыпай, хорошая камбала!
Когда все спят -
Даже птицы и овцы
В садах и полях,
Звезды этим вечером
Разольют свой серебряный свет
В окна.
Мы поднялись на вершину, и перед нами предстал город Сензуру. Стоял серый день, небо затянули облака. Это был мой первый взгляд на мир за пределами Йоридо, и я поняла, что не много потеряла. Я видела соломенные крыши города вокруг бухты посреди глупых холмов, а за ними - море цвета металла. Вдалеке от моря ландшафт мог бы выглядеть привлекательно, если бы не колеи, пролегавшие по нему, как шрамы.

1 Следующая страница


Мемуары гейши 2

Город Сензуру оказался грязным и вонючим. Даже от океана шел отвратительный запах, как будто в нем разлагалась рыба. Вокруг пирса плавали гнилые овощи, как медузы около нашей деревни. Поцарапанные и потрескавшиеся лодки выглядели, будто после сражения друг с другом.
Мы с Сацу долго сидели на пирсе, пока не подошел господин Танака и не позвал нас в главное здание Японской береговой компании морепродуктов. Мы прошли по длинному коридору, в котором так сильно пахло рыбьими кишками, словно мы находились во чреве рыбы. Но в конце коридора располагался офис, и он мне очень понравился. Перед нами оказалась ступенька, ведущая к возвышению, покрытому ковриками татами. Наверное, именно это понравилось мне прежде всего, ведь возвышающийся пол всегда производит величественное впечатление. В любом случае лучше комнаты я до этого дня не видела. Теперь мне смешно от одной мысли, что офис оптового торговца рыбой в небольшом городишке на Японском море мог на кого-либо произвести подобное впечатление.
На возвышении, на диванных подушках, восседала женщина, которая при виде нас встала, спустилась вниз и удобно расположилась на коленях. Она была очень старой, выглядела раздраженной, и, я думаю, вам вряд ли доводилось встречать более беспокойного человека. Если она не теребила свое кимоно, то вытирала уголки глаз или терла нос, но при этом всем своим видом показывала, как ей неудобно совершать столько ненужных движений.
Господин Танака сказал ей:
- Это Чио-сан и ее старшая сестра Сацу-сан.
Я слегка поклонилась, а Госпожа Беспокойство кивнула мне в ответ. Потом она тяжело вздохнула и принялась теребить бородавку на шее. Я попыталась отвести взгляд, но ее глаза пристально изучали меня.
- Итак, тебя зовут Сацу-сан? - спросила она, продолжая рассматривать меня.
- Сацу - это я, - сказала сестра.
- Когда ты родилась?
Сацу продолжало казаться, что Госпожа Беспокойство обращается ко мне, поэтому я ответила за нее:
- Она родилась в год Быка.
Старуха протянула руки и дотронулась до меня. Причем сделала это очень странным образом - толкнула меня несколько раз пальцами в щеки, но по выражению ее лица я поняла - это доброжелательный жест.
- Эта девочка очень хорошенькая, не правда ли? Такие необычные глаза! К тому же она умна, это сразу видно. Вы только посмотрите на ее лоб!
Тут она повернулась к моей сестре и сказала:
- Так, хорошо. Год Быка, пятнадцать лет от роду, планета Венера, шесть, белый цвет... Подойди чуть ближе.
Сацу подошла. Госпожа Беспокойство принялась изучать ее лицо не только глазами, но и подушечками пальцев. Долгое время она под разными углами рассматривала нос и уши Сацу, несколько раз ущипнула ее за мочки, после чего дала понять, что с Сацу она закончила, и повернулась ко мне.
- Ты родилась в год Обезьяны, я могла бы сказать об этом, лишь взглянув на тебя. Как же много воды в твоей сущности! Восемь, белый цвет, планета Сатурн. Ты очень привлекательная девочка. Подойди ко мне.
Теперь она начала проделывать со мной то же самое, что и с Сапу: щипать мочки ушей и тому подобное. Я невольно подумала, что делает она это теми же пальцами, которыми теребила свою бородавку на шее. Осмотрев нас, она подала господину Танака некий понятный только ему знак, и он вышел, закрыв за собой дверь. Госпожа Беспокойство развязала Сацу рубашку и сняла ее. Она поворачивала ее, поднимала ей руки, осматривала спину. Я оцепенела. Конечно, я видела Сацу обнаженной и раньше, но то, каким образом Госпожа Беспокойство осматривала мою сестру, показалось мне более бесстыдным, чем когда Сацу раздевалась перед сыном Суджи. Потом она приспустила штаны Сацу и осмотрела ее, повернув несколько раз.
- Сними трусы, - велела она.
По выражению лица Сацу было понятно, насколько она сконфужена, но тем не менее она сняла трусы. Госпожа Беспокойство взяла ее за плечи и посадила на возвышение. Сацу оказалась совершенно голая. Уж она-то точно не представляла себе, почему должна проходить через все это. Но у нее не было времени задать себе эти вопросы. Госпожа Беспокойство уже разводила ее колени, а затем, ни минуты не колеблясь, засунула свою руку между ног Сацу. Я больше не могла смотреть на них. Думаю, Сацу сопротивлялась, потому что Госпожа Беспокойство закричала, и в это же время послышался громкий шлепок - она ударила Сацу по ноге, на которой позже я увидела красный след. Потом старуха велела Сацу одеться. Сестра всхлипывала, но я не решалась смотреть в ее сторону.
То же самое Госпожа Беспокойство проделала и со мной. В мгновение ока она спустила мне штаны, развела мои ноги и шлепнула меня для острастки, как и Сацу, видимо, чтобы я не сопротивлялась, от чего мне очень захотелось плакать. Она запустила палец между моими ногами, и я ощутила что-то вроде очень сильного щипка. Когда она велела мне одеваться, я чувствовала себя дамбой, которой приходится удерживать реку. Но я боялась заплакать, как малое дитя, стараясь не оплошать в глазах господина Танака.
- Девочки здоровы, - сказала она вернувшемуся в комнату господину Танака, - и подходят по всем статьям. Обе они нетронуты. У старшей больше дерева, а у младшей много воды. Очень приятная девочка, правда же? Ее старшая сестра выглядит крестьянкой рядом с ней.
- Я считаю, они обе очень симпатичные девочки, каждая по-своему, - сказал он. - Давай я тебя провожу, и мы все по дороге обсудим. Девочки подождут меня здесь.
Когда господин Танака вышел, я обернулась к Сацу. Она сидела на краю возвышения и смотрела в потолок. Из-за необычной формы лица слезы собрались у нее над ноздрями, и я разрыдалась сама, увидев ее расстроенной. Я считала себя виновной в случившемся и вытерла ее лицо уголком своей рубашки.
- Кто эта ужасная женщина? - спросила она меня.
- Должно быть, предсказательница. Возможно, господин Танака хочет знать о нас как можно больше...
- Но почему она осматривала нас таким ужасным образом?
- Сацу-сан, неужели ты не понимаешь? Господин Танака хочет удочерить нас.
Услышав это, она заморгала, будто ей в глаз попал какой-то жучок.
- О чем ты говоришь, господин Танака не может удочерить нас.
- Но отец так стар... и теперь, когда наша мама больна, я думаю, господин Танака беспокоится о нашем будущем. Ведь о нас некому будет позаботиться.
От этих слов Сацу оцепенела. Я видела, как она пытается убедить себя, что ничего не изменится и мы по-прежнему будем жить в нашем подвыпившем домике. Она, как из губки, понемногу выжимала из меня всю информацию, и постепенно ее лицо снова разгладилось, и она уже оглядывала комнату так, словно никакого разговора не было.
Дом господина Танака стоял в конце улицы, на краю города. Его окружали вековые сосны, насыщающие воздух ароматом так же сильно, как и океан у нашего дома. И когда я думала, смогла бы я променять один запах на другой, внутри у меня образовывалась пустота. Это все равно что, сойдя со скалы, окаменеть и стать ее частью. Дом оказался самым большим в Сензуру, с многочисленными карнизами, как в нашем деревенском святилище. У входа господин Танака оставил свою обувь на специально предназначенной для этого полочке. Нам с Сацу снимать было нечего. Вдруг я почувствовала сзади легкий удар, и сосновая шишка упала мне под ноги. Я обернулась и увидела маленькую пышноволосую девочку примерно моего возраста, прячущуюся за сосной. Она выглянула, улыбнулась мне и побежала, оглядываясь через плечо, приглашая меня присоединиться к ее игре. Возможно это прозвучит странно, но я никогда раньше не знакомилась с какой-либо девочкой. Конечно, я знала девочек в нашей деревне, но мы вместе выросли и никогда не сталкивались с тем, что можно было бы назвать знакомством. Но Кунико - так звали дочь господина Танака - оказалась настолько приветливой, что переход из одного мира в другой больше не представлялся мне сложным.
Я босиком гонялась за ней по лесу, пока не поймала ее в домике для игр, сооруженном из сухих веток и разделенном камнями и шишками на комнаты. В одной из них она изображала, будто готовит мне чай в треснувшей чашке, в другой мы по очереди нянчили Таро - ее игрушечную куклу, сделанную из мешка, набитого мусором. Таро хорошо относился к незнакомцам, но очень боялся червей, как, впрочем, и Кунико. Наткнувшись на червяка, она попросила меня вынести его из домика, и бедный Таро с ее помощью заплакал.
Как мне хотелось, чтобы Кунико стала моей сестрой! Величественные сосны, их запах и даже господин Танака - все начало казаться мне не важным по сравнению с этим желанием.
Разница между жизнью в доме господина Танака и жизнью в Йоридо оказалась такой же огромной, как между запахом приготовляемой пищи и вкуснейшей едой во рту.
Когда стемнело, мы вымыли руки и ноги в роднике, вошли в дом и сели на полу вокруг квадратного стола. Меня поразило, что пар от приготовляемой еды поднимался до потолка, а над нашими головами висели электрические лампочки. Вскоре слуги принесли наш ужин: жареного морского окуня, соленья, суп и приготовленный на пару рис, но в тот момент, когда мы начали есть, погас свет. Господин Танака засмеялся, видимо, подобное случалось довольно часто. Слуги стали зажигать висевшие на деревянных треногах фонарики.
За едой царило молчание. Я представляла себе госпожу Танака очаровательной женщиной, но она выглядела, как состарившаяся копия Сацу, правда, более улыбчивая. После ужина она и Сацу стали играть в шашки «го», а господин Танака встал и попросил слугу принести ему кимоно. Когда он ушел, Кунико жестом позвала меня за собой. Я спросила ее, куда мы идем.
- Тихо! - сказала она. - Мы пойдем за моим отцом. Я это делаю всегда, когда он выходит из дому. Это мой маленький секрет.
Мы прошли по переулку и вышли на главную улицу Сензуру, следуя на некотором расстоянии за господином Танака, и через несколько минут оказались у дома с освещенными изнутри окнами, закрытыми бумажными жалюзи. Кунико прильнула к щелке в одном из жалюзи. Из дома доносились смех, разговоры и пение. Через некоторое время она отошла от окна, и я смогла увидеть господина Танака, сидящего на циновке в окружении четырех мужчин. Один из этих мужчин рассказывал историю о том, как он держал лестницу молодой женщине и мог видеть все, что было у нее под платьем. Все, кроме господина Танака, смеялись, он же смотрел прямо перед собой в угол комнаты, загороженный ширмой. Пожилая женщина подошла к нему со стаканом и налила пива. Я не понимала, почему все, даже старуха, разливающая пиво, смеялись, а господин Танака оставался серьезным и продолжал смотреть все туда же. Я оторвалась от щелки, повернулась к Кунико и спросила, что это за место.
- Это чайный дом, - сказала она, - где гейши развлекают мужчин. Мой отец приходит сюда почти каждый вечер. Не знаю, почему ему здесь так нравится. Женщины разливают напитки, а мужчины рассказывают истории, иногда они вместе поют, а вечером все уходят подвыпившие.
Я опять стала смотреть в щелку и увидела, как по стене скользнула чья-то тень и появилась женщина, одетая в мягкое розовое кимоно, расписанное белыми цветами. Широкий пояс золотисто-желтого цвета окаймлял ее талию, а волосы украшали живые лилии. Я никогда не видела такой элегантной одежды. Никто из женщин Йоридо не носил ничего более нарядного, чем холщовое платье, ну, в лучшем случае льняное, украшенное простым орнаментом цвета индиго.
Но в отличие от одежды сама женщина оказалась совсем не так привлекательна. Ее зубы настолько сильно выдавались вперед, что губы даже не закрывали их. Голова была такой узкой, что я даже подумала, не зажимали ли ее в детстве между двумя досками. Вы можете подумать, я несправедлива к ней. Но меня просто поразил господин Танака, не отрывавший глаз от женщины, которую никто бы не назвал красивой. Господин Танака продолжал смотреть на нее, в то время как все остальные смеялись, а когда она, доливая пиво, наклонилась к нему, по ее взгляду стало понятно - они очень хорошо знали друг друга.
Теперь наступила очередь Кунико наблюдать в щелку за происходящим. Удовлетворив свое любопытство, мы пошли домой и какое-то время сидели в ванне на опушке соснового леса под небом, сплошь усыпанным звездами. Я могла бы очень долго просидеть в ванне, глядя в небо и размышляя над событиями, случившимися со мной за этот день. Но Кунико разморила горячая вода, она захотела спать, и слуги забрали нас в дом.
Сацу уже посапывала, когда мы с Кунико ложились спать. Мы тесно прижались друг к другу и взялись за руки. Счастье переполняло меня, и я прошептала Кунико:
- Ты знала, что я буду жить с тобой?
Я думала, мой вопрос настолько удивит ее, что она откроет глаза или даже сядет на кровати. Но мой вопрос не вырвал ее из объятий сна, я услышала ровное дыхание спящего человека.

Глава 3

Когда мы вернулись домой, мама, как мне показалось, стала выглядеть еще хуже. Хотя, возможно, я просто забыла, насколько плохо она выглядела. Дом господина Танака наполняли запахи табака и смолы, наш же пропитался запахом ее болезни до такой степени, что это даже трудно передать. Во второй половине дня Сацу работала в деревне, и госпожа Суджи пришла помочь мне искупать маму. Мы вынесли ее из дома, и я обратила внимание, что грудная клетка у нее гораздо шире плеч, а белки глаз мутные. Было невыносимо больно смотреть на нее. У меня перед глазами стояла сцена нашего с ней купания, когда она была сильной и здоровой. Я не могла представить, что женщина, чью спину я часто терла пемзой и чье тело мне всегда казалось более крепким и гладким, чем у Сацу, должна этим летом умереть.
Ночью, лежа на кровати, я попыталась рассмотреть возникшую ситуацию со всех сторон, убеждая себя в том, что все, так или иначе, будет хорошо. Прежде всего я представила, как мы будем жить без мамы. Даже если мы выживем и господин Танака удочерит нас, сохранится ли наша семья? Наконец мне пришла в голову мысль, что господин Танака не только удочерит нас с Сацу, но и возьмет к себе в дом нашего отца. В конце концов он же не сможет допустить, чтобы отец жил один. Обычно я не засыпала до тех пор, пока не убеждала себя в реальности своих фантазий. Самовнушение в тот раз давалось мне с таким трудом, что я несколько недель почти не спала и ходила как в тумане.
Однажды жарким летним утром, возвращаясь из деревни, я вдруг услышала позади себя шум и, оглянувшись, увидела господина Суджи, бегущего по тропинке. Когда он, раскрасневшийся и запыхавшийся, догнал меня, то какое-то время переводил дыхание и наконец сказал:
- Господин Танака велел тебе с сестрой... прийти в деревню... как можно скорее.
Утром мне показалось странным, что отец не пошел рыбачить. Теперь я поняла: сегодня должно свершиться это.
- А как же мой отец? - спросила я. - Господин Танака ничего не сказал о нем?
- Давай пошли, Чио-сан, - сказал он мне. - Иди найди свою сестру.
И хотя мне это и не понравилось, я все равно побежала к дому. Отец сидел за столом, выковыривая ногтем грязь из ложбинки в деревянной столешнице. Сацу подбрасывала в печь куски древесного угля. Казалось, они оба ожидают чего-то страшного.
Я нарушила молчание:
- Отец, господин Танака ждет нас с Сацу в деревне.
Сацу сняла свой фартук, повесила его на крючок и вышла за дверь. Отец не ответил. Он смотрел в ту точку, где только что была Сацу, затем перевел взгляд и кивнул. В этот момент в соседней комнате вскрикнула во сне мама.
Сацу уже почти дошла до деревни, когда я догнала ее. Мысленно я представляла себе этот день много раз и уже давным-давно, но не думала, что мною овладеет такой страх. Казалось, для Сацу этот поход в деревню ничем не отличался от любого другого. Она даже не стряхнула с рук золу и, поправляя волосы, испачкала ею свое лицо. Мне не хотелось, чтобы господин Танака увидел ее в таком виде, я подошла и попыталась стереть золу с лица, но Сацу отвела мою руку.
Подойдя к зданию Компании, я поклонилась и поздоровалась с господином Танака, ожидая, что он обрадуется нашему появлению, но неожиданно для меня он держался очень холодно. И я впервые подумала о возможности развития событий совсем не так, как я себе это представляла. Когда господин Танака посадил нас в повозку, я решила, что мы едем к нему домой, где его жена и дочь тоже смогут присутствовать при нашем удочерении.
- Господин Суджи поедет впереди со мной, - сказал он, - а ты и Шизу-сан садитесь сзади.
Именно так и сказал: Шизу-сан. Меня обидело, что он так переврал имя моей сестры, но она этого даже не заметила. Она залезла в дальний угол повозки и села среди пустых корзин из-под рыбы, положив свою ладонь на покрытую слизью поверхность, и потом этой же рукой согнала с лица муху. Я не могла относиться к слизи так же спокойно, как Сацу, и ни о чем не могла думать, кроме как о противном запахе и о том, как хорошо будет в доме господина Танака вымыть руки и даже постирать одежду.
За всю поездку мы с Сацу не проронили ни слова, и только когда повозка перевалила за холм и стал виден Сензуру, Сацу неожиданно воскликнула:
- Поезд!
Я выглянула из повозки в надежде увидеть где-нибудь вдалеке направляющийся в город поезд, но вдруг поняла, что мы едем вовсе не к дому господина Танака.
Повозка подъехала к железнодорожным путям на окраине города и остановилась. В окружении мешков и корзин толпился народ. В толпе я заметила Госпожу Беспокойство рядом с очень стройным человеком в кимоно, с мягкими и черными, как кошачья шерсть, волосами. В руке он держал сумку с одеждой и заметно выделялся среди рыбаков и фермеров с корзинами. Госпожа Беспокойство что-то сказала ему, и он стал присматриваться к нам, а я вдруг поняла, что боюсь его.
Господин Танака представил нас этому человеку, назвав его Бэкку. Господин Бэкку молча пристально посмотрел на меня и с некоторым недоумением, как мне показалось, на Сацу.
Господин Танака сказал ему:
- Я взял с собой Суджи из Йоридо. Может, ты хочешь, чтобы он поехал с вами? Он знает девочек, а я спокойно могу отпустить его на пару дней.
- Нет-нет, - отмахнулся господин Бэкку.
Я, конечно, не ожидала такого поворота событий и попыталась спросить, куда мы едем. Но, казалось, никто не хотел меня слушать, поэтому я задала этот же вопрос себе. Я решила, что господина Танака не удовлетворили слова, сказанные о нас Госпожой Беспокойство, и он решил отправить нас с этим до смешного узким человеком прояснить нашу судьбу, после чего мы опять вернемся к нему.
Пока я мысленно старалась успокоить себя, Госпожа Беспокойство с приятной улыбкой повела нас с Сацу вперед по грязной платформе. Когда мы оказались на таком расстоянии от других, что нас нельзя было услышать, улыбка исчезла с ее лица, и она сказала:
- Теперь послушайте меня. Вы обе гадкие девчонки! - Она оглянулась, убедилась, что никто нас не видит, и влепила нам обеим подзатыльники. Я вскрикнула, скорее от неожиданности, чем от боли. - Если вы меня подведете, - продолжала она, - я заставлю вас за все заплатить. Господин Бэкку очень строг, вы должны слушаться его во всем. Если он прикажет вам заползти под сиденья в вагоне, вы беспрекословно выполните даже это. Понятно?
По выражению лица Госпожи Беспокойство я поняла, что должна ей ответить, иначе она опять меня ударит, но от испугa потеряла дар речи. Как я и предполагала, она протянула руку и принялась так больно щипать меня за шею, что мне показалось, будто я попала в трубу с некими существами, кусающими меня куда попало. Я не выдержала и захныкала. Спустя какое-то время подошел господин Танака.
- Что происходит? - спросил он. - Если вы хотите еще что-то сказать этим девочкам, делайте это в моем присутствии. У вас нет оснований так обращаться с ними.
- Я могу еще очень много им сказать, но поезд уже подъезжает, - ответила Госпожа Беспокойство.
И действительно, из-за поворота появился поезд.
Господин Танака отвел нас на платформу, где засуетившиеся люди принялись собирать свои вещи. Вскоре подъехал поезд и остановился перед нами. Господин Бэкку в своем жестком кимоно вклинился между Сацу и мной и ввел нас под локти в вагон. Я услышала, как господин Танака что-то сказал нам напоследок, но была так расстроена, что не расслышала его напутствия. Может, это было:
Мата по! - «Мы снова встретимся!»
Или:
Матте йо! - «Ждите!»
Или даже:
Ма деио! - «Что ж, езжайте!»
Когда я выглянула из окна, господин Танака уже направлялся к своей повозке, а Госпожа Беспокойство вытирала руки о кимоно.
Через минуту я услышала голос сестры:
- Чио-сан! - Я закрыла лицо руками, готовая, если бы это было возможно, от боли провалиться сквозь землю. Сестра могла уже больше ничего не говорить, достаточно было того, как она произнесла мое имя. - Ты не знаешь, куда мы едем?
Мне показалось, ее устроил бы однозначный ответ: «да» или «нет». Возможно, ей было не важно, куда мы едем, но я все равно этого не знала. Я попыталась спросить об этом тонкого человека по имени Бэкку, но ответа не дождалась. Он продолжал смотреть на Сацу, как будто ничего подобного раньше не встречал. И в конце концов с отвращением проговорил:
- Рыба! Какое же зловоние вы обе распространяете!
Он достал из своей сумки гребень и начал причесывать Сацу, причем очень грубо, явно причиняя ей боль. Сацу заплакала. Если бы он сделал больно мне, было бы гораздо легче, чем смотреть на ее страдания и осознавать свою вину в происходящем. Старая крестьянка протянула Сацу морковку и спросила ее, куда она едет.
- В Киото, - ответил за нее господин Бэкку.
Мне стало так нехорошо от его ответа, что я не смогла заставить себя посмотреть Сацу в глаза. Даже город Сензуру казался нам далеким местом. Что уж говорить о Киото. Для меня это звучало так же, как Гонконг или Нью-Йорк, о котором я однажды слышала от доктора Миура.
Мы ехали на поезде много часов, и за все это время у нас во рту не было ни крошки. Поэтому, естественно, я сразу заметила, как господин Бэкку достал из сумки пакет с рисовыми шариками, посыпанными кунжутом. Когда он взял рисовый шарик костлявыми пальцами и вдавил его в свой подлый маленький ротик, не поднимая на меня глаз, я почувствовала - еще одну подобную пытку мне уже не вынести.
Мы вышли из поезда на станции в большом городе, принятом мной за Киото. Но вскоре подошел другой поезд, мы пересели, и уже он повез нас в Киото. В нем оказалось гораздо больше народа, чем в первом, и мы всю дорогу стояли. Когда мы уже ближе к вечеру приехали в Киото, я чувствовала себя так, как может чувствовать себя скала, на которую целый день обрушивался водопад.
Пока поезд приближался к Киото, мне удалось немного рассмотреть город. Позже я увидела гигантские дома, крыши которых были вровень с расположенными вдалеке вершинами гор. До тех пор я и не догадывалась о существовании таких огромных городов. И по сей день, смотря на город из вагона поезда, я вспоминаю ощущение опустошенности и страха, испытанное мною в день, когда я впервые покинула свой дом.
Господин Бэкку вел нас под локти, будто мы были парой ведер, которые он нес от колодца. Может, он боялся, что я убегу, если он хоть на минуту меня отпустит, но я бы ни за что не убежала. Независимо от того, куда он нас вел, мне страшно было бы оказаться одной среди этих гигантских улиц и зданий, столь же чуждых мне, как дно океана.
Тогда, в 1930 году, в Киото работало множество рикш. Они рядами выстраивались перед станцией. Мы сели в повозку рикши по обе стороны от господина Бэкку, оказавшегося даже более костлявым, чем я ожидала. Он сказал рикше:
- Томинаго-чо, в Джионе.
Возница молча поехал. Когда мы проехали пару кварталов, я набралась смелости и спросила господина Бэкку:
- Не скажете ли вы, куда мы все-таки едем?
Казалось, он не собирается отвечать, но все-таки сказал:
- В ваш новый дом.
При этих словах мои глаза наполнились слезами, а Сацу захныкала. Я уже готова была сама расплакаться, как вдруг господин Бэкку ударил Сацу, и она глубоко вздохнула. Я закусила губу и сдержалась.
Вскоре мы свернули на проспект, показавшийся мне шире, чем весь Йоридо. Я с трудом видела другую сторону проспекта из-за множества людей, велосипедов, повозок и машин. Конечно, мне приходилось раньше видеть машины на фотографиях, но помню, удивилась тому, какими жестокими они мне показались, как будто их сделали не для того, чтобы служить людям, а чтобы причинять им боль.
Мне становилось тревожнее, по мере того, как наступал вечер, но я больше никогда в своей жизни не испытывала такого потрясения, как тогда, впервые оказавшись под огнями города. Я ведь не видела электричества, за исключением разве вечера, когда мы ужинали в доме господина Танака. Здесь же окна светились во всех домах снизу доверху.
Затем, на другой улице, я увидела Театр Минамиза с такой грандиозной черепичной крышей, что приняла его за дворец.
Спустя какое-то время рикша свернул на аллею, вдоль которой стояли деревянные дома, образующие как бы один бесконечный фасад. Почему-то при виде этих зданий я опять почувствовала себя потерянной. По улице куда-то спешили женщины в кимоно, казавшиеся мне верхом элегантности, хотя позже я узнала, что большинство из них - мужчины.
Наконец мы остановились перед входом в один из домов, господин Бэкку вышел и велел выйти мне. Потом случилось худшее из всего, что могло случиться. Когда Сацу тоже попыталась выйти, господин Бэкку повернулся и втолкнул ее обратно.
Сиди! - сказал он ей. - Ты поедешь в другое место.
Я посмотрела на Сацу, а она на меня. Наверное, впервые за все время мы поняли чувства друг друга. Но это продолжалось лишь какое-то мгновение, а потом я заревела так, что уже не видела ничего вокруг.
Господин Бэкку буквально волоком втащил меня внутрь дома и поставил на ноги. На лестнице стояла удивительно красивая женщина в роскошном кимоно. Я вспомнила, как поразило меня кимоно на гейше из Сензуру, родного города господина Танака. Но это кимоно было несравненно изысканнее: нежно-голубое, с тонким вьющимся серебристым рисунком, напоминающим струи воды. В воде плавала серебристая форель, а в том месте, где ее касались нежно-зеленые листья, поверхность воды пронизывали золотые нити. Я не сомневалась, что кимоно сшито из чистого шелка, шелковым был и пояс, расшитый бледно-желтыми и бледно-зелеными нитями. Необычной оказалась не только одежда. Ее лицо, обильно покрытое белилами, напоминало облака, освещенные солнцем. Волосы, уложенные в пучок, блестели так, словно были покрыты лаком. Их украшали янтарные гребни и тонкие свисающие серебряные нити, поблескивавшие при малейшем движении.
Так произошло мое первое знакомство с Хацумомо - в то время одной из самых известных гейш в районе Джион, хотя тогда, конечно, я этого не знала. Она была невысокого роста, край ее прически едва доходил до плеча господина Бэкку. Меня так поразила ее внешность, что я совершенно забыла о манерах и уставилась на нее. Она усмехнулась, правда, как-то не по-доброму, и сказала:
- Господин Бэкку, вы не могли бы убрать этот мусор? Мне нужно пройти.
На ее пути не было никакого мусора, она имела в виду меня.
- Здесь достаточно места, чтобы пройти, - ответил ей господин Бэкку.
Неожиданно за ее спиной возникла немолодая женщина, высокая и узловатая, как бамбуковый шест.
- Я не знаю, как тебя вообще терпят, Хацумомо-сан, - сказала женщина.
Но тем не менее она жестом велела господину Бэкку вывести меня опять на улицу, что он и сделал. Ужасной походкой - одно бедро у нее сильно выдавалось в сторону - женщина подошла к крошечному ящику, висевшему на стене, и достала предмет, похожий на кусок кремня, каким рыбаки обычно точат свои ножи. Она встала за спиной Хацумомо и ударила кремнем по камню. Возникшие от удара искры почти коснулись спины Хацумомо. Тогда я не поняла происходящего, но, оказывается, гейши еще более суеверны, чем рыбаки. Гейша никогда не уйдет вечером на встречу до тех пор, пока кто-нибудь на удачу не высечет кремнем искру у нее за спиной.
Хацумомо вышла, причем такими мелкими шажками, что казалось, она скользит по поверхности пола. Я не приняла ее за гейшу, ибо она столь разительно отличалась от той единственной виденной мною в Сензуру гейши. Я решила, что она, скорее всего, актриса. Мы все наблюдали за тем, как она уплыла, после чего господин Бэкку передал меня пожилой женщине, а сам вернулся обратно, сел рядом с моей сестрой, и повозка рикши тронулась. Заливаясь слезами, я упала в проходе и уже не видела, как они уехали.
Пожилая женщина, явно пожалев меня, дала мне выплакаться. Затем она подняла меня с колен, достала из рукава своего серого кимоно платок и вытерла мне слезы.
- Ну хватит, хватит. Не стоит так переживать. Никто не собирается съесть тебя за ужином.
Она говорила с каким-то особым акцентом, таким же, как у господина Бэкку и Хацумомо. Он так отличался от того японского языка, на котором говорили в нашей деревне, что я сначала с трудом ее понимала. Но в любом случае ее слова оказались самыми добрыми из всех сказанных мне за сегодняшний день, поэтому я делала все, что она требовала. Она велела называть ее Анти. Потом пристально посмотрела на меня, лицо ее при этом вытянулось, и произнесла низким голосом:
- Боже! Какие потрясающие глаза! Ты очень красивая девочка, правда же? Мама останется очень довольна.
Я решила, что мама этой женщины очень старая, потому что среди ее седых волос, собранных сзади в пучок, лишь кое-где виднелись тонкие черные полоски.
Анти вывела меня за дверь, и я очутилась в довольно грязном коридоре, соединяющем две постройки. Одна из них была маленьким жилищем вроде моего дома в Йоридо - две комнаты с земляным полом. Оказалось, это дом для прислуги. Другая была небольшая, но добротная. Коридор находился под открытым небом, поэтому я решила, особенно когда увидела поодаль еще два сооружения, что нахожусь скорее в миниатюрной деревне, нежели в доме. Это, как я позже узнала, типичная планировка для района Киото, где находились эти постройки. Сооружения во дворе оказались туалетом и складом. Площадь собственно жилых помещений была даже меньше, чем в доме господина Танака, и здесь размещались восемь человек, вернее, девять с моим приездом.
Рассмотрев все здания, я отметила, что главное из них - самое красивое. В Йоридо деревянные постройки серого, а не коричневого цвета, при этом еще и изъедены соленым воздухом. Здесь же деревянные стены и балки мерцали желтоватым светом от электрических лампочек. В главный зал вела раздвижная дверь с бумажными жалюзи. Одна из створок оказалась приоткрытой, и я смогла заметить кабинет с буддийским алтарем. В эти элегантные комнаты допускались только члены семьи, а Хацумомо, как я вскоре поняла, членом семьи не была.
Я стояла в коридоре и пыталась понять, что из себя представляет место, куда меня привезли. Почему-то мне уже в который раз за последнее время стало очень страшно. Анти ушла на кухню и разговаривала с кем-то хриплым голосом. В коридор вышла девочка примерно моих лет. Девочка несла тяжелое деревянное ведро, до краев наполненное водой, то и дело выплескивавшейся через край на грязный пол. У нее была узкая кость, но лицо идеально круглое, и девочка напоминала тыкву, насаженную на трость. Она так старательно несла ведро, высовывая кончик языка, как будто из тыквы торчал стебель. Как я потом узнала, язык она высовывала всегда: когда готовила суп или высыпала рис в кастрюлю, даже когда завязывала узел на платье. И ее лицо действительно было таким полным и нежным, что высунутый язык очень напоминал стебель тыквы. Позже я дала ей прозвище «Тыква», и это имя быстро за ней закрепилось, и даже в ее бытность гейшей в Джионе ее называли так клиенты.
Девочка поставила ведро, спрятала язык и, убирая прядь волос за ухо, оглядела меня с ног до головы. Я думала, она скажет что-нибудь, но она продолжала молча рассматривать меня, причем так, будто решала, укусить ей меня или нет. Действительно, она казалась голодной. В конце концов, Тыква наклонилась ко мне и прошептала:
- Откуда ты вообще такая взялась?
Я понимала, ей ничего не скажет название Йоридо, ведь у нее такой же странный акцент, как и у всех вокруг. Я была уверена, она не знает названия моей деревни. Поэтому сказала, что только приехала.
- Я не надеялась увидеть здесь свою ровесницу, - сказала она мне. - А что у тебя с глазами?
В это время из кухни вернулась Анти, прогнала Тыкву, взяла ведро, мою одежду и повела меня во внутренний двор, покрытый столетним мхом. К складу вели каменные плиты. Во дворе, из-за туалетов, располагавшихся вдоль одной из сторон, стоял ужасный запах. Анти велела мне раздеться. Я вспомнила Госпожу Беспокойство и испугалась, как бы она не начала делать со мной нечто подобное, но она лишь облила меня водой, потерла мочалкой и выдала мне довольно простое хлопчатобумажное платье, но все же куда более нарядное, чем те, что мне доводилось носить до сих пор.
Старая повариха и несколько слуг спустились в коридор посмотреть на меня. Но Анти прогнала их со словами, что у них еще будет достаточно времени для этого.
- Теперь послушай меня, моя девочка, - сказала Анти, когда мы остались одни. - Я даже не хочу знать, как тебя зовут. До тебя здесь жила еще одна девочка, которая не понравилась Маме. Она прожила у нас всего месяц. Я слишком стара, чтобы постоянно запоминать новые имена. Пусть уж они сперва примут окончательное решение.
- Что же будет, если они не захотят меня оставить? - спросила я.
- Для тебя будет лучше, если они тебя оставят.
- Могу я вас спросить, что это за место?
- Это окейя, - ответила она, - место, где живут гейши. Если ты будешь усердно трудиться, то вырастешь и сама станешь гейшей. Но ты должна всегда слушаться меня. Сейчас Мама и Грэнни спустятся сюда по лестнице. Они хотят посмотреть на тебя. Было бы хорошо, чтобы им понравилось то, что они увидят. Ты должна поклониться как можно ниже и стараться не смотреть им в глаза. Старшая из них, та, которую мы зовем Грэнни, в своей жизни вообще никого не любила, поэтому не переживай по поводу ее высказываний. Если же она задаст какой-нибудь вопрос, ни в коем случае не отвечай на него, я сама отвечу за тебя. А Маме нужно во что бы то ни стало понравиться. Она не такая злобная, как Грэнни, но печется только об одном...
Мне так и не довелось узнать, о чем именно печется Мама, потому что сперва я услышала шум у входа, а вскоре увидела двух женщин, входящих в зал. Я не осмелилась смотреть прямо на них и краем глаза заметила лишь два шелковых свертка, прошелестевших от двери и присевших почти напротив меня.
- Умеко-сан! - прокричала Анти имя повара. - Принеси Грэнни чай.
- Я не хочу чаю, - послышался сердитый голос.
- Грэнни, - прозвучал голос, скорее всего принадлежавший Маме, - тебе совсем не обязательно его пить. Анти просто хочет оказать тебе внимание.
- А это новая девочка, Мама, - сказала Анти и слегка подтолкнула меня, чтобы я поклонилась.
Я упала на колени и поклонилась так низко, что почувствовала затхлый запах фундамента. Потом я опять услышала голос Мамы:
- Подойди поближе. Я хочу посмотреть на тебя.
Я была уверена, она скажет мне что-нибудь еще, после того как я подойду к ней, но она достала трубку, затем из кармашка на рукаве кимоно вытащила шелковый мешочек, а из него извлекла большую щепоть табака. Она положила табак в трубку, а трубку сунула в рот и прикурила от спички, которую достала из маленькой металлической коробочки, и только после этого впервые пристально посмотрела на меня, попыхивая трубкой. Старуха за ее спиной тяжело вздыхала. Было невозможно смотреть Маме в глаза, ибо от ее лица шел дым, напоминающий пар, выходящий из расщелины в земле. Мои глаза тем временем стали жить своей жизнью. Чем больше я смотрела на Маму, тем больше удивлялась. Ее желтое кимоно было расписано зелеными и оранжевыми лилиями и сшито из шелка, нежного и тонкого, как паутина. Красно-коричневый пояс из ткани той же фактуры, но более массивный, украшали золотые нити. Чем дольше я смотрела на одежду Мамы, тем больше вопросов возникало у меня в голове: что происходит с моей сестрой? С моим отцом и матерью? Что будет со мной? Каждая деталь роскошного кимоно этой женщины отвлекала меня от происходящего. Но потом меня ожидало потрясение: над воротником элегантного кимоно возвышалось до такой степени не соответствующее ему лицо, как если бы я разглядывала тело кошки, а в конце неожиданно обнаружила у нее голову бульдога. Она выглядела просто ужасно, при этом была настолько моложе Анти, что я никак этого не ожидала. Мама оказалась младшей сестрой Анти, правда, они родились не в одной семье, как мы с Сацу, а просто Грэнни их обеих удочерила.
Увиденное так поразило меня, так много мыслей пронеслось в моей голове, что я сделала практически все, от чего меня предостерегала Анти. Я посмотрела Маме прямо в глаза. При этом она вынула трубку и долго сидела с открытым ртом. И хотя я знала, что просто обязана отвести взгляд, но продолжала пялиться на ее глаза, показавшиеся мне совершенно необычными. Белки были не белыми и чистыми, а с ужасным желтым налетом, и этот цвет вызвал у меня ассоциации с туалетом, в который кто-то помочился. Веки были увлажнены, а кожа вокруг них обвисла. Я опустила глаза и наткнулась на ее все еще открытый рот.
Краски на ее лице перемешались: красные, цвета мяса, края век, а десны и язык - серые. Причиной этому была особая диета, которой Мама вынужденно придерживалась последние несколько лет, но, глядя на нее, я не могла отделаться от чувства, что передо мной дерево, сбрасывающее свои листья. И мне захотелось отступить на шаг назад, глубоко вдохнуть или как-то еще освободиться от своих чувств. В это время Мама произнесла своим скрежещущим голосом:
- Что ты рассматриваешь?
- Извините, госпожа. Я рассматриваю ваше кимоно. Мне кажется, я раньше не видела ничего столь же прекрасного.

Предыдущая страница 2 Следующая страница


3 Артур Голден

Должно быть, я ответила правильно, если в такой ситуации это вообще возможно, потому что она издала звуки, напоминающие смех, хотя они и прозвучали скорее как кашель.
- Тебе понравилось кимоно? - спросила она, продолжая то ли кашлять, то ли смеяться. - Ты хоть представляешь, сколько оно стоит?
- Нет, госпожа.
- По крайней мере больше, чем ты, это точно.
В этот момент появилась служанка с чаем. Пока накрывали стол, мне удалось бросить взгляд на Грэнни. Если Мама была полной, с короткими пальцами и толстой шеей, то Грэнни - старой и сморщенной, приблизительно возраста моего отца, но выглядевшей так, словно она иссушала себя медитацией. Ее волосы напомнили мне спутанные шелковые нити, потому что сквозь них виднелась кожа, покрытая чередующимися заплатками коричневатого и красноватого цвета. Хотя сейчас она и не сердилась, у нее был хмурый вид.
Прежде чем заговорить, она сделала глубокий вдох, выдохнула воздух и пробормотала:
- Разве я не сказала, что не хочу никакого чая?
Она опять вздохнула, покачала головой и обратилась ко мне:
- Сколько тебе лет, малышка?
- Она года Обезьяны, - ответила за меня Анти.
- Глупое создание - обезьяна, - произнесла Грэнни.
- Девять лет, - сказала Мама. - Анти, что ты о ней думаешь?
Анти встала напротив меня, приподняла мою голову, и посмотрела мне в лицо.
- В ней много воды.
- Красивые глаза, - сказала Мама. - Ты видела, Грэнни?
- Мне кажется, она глупа, - сказала Грэнни. - Хватит нам обезьян.
- Я уверена, ты права, - согласилась с ней Анти, - возможно, она именно такая, какой ты ее считаешь. Но мне она кажется очень умной девочкой, а главное, умеющей приспосабливаться, это можно понять, посмотрев на форму ее ушей.
- С таким количеством воды в ее натуре, - сказала Мама, - она, вероятно, сможет почувствовать огонь прежде, чем он начнется. Это было бы здорово, правда же, Грэнни? Нам не придется беспокоиться о том, что в один прекрасный день наш гардероб сгорит вместе со всеми хранящимися в нем кимоно.
Грэнни, оказывается, больше всего в жизни боялась пожара.
- Несмотря ни на что, она довольно мила, правда же? - спросила Мама.
- В Джионе очень много милых девочек, - сказала Грэнни. - Нам же нужна не просто приятная, а умная девочка. Хацумомо, например, чудо как хороша, но посмотри, как она глупа.
После этого Грэнни встала, и Анти проводила ее из комнаты. Я слышала, как входная дверь сперва открылась, а затем закрылась, и вскоре Анти вернулась в комнату.
- У тебя есть вши? - спросила Мама.
- Нет, - ответила я.
- Тебе следует научиться говорить более вежливо. Анти, постриги ее, пожалуйста, на всякий случай.
Анти позвала служанку и попросила ее принести ножницы.
- Итак, малышка, - обратилась Мама ко мне, - ты сейчас в Киото и либо научишься себя вести, либо будешь бита. Избивает здесь обычно Грэнни, поэтому тебе будет несладко. Мой тебе совет: работай очень прилежно и никогда не покидай окейю без разрешения. Делай, как я говорю, не доставляй лишних хлопот, и ты начнешь обучаться искусству гейши через два или три месяца. Тебя сюда взяли не в услужение. Я не стану тебя держать, если все сведется именно к этому.
Мама набила трубку и пристально посмотрела на меня. Я не осмелилась сдвинуться с места до тех пор, пока она не разрешила мне уйти. Я подумала о своей сестре, наверное, тоже сейчас стоящей перед какой-нибудь суровой женщиной где-нибудь в другом доме в этом ужасном городе. И я вдруг представила свою бедную больную маму, с трудом приподнимающуюся на локте, чтобы посмотреть, где же мы. Мне не хотелось предстать перед Мамой плачущей, но слезы заполнили мои глаза прежде, чем я смогла подумать, как их остановить. Желтое кимоно Мамы становилось все нежнее и нежнее, пока не стало мерцающим. Она выпустила дым из трубки и тотчас же исчезла.

Глава 4

Первые дни пребывания в этом странном месте мне казалось, что лучше потерять руки и ноги, чем семью и дом. Я уже не сомневалась - так, как я жила прежде, мне уже никогда не придется жить. Я думала только о том, насколько я несчастна, и, конечно, меня очень волновало, увижу ли я снова Сацу. Я лишилась отца и матери и даже привычной одежды... И то, что я все же выжила, казалось удивительным. Помню, однажды, оттирая котлы для варки риса, я до такой степени потеряла ощущение реальности происходящего, что, прервав работу, в течение какого-то времени разглядывала свои руки, пытаясь убедиться в том, что именно я оттирала котел в это время и в этом месте.
Мама обещала, что если я буду прилежно трудиться и хорошо себя вести, то через несколько месяцев смогу приступить к учебе. Как я узнала от Тыквы, начало занятий означает ежедневное хождение в школу, расположенную в другом конце Джиона, и постижение там искусства музыки, танца и чайной церемонии. Все девочки - будущие гейши - брали уроки в одной и той же школе. Поэтому я надеялась обязательно встретить там Сацу и к концу первой недели настроилась вести себя как послушная корова, которую ведут на веревке, в надежде, что в конце концов Мама выполнит свое обещание.
Большей частью мне поручалась довольно простая работа. Я убирала в комнатах, подметала грязный коридор и так далее. Иногда меня посылали в аптеку за мазью от чесотки, порой донимавшей повариху, иногда отправляли в магазин на проспекте Шийо за рисовыми крекерами - любимым лакомством Анти. К счастью, самая неприятная работа, как, например, мытье туалетов, поручалась старшим девушкам. Но, как я ни старалась, мне все же не удавалось произвести нужного впечатления, ибо в мои каждодневные обязанности входило значительно больше поручений, чем я была в состоянии выполнить. Эту задачу к тому же сильно осложняла Грэнни.
Мне не поручалось прислуживать Грэнни, так, по крайней мере, я поняла из слов Анти. Но если Грэнни вызывала меня, я не могла проигнорировать просьбу главного человека в окейе. Однажды, например, я несла чай для Мамы, когда услышала ее крик:
- Где эта девчонка? Пришлите ее ко мне! Я отставила поднос с чаем и поспешила в комнату, где завтракала Грэнни.
- Не кажется ли тебе, что в этой комнате слишком жарко? - спросила она меня, после того как я опустилась перед ней на колени. - Почему ты не зашла и не открыла здесь окно?
- Извините, Грэнни. Я не знала, что вам жарко.
- Мне жарко, неужели не видно?
Она ела рис, и несколько зерен повисли на ее нижней губе. Глядя на нее, я бы не подумала, что ей плохо, но все же направилась к окну и открыла его. В комнату тут же влетела муха и стала кружить над ее едой.
- Что с тобой происходит? - спросила она, отгоняя муху палочками. - Другие девушки, открывая окна, никогда не впускают мух.
Я извинилась и сказала, что принесу хлопушку для мух.
- И убьешь муху на моей еде? Нет-нет, не нужно! Стой рядом со мной, пока я ем, и отгоняй ее от меня.
Так я стояла рядом с Грэнни, пока она ела, и в который раз слушала ее историю о великом актере Кабуки Ичимура Узамон XIV, взявшем ее, четырнадцатилетнюю, за руку во время вечеринки, посвященной созерцанию луны. К тому времени, когда она позволила мне уйти, чай Мамы совсем остыл, и нести его ей было просто неудобно. И повар, и Мама остались недовольны мной.
Дело заключалось в особой нелюбви Грэнни к одиночеству. Даже когда она ходила в туалет и сидела на корточках, Анти стояла рядом и держала ее за руки, помогая ей сохранять равновесие. Запах был настолько невыносимым, что бедная Анти буквально ломала себе шею, - стараясь как можно дальше отстраниться от происходящего. Мне, к счастью, не приходилось выполнять подобную работу, но Грэнни всегда заставляла меня делать ей массаж, в то время как она чистила уши, и это, надо сказать, куда более неприятно, чем вы думаете. Первое время мне становилось плохо, когда она расстегивала свое платье и спускала его вниз, обнажая плечи и шею, покрытые дряблой и желтой, как у цыпленка, кожей. Во времена ее молодости гейши пользовались разновидностью пудры под названием «китайская глина», приготовленной на основе свинца. Глина от присутствия в ней свинца становилась ядовитой, и этот яд повлиял на кожу, а возможно, и на характер Грэнни, сделав его таким скверным. Кроме того, она любила ходить на горячие ключи на севере Киото. Все было бы отлично, если бы эта свинцовая пудра легко смывалась. Она же, вступая в соединение с каким-то из элементов воды, образовывала краситель, разрушающий кожу. Грэнни была не единственной пострадавшей от этой пудры. Даже в начале Второй мировой войны на улицах Джиона часто встречались старые женщины с обвисшей желтой шеей.
Однажды, спустя три недели после моего появления в окейе, я убирала в комнате Хацумомо позже, чем обычно. Я побаивалась Хацумомо, хотя и очень редко с ней виделась из-за ее напряженного образа жизни. Мне очень не хотелось, чтобы она застала меня одну в своей комнате, поэтому я всегда старалась убрать у нее до того, как она уйдет из окейи на урок танца. К сожалению, в то утро Грэнни задержала меня почти до обеда.
Хацумомо принадлежала самая большая комната в окейе, больше, чем весь наш дом в Йоридо. Я не могла понять, почему ее комната настолько больше, чем у всех остальных, пока старшие девушки не объяснили мне, что сейчас Хацумомо - единственная гейша в окейе, а раньше их бывало и три, и четыре, и все они жили вместе в одной комнате. И хотя Хацумомо жила одна, беспорядок она устраивала за четверых. В тот день в ее комнате вдобавок к разбросанным журналам и кисточкам, оставленным на матах около крошечного столика для макияжа, я обнаружила огрызок яблока, а под столом - пустую бутылку из-под виски. Она, видимо, не закрыла окно, на которое накануне вечером пьяная повесила свое кимоно, и ветер разбил деревянную раму. Обычно к этому времени Анти, обязанная следить за одеждой в окейе, уже собирала кимоно, но тогда по какой-то причине она этого не сделала. Я как раз подошла к окну, чтобы закрыть раму, когда входная дверь настежь распахнулась, я обернулась, и Хацумомо предстала перед моими глазами.
- О, это ты? Я вижу, ты наводишь порядок в моей комнате. Это ты постоянно переставляешь мои баночки с косметикой?
- Прошу прощения, но я только передвигаю их, чтобы вытереть под ними пыль.
- Но ведь если ты будешь дотрагиваться до них, они станут пахнуть так же, как ты, - сказала она. - А потом мужчины будут говорить мне: «Хацумомо-сан, почему ты воняешь, как невежественная девчонка из рыбацкой деревни?» Думаю, ты поняла меня, не правда ли? Но давай для уверенности повторим все еще раз. Итак, почему ты не должна дотрагивалась до моей косметики?
Я долго заставляла себя произнести это и, в конце концов, сказала:
- Потому что вы станете пахнуть так же, как я.
- Очень хорошо. И что мужчины будут говорить мне?
- Они будут говорить: «О, Хацумомо, от тебя пахнет, как от девушки из рыбацкой деревушки».
- Хм... Что-то мне не нравится в том, как ты произнесла эту фразу. Но я надеюсь, тебе все ясно? Не понимаю, отчего девушки из рыбацких поселков так плохо пахнут. На днях твоя старшая сестра искала тебя здесь, и от нее исходил такой же отвратительный запах.
Я стояла перед ней с опущенной головой, но когда Хацумомо произнесла эти слова, я посмотрела ей прямо в глаза, стараясь понять, правду ли она говорит.
- Ты так удивлена! Неужели я ничего не говорила тебе? Она приходила сюда и рассказала мне, где живет. Возможно, она надеется, что ты найдешь ее и вы сможете вместе убежать.
- Хацумомо-сан...
- Ты хочешь узнать, где она? Хорошо, ты сможешь заработать эту информацию, и когда я придумаю как, поставлю тебя в известность. А сейчас убирайся отсюда.
Мне не хотелось ее злить, но все же, прежде чем выйти из комнаты, я остановилась, надеясь уговорить ее.
Хацумомо-сан, я знаю, вы меня не любите, - сказала я. - Но не были бы вы так добры сказать мне, где ее искать. В благодарность за это я обещаю вас больше никогда не беспокоить.
Мне показалось, Хацумомо очень обрадовали мои слова, лицо ее светилось от удовольствия. Признаться, я раньше не видела такой потрясающе красивой женщины. Мужчины на улице иногда останавливались и вынимали изо рта сигарету, залюбовавшись ею. Она подошла ко мне так близко, словно хотела что-то шепнуть на ухо, но, улыбнувшись, она ударила меня.
- Разве я не велела тебе выйти из моей комнаты?
От неожиданности я растерялась, выбежала из комнаты и упала в коридоре на пол, закрыв лицо руками. Вдруг открылась дверь Маминой комнаты.
- Хацумомо! - закричала Мама, помогая мне подняться. - Что ты сделала Чио?
- Она говорила о побеге из окейи. Я решила, будет лучше, если я ударю ее вместо вас. Мне кажется, вы очень заняты, чтобы заниматься этим самостоятельно.
Мама позвала прислугу, попросила принести ей свежего имбиря, отвела меня к себе в комнату и усадила за стол, а сама направилась к телефону, чтобы закончить прерванный разговор. Единственный телефон в окейе, по которому можно было звонить за пределы Джиона, висел на стене в ее комнате, и никому, кроме нее, не позволялось им пользоваться. Отходя от телефона, она оставила трубку на полке, а когда взяла ее снова, то сжала своими крепкими пальцами так сильно, словно хотела ее расплющить.
- Извините, - сказала она в трубку своим резким голосом, - Хацумомо опять бьет девушек.
В первые недели моего проживания в окейе я чувствовала противоестественное уважение к Маме - нечто сродни тому, что испытывает рыба по отношению к рыбаку, вынимающему крючок из ее рта. Возможно, это было связано с тем, что я видела ее всего несколько минут в день, пока убирала в ее комнате. Она всегда оказывалась на месте, сидела за столом, обычно с бухгалтерской книгой. Мама не любила, когда кто-нибудь прикасался к ее постели, даже менял белье, и в ее комнате постоянно стоял запах грязного белья. А бумажные жалюзи на окнах были перепачканы пеплом ее трубки. Все это придавало ее комнате несколько заброшенный, мрачноватый вид.
Пока Мама разговаривала по телефону, одна из служанок принесла имбирь и приложила его к моему лицу. Постоянное хлопанье дверью разбудило маленькую собачку Мамы Таку - болезненное существо с приплюснутой мордой. Казалось, в ее жизни существовало всего три занятия: лаять, чихать и кусать тех, кто пытался ее погладить. Когда служанка ушла, Таку улеглась за моей спиной. Это был один из ее маленьких трюков, она любила разлечься там, где я могу нечаянно наступить на нее, и как только я делала это, кусала меня. Я начала чувствовать себя между Мамой и Таку, как мышь, попавшая в скользящую дверь, но Мама, наконец, перестала разговаривать по телефону и села за стол. Она посмотрела на меня своими желтыми глазами и произнесла:
- Теперь послушай меня, моя девочка. Возможно, ты слышала, как Хацумомо лжет. Но ей позволяется гораздо больше, чем другим, тем более тебе. Я хочу знать, почему она ударила тебя?
- Она хотела, чтобы я ушла из ее комнаты, Мама, - сказала я. - Мне очень стыдно за случившееся.
Мама потребовала от меня повторить сказанное с правильным акцентом, принятым в Киото и так трудно дававшимся мне. Удовлетворенная ответом, она продолжила:
- Мне кажется, ты не совсем понимаешь свои обязанности в окейе. Мы все здесь думаем только об одном: как помочь Хацумомо оставаться преуспевающей гейшей. Даже Грэнни, хотя ты ее, возможно, воспринимаешь как старуху с противным характером, на самом деле целыми днями думает о том, как помочь Хацумомо. - Понять Мамины слова я совершенно не могла. Честно говоря, даже половую тряпку вряд ли удалось бы убедить, что Грэнни могла кому-нибудь быть полезна. - Если такие уважаемые люди, как Грэнни, целыми днями работают, стараясь облегчить жизнь Хацумомо, представь, насколько упорнее должна работать ты.
- Да, Мама, я буду очень стараться.
- Мне не хотелось бы еще раз услышать, что ты опять расстраиваешь Хацумомо. Другие маленькие девочки умудряются не попадаться ей на глаза, и тебе стоит последовать их примеру.
- Конечно, Мама... Но, прежде чем я пойду, можно вас кое о чем спросить? Может ли кто-нибудь знать, где сейчас моя сестра? Мне бы хотелось послать ей записку.
У Мамы был особенный рот, слишком большой для ее лица, и поэтому большую часть времени он оставался открытым. Но сейчас она с усилием сжала свои зубы вместе, как будто давала мне возможность получше рассмотреть их.
Оказывается, так выглядела ее улыбка. Я поняла это, услышав кашляющие звуки, означающие, что она смеется.
- Почему я должна говорить тебе это? - спросила она.
Она еще несколько раз ухмыльнулась и махнула мне рукой, предлагая покинуть ее комнату.
Когда я вышла из комнаты, Анти ждала меня на лестничной клетке с поручением. Она дала мне ведро и отправила на крышу.
Я поднялась вверх по лестнице до люка, а затем через него - на крышу. Там, на деревянных подпорках, стоял бак для сбора дождевой воды. Дождевая вода стекала вниз и омывала туалет рядом с комнатой Мамы, так как водопровода в то время у нас еще не было. Погода стояла сухая, и в туалете стало вонять. Мне велели налить в бак столько воды, чтобы Анти смогла несколько раз сполоснуть туалет. Черепица в знойный полдень показалась мне горячей, как кастрюля, и я вспомнила о холодной воде нашего деревенского пруда, в котором мы любили купаться. Всего несколько недель назад я еще жила дома, но все это было уже так далеко от меня, сидевшей на крыше окейи. Анти попросила меня сорвать выросшую на крыше траву, прежде чем я спущусь вниз. Я посмотрела на окутанный туманом город, и на горы, окружавшие меня, как тюремные стены. Где-то под одной из этих крыш моя сестра так же, как и я, выполняет какие-нибудь поручения. Задумавшись, я случайно задела бак, и часть воды выплеснулась на улицу.
Примерно месяц спустя после моего приезда в окейю Мама объявила, что пришло время отправляться в школу. Проводить меня до школы и представить учителям поручили Тыкве. А Хацумомо после уроков предстояло отвести меня в регистрационный офис, о котором я никогда прежде не слышала. Этим же вечером мне разрешалось понаблюдать за тем, как она накладывает грим и одевается в кимоно. По традиции окейи в тот день, когда девочка первый раз отправляется в школу, ей показывают обряд одевания и украшения главной гейши.
Тыква, узнавшая, что поведет меня в школу следующим утром, очень занервничала.
- Ты ни в коем случае не должна проспать, - говорила она мне. - Лучше утопиться в туалете, чем опоздать...
Я видела, как рано утром готовая расплакаться Тыква выходит из окейи с глазами, не успевшими к тому времени как следует раскрыться. И в самом деле, я несколько раз слышала, как она плакала, проходя в своих деревянных туфлях мимо кухни. Она появилась в окейе всего за полгода до меня, но ходить в школу стала только неделю спустя после моего приезда. Возвращаясь расстроенная днем на обед, она сразу пряталась в комнатах прислуги от посторонних глаз.
На следующее утро я встала раньше, чем обычно, и впервые надела простое хлопчатобумажное бело-голубое, украшенное детским рисунком из квадратов школьное платье. Наверное, оно выглядело не более элегантно, чем гостевое платье в отелях, предназначенное для посещения ванной комнаты, но никогда раньше мне не доводилось надевать ничего лучшего и хоть сколько-нибудь похожего на этот наряд.
Обеспокоенная Тыква ждала меня у входа. Я как раз собиралась засунуть ноги в ботинки, когда Грэнни позвала меня в свою комнату.
- Нет! - закричала Тыква, и ее лицо начало растекаться, как плавящийся воск. - Я опять опоздаю. Давай уйдем и сделаем вид, что мы ее не слышали!
Я хотела последовать ее совету, но Грэнни уже стояла в дверном проеме и ждала меня, испепеляя взглядом. И хотя она задержала меня не более чем на десять-пятнадцать минут, к тому времени у Тыквы в глазах стояли слезы. Когда мы наконец вышли, Тыква пошла так быстро, что я с трудом поспевала за ней.
- Эта старуха ужасна! - сказала она. - После того как ты помоешь ей шею, обязательно положи свои руки в тарелку с солью.
- Для чего?
- Моя мама часто говорила мне: «Зло распространяется в мире через прикосновение». И я знаю, это правда. Мама столкнулась на дороге с дьяволом и после этой встречи умерла. Если ты не будешь очищать свои руки, то превратишься в сморщенную старую селедку, как Грэнни.
Мы с Тыквой одного возраста и жили в абсолютно одинаковых условиях, я думаю, нам было бы о чем поговорить, имей мы такую возможность. Но все наше время уходило на выполнение многочисленных поручений. Нам с трудом удавалось выкроить минутку даже для еды. Но ели мы тоже в разное время. Тыква, как старшая в окейе, ела раньше меня.
Таким образом, я не знала о ней практически ничего, кроме того, что она появилась в окейе за шесть месяцев до меня. Поэтому я принялась расспрашивать ее:
- Тыква, ты родом из Киото? У тебя акцент почти такой же, как у всех здесь.
- Я родилась в Саппоро. Но когда мне исполнилось пять лет, мама умерла, и отец отправил меня в Киото к дяде. А в прошлом году дядя разорился, и я оказалась здесь.
- Но почему ты не убежала в Саппоро?
- Мой отец бедствовал и в прошлом году умер. Мне некуда бежать.
- Когда я найду свою сестру, ты сможешь убежать с нами вместе.
Зная, с каким трудом давалась Тыкве учеба, я ожидала, что ее очень обрадует мое предложение, но она ничего не ответила. К тому времени мы подошли к проспекту Шийо и молча пересекли его. Именно по этому, перегруженному транспортом проспекту мистер Бэкку вез нас с Сацу со станции. Сейчас же, рано утром, встречались лишь редкие трамваи вдалеке и немногочисленные велосипедисты. Мы перешли на другую сторону проспекта, оказавшись на узкой уютной улочке, и Тыква впервые с тех пор, как мы вышли из окейи, остановилась.
- Мой дядя очень хороший человек, - проговорила она. - И перед тем, как отправить меня в окейю, он сказал: «Некоторые девочки умны, некоторые глупы. Ты хорошая девочка, но ты из глупых. Ты никогда не сможешь поступать в этой жизни по-своему. Я посылаю тебя туда, где люди расскажут, что тебе нужно делать. Поступай так, как они говорят, и они всегда позаботятся о тебе». Поэтому, если ты хочешь жить по-своему, Чио-сан, живи. Но я нашла место, где хотела бы прожить свою жизнь. Я буду упорно работать, я должна это делать, чтобы они не выгнали меня. И я скорее брошусь со скалы, чем упущу шанс стать гейшей, как Хацумомо.
Тыква замолчала и устремила взгляд на что-то, лежащее на земле за моей спиной.
- О боже, Чио-сан, - воскликнула она, - неужели тебе при виде этого не хочется есть?
Я обернулась и увидела вход в окейю. На дверной полочке располагалось небольшое святилище Синто с подношением сладкого рисового пирога. Я подумала, Тыква заинтересовалась именно пирогом, но ее взгляд устремился на землю. На тропинке, ведущей к двери, виднелись только мох и несколько кустов папоротника. И наконец я увидела то, чего так жаждала Тыква. На углу улицы лежала палочка с одним кусочком рыбы, обжаренной на углях. Торговцы продавали её с повозки прошлой ночью. Обычно запах соуса возбуждал меня, ведь служанкам вроде нас не давали практически ничего кроме риса и соленых огурцов. Один раз в день мы ели суп, а два раза в месяц сушеную рыбу. Но даже несмотря на это, в кусочке рыбы, лежащем на земле, не было, с моей точки зрения, ничего аппетитного. Тем более что по нему прогуливались две мухи.
Тыква принадлежала к типу женщин, склонных к полноте. Иногда я слышала, как ее желудок урчит от голода. И все же я не верила, что она действительно собирается съесть этот кусок, пока не увидела, как она оглядывается, нет ли кого на улице.
- Тыква, если ты действительно голодна, ради бога, возьми рисовый пирог с полки. Ты же видишь, мухи уже полакомились этой рыбой.
- Я больше, чем они, - сказала она, - к тому же есть подношение - святотатство.
Она нагнулась и подняла рыбу.
Я выросла в таком месте, где дети едят все, что движется. Однажды, в четыре года, с чьей-то подачки я съела живого сверчка. Но видеть Тыкву, стоящую посреди улицы с кусочком рыбы, облепленным мухами, казалось более чем странно... Она дула на мух, пытаясь отогнать их, но они только перелетали на другое место.
- Тыква, ты не сможешь его съесть, - сказала я. - Ведь это все равно что облизать мостовую.
- А что ты имеешь против мостовой? - спросила она.
И с этими словами - я бы не поверила, если бы не увидела собственными глазами, - Тыква упала на колени и, сильно высунув язык, лизнула мостовую. Я открыла рот от удивления. Поднявшись на ноги, она выглядела так, будто и сама не верила в содеянное. Тыква вытерла язык ладонью, несколько раз сплюнула, зажала кусочек рыбы между зубами и стянула его с палочки.
Всю дорогу от холма до деревянных ворот школьного комплекса Тыква жевала этот кусочек, - должно быть, ей попался хрящ. Когда мы вошли во двор, я почувствовала резь в желудке, таким пугающе огромным показался мне сад. Вечнозеленые кустарники и изогнутые сосны окружали пруд, кишащий карпами. У самой узкой части пруда лежала каменная плита. На ней стояли две пожилые женщины, прикрываясь зонтиками от утреннего солнца. На самом деле лишь несколько зданий комплекса принадлежали школе. Массивное здание на заднем плане оказалось Театром Кабуреньо, где гейши Джиона каждую весну представляли «Танцы древней столицы».
Тыква поспешила ко входу в длинное деревянное строение, принятое мной за жилье прислуги, но именно это и была школа. В ее помещении распространялся характерный запах жареных чайных листов, даже сейчас возвращающий мои тогдашние ощущения, как будто я снова иду на занятия. Я сняла туфли и хотела поставить их в ближайшую ячейку, но Тыква остановила меня и рассказала о существовании негласного правила, регламентирующего кому какую ячейку использовать. Тыкве, как одной из новых учениц, полагалась верхняя. А я, так как вообще пришла сегодня впервые, должна была поставить свою обувь еще выше.
- Будь очень аккуратна, не наступи на чужие туфли, когда будешь ставить наверх свои. Если ты случайно сделаешь это, то услышишь такую брань, что твои уши покроются волдырями.
Внутри школьное здание выглядело старым и пыльным, как давно покинутый дом. В конце длинного зала стояла группа девочек. Я надеялась среди них увидеть Сацу, но когда они повернулись и посмотрели на нас, я расстроилась, не обнаружив ее. Волосы у всех были уложены в одинаковую для всех молодых гейш-учениц прическу - варэшинобу, - и они держались так, словно знали о Джионе гораздо больше, чем я или Тыква вообще когда-либо сможем узнать.
В просторной классной комнате в традиционном японском стиле вдоль одной стены располагалась большая доска, на которой на вешалках висели деревянные дощечки с написанными на них жирным черным шрифтом именами. Я все еще плохо читала, хотя ходила в школу в Йоридо, а с момента приезда в Киото каждый день около часа занималась с Анти. Но несколько имен я смогла прочесть. Тыква подошла к маленькому ящичку, стоящему на циновке, достала дощечку со своим именем и повесила ее на первую попавшуюся пустую вешалку. Дощечка на стене служила листком для подписей.
Потом мы заходили в другие классные комнаты и «расписывались» таким же образом. У Тыквы в тот день было четыре урока - музыка, танцы, чайная церемония и особый вид пения, называемый нагаута. От переживаний, что она пришла последней, Тыква беспрестанно теребила пояс своего платья. Лишь когда мы собирались уходить из школы, чтобы позавтракать в окейе, и уже надели ботинки, Тыква отчасти успокоилась, заметив бегущую через сад маленькую девочку нашего возраста с растрепанными волосами.
В окейе мы съели суп и тотчас же вернулись в школу. Тыква сразу разложила свой сямисэн. Это необычный музыкальный инструмент. Некоторые называют его японской гитарой, но на самом деле он гораздо меньше, чем гитара, с деревянной декой, с тремя вращающимися деревянными колышками на конце. Тело инструмента представляет собой деревянный ящик, обтянутый сверху, как барабан, кошачьей кожей. Итак, Тыква разложила свой сямисэн и с высунутым языком принялась настраивать его. Но у нее совершенно не было музыкального слуха, поэтому ноты скакали, как лодки на волнах, так и не находя своих мест. Вскоре всю комнату аккуратно, как шоколадки, уложенные в коробке, заполнили девочки с сямисэнами. Я, не отрываясь, следила за дверью в надежде в один прекрасный момент увидеть Сацу.
Спустя какое-то время вошла учительница - маленькая пожилая женщина с пронзительным голосом. Ее звали Мизуми, а это по звучанию очень близко к незуми, по-японски «мышь», и за глаза ее так и звали Мышью.
Мышь встала коленями на подушечку перед классом и даже не попыталась принять доброжелательный вид. Когда ученицы дружно поклонились ей и сказали: «Доброе утро», она лишь сердито посмотрела на них, не проронив ни слова. Наконец она взглянула на висевшую на стене доску и вызвала первую ученицу.
Та девушка, видимо, обладала большим самомнением. Она буквально выплыла на середину комнаты, поклонилась учительнице и начала играть. Через две минуты Мышь остановила ее и высказала по поводу ее игры массу неприятных замечаний. После этого она раскрыла веер, обмахнула им ученицу и отпустила ее. Девочка поблагодарила ее, поклонилась и вернулась на свое место, а Мышь назвала имя следующей ученицы.
Так продолжалось около часа, до тех пор пока очередь не дошла до Тыквы. Она, как я заметила, очень нервничала, и действительно с самого начала все пошло не так, как надо. Сперва Мышь остановила ее, взяла сямисэн и перетянула струны. Тыква продолжила игру, но ученицы начали переглядываться, не понимая, какую пьесу она пыталась исполнить. Мышь сильно стукнула по столу, велела всем смотреть на нее и сложенным веером стала отбивать такт, помогая Тыкве. Но все оказалось бесполезным, и Мышь вышла из себя. Она принялась растягивать Тыкве пальцы и в конце концов бросила инструмент на циновки. Тыква подняла его и пошла на свое место со слезами на глазах.
Потом я поняла, почему Тыква так старалась не прийти в класс последней. Девочка с непричесанными волосами, бежавшая в школу, когда мы уходили на завтрак, вышла в центр комнаты и поклонилась.
- Не трать свое время на то, чтобы быть вежливой со мной, - проскрипела Мышь. - Если бы ты не спала так долго сегодня утром, то пришла бы вовремя.
Девочка извинилась и начала играть, но учительница не обращала на ее игру никакого внимания. Она лишь сказала:
- Ты очень долго спишь по утрам. Ты хочешь, чтобы я учила тебя, а сама даже не удосужишься прийти вовремя в школу. Иди на место. Я не хочу больше тратить на тебя свое время.
Когда урок закончился и класс отпустили, Тыква вывела меня на середину комнаты, и мы обе поклонились Мыши.
- Я бы хотела представить вам Чио, госпожа учительница, и попросить вас обучать ее, потому что у нее очень мало способностей.
Тыква вовсе не хотела меня обидеть. Так люди иногда говорят, стремясь выглядеть учтивыми. Моя собственная мать сказала бы на ее месте точно так же.
Какое-то время Мышь молча разглядывала меня, а потом сказала:
- Ты умная девочка. Я вижу это, даже не поговорив с тобой. Возможно, ты сможешь помочь своей старшей сестре с уроками.
Она, безусловно, имела в виду Тыкву.
- Пиши свое имя на доске как можно раньше каждое утро, - сказала она мне. - Веди себя тихо в классе. Я запрещаю любые разговоры! Будь всегда внимательна во время уроков. Если ты будешь выполнять все эти требования, я дам тебе все, что смогу.
Она развернулась и вышла.
В коридоре на перемене я безуспешно искала Сацу. Неужели я больше никогда ее не встречу? Увидев меня такой расстроенной и грустной, одна учительница даже спросила:
- Что с тобой случилось?
- Ничего страшного. Просто я случайно прикусила губу.
Для убедительности я тут же сильно прикусила губу и почувствовала вкус крови.
На следующих уроках Тыква оказалась по крайней мере не худшей в классе, и это меня порадовало. В танцевальном зале она выглядела даже немного грациозной. Урок пения из-за отсутствия слуха оказался для нее более сложным. Но мы пели все вместе, и ей удавалось скрывать свои ошибки за счет более тихого голоса.
После каждого урока Тыква представляла меня учителям. Одна учительница спросила меня:
- Ты живешь с Тыквой в одной окейе?
- Да, в окейе Нитта.
- Значит, ты живешь с Хацумомо-сан.
- Да. Хацумомо сейчас единственная гейша в нашей окейе.
- Я буду учить тебя пению до тех пор, пока ты будешь жива... - И учительница засмеялась, как будто очень удачно пошутила, и отправила нас домой.

Глава 5

В тот же день Хацумомо отвела меня в регистрационный офис Джиона. Я ожидала увидеть что-то грандиозное, но оказалось, он состоял всего из нескольких полутемных сильно прокуренных комнат, расположенных на втором этаже школьного здания, заполненных партами и папками с документацией. Клерк посмотрел на нас сквозь облако дыма и кивнул, предлагая пройти в дальнюю комнату. Там, за столом, заваленным бумагами, сидел самый большой человек, какого мне довелось видеть в своей жизни. В прошлом борец сумо, хотя он и не стал известным, просил называть себя тем именем, под которым когда-то боролся, Авайюми, гейши обычно сокращали его до Авайи.
Когда мы вошли, Хацумомо пустила в ход свое обаяние. Тогда я впервые увидела, как она это делает.
- Авайи-сан! - произнесла она.

Предыдущая страница 3 Следующая страница


Мемуары гейши 4

Я испугалась, хватит ли ей воздуха, потому что прозвучало это как «Авааа-йии-саааааааннннн!»
Он отложил ручку и улыбнулся, при этом две его огромные щеки поднялись к ушам.
- Да, Хацумомо-сан, - откликнулся он. - Если ты станешь еще красивее, я этого просто не вынесу.
Его речь напоминала громкий шепот из-за поврежденных ударами по шее голосовых связок. Подобное часто случается с борцами сумо.
Авайи, этот гигант размером с бегемота, был одет тем не менее в элегантное брючное кимоно. Его работа заключалась в контроле над всеми денежными потоками Джиона, а ручеек из этой реки наличности тек ему прямо в карман. Это не означает, что он воровал, просто так работала система. Понимая важность работы Авайи, каждая гейша считала своим долгом доставить ему удовольствие. Поэтому за ним закрепилась репутация человека, проводившего без своих элегантных одежд столько же времени, сколько и в них.
Хацумомо долго разговаривала с Авайи и наконец сообщила ему о цели своего визита. Она пришла зарегистрировать меня, чтобы я могла посещать школу. До этого Авайи практически не обращал на меня внимания, но тут он повернул свою гигантскую голову и открыл жалюзи, чтобы лучше меня видеть.
- Я не верю своим глазам! Почему ты не сказала мне, что приведешь такую красивую девочку? Ее глаза цвета стекла...
- Стекла? - переспросила Хацумомо. - У стекла нет цвета, Авайи-сан.
- Конечно же есть. Оно искристо-серое. Когда ты смотришься в зеркало, то видишь только себя, а я вижу и его цвет.
- Да? А мне этот цвет неприятен. Я однажды видела, как море выбросило на берег мертвого человека, так его язык был именно такого цвета, как ее глаза.
- Наверное, ты слишком красива сама, чтобы видеть красоту вокруг, - сказал Авайи, открывая регистрационную книгу. - Тем не менее давай зарегистрируем ее. Итак... Чио, правильно я запомнил? Скажи мне, Чио, пожалуйста, свое полное имя и место рождения.
Когда я услышала эти слова, я представила, как Сацу сидит перед Авайи и с ужасом смотрит ему в глаза. Она наверняка была именно в этой комнате, если меня регистрируют, значит, и она прошла через это.
- Моя фамилия Сакамото, - ответила я. - Я родилась в Йоридо. Вы ведь слышали об этом городе от моей старшей сестры Сацу?
Я думала, Хацумомо очень рассердит мой ответ, но мне показалось, она даже обрадовалась, что я завела об этом разговор.
- Если она старше тебя, то ее должны были зарегистрировать раньше, но я не помню ее. Думаю, ее нет в Джионе.
Теперь я поняла причину радости Хацумомо. Она заранее знала ответ Авайи. Но в Киото есть и другие районы, где живут гейши, видимо, Сацу в одном из них. Я должна ее найти.
Я вернулась в окейю, и Анти отвела меня в баню, расположенную в конце нашей улицы. Я ходила туда и раньше, но не с Анти, а со старшими служанками, снабжавшими меня кусочком мыла и небольшим полотенцем. Сидя на корточках, они мыли друг друга, а я мылась сама. Сегодня же Анти предложила помыть мне спину. К моему удивлению, она совершенно меня не стеснялась и вела себя так, словно ее свисающие длинные груди были не более чем бутылки. Она даже несколько раз случайно задела ими мое плечо.
После бани мы вернулись в окейю, и я впервые надела ярко-голубое, с рисунком из зеленых листьев, шелковое кимоно, воротник и рукава которого обрамлял орнамент из желтых цветов. Потом она проводила меня в комнату Хацумомо, предварительно предупредив, чтобы я ни в коем случае не смутила и не разозлила ее. Чуть позже я поняла, зачем она мне это говорила. Рано утром гейша выглядит как любая другая женщина. Ее лицо может быть жирным, а дыхание - неприятным. Только прическа сохраняется даже ночью, но во всем остальном гейша ничем не отличается от других женщин. А гейшей она становится лишь после того, как подольше посидит перед зеркалом и аккуратно наложит грим. Правда, просто гейша становится настоящей гейшей, только когда и ход ее мыслей начинает отличаться от обычного.
Мне предложили сесть рядом с Хацумомо, где я могла видеть ее лицо в крошечном зеркале на ее столике. Она сидела на коленях на подушке в хлопчатобумажном платье и держала в руке пять кисточек разного размера и формы. Некоторые были широкими, как веер, другие выглядели как палочки для еды. Наконец она обернулась и показала их мне.
- Это мои кисточки, - сказала она. - А это узнаешь? - И она протянула мне стеклянную баночку с белым содержимым и покрутила ею в воздухе перед моим носом. - Это то, что я велела тебе никогда не трогать.
- Я ее не трогала.
Она несколько раз понюхала закрытую баночку и сказала:
- Да, ты не трогала.
Потом поставила баночку, взяла три пигментные палочки и разложила передо мной на ладони, давая мне возможность хорошо разглядеть их.
- Это тени. Можешь посмотреть.
Я взяла одну палочку из ее рук. Она была размером с детский пальчик, но твердая и гладкая, как камень.
Хацумомо убрала пигментные палочки и достала нечто очень напоминающее деревянную палочку, обуглившуюся с одного края.
- Это - дерево паулония, мы используем его для подводки бровей. А это воск. - Она взяла два кусочка воска и дала мне в руки. - Как ты думаешь, для чего я тебе все это показываю?
- Чтобы я поняла, как вы делаете макияж, - ответила я.
- О боже, нет! Я показываю тебе все это, чтобы ты поняла - в макияже нет никакого волшебства. И один макияж не превратит несчастную Чио во что-то прекрасное.
Хацумомо повернулась к зеркалу и начала открывать баночку с желтым кремом, мурлыча себе под нос какую-то песенку. Если я вам скажу, из чего изготавливался этот крем, вы не поверите, - из соловьиного помета, и это чистая правда. В те годы многие гейши пользовались этим кремом, считая его очень полезным для кожи. Из-за его дороговизны Хацумомо положила только немного крема вокруг глаз и на губы. Затем она взяла небольшой кусочек воска и, размягчив его в пальцах, втерла его в кожу лица, а затем шеи и груди. Вытерла руки тряпкой, а потом одной из кисточек растерла нечто напоминающее мел до пастообразного состояния и намазала эту пасту на лицо и шею, оставив непокрытыми нос, области вокруг глаз и губ. Лицо Хацумомо стало напоминать маску, подобную тем, какие дети вырезают из белых листов бумаги. Другими кисточками она заполнила пастой более мелкие участки. Ее лицо стало выглядеть так, словно побывало в мешке с мукой. Она походила на демона, и тем не менее я испытывала ревность и стыд одновременно. Ведь уже через час мужчины будут завороженно смотреть на ее лицо, а я останусь здесь, в окейе, взмокшая и бледная.
Она увлажнила пигментные палочки и добавила краски на щеки. Я уже несколько раз видела, как Хацумомо заканчивала свой макияж. Каждый раз, в зависимости от цвета кимоно, она выбирала разные оттенки красного цвета для румян. В этом не было ничего необычного, но она использовала более темные оттенки, чем другие гейши. Я не понимала всех тонкостей, но знала, что Хацумомо умна и умеет подчеркнуть свою красоту.

Глава 6

Что бы мы ни думали о Хацумомо, она была императрицей в нашей окейе, с тех пор как начала зарабатывать деньги, на которые мы все и жили. И как императрица, она проявляла недовольство, если, придя поздно ночью домой, оказывалась в темном дворце со спящими слугами. Если она приходила слишком пьяной и не могла даже снять носки, кто-то должен был за нее это сделать. Если она хотела есть, ей, конечно, не приходилось идти на кухню и готовить для себя что-нибудь вроде умебоши очазуке - ее любимой закуски, приготовленной из остатков риса и консервированных кислых слив, замоченных в горячем чае.
Наша окейя не была исключением. Ждать и встречать гейшу, возвращающуюся вечером домой, всегда поручали самым молодым «коконам», как часто называли обучающихся на гейш девочек. С того момента как я пошла в школу, самым молодым коконом в окейе оказалась я. Задолго до полуночи Тыква и две старшие служанки уже спали в своих постелях в холле рядом со мной. Я же боролась со сном примерно до двух часов ночи. Кроме того, рядом с моей постелью находилась комната Грэнни, спавшей со светом и обязательно оставлявшей дверь приоткрытой. Луч света, падающий на мою пустую кровать, возвращал мою память к одному эпизоду, случившемуся незадолго до нашего отъезда из деревни. Я вошла в мамину комнату, которую отец дополнительно затемнил, накинув рыбацкие сети поверх бумажных жалюзи. Мне захотелось открыть окно, и яркий луч света упал на мамину постель и высветил ее бледную и костлявую руку.
И когда я видела луч света на своей постели, падающий из комнаты Грэнни, я задавалась вопросом, а жива ли мама. Я верила, что обязательно почувствую ее смерть, ведь мы с ней так похожи, - но никаких знаков не было.
Однажды вечером я уснула и проснулась только от хлопка открывшейся наружной двери. Хацумомо бы очень рассердилась, увидев меня спящей, поэтому я изо всех сил пыталась принять бодрый вид. Когда отворилась дверь в холл, я с удивлением увидела мужчину, одетого в традиционный рабочий жакет, обтягивающий бедра, и крестьянские брюки, хотя и совершенно не похожего на крестьянина или рабочего. Уложенные гелем на современный манер волосы и бородка придавали ему интеллигентный вид. Он наклонился и обхватил мою голову руками.
- До чего же ты хорошенькая, - сказал он низким голосом. - Как тебя зовут?
Я решила, что это рабочий, и не понимала, почему он пришел так поздно, но спросить его об этом побоялась, и назвала свое имя. Он лизнул палец языком и смахнул им ресничку с моей щеки.
- Йоко еще здесь? - спросил он.
Йоко звали молодую девушку, работавшую в холле с обеда до позднего вечера. Тогда все окейи и чайные дома объединяла частная телефонная станция. Йоко была самым занятым в окейе человеком. Она принимала по телефону приглашения для Хацумомо, причем некоторые из них поступали за полгода или год. Обычно график Хацумомо формировался только к утру текущего дня, и звонки продолжались до позднего вечера. В тот вечер телефон почти не звонил, и Йоко, вероятно, заснула. Но гость не стал дожидаться ответа, жестом показал, что нет причин волноваться, и направился по коридору в комнату прислуги.
Я услышала извинения действительно задремавшей у телефона Йоко. Она связалась с несколькими чайными домами, прежде чем нашла Хацумомо и сообщила ей о приезде в город актера Кабуки Оно Шикан. Но на самом деле под этим именем скрывался кто-то другой.
После звонка Йоко отправилась спать. Ее нисколько не беспокоило присутствие в комнате прислуги мужчины, и я тоже для себя решила никому не говорить об этом. И это было правильно. Появившаяся через двадцать минут Хацумомо остановилась в холле и сказала мне:
- Я еще ничего не предприняла, чтобы сделать твою жизнь здесь невыносимой. Но если ты хотя бы намекнешь кому-нибудь о присутствии здесь мужчины или о моем раннем возвращении в окейю, все изменится.
Она пошла в комнату прислуги и закрыла за собой дверь. Послышался короткий громкий разговор, и окейя затихла. Изредка мне казалось, я слышала всхлипывание или стон, но звуки были такие тихие, что я не уверена, не почудились ли они мне. Не скажу, что я знала, чем они занимались, но в тот момент я вспомнила Сацу, снимающую свой купальник перед сыном Суджи. Я испытала одновременно такое отвращение и любопытство, что даже если бы могла уйти со своего места, то вряд ли бы это сделала.
Неделю спустя Хацумомо со своим любовником, оказавшимся хозяином ближайшего ресторанчика, снова пришли в окейю и заперлись в комнате прислуги. Они встречались и раньше, но в других местах. Я знала об этом, порой нечаянно оказываясь свидетелем телефонного разговора, когда Йоко просили передать сообщения для Хацумомо. Вся прислуга знала, чем занимается Хацумомо, и то, что ни одна из нас не сказала об этом Маме, Анти или Грэнни, говорило о довлеющей над нами власти Хацумомо. Из-за этого любовника у нее возникали проблемы. Во-первых, она ничего не зарабатывала в часы, проведенные с ним. Ей часто приходилось уходить из чайных домов с вечеринок, приносивших большие деньги. Кроме того, любой состоятельный мужчина, заинтересованный в длительных отношениях, вряд ли подумает о Хацумомо, узнав о ее шашнях с хозяином ресторанчика.
Однажды ночью, возвращаясь от колодца во дворе, я услышала, как открылась наружная дверь и с грохотом ударилась о дверную раму.
- Хацумомо-сан, - произнес грудной голос, - ты всех разбудишь...
Я никогда не понимала, почему Хацумомо так рисковала и приводила своего любовника в окейю, может, именно риск возбуждал ее. Раньше она всегда старалась не создавать лишнего шума. Я поспешила опуститься на колени, и уже через минуту Хацумомо оказалась в холле с двумя свертками из мешковины. За ней вошла другая гейша, настолько высокая, что ей пришлось пригнуться, проходя сквозь дверной проем. Когда она выпрямилась и посмотрела на меня, я заметила неестественно большие губы, сильно утяжелявшие ее длинное лицо. Никто не смог бы сказать, что она красива.
- Это наша глупая младшая служанка, - пропела Хацумомо, указав на меня. - Думаю, у нее есть имя, но почему бы тебе не называть ее просто Маленькая Госпожа Дурочка.
- Хорошо. Маленькая Госпожа Дурочка, - обратилась ко мне незнакомка. - Сходи принеси нам с твоей старшей сестрой что-нибудь выпить.
Так это ей, а не любовнику Хацумомо принадлежал грудной голос, который я слышала во дворе...
Обычно Хацумомо пила особую разновидность сакэ, под названием амакучи, очень легкий и сладкий. Но амакучи готовили только зимой, и он уже давно закончился. Вместо него я налила два стакана пива и понесла им. Подруги спустились во внутренний двор. Хацумомо положила пакеты на столик и уже собиралась открыть один из них.
- Я не хочу пива, - взвизгнула она и выплеснула пиво из обоих стаканов под ноги.
- Но я хочу, - с запозданием сказала ее подруга, - почему ты вылила мое?
- Успокойся, Корин! Тебе лучше больше не пить. Ты только посмотри сюда, ты умрешь от счастья, когда увидишь, что здесь.
Хацумомо вынула из свертка изысканное шелковое газовое кимоно зеленого цвета, больше подходящее для летней, а не для осенней погоды. Подруга Хацумомо, глядя на него, восхищенно вздохнула. Я решила, что мне лучше раскланяться и удалиться, но Хацумомо остановила меня:
- Не уходи, Маленькая Госпожа Дурочка. - Она повернулась к подруге и сказала ей: - А сейчас пришло время загадок. Угадай, чье это кимоно?
- Я думаю, мое! - ответила Корин.
- Нет, оно принадлежит ни больше ни меньше самой ненавистной нам гейше.
- Хацумомо... ты гений. Как тебе удалось добыть кимоно Сатоки?
- Я имею в виду не Сатоку! Я говорю о... Госпоже Совершенство!
- О ком?
- О Госпоже Я-гораздо-лучше-чем-вы, вот о ком! Выждав длинную паузу, Корин произнесла:
- Мамеха! О боже, это кимоно Мамехи. Как я могла не узнать! Но как тебе удалось заполучить его?
- Несколько дней тому назад я забыла кое-что в Театре Кабуреньо во время репетиции, - сказала Хацумомо. - А когда вернулась, мне показалось, я услышала стоны около лестницы. Я подумала: «Не может быть! Это слишком забавно!» Когда я подползла и включила свет, догадайся, кого я увидела лежащими на полу и похожими на два суши?
- Не могу поверить, что это была Мамеха.
- Не будь идиоткой. Она слишком осторожна, чтобы пойти на такое. Оказалось, это ее служанка и сторож театра. Я знала, она сделает все, чтобы я никому не рассказала об этом, поэтому позже подошла к ней и потребовала у нее кимоно Мамехи. Она даже разрыдалась, когда поняла, какое кимоно я имею в виду.
- А что здесь? - спросила Корин, указывая на второй пакет.
- Тоже кимоно, которое я заставила эту девчонку купить на свои собственные деньги.
- Свои собственные деньги? - удивилась Корин. - Но какая служанка может себе позволить купить кимоно?
- Если она и не купила его, как сказала мне, то меня мало волнует, где она его взяла. В любом случае Маленькая Госпожа Дурочка сейчас пойдет и повесит его в мою кладовую.
- Но, Хацумомо-сан, мне не разрешают входить в кладовую, - сказала я.
- Если ты хочешь узнать, где твоя старшая сестра, не заставляй меня ничего повторять дважды. Как только ты исполнишь мое приказание, то сможешь задать мне любой вопрос, и я на него отвечу.
Я ей, конечно, не очень-то поверила, но Хацумомо манипулировала мной, как хотела, оставалось только соглашаться.
Она подала мне кимоно, завернутое в мешковину, проводила меня до кладовой, расположенной во внутреннем дворе, открыла дверь и включила свет. Я увидела полки, заваленные простынями и подушками. Хацумомо схватила меня за руку и указала на лестницу, ведущую наверх.
- Кимоно там, - сказала она.
Я поднялась по лестнице и отрыла раздвижные двери. В этом шкафу вдоль стен вместо полок располагались лакированные ящики, поставленные один на другой до самого потолка. Между двумя рядами ящиков шел узкий коридор, в конце которого располагались окна. Это помещение освещалось ярче, чем нижнее, так что я смогла прочитать на каждом ящике надписи черного цвета, например: Ката-Комон, ро, то есть: «Трафаретный рисунок, шелковый газ», или Куромонтсуки, Авас - «Черные парадные платья на подкладке». Честно говоря, я тогда еще не знала всех букв, но тем не менее легко нашла ящик с именем Хацумомо. Я достала его и положила новое кимоно к старым, также завернутым в мешковину. Увидев кладовую с таким обилием вещей, я наконец поняла, почему Грэнни так боится огня. Эта коллекция кимоно стоила раза в два дороже, чем деревня Йоридо и город Сензуру, вместе взятые. Хотя, как я узнала гораздо позже, самые дорогие кимоно хранились в другом месте. Их надевали только начинающие гейши, а так как Хацумомо уже не могла их носить, они находились в арендованном хранилище до тех пор, пока опять не понадобятся.
Когда я вернулась во внутренний двор, Хацумомо вынесла из своей комнаты чернила и кисточку для каллиграфии. Я думала, она хочет написать записку и вложить в новое кимоно. Она добавила немного воды в чернильницу и, когда жидкость стала густой и черной, окунула кисть в чернила. Затем вложила кисть в мою руку и сказала:
- Попрактикуйся в каллиграфии, маленькая Чио.
Кимоно, принадлежавшее Мамехе - гейше, имени которой я раньше никогда не слышала, было произведением искусства.
- Я не могу этого сделать, Хацумомо-сан! - вскричала я.
- Как тебе не стыдно, дорогая, - включилась в разговор ее подруга. - Если Хацумомо еще раз повторит свою просьбу, ты упустишь возможность найти свою сестру.
- Замолчи, Корин. Чио прекрасно знает, она должна выполнять любое мое приказание. Напиши что-нибудь на ткани, Госпожа Дурочка. Мне не важно что.
Когда я дотронулась до кимоно, потрясенная Корин вскрикнула. На крик в коридор выбежала служанка в длинной ночной рубашке. Хацумомо топнула ногой и подалась всем телом вперед, и этого оказалось достаточно, чтобы служанка тотчас же исчезла. Корин осталась недовольна слабыми штрихами, нанесенными мною на зеленое кимоно, и Хацумомо показала мне, как нужно его пачкать. Затем, удовлетворенная результатом, она запаковала кимоно и перевязала его лентой. Гейши направились к выходу, и когда открыли дверь на улицу, Хацумомо велела мне идти следом.
- Хацумомо-сан, но если я выйду из окейи без разрешения, Мама рассердится и...
- Я тебе разрешаю, - прервала меня Хацумомо. - Мы ведь должны вернуть кимоно. Я надеюсь, мне не придется тебя долго ждать?
Итак, мне не оставалось ничего другого, как обуться и плестись вслед за ними по улице, красиво вымощенной камнем. Мы прошли квартал, освещенный лунным светом, и оказались у деревянного моста, ведущего в неизвестную мне часть Джиона. Здесь располагалось множество чайных домов с залитыми теплым светом окнами. Из одного дома доносился смех мужчин и гейши, должно быть, там происходило что-то веселое. Я подумала: а ведь для кого-то Джион очень интересный город. На какое-то мгновение я представила, что на одной из этих вечеринок может быть Сацу, хотя, по словам Авайюми из регистрационного офиса, ее нет в Джионе.
В конце концов Хацумомо и Корин остановились перед деревянной дверью.
- Ты поднимешься по лестнице и отдашь это кимоно служанке, - сказала мне Хацумомо. - Или если Госпожа Совершенство сама откроет дверь, отдашь ей. Не говори ничего, просто передай ей сверток. Мы будем внизу наблюдать за тобой.
Она вложила сверток мне в руки, а Корин открыла дверь. Дрожа от страха, едва дойдя до середины пути, я остановилась, но услышала громкий шепот Корин:
- Иди дальше, малышка! Мы разорвем тебя на части, если ты вернешься назад с кимоно. Правда же, Хацумомо-сан?
Хацумомо только вздохнула, но ничего не сказала. Корин вглядывалась в темноту, стараясь разглядеть меня, а Хацумомо грызла ноготь, не обращая на меня внимания. Несмотря на ужас, испытанный мной тогда, я не могла не заметить, как же красива была Хацумомо. Порой безжалостная, как паук, Хацумомо, грызущая ноготок, все же была прекраснее любой другой гейши, позирующей перед фотографом. А Корин рядом с ней выглядела как булыжник рядом с драгоценным камнем. Казалось, Корин неудобно в ее кимоно, оно постоянно путалось у нее под ногами, в то время как на Хацумомо кимоно сидело так, будто было ее второй кожей.
Дойдя до конца лестницы, я наклонилась в темноту и громко сказала:
- Простите, пожалуйста!
Я подождала, но никто не откликнулся.
- Громче, - сказала Корин. - Они ведь тебя не ждут. Я почти закричала:
- Простите!
- Подождите минутку! - послышался приглушенный голос, и вскоре дверь открылась.
Открывшая мне девочка казалась не старше Сацу, но была худенькая и нервная, как птица. Я протянула ей сверток. Она очень удивилась, но безучастно взяла его у меня.
- Кто там, Асами-сан? - спросил чей-то голос из апартаментов.
Я увидела бумажный фонарик, стоящий на тумбочке рядом с кроватью. Постель была приготовлена для гейши Мамехи. Я могла судить об этом по тому, что там лежали шелковые простыня и покрывало, а также шакура - «высокая подушка», - точно такая же, как у Хацумомо. На самом деле она мало похожа на обычную подушку и представляет собой деревянную подставку с опорой для шеи, благодаря которой гейша может сохранить свою сложную прическу.
Служанка не ответила, а быстро распаковала кимоно. Увидев чернильные пятна на нем, она вскрикнула и прикрыла рот рукой. Слезы моментально хлынули из ее глаз, а в это время опять послышался голос:
- Асами-сан! Кто там?
- Никого, госпожа! - крикнула служанка.
Мне было ужасно стыдно перед ней. Она же быстро вытерла глаза рукавом. Пока она закрывала дверь, я успела одним глазком увидеть ее хозяйку, и мне стало понятно, почему Хацумомо назвала ее Госпожа Совершенство. Ее лицо, совершенной овальной формы, просто кукольное, выглядело очень нежным и хрупким, как китайский фарфор, даже без косметики. Она направилась к двери, но служанка быстро закрыла дверь, и я больше ничего не увидела.
На следующий день, вернувшись после уроков в окейю, я застала Маму, Грэнни и Анти в приемной на первом этаже. Они говорили о кимоно. Когда появилась Хацумомо, Мама встретила ее на лестнице.
- Этим утром к нам приходили Мамеха и ее служанка, - сказала она.
- О, Мама, мне все известно. Я себя ужасно чувствую из-за этого кимоно. Я пыталась остановить Чио, когда увидела, как она пачкает кимоно чернилами, но было слишком поздно. Она думала, что это мое кимоно! Не знаю, почему она так возненавидела меня, с самого ее появления здесь... Наверное, она испортила кимоно только для того, чтобы разозлить меня!
- Все знают, как ты ненавидишь Мамеху, - сказала Анти. - Ты ненавидишь любого, кто более удачлив, чем ты.
- Означает ли, Анти, что я должна быть в восторге от тебя, учитывая, какая ты неудачница?
- Замолчите! - крикнула Мама. - Послушай теперь меня, Хацумомо. Думаю, ты не считаешь всех настолько безголовыми, способными поверить твоим словам. Я не хочу, чтобы такое происходило в окейе. Я очень уважаю Мамеху и не допущу повторения подобных историй. Но за кимоно кто-то должен заплатить. Я не знаю, что произошло вчера вечером, но это и не принципиально, кто держал кисточку. Служанка видела кисть в руках у девочки. Девочка и заплатит, - закончила Мама и сунула в рот трубку.
Грэнни вышла из приемной и попросила служанку принести бамбуковую палку.
- У Чио и так много долгов, - возмутилась Анти. - Не понимаю, почему она должна расплачиваться за Хацумомо?
- Довольно об этом, - прервала ее Грэнни. - Девчонку надо избить и заставить возместить стоимость кимоно, и все тут. Где бамбуковая палка?
- Я побью ее сама, - сказала Анти. - Не хочу, Грэнни, чтобы у тебя опять болели суставы. Подходи, Чио.
Анти подождала, пока служанка принесет палку, а затем вывела меня во внутренний двор. От злости ее ноздри расширились, а глаза собрались в точку. С момента моего появления в окейе я старалась не делать ничего, за что здесь избивают палкой.
Но Анти отложила палку и спокойно сказала мне:
- Что ты сделала Хацумомо? Она пытается выжить тебя. Должна же быть какая-то причина, и я хочу ее знать.
- Уверяю тебя, Анти, она так относится ко мне с самого первого дня моего пребывания здесь. Я ничего плохого ей не делала.
- Грэнни может называть Хацумомо дурой, но поверь мне, она не дура. Если она захотела помешать тебе, она это сделает. Прекрати злить ее.
- Я ничего не делала, Анти, это сущая правда.
- Ты не должна ей доверять ни в чем, даже если она вызовется тебе помочь. Она уже повесила на тебя такие долги, какие ты никогда не сможешь отдать.
- Я не поняла, - сказала я, - какие долги?
- Хацумомо сделала так, что расплачиваться за испорченное кимоно придется тебе, а оно стоит столько, сколько ты себе сейчас даже представить не можешь.
- Но как я смогу заплатить?
- Когда ты начнешь работать гейшей, то вернешь окейе стоимость этого кимоно, а также все деньги, которые ты к тому времени задолжаешь за еду, занятия в школе, за оказанную тебе медицинскую помощь. За все это ты заплатишь сама. Как ты думаешь, почему Мама проводит часы за своими тетрадями с цифрами? Ты вернешь окейе даже деньги, потраченные нами на твое приобретение.
Долгие месяцы в Джионе я вспоминала разговор между господином Танака и отцом, думала о значении слова «подходящие», сказанного Госпожой Беспокойство обо мне и Сацу. Я часто с отвращением думала о господине Танака, наверняка получившем немало денег за помощь, оказанную при нашей продаже.
Мне было интересно, сколько мы стоили. Но я никогда не предполагала, что мне самой придется возмещать эти расходы.
- Ты не будешь платить до тех пор, пока не поработаешь какое-то время гейшей, - продолжала Анти. - И тебе никогда не удастся расплатиться, если ты не состоишься как гейша, как это произошло со мной. Тебя привлекает такая перспектива?
В тот момент я меньше всего думала о своем будущем.
- Есть очень много способов разрушить свою жизнь в Джионе, - сказала Анти. - Ты можешь попытаться убежать. Если ты хоть однажды сделаешь это, Мама поймет, что ты плохой объект для вложения денег. Она никогда не будет тратиться на того, кто может в любой момент исчезнуть. Тебе придется прекратить свои занятия в школе, а без них ты никогда не сможешь стать гейшей. Или ты можешь плохо учиться, и учителя не захотят дать тебе необходимые знания. Ты можешь также вырасти и стать такой же некрасивой женщиной, как я. Я не была такой непривлекательной, когда Грэнни купила меня у родителей, но я стала не лучше, а хуже, и Грэнни меня за это возненавидела. Однажды она сломала мне бедро, избивая меня за какую-то провинность, и я перестала работать как гейша. И именно поэтому сегодня я сама взялась избить тебя, чтобы, не дай бог, ты не попалась в руки Грэнни.
Анти положила меня на живот. Мне было все равно, изобьют меня или нет, ничто уже не могло ухудшить данную ситуацию. Мое тело вздрагивало под палкой, я выла, насколько могла громко, и представляла прекрасное лицо Хацумомо, насмехающееся надо мной. Анти закончила порку и оставила меня выплакаться. Вскоре я услышала приближающиеся ко мне шаги и увидела Хацумомо.
- Чио, я буду тебе очень признательна, если ты не будешь попадаться мне на глаза.
- Но вы обещали сказать мне, где я могу найти свою сестру, - возразила я.
- Да, обещала! - Она наклонилась ко мне: - Твоя сестра в йору-я Тацуйо, в районе Миягава-чо, на юге Джиона. Она слегка оттолкнула меня ногой, и я отошла в сторону.

Глава 7

Никогда раньше не слышала слова йору-я, поэтому следующим вечером, когда Анти уронила на пол коробку с нитками и иголками и попросила меня помочь их собрать, я спросила у нее:
- Анти, а что такое йору-я?
Анти не ответила, а потянулась за очередной катушкой с нитками.
- Анти! - окликнула я ее опять.
- Это такое особое место, в котором может оказаться Хацумомо, если получит по заслугам, - сказала она.
Она не собиралась больше ничего говорить, мне пришлось удовлетвориться и этим.
Но хотя я и не получила определенного ответа на свой вопрос, я хорошо поняла - Сацу гораздо хуже, чем мне. Поэтому я принялась думать, как мне можно туда поскорее попасть. К сожалению, частью моего наказания за кимоно было заключение в окейе на пятьдесят дней. Мне разрешалось в сопровождении Тыквы посещать школу, но меня не посылали за пределы окейи с поручениями. Конечно, я могла как-нибудь выйти из окейи, но это было бы довольно глупо. Я ведь даже не представляла, как искать район Тацуйо. А потом, обнаружив пропажу, за мной сразу бы послали господина Бэкку или кого-нибудь еще. Несколько месяцев назад из соседней окейи убежала молодая служанка. Так ее нашли уже на следующее утро и били несколько дней подряд так сильно, что приходилось затыкать уши от ее крика.
Не находя другого выхода, я решила ждать, пока истечет пятидесятидневный срок моего заключения. А пока я направила все свои усилия на то, чтобы отомстить Хацумомо и Грэнни за их жестокость. Хацумомо я подмешала в крем для лица голубиный помет, собранный со ступенек во внутреннем дворе. Крем уже содержал соловьиный помет, я об этом рассказывала, и, возможно, вреда я ей и не причинила, но сама получила моральное удовлетворение. Грэнни я отплатила тем, что постирала ее ночную рубашку вместе с тряпкой, предназначенной для мытья туалета, и с удовольствием наблюдала, как она с удивлением нюхает ее. Вскоре я узнала, что и повариха по собственной инициативе решила наказать меня за кимоно, лишив порции сушеной рыбы, выдававшейся дважды в месяц. Я долго не представляла, как смогу отомстить ей, пока не увидела ее гоняющейся с деревянной колотушкой по коридору за мышкой. Как выяснилось, она ненавидела мышей больше, чем коты. Поэтому я собрала во дворе мышиный помет и разложила его в нескольких местах на кухне.
Однажды вечером, дожидаясь возвращения Хацумомо, я услышала телефонный звонок, после которого Йоко вышла и поднялась по лестнице наверх. Вниз она спустилась с сямисэном Хацумомо в руках, уложенным и упакованным в лакированный чехол.
- Отнеси его в чайный дом Мизуки, - сказала она мне. - Хацумомо проиграла пари и должна сыграть на сямисэне. Я не знаю, в чем дело, но она не хочет воспользоваться инструментом, предложенным ей в чайном доме. Думаю, она просто тянет время, так как много лет не играла на сямисэне.
Йоко, видимо, не знала, что мне запретили выходить из окейи. Она никогда не отлучалась надолго из комнаты прислуги, боясь пропустить важный звонок, и поэтому была мало посвящена в дела окейи. Я взяла сямисэн, и Йоко объяснила мне, как найти чайный дом Мизуки. Я кинулась к выходу в страхе, что кто-то может остановить меня. Прислуга, Тыква и три старшие женщины спали, а Йоко тоже скоро собиралась уйти. Мне показалось, момент искать Сацу настал.
Вдалеке слышался гром, а в воздухе пахло дождем. Я быстро шла по улице мимо групп мужчин с гейшами. На меня смотрели с удивлением. В те дни некоторые мужчины и женщины в Джионе зарабатывали себе на жизнь доставкой сямисэнов. Как правило, они были немолоды, и уж среди них точно не было детей. Меня бы не удивило, если бы некоторые прохожие подумали, что я украла сямисэн и теперь убегаю с ним.
Когда я дошла до чайного дома Мизуки, уже начинался дождь. Фасад здания оказался настолько элегантным, что я боялась перешагнуть порог. За небольшой занавеской, висевшей в дверном проеме, виднелись отделанные темным деревом нежно-оранжевые стены. Я набралась смелости, прошла за занавеску и ступила на пол из полированного гранита. Меня потрясло роскошное оформление всего лишь входа в чайный дом. Тогда я еще не знала, что это один из лучших чайных домов в Японии. Чайный дом, как вы видите, предназначен не только для чайных церемоний. Это место, куда приходят мужчины и где их развлекают гейши.

Предыдущая страница 4 Следующая страница


5 Артур Голден

Неожиданно открылась раздвижная дверь, вышла молодая служанка и поклонилась мне. Видимо, она услышала стук моих башмаков о камень. На ней было красивое темно-синее кимоно с простым серым рисунком. Еще год назад я приняла бы ее за хозяйку этого замечательного места, но сейчас, после многих месяцев, проведенных в Джионе, я поняла - ее кимоно, хотя и красивее всего, что носили в Йоридо, все же слишком простое для гейши или хозяйки чайного дома. С простой прической и в простом кимоно, она тем не менее выглядела несравненно лучше, чем я. С сожалением посмотрев на меня, она сказала:
- Уходи отсюда!
- Хацумомо просила...
- Уходи сейчас же! - повторила она и закрыла дверь, не дав мне возможности ничего сказать.
Дождь усиливался. Я обошла чайный дом и попробовала войти с заднего входа. Но дверь открыла та же служанка. Не сказав ни слова, она взяла из моих рук сямисэн.
- Госпожа, - сказала я, - не могли бы вы сказать мне, где находится район Миягава-чо?
- Что тебе там нужно?
- Мне нужно там кое-что забрать.
Она как-то странно посмотрела на меня, но объяснила, как пройти.
Я решила переждать дождь под козырьком чайного дома. Прислонившись к окошку, я отчасти могла видеть происходящее внутри. В комнате татами, залитой оранжевым светом, шла вечеринка с участием большого количества мужчин и нескольких гейш. На столе стояли стаканы с пивом и чашечки для сакэ. В центре внимания был, как мне показалось, пожилой мужчина с мутными глазами. Потом я увидела Хацумомо. Она смотрела на какую-то гейшу, стоявшую спиной ко мне.
Последний раз я видела господина Танака, когда с его младшей дочерью Кунико смотрела в щелку жалюзи чайного дома в Йоридо. Почему-то снова появилось чувство тяжести, уже испытанное мною у могил первой семьи отца, как будто земля тянула меня вниз. Я отошла от окна, села на каменную ступеньку у входа и заплакала. Мысли постоянно возвращали меня к господину Танака. Он забрал меня от мамы и отца, продал меня в рабство, продал мою сестру в какое-то ужасное место, а я принимала его за доброго человека. Он казался мне таким утонченным, таким мудрым. Какой же глупой девчонкой я была! Я решила больше никогда не возвращаться в Йоридо. А если и вернуться, то лишь затем, чтобы сказать господину Танака, как я его ненавижу.
Когда я наконец встала и вытерла глаза, дождь уже только слегка моросил. Валуны в аллее поблескивали при свете фонарей. Через несколько кварталов улицы совершенно опустели. В обычные времена район Миягава-чо был даже более оживленным, чем Джион, а тогдашнее запустение - следствие Великой Депрессии. В тот вечер этот район показался мне очень тоскливым. Деревянные фасады выглядели почти так же, как в Джионе, но без деревьев, ручья Ширакава, красивых порталов. Освещались только крылечки зданий с сидящими на стульях пожилыми женщинами и стоящими рядом с ними двумя или тремя молодыми, принятыми мною за гейш. Правда, пояса у них завязывались спереди, в то время как у гейш Джиона - сзади. Оказалось, это было отличительной чертой проституток. Женщина, вынужденная в течение вечера несколько раз развязывать пояс, не может утруждать себя завязыванием его сзади.
Эти женщины помогли мне найти Тацуйо в пустынной аллее рядом с тремя другими домами. На всех зданиях у входа весели вывески. Трудно описать мое состояние при виде вывески «Тацуйо». Я готова была взорваться. У входа тоже сидела пожилая женщина и разговаривала с молодой, стоявшей у противоположного входа.
- Уже три недели я не возвращаюсь, - говорила она. - Жена моего сына хорошо ухаживает за мной, ты знаешь. Она не очень умная, но работящая. Ты ее не встречала?
- Даже если и встречала, то уже не помню, - ответила молодая женщина. - Посмотри, маленькая девочка хочет тебе что-то сказать.
Пожилая женщина впервые обратила на меня внимание. Она ничего не сказала, лишь кивнула головой в знак того, что слушает меня.
- Скажите, пожалуйста, госпожа, - сказала я, - нет ли у вас девочки по имени Сацу?
- Нет у нас никакой Сацу, - ответила она.
Ее слова меня просто убили. Она же неожиданно оживилась при виде мужчины, направившегося ко входу. Несколько раз поклонившись ему, она сказала: «Добро пожаловать!» Он вошел в дом, а она вернулась на свое место.
- Ты еще здесь? - спросила меня пожилая женщина. - Я же тебе сказала, нет здесь никакой Сацу.
- Есть, - возразила молодая женщина напротив. - Ваша Юкийо. Я помню, раньше ее звали Сацу.
- Это может быть, - ответила старуха. - Но для этой девочки у нас нет никакой Сацу. За просто так я и пальцем не пошевелю.
- Если вы имеете в виду деньги, то Сацу вам заплатит, - сказала я.
- С какой стати она станет разговаривать с тебе подобными?
- Я ее младшая сестра.
Она поманила меня пальцем, а когда я подошла к ней, взяла меня за руки и покружила.
- Посмотри на нее, - обратилась старуха к женщине напротив. - Неужели она похожа на сестру Юкийо? Окажись наша Юкийо такой же хорошенькой, как эта, наш дом стал бы самым популярным в городе. Ты лгунья, вот ты кто.
С этими словами она подтолкнула меня в сторону аллеи.
Но я была настроена очень решительно. Я так долго шла сюда и не собиралась уходить только потому, что эта женщина мне не поверила. Я развернулась, поклонилась ей и сказала:
- Извините, если я показалась вам лгуньей. Но на самом деле это не так. Юкийо - моя сестра. Если бы вы оказали мне любезность и сказали ей обо мне, она бы вам заплатила столько, сколько вы скажете.
Видимо, я нашла правильные слова. И старуха обратилась к женщине, сидевшей напротив:
- Сходи вместо меня. Ты ведь сегодня не очень занята. Кроме того, у меня очень болит шея. Я останусь здесь и присмотрю за девчонкой.
Молодая женщина встала со стула и пошла в Тацуйо. Я слышала, как она поднималась по лестнице. Наконец она вышла на улицу и сказала:
- У Юкийо посетитель. Как только она освободится, ей скажут, и она спустится вниз.
Старуха велела мне спрятаться за дверью, чтобы меня никто не увидел. Не знаю, сколько времени прошло, но я начала волноваться, как бы в окейе не обнаружили мое отсутствие. Наконец из дому вышел мужчина, ковыряясь во рту зубочисткой. Старуха встала, поклонилась ему и поблагодарила его за посещение. Потом я услышала самые приятные для меня звуки с момента моего появления в Киото.
- Вы что-то хотели, госпожа?
Я услышала голос Сацу и подбежала к дверному проему, где она стояла. Ее лицо выглядело очень бледным, почти серым, хотя, может, так казалось из-за ярко-красного с желтыми цветами кимоно, надетого на ней. Губы покрывал слой яркой помады наподобие той, какой пользуется Мама. Пояс у нее был завязан спереди, так же как у женщин, встречавшихся мне по дороге сюда. Увидев ее, я почувствовала огромное облегчение и радость и с трудом удержалась, чтобы не броситься к ней в объятия. Сацу радостно вскрикнула и закрыла рот рукой.
- Хозяйка будет меня ругать, - сказала старуха.
- Я сейчас приду, - сказала ей Сацу и исчезла в Тацуйо.
Через минуту она появилась опять и положила несколько монет в руку старухе. Та разрешила ей пройти в свободную комнату на первом этаже.
- Если ты услышишь кашель, - добавила она, - значит, пришла хозяйка. Теперь быстро.
Вслед за Сацу я вошла в вестибюль Тацуйо, освещенный скорее коричневым, чем желтым светом. Сильно пахло потом. Под лестницей находилась раздвижная дверь. Сацу открыла ее, и мы вошли в крошечную комнату татами с одним окном, закрытым бумажными жалюзи. Света с улицы хватало только для того, чтобы видеть силуэт Сацу, черты лица были неразличимы.
- О, Чио, - сказала она, закрыла лицо руками и заплакала. Я тоже принялась плакать.
- Сацу, это я во всем виновата!
Мы крепко обнялись в темноте, и я почувствовала, какая она костлявая. Она теребила мои волосы так, как это когда-то делала мама, отчего я буквально залилась слезами.
- Успокойся, Чио, - прошептала она мне. - Моя хозяйка убьет меня, если обнаружит тебя здесь. Почему ты так долго ко мне шла?
- Прости меня, Сацу. Я знаю, ты приходила ко мне в окейю...
- Несколько месяцев назад.
- Женщина, с которой ты разговаривала в окейе, - сущий зверь. Она очень долго не говорила мне об этом.
- Я должна убежать, Чио. Я больше не в состоянии оставаться в этом месте.
- Я побегу с тобой.
- У меня под матрацем есть расписание поездов. При любом удобном случае я воровала деньги, и сейчас их у меня достаточно, чтобы заплатить госпоже Кишино. Ее избивают за каждый побег из дома. Она не позволит мне исчезнуть до тех пор, пока я не заплачу ей.
- Госпожа Кишино... Кто это?
- Старуха, сидящая у входа. Она собирается увольняться, и я не знаю, кто придет на ее место. Я не могу дольше ждать! Это ужасное место. Ни за что, Чио, не пожелаю тебе оказаться на моем месте! А сейчас лучше иди. Хозяйка может появиться здесь в любой момент.
- Но подожди, когда мы бежим?
- Стой в углу и не говори ни слова. Я должна сходить наверх.
Я сделала так, как она мне велела. Пока она отсутствовала, я слышала, как старуха у входа приветствовала мужчину, а затем его тяжелые шаги застучали в моей голове. Вскоре кто-то спустился, и дверь отворилась. Сперва я ужасно испугалась, но это оказалась только Сацу, выглядевшая очень бледной.
- Во вторник. Мы убежим поздно ночью во вторник, через пять дней. Сейчас я должна идти наверх. Ко мне пришел мужчина.
- Но подожди, Сацу. Где мы встретимся? В какое время?
- Не знаю... В час-два ночи. Но я не знаю где.
Я предложила встретиться около Театра Минамиза.
- Но там нас смогут заметить и легко найти, - сказала Сацу.
Мы договорились встретиться напротив театра, на другом берегу реки.
- Я должна идти.
- Но, Сацу... если я не смогу выйти? Или если мы не встретимся?
- Постарайся прийти, Чио! У меня только один шанс. Я так долго ждала. А сейчас уходи, пока не вернулась хозяйка. Если она застанет тебя здесь, я никогда не смогу убежать. Мне так много хотелось рассказать ей, но она вывела меня в вестибюль и закрыла за мной дверь. Старуха, не дав мне посмотреть, как Сацу поднимается по лестнице наверх, схватила меня за рукав и вытолкнула в темноту.
Я буквально бежала из Миягава-чо и с облегчением увидела - в окейе так же спокойно, как и до моего ухода. Я вползла внутрь и села на колени, вытирая со лба и шеи пот и переводя дыхание. Когда я уже решила, что мое исчезновение осталось незамеченным, я похолодела, заметив чуть приоткрытую дверь в комнату прислуги. Обычно никто ее так не оставлял, разве в особенно жаркие дни. Услышав какие-то звуки за ней, я понадеялась, что это крыса. В противном случае это могла быть только Хацумомо с ее другом. Я сильно пожалела о походе в Миягава-чо. Мне так захотелось сильно только одного желания, повернуть время вспять. Я проползла в грязный коридор, дрожа от страха, и, оказавшись у двери в комнату прислуги, заглянула в щелку. Было очень плохо видно. Но мне показалось, я увидела крысу, с ходившей ходуном головой, как будто она что-то жевала. К своему ужасу, я даже слышала хлюпающие звуки, издаваемые ею при жевании. Казалось, она стоит на чем-то верхом, я не поняла на чем. По сторонам от нее лежали два свертка, скорее всего рулоны ткани. Должно быть, Йоко оставила что-то съедобное в комнате. Я уже хотела закрыть дверь, боясь, что крыса выбежит в коридор, как услышала женский стон. Потом из того места, где сидела крыса, появилась голова Хацумомо и уставилась прямо на меня. Я отскочила от двери. То, что я приняла за рулоны ткани, оказалось ногами Хацумомо, а за крысу - бледной рукой ее друга, торчащей из рукава.
- Что случилось? - услышала я голос ее любовника. - Здесь кто-то есть?
- Все нормально, - прошептала Хацумомо.
- Здесь кто-то есть.
- Да нет здесь никого, - сказала она. - Мне тоже послышались какие-то звуки, но там никого нет.
У меня не было сомнений: Хацумомо видела меня. Но она явно не хотела, чтобы ее друг узнал об этом. Я поползла обратно в холл, чувствуя себя так, словно меня переехал троллейбус. Какое-то время из комнаты прислуги доносились стоны и шум, затем они прекратились. Когда Хацумомо и ее друг вышли в коридор, он в упор посмотрел на меня.
- Этой девочки в холле не было, когда мы вошли, - произнес он.
- Не обращай на нее внимания. Она сегодня ушла из окейи, хотя не имела на это права. Я разберусь с ней позже.
- Кто-то следил за нами. Почему ты меня обманываешь?
- Койчи-сан, - сказала она, - вы сегодня в очень плохом настроении!
- Ты даже не удивилась, увидев ее. Ты знала, что она была здесь все это время.
Друг Хацумомо пристально посмотрел на меня. Я опустила глаза и покраснела. Хацумомо помогала ему обуться. Она заговорила с ним так, как никогда ни с кем не разговаривала, умоляющим, почти плачущим голосом.
- Койчи-сан, пожалуйста, - сказала она, - успокойтесь. Не знаю, что с вами случилось этой ночью. Приходите завтра опять...
- Я не хочу тебя завтра видеть.
- Я ненавижу, когда вы заставляете меня так долго ждать, и готова встретиться с вами в любом месте, где скажете, хоть на дне реки.
- Я нигде не хочу с тобой встречаться. Моя жена постоянно следит за мной.
- Тогда приходите сюда. У нас есть комната прислуги...
- Хорошо, если тебе нравится, когда за тобой следят... Хацумомо, я пошел. Я хочу домой.
- Пожалуйста, не сердитесь на меня, Койчи-сан. Обещайте мне, что вы придете, пусть даже не завтра.
- Однажды я не приду, - сказал он. - Я тебе это уже говорил.
Я услышала, как открылась и вновь закрылась наружная дверь. Спустя какое-то время Хацумомо вернулась в коридор и долго стояла, глядя в одну точку. Наконец она повернулась ко мне, смахивая слезы с глаз.
- Итак, маленькая Чио, - сказала она. - Ты ведь ходила навестить свою старшую сестру?
- Не надо, Хацумомо, - сказала я.
- А потом ты вернулась и подглядывала за мной!
Громкий голос Хацумомо разбудил одну из старших служанок. Она приподнялась на локте и посмотрела на нас, но Хацумомо закричала на нее:
- Иди спать, старуха!
Служанка покачала головой и легла на подушку.
- Хацумомо-сан, я сделаю все, что вы скажете, - сказала я. - Мне бы не хотелось расстраивать Маму.
- Конечно, ты сделаешь все, что я захочу. Это даже не обсуждается. Но у тебя будут проблемы.
- Я относила ваш сямисэн.
- Но прошло уже больше часа. Ты встречалась со своей сестрой, и вы строили планы относительно побега. Ты принимаешь меня за дурочку? А после этого ты вернулась и шпионила за мной!
- Простите меня, пожалуйста, - сказала я. - Я не знала, что вы были там. Я думала, это была...
Я хотела сказать: крыса, но подумала, что она плохо это воспримет.
Она долго смотрела на меня и в конце концов пошла наверх в свою комнату. Когда она вернулась, то держала что-то в руках.
- Ведь ты хочешь убежать со своей сестрой, правда же? - спросила она. - Думаю, это хорошая идея. Чем раньше ты исчезнешь из окейи, тем лучше для меня. Некоторые считают меня бессердечной, но это не так. Очень трогательно представить тебя и эту жирную корову, пытающихся жить где-нибудь еще, одних в целом мире. Чем раньше ты убежишь, тем лучше для меня. Вставай!
Я встала, хотя очень боялась, как бы она мне что-нибудь не сделала. Поэтому, когда она шагнула, направляясь ко мне, я отошла назад,
- Посмотри, - сказала она и разжала пальцы. На ладони лежали деньги в таком количестве, какое мне не доводилось видеть раньше. - Я принесла их из своей комнаты для тебя. Благодарить меня не нужно. Возьми их, и все. Это плата за твое исчезновение из Киото и за счастье никогда больше тебя не видеть.
Анти советовала мне никогда не доверять Хацумомо, даже если она предлагает помощь. И когда я вспомнила, как сильно она меня ненавидит, то поняла, что это вовсе не помощь. Хацумомо помогала себе избавиться от меня. Я стояла неподвижно, пока она не заткнула деньги мне за пояс. Потом она повела себя очень странно: стала похлопывать меня рукой по голове, по-матерински глядя на меня. Сама мысль о возможности доброго отношения Хацумомо ко мне казалась дикой. Все равно как если бы ядовитая змея вдруг стала ластиться, как кошка. Потом она неожиданно схватила меня за волосы и дернула так сильно, что я едва устояла на ногах и взвыла от боли. Я не понимала, что происходит, но Хацумомо опять дернула меня за волосы и потянула в сторону лестничной клетки. Она громко кричала на меня, а я одновременно орала от боли, пожалуй, еще громче, чем она. И неудивительно, что мы многих разбудили на нашей улице.
Дотащив меня до лестницы, Хацумомо постучала в дверь комнаты Мамы и позвала ее. Очень быстро появилась сердитая Мама, завязывая на ходу пояс.
- Что с вами случилось? - спросила она.
- Мои украшения! - сказала Хацумомо. - Эта идиотка...
Тут она принялась избивать меня. Мне ничего не оставалось, как свернуться калачиком на полу и кричать ей, чтобы она прекратила. Маме и вышедшей на лестничную клетку Анти как-то удалось ее усмирить.
- О Мама, - начала Хацумомо, - когда я возвращалась сегодня вечером домой, то в конце аллеи я увидела Чио, разговаривающую с незнакомцем. Я подумала, что ошиблась, ведь она сейчас не имеет права выходить из окейи. Но у себя в комнате на видном месте я обнаружила распотрошенную коробку с моими драгоценностями. Я выбежала на улицу и увидела, как Чио что-то передавала мужчине. Она попыталась вырваться, но я поймала.
Мама не проронила ни слова и не сводила с меня глаз.
- Мужчина ушел, - продолжала Хацумомо, - но Чио, видимо, продала драгоценности и получила от него деньги. Она, я думаю, собирается бежать из окейи... Это ее благодарность нам за все хорошее, сделанное для нее.
- Хорошо, Хацумомо, - сказала Мама. - Достаточно. Иди с Анти к себе в комнату и посмотрите, что исчезло.
Когда я осталась наедине с Мамой, я посмотрела на нее, продолжая лежать на полу, и прошептала:
- Мама, это неправда... Хацумомо была в комнате прислуги со своим любовником. Он ее чем-то огорчил, и она вымещает свою злость на мне. Я ничего у нее не брала.
Мама ничего не ответила, я не уверена даже, расслышала ли она мои слова. Вскоре появилась Хацумомо и сказала, что пропала брошь для украшения пояса.
- Моя изумрудная брошь, Мама, - произнесла она и заплакала, как хорошая актриса. - Она продала мою изумрудную брошь этому ужасному мужику. Мою брошь! Кто дал ей право воровать чужие вещи?
Однажды, в возрасте шести лет или около того, я увидела, как в углу нашего дома паук плетет паутину. Он еще не окончил свою работу, когда комар упал прямо в сеть и застрял в ней. Сначала паук не обращал внимания на комара, но едва окончив свою работу, набросился на него и задушил. Сейчас, сидя на деревянном полу в окейе, я ощущала себя в паутине, сплетенной для меня Хацумомо. Я не могла объяснить происхождение наличных денег, оказавшихся у меня за поясом. Когда Хацумомо вынула деньги, Мама взяла их у нее из рук и пересчитала.
- Ты продешевила, изумрудная брошь стоит гораздо больше, - сказала она мне. - Но еще больше тебе придется заплатить, рассчитываясь за нее.
Она убрала деньги в карман своей ночной рубашки и сказала Хацумомо:
- У тебя сегодня был любовник.
Хацумомо слегка опешила от этих слов, но без заминки ответила:
- Откуда вы это взяли?
Последовала длинная пауза, и Мама обратилась к Анти:
- Подержи ее за руки.
Анти взяла Хацумомо за руки и завела их за спиной. Мама приподняла кимоно и запустила руку между ног Хацумомо. Когда она достала руку, пальцы были влажными. Она понюхала их и ударила Хацумомо по лицу, оставив влажный след.

Глава 8

Наказанию подверглась не только Хацумомо. По приказу Мамы, всю прислугу лишили сушеной рыбы за сокрытие визитов любовника Хацумомо в окейю. Тыква, например, принялась рыдать, узнав о приказе Мамы. Честно говоря, я чувствовала себя ужасно, постоянно ловя на себе сердитые взгляды и осознавая, что мне придется расплачиваться за брошь, которую я никогда не видела. Это делало мою жизнь все более невыносимой и только укрепляло меня в намерении бежать.
Мама, скорее всего, не поверила в историю с брошью, но она не сомневалась, что я покидала окейю той ночью, хотя и не должна была этого делать. Мой выход из окейи подтвердила Маме и Йоко. Узнав о распоряжении Мамы держать закрытой входную дверь, чтобы я больше не смогла выйти, я почувствовала, как моя жизнь ускользает от меня. Теперь я никак не могла сбежать. Ключ хранился только у Анти, и она носила его на веревке на шее, не расставаясь с ним даже во время сна. Были предприняты особые меры и в отношении меня: теперь не я, а Тыква ждала по ночам Хацумомо и будила Анти, чтобы та открыла ей дверь.
Каждую ночь, лежа в кровати, я обдумывала свой побег. Но в понедельник, накануне дня, на который мы с Сацу все запланировали, я еще ясно не представляла, как мне удастся осуществить задуманное. От отчаяния у меня даже не хватало сил на выполнение сыпавшихся на меня поручений. Одна из служанок велела мне вымыть деревянный пол в комнате прислуги, где Йоко сидела у телефона. И вдруг произошло чудо. Я отжала мокрую тряпку на пол, и вода, вместо того чтобы потечь к двери, потекла в противоположном направлении.
- Йоко, смотри, - сказала я. - Вода течет вверх.
Конечно, на самом деле она текла вовсе не вверх. Просто мне так показалось. Потрясенная, я еще раз отжала тряпку и наблюдала, как вода опять потекла в угол. А потом... Я не могу сказать точно, как это произошло, я вообразила себя взлетающей по ступеням на лестничную клетку второго этажа, затем по лестнице до люка и через люк на крышу.
Крыша! Как я не додумалась об этом раньше. Отчетливого представления о том, что я буду делать, добравшись до крыши, у меня не было, но если мне удастся оттуда спуститься, я обязательно встречусь с Сацу.
Следующим вечером я беспрестанно зевала, перед тем как пойти спать, и плюхнулась на постель как мешок с рисом. Каждый, кто видел меня тогда, сказал бы, что я должна уснуть мгновенно. Но я не спала, а долго лежала, думая о своем доме и о том, какое выражение лица будет у отца, когда он увидит меня в дверном проеме. Может быть, он начнет плакать или улыбнется. Встречу с мамой я боялась рисовать себе даже в воображении, от одной мысли, что я опять ее увижу, слезы наворачивались на глаза.
Наконец, служанки улеглись, а Тыква уселась в ожидании Хацумомо. Я слышала, как Грэнни затянула ежевечерние сутры. Затем через открытую дверь было видно, как она переодевается в свою ночную рубашку. Она сняла платье, и представшее моим глазам зрелище меня ужаснуло. Раньше я никогда не видела ее голой, а выглядела она на удивление несчастной, пытаясь натянуть на себя ночную рубашку. Чем больше я смотрела на Грэнни, тем больше мне казалось, что она тоже думает о своих родителях, продавших ее когда-то маленькой девочкой в рабство. Возможно, она тоже осталась без сестры. Странно, но я раньше никогда не думала так о Грэнни. Интересно, как прошло ее детство, походило оно на мое или нет. Не важно, что она была старой недоброй женщиной, а я лишь пытающейся бороться девчонкой. Может, именно неверно выбранная жизненная дорога делает человека злым? Я помню, как однажды в Йоридо один мальчишка толкнул меня в колючие кусты около пруда. Выбираясь из них, я была вне себя. Если несколько минут страданий породили во мне такую злобу, то что могут сделать годы? Даже камень могут уничтожить капли бесконечного дождя.
Если бы я не приняла решения о побеге, то, возможно, страшилась бы мысли о страданиях, ожидающих меня в Джионе, и о возможности со временем превратиться в похожую на Грэнни старуху. Но надежда уже на следующий день оставить Джион лишь в воспоминаниях успокаивала меня. Я знала как заберусь на крышу и спрыгну оттуда на улицу. Выбора не было, придется прыгать в темноту. Даже если приземление окажется удачным, скорее всего, мои проблемы только начнутся. Жизнь в Джионе напоминала постоянную борьбу, жизнь после побега будет еще труднее. Мир ужасно жесток. Как мне удастся выжить? Я подумала: а есть ли у меня силы осуществить задуманное... Но Сацу будет ждать меня, и я верила, она знает, что нам делать.
Прошло совсем немного времени с тех пор, как в своей комнате улеглась Грэнни. Громко храпели служанки. Я повернулась и посмотрела на Тыкву, сидящую на коленях на полу. Ее лицо разглядеть не удалось, но мне показалось, что она дремлет. Я хотела дождаться, когда она уснет, но не знала, который час, а к тому же в любой момент могла вернуться Хацумомо. Я встала насколько могла бесшумно, решив, что если кто-нибудь заметит меня, то просто пойду в туалет и вернусь обратно. Но никто не обратил на меня внимания. Платье, приготовленное для следующего дня, лежало на полу рядом с кроватью. Я подняла его с пола и пошла к лестнице.
Проходя мимо двери Маминой комнаты, я остановилась. Она обычно не храпела, поэтому сложно было понять, спит она или нет. В комнате стояла тишина, лишь сопела во сне ее маленькая собачка Таку. Чем дольше я стояла под дверью, тем больше в ее сопении мне слышалось мое имя: Чи-йо, Чи-йо! Я боялась выходить из окейи пока Мама не уснет, поэтому решилась приоткрыть дверь и удостовериться в этом. Если она не спит, я скажу, будто мне показалось, что меня кто-то позвал. Как и Грэнни, Мама спала при свете настольной лампы. Таку лежала у нее в ногах, и ее грудь то поднималась, то опускалась, издавая звуки, похожие на мое имя.
Я закрыла дверь и переоделась в холле на втором этаже. Единственное, чего мне не хватало, - это туфель. Я не представляла себе, как можно убежать без туфель. Если бы Тыква не сидела у входа, я бы забрала ее пару. Вместо этого пришлось взять очень плохие и слишком большие для меня деревянные туфли, использовавшиеся для хождения по грязному двору.
Закрыв за собой люк, я засунула свою ночную рубашку под бак, залезла наверх и перекинула ногу через конек крыши. Не могу сказать, чтобы я не боялась, но голоса, доносившиеся с улицы, звучали где-то очень далеко внизу. Но поддаваться страху у меня не было времени, ведь в любой момент кто-нибудь из прислуги или даже Мама или Анти могли подняться наверх и обнаружить меня. Я взяла в руки туфли и осторожно пошла вдоль конька крыши. Путь оказался гораздо труднее, чем я себе представляла. Каждый шаг эхом отдавался на соседних крышах.
Переход на другую сторону окейи занял у меня несколько минут. Внизу, на улице, стояла абсолютная темнота. Я перебралась на более низкую крышу соседнего здания, но все равно слишком высокую и крутую, чтобы бесстрашно спуститься вниз. Не надеясь, что следующая крыша лучше, я запаниковала, но все равно продолжала двигаться вдоль конька до тех пор, пока не дошла до конца блока, выходящего одной стороной в открытый двор. Если бы мне удалось добраться до водосточной трубы, можно было бы спуститься по ней до низкой крыши сооружения, скорее всего бани, а оттуда спрыгнуть вниз.
Мне совершенно не хотелось после прыжка оказаться во дворе какого-нибудь другого дома, без сомнения, тоже окейи. Ведь в нашем квартале располагались только окейи. Кто-нибудь, кому нужна гейша, поймает меня и не отпустит. К тому же ворота могут быть, так же как наши, закрыты. Я бы не выбрала этот маршрут, если бы видела что-нибудь более безопасное.
Я сидела на коньке крыши и прислушивалась ко всем звукам, доносившимся из внутреннего двора, но слышала только смех и разговоры на улице. И все же я считала: лучше уж прыгнуть во двор, чем дождаться, пока кто-нибудь в окейе обнаружит мое отсутствие. Если бы тогда я могла предположить, что поставлено на карту и сколько вреда я причиню себе этим прыжком, то, возможно, вернулась бы обратно. Но я была всего лишь ребенком, отправившимся на поиски приключений.
Я перекинула ногу через конек и с ужасом поняла - крыша гораздо круче, чем мне представлялось. Сделав попытку вернуться, я повисла на коньке крыши, держа туалетные туфли в руках и понимая, что уже никогда не смогу подтянуться и у меня единственный путь - катиться вниз. Но, мне кажется, в тот момент, когда я это поняла, я уже и так непроизвольно скатывалась. Сначала я съезжала довольно медленно, и это вселило в меня надежду, что удастся ненадолго остановиться на краю крыши. По пути я потеряла одну туфлю, и она скатывалась рядом, пока не послышался шлепок при ее падении на землю. Последовавшие за тем звуки были для меня гораздо страшнее - звуки шагов, приближающихся ко внутреннему дворику.
Много раз я видела, как мухи держатся на вертикальной стене так, будто сидят на горизонтальной поверхности. Я не знала, то ли у них липкие лапы, то ли они очень легкие, но, услышав приближающиеся ко внутреннему дворику шаги, я пыталась удержаться на стене, как муха. Цепляясь коленями и локтями, я все же стремительно падала вниз.
Какое-то время после падения вокруг меня стояла пугающая тишина, и я ничего не слышала. Приземление можно было считать удачным, по крайней мере головой я ударилась не сильно. Не знаю, где стояла женщина и вообще, была ли она во дворе при моем падении с неба. Но она точно видела, как я падала с крыши, потому что, лежа на земле, услышала ее слова:
- О боже! Дождем оказалась маленькая девочка!
Как мне хотелось вскочить и убежать, но тело меня не слушалось, а местами мучительно болело. Вскоре надо мной склонились две женщины. Одна из них непрерывно что-то повторяла, но я ничего не могла разобрать. Они переговорили между собой, подняли меня с земли и посадили на деревянную скамейку. Часть их разговора я помню.
- Я говорю вам, она спустилась с крыши, госпожа.
- Но почему она взяла с собой туалетные туфли? Ты поднялась наверх, чтобы сходить в туалет, девочка? Ты меня слышишь? Тебе повезло, что ты не разбилась.
Она не может вас слышать, госпожа. Посмотрите на ее глаза.

Предыдущая страница 5 Следующая страница


Мемуары гейши 6

- Да все она слышит. Скажи что-нибудь, малышка!
Но я ничего не смогла сказать. Я думала только о Сацу, которая будет ждать меня напротив Театра Минамиза, а я никогда там не появлюсь.
Служанку послали пройти по улице и постучать во все двери, пока не удастся выяснить, откуда я появилась. Я в это время лежала в шоковом состоянии, свернувшись калачиком, и плакала без слез, держась за свою руку, которую очень сильно ударила. Вдруг кто-то поднял меня на ноги и влепил пощечину.
- Глупая, глупая девчонка! - произнес чей-то голос.
Передо мной стояла разгневанная Анти. Она вытолкала меня из чужой окейи и повела по улице. У входа в нашу окейю она еще раз сильно ударила меня по лицу.
- Знаешь ли ты, что натворила? - сказала она мне, но я была не в силах ответить.
- О чем ты думала? Догадываешься ли, как ты себе навредила? Глупая, глупая девчонка!
Такой сердитой Анти я еще никогда не видела. Она довела меня до внутреннего двора и положила животом на скамейку. Я принялась заранее плакать, зная, что за этим последует. Но прежде чем наказать меня, Анти вылила мне на платье ведро воды. Избив меня так, что я едва могла дышать, она перевернула меня на спину.
- Ты теперь никогда не станешь гейшей, - кричала она. - Я предостерегала тебя от подобных ошибок! А теперь ни я, ни кто-либо еще не сможет тебе помочь.
Она продолжала говорить, но я больше уже ничего не слышала из-за ужасных криков Тыквы, избиваемой Грэнни за то, что она не заметила моего ухода.
На следующее утро пришел врач и отвел меня в ближайшую клинику, так как при падении с крыши я сломала руку. Только к вечеру я вернулась в окейю с гипсовой повязкой на руке. Рука по-прежнему ужасно болела, но Мама сразу же вызвала меня к себе. Она долго сидела молча, глядя на меня и одной рукой поглаживая Таку, а другой держа трубку.
- Тебе известно, сколько я за тебя заплатила?
- Нет, госпожа, - ответила я. - Но вы хотите сказать, что заплатили за меня больше, чем я стою.
Я бы не назвала этот ответ очень вежливым. За него Мама могла и ударить. Но я больше не волновалась, так как ничто уже не исправит ситуацию. Мама сжала зубы и улыбнулась в своей странной манере.
- Да, в этом ты права! - сказала она. - Ты стоишь не больше чем пол-иены. Ты казалась мне умной. Но, видимо, недостаточно, чтобы понять, что для тебя благо.
Она отошла и какое-то время молча курила трубку, а потом произнесла:
- Я заплатила за тебя семьдесят пять йен. Потом ты испортила чужое кимоно, украла брошь, а теперь еще сломала руку, и я вынуждена оплачивать врача. К тому же тебя учат, кормят, а этим утром от хозяйки Тацуйо в Миягава-чо я узнала о побеге твоей старшей сестры. Хозяйка задолжала мне деньги, а теперь не намерена их отдавать. Так что я вынуждена и эти деньги добавить к твоему долгу. Но разве это что-то меняет? Ты уже должна столько, сколько вряд ли когда-нибудь сможешь заплатить.
Итак, Сацу убежала. Целый день меня мучил этот вопрос, а сейчас я получила на него ответ. Но даже порадоваться за нее у меня не было сил.
- Я предполагала, что ты сможешь заплатить, после того как лет десять-пятнадцать поработаешь гейшей, - продолжала Мама, - конечно, если станешь популярной. Но кто захочет вкладывать деньги в девчонку, способную в любой момент убежать?
Я не знала, что на это отвечать, поэтому просто извинилась. Но если Мама до сих пор разговаривала со мной довольно спокойно, то после моего извинения она отложила трубку и выставила челюсть так, как это делает животное, прежде чем разорвать свою жертву в клочья.
- Ты смеешь извиняться? Я, дура, вложила в тебя такие бешеные деньги! Пожалуй, ты самая дорогая служанка во всем Джионе. Если бы я могла продать твои кости и вернуть хоть часть твоих долгов, я бы вырвала их из твоего тела.
После этих слов она велела мне выйти и взяла в рот трубку.
С дрожащими губами я вышла из ее комнаты, но сдержала слезы, потому что на лестничной клетке стояла Хацумомо. Анти носовым платком вытирала ей глаза, а господин Бэкку ждал, чтобы закончить завязывать ей пояс.
- Все смазалось, - сказала Анти. - Я ничего не смогу здесь поделать. Тебе нужно перестать плакать и снова нанести макияж.
Я точно знала, почему Хацумомо плакала. Ее любовник перестал с ней встречаться, ведь она больше не могла приводить его в окейю. Конечно, теперь Хацумомо будет вымещать свою злость на мне. Я попыталась проскользнуть незамеченной, но она окликнула меня и попросила подойти. Делать этого мне не хотелось, но отказаться я не смела.
- Тебе не о чем говорить с Чио, - сказала Анти. - Иди в свою комнату и поправь макияж.
Хацумомо не ответила, а схватила меня за руку, отвела в свою комнату и закрыла за нами дверь.
- Я потратила много дней, обдумывая, каким образом испортить тебе жизнь, - сказала она мне. - Но теперь ты попыталась бежать и, можно сказать, сделала это для меня. Не знаю, довольна я или нет, потому что хотела сделать это сама.
Слышать все это было очень неприятно, но я только поклонилась Хацумомо, сама открыла дверь и вышла, не ответив ей.
Она могла меня за это ударить, но она лишь вышла за мной в холл и сказала:
- Если тебе интересно узнать, что значит быть всю жизнь служанкой, можешь поговорить об этом с Анти. Вы уже как два конца одной струны. У нее сломано бедро, у тебя рука. Возможно, когда-нибудь ты станешь, как и Анти, похожа на мужчину.
- Хацумомо, - окликнула ее Анти, - продемонстрируй нам свое, всем известное, неотразимое обаяние.
Маленькой девочкой лет пяти-шести, еще ничего не слышавшей о Киото, я знала мальчика по имени Норобу, жившего в нашей деревне. Он был хороший мальчишка, но от него очень плохо пахло. Думаю, именно поэтому его не любили. Когда он говорил, на него обращали ровно столько же внимания, сколько на пение птиц или кваканье лягушек, и бедный Норобу часто от огорчения плакал. Через несколько месяцев после моего побега я стала понимать, каково ему жилось, потому что и со мной перестали разговаривать, за исключением тех случаев, когда давали мне какое-нибудь поручение. Мама и раньше относилась ко мне так, как будто я была клубом дыма, ведь ей приходилось заниматься более серьезными вещами. Но теперь вся прислуга, повариха и Грэнни относились ко мне так же.
Всю эту ужасно холодную зиму я думала о том, где сейчас Сацу и мои родители. Большинство ночей проходило в беспокойных мыслях. Мне казалось, что внутри меня огромная яма, бездонная и пустая, будто весь мир был не более чем гигантский зал без единого человека. Чтобы успокоиться, я закрывала глаза и мечтала, будто иду по тропинке вдоль моря в Йоридо. Я знала там каждый камень и так ясно себе это представляла, как будто мы с Сацу действительно убежали домой. В своих мыслях я шла к нашему подвыпившему домику и держала Сацу за руку, хотя раньше никогда этого не делала. Я воображала, как через несколько мгновений мы увидим наших родителей. Только никогда в своих фантазиях я не заходила в дом. Может быть, боясь того, что могла там увидеть, но в любом случае это путешествие было приятным и успокаивало меня. Затем вдруг слышался кашель одной из служанок или стон из комнаты Грэнни, и запах моря исчезал, тропинка под моими ногами превращалась в простыню на моей кровати, а я оставалась в исходной точке своего путешествия наедине со своим одиночеством.
Наступила весна, в парке Марияма зацвели вишни, и в Киото все только об этом и говорили. Хацумомо была занята более чем обычно, из-за вечеринок, посвященных цветению деревьев. Я завидовала ее насыщенной жизни всякий раз, когда видела, как она собирается на очередную встречу. Мысли, что однажды ночью Сацу проникнет в окейю и освободит меня, давно перестали меня посещать, но я хотела хоть что-нибудь узнать о своей семье в Йоридо.
Однажды утром Мама и Анти собирали Грэнни на пикник. Я спустилась по лестнице и увидела на полу большую, длиной с мою руку, коробку, завернутую в толстую бумагу и перевязанную двойной обтрепавшейся веревкой. Рядом никого не было, и, не удержавшись, я прочитала имя и адрес, написанные на коробке крупными буквами:
«СакамотоЧио
НиттаКайоко
Джион Томинага-чо
Киото, Префектура Киото».
Потрясенная, я долго стояла неподвижно, с глазами огромными, как чашки. Под обратным адресом значилось имя господина Танака. Мне не хватало воображения даже представить, что содержится в коробке... Вам может показаться это абсурдным, но, честно говоря, я надеялась, что он осознал свою ошибку и теперь решил освободить меня из окейи. Хотя я и с трудом представляла, что же может избавить маленькую девочку от рабства, но действительно верила в чудо, которое должно было изменить всю мою жизнь, когда эту коробку вскроют.
Прежде чем я решила, как мне поступить дальше, спустилась Анти и оттолкнула меня от посылки, хотя на ней и было написано мое имя. Мне так хотелось открыть ее самой, но Анти попросила нож, перерезала веревку и какое-то время разворачивала пакет. Внутри находились деревянный ящик и конверт, адресованный на мое имя. Мне не терпелось узнать содержимое ящика, но я сильно разочаровалась, увидев там погребальные дощечки, две из которых стояли когда-то перед алтарем в нашем подвыпившем домике. Две другие я никогда раньше не видела. Они были новые и сплошь исписаны буддийскими именами, которые я не могла разобрать. Я боялась даже поинтересоваться, зачем господин Танака прислал их.
Анти отставила ящик и достала из конверта письмо. Я долго со слезами на глазах ожидала, когда она его прочитает, и старалась ни о чем не думать. Наконец Анти тяжело вздохнула и вывела меня за руку в приемную. Мои руки дрожали, и я изо всех сил отгоняла от себя дурные мысли. Может, присланные господином Танака погребальные дощечки - это хороший знак? К примеру, родители переезжают в Киото, мы здесь купим новый алтарь и установим эти дощечки перед ним. Или, может, Сацу послала их мне, сообщая о своем возвращении. Неожиданно Анти прервала мои мысли.
- Чио, я хочу прочитать тебе письмо от человека по имени Танака Ичиро, - произнесла она очень медленно и тихо. Помнится, я даже не дышала, пока она читала это письмо.
«Дорогая Чио!
Полгода прошло с тех пор, как ты покинула Йоридо. Вскоре снова зацветут деревья. Цветы, распускающиеся на месте старых, напоминают нам о том, что и к нам когда-нибудь придет смерть.
Я сам рано лишился родителей, поэтому знаю, как тяжело ты воспримешь мое сообщение. Спустя шесть недель после вашего отъезда в Киото мучениям вашей матушки пришел конец, а всего через несколько недель после нее этот мир покинул и ваш отец. Я выражаю тебе глубочайшие соболезнования и заверяю тебя, что останки твоих родителей покоятся на деревенском кладбище. Отпевание состоялось в храме Хоко-йи в Сензуру, к тому же женщины в Йоридо пели сутры. Я смею выразить уверенность: оба ваших родителя нашли свое место в раю.
Обучение мастерству гейши - очень трудный путь. Я испытываю глубочайшее уважение к тем, кто в состоянии преодолеть трудности и стать великим мастером. Несколько лет назад в Джионе я с удовольствием наблюдал весенние танцы и посетил вечеринку в чайном доме. Они произвели на меня неизгладимое впечатление. Это дает мне возможность думать, что ты живешь в очень хорошем месте и тебе не придется страдать от неизвестности. Я уже немало пожил, на моих глазах выросли два поколения детей, и имею право сказать, что редко у обычных птиц рождаются лебеди. Лебедь, продолжающий жить на дереве своих родителей, умирает. Прекрасные и талантливые должны искать свой собственный путь в этом мире.
Твоя сестра Сацу поздней осенью приехала в Йоридо и почти сразу же сбежала с сыном господина Суджи. Господин Суджи еще надеется увидеть своего сына, поэтому дай ему знать, как только ты получишь какую-нибудь весточку от своей сестры.
Искренне твой, Танака Ичиро».
Еще задолго до того, как Анти закончила читать письмо, слезы хлынули из моих глаз, как кипящая вода из кастрюли. Хватило бы одного известия о смерти мамы, чтобы привести меня в такое состояние. Но узнать об одновременной смерти и матери, и отца, и о сестре, тоже, скорее всего, для меня потерянной, оказалось выше моих сил.
Конечно, было слишком наивно полагать, что моя мама по прошествии стольких месяцев еще жива. Но так мало в моей жизни осталось вещей, на которые я могла надеяться. Потому и надеялась.
Анти сочувствовала моему горю и повторяла снова и снова:
- Держись, Чио, держись. Нам ничего больше в этом мире не остается.
Когда я наконец смогла говорить, то попросила Анти спрятать погребальные дощечки туда, где я не смогу их видеть, и помолиться от моего имени. Мне казалось, что сама я этого сделать не в состоянии. Но она отказалась и даже устыдила меня за подобную просьбу, а затем помогла установить дощечки на полке рядом с лестницей, где я могла бы каждое утро молиться.
- Никогда не забывай их, Чио-сан, - сказала она. - Они - это все, что осталось у тебя от детства.

Глава 9

Когда я отмечала шестидесятипятилетний юбилей, один друг прислал мне статью под названием «Двадцать величайших гейш в истории Джиона». Может, было не двадцать, а тридцать гейш, я точно не помню. Мое имя упоминалось тоже. В статье местом моего рождения назывался Киото, а ведь это не так. Могу вас заверить, я не была одной из двадцати лучших гейш Джиона. Просто многие люди не видят разницы между великим и популярным. Благодаря письму господина Танака, сообщившему мне о смерти моих родителей и о сестре, скорее всего потерянной для меня, я смогла стать по крайней мере известной гейшей.
Вы наверняка вспомнили мои слова о том, что день, когда я встретила господина Танака, был одновременно лучшим и худшим в моей жизни. Наверное, мне уже не стоит объяснять, почему он оказался худшим, но почему лучшим, вероятно, до сих пор не понятно. Действительно, до сих пор господин Танака приносил мне только несчастья, но в то же время он существенно расширил мои жизненные горизонты. Мы, подобно воде, течем по жизни с горы примерно в одном направлении до тех пор, пока не столкнемся с чем-то, кардинально меняющим наше направление. Если бы я не встретила господина Танака, моя жизнь напоминала бы поток, текущий от нашего подвыпившего домика к океану. Но, выходя в мир, мы все же не расстаемся с тем, что было нашим домом. До того момента, как я получила письмо господина Танака, меня ни на минуту не покидала мысль, что я обязательно буду жить где-нибудь в другом месте, по крайней мере с оставшимися членами семьи. Я жила отчасти в Джионе, а отчасти в своих мечтах, возвращающих меня домой. Мечты очень опасная вещь: они тлеют, как огонь, и иногда совсем поглощают нас.
Всю весну и лето я чувствовала себя ребенком, потерянным на озере в тумане. Все перемешалось в моей голове. Кроме постоянного чувства страха я помню только отдельные обрывки происходивших вокруг событий. Одним холодным вечером зимой я сидела в комнате прислуги, наблюдала, как во дворе окейи тихо падает снег, и представила своего отца, кашляющего в одиночестве в опустевшем домике, маму, лежащую на постели. Я выскочила во двор, пытаясь убежать от своих страданий, но невозможно убежать оттого, что внутри нас.
Прошел целый год после ужасных новостей, описанных в письме господина Танака. Ранней весной, в апреле, опять зацвели вишни. Мне было уже почти двенадцать, и я постепенно приобретала женские формы, в то время как Тыква по-прежнему выглядела, как маленькая девочка. Я вытянулась и достигла практически своего нынешнего роста. Мое тело еще год или два будет оставаться тонким и угловатым, но лицо уже утратило свою ребяческую округлость, оно определилось, глаза приобрели миндалевидную форму, а подбородок и скулы заострились. Раньше мужчины на улице совершенно не замечали меня, словно я была голубем, теперь же они провожали меня взглядом, когда я проходила мимо. Было неожиданно и странно превратиться в объект внимания.
Однажды рано утром, в апреле, я проснулась от необычного сна о бородатом мужчине. Огромная борода делала черты его лица плохо различимыми. Стоя передо мной, он что-то говорил мне, а потом с шумом открыл бумажные жалюзи на окне. Я проснулась и подумала, что, может быть, услышала шум в комнате, но кругом стояла тишина. Служанки вздыхали во сне. Круглая голова Тыквы покоилась на подушке. Все выглядело как обычно, но мои чувства подсказывали мне, что это совершенно не так. Я ощутила, что иначе смотрю на мир, как будто сквозь окно, открывшееся в моем сне.
Почему я это чувствовала и что это значило, я не смогла бы объяснить. Но я продолжала думать об этом, подметая ступеньки во внутреннем дворе в то утро. В голове жужжали мысли, подобно пчелам, попавшим в банку. И я неожиданно вспомнила то, о чем не задумывалась с первых дней моего пребывания в Киото.
Через день или два после того как нас с сестрой разлучили, меня послали постирать какие-то тряпки. Неожиданно появился мотылек и сел мне на руку. Я смахнула его, ожидая, что он улетит, но вместо этого он камнем упал вниз, на землю. Я не знала, упал ли он мертвым с неба или я убила его, но смерть этого маленького насекомого очень тронула меня. Я полюбовалась узором на его крыльях, а затем завернула его в одну из тех тряпок, которые стирала, и спрятала ее под фундаментом нашего здания. До сих пор я не вспоминала об этом мотыльке, а вспомнив о нем сейчас, нашла его под домом. С тех пор как я его спрятала, многое изменилось, даже я сама. Но развернув тряпку, я увидела такое же прекрасное, как и тогда, создание. Мотылек оставался по-прежнему прекрасным и совершенно неизменным. Если бы и в моей жизни все осталось таким же, как было в первую неделю моего приезда в Киото... Когда я подумала об этом, мысли вихрем понеслись в моей голове. Поразительно, но мы с мотыльком представляли собой как бы две крайности. Мое существование было переменчивым, как водный поток, все время меняющий свое направление, а мотылек напоминал камень, который совершенно не меняется. Пока я думала об этом, мне захотелось потрогать пальцем бархатистую поверхность крыльев, но только я дотронулась до нее, как мотылек, моментально рассыпавшись, превратился в кучку пепла. Я даже вскрикнула от потрясения и наконец-то поняла, что меня мучило все это утро. Прошлое ушло. Мои отец и мать мертвы, и я не в состоянии изменить это. Думаю, и я последний год тоже была мертва. Моя сестра... Да, она тоже ушла в прошлое. Я же не ушла. И я почувствовала, что внутренне переменилась. Теперь я смотрела не в прошлое, а в будущее. И передо мной вставал вопрос: а каким будет это будущее? В тот момент я была уверена, что сегодня же получу на него ответ в виде какого-то знака. Вот почему бородач открыл мне во сне окно. Он говорил:
- Наблюдай за вещами, которые тебе будут попадаться, ибо одна из них может оказаться твоим будущим. Тут как раз Анти позвала меня:
Чио, иди сюда!
Я пошла по темному коридору в состоянии транса. Меня бы не удивило, если бы Анти сказала:
- Хочешь узнать о своем будущем? Тогда слушай внимательно...
Но она не сказала ничего подобного, а лишь протянула мне две заколки для волос, лежащие на белом шелковом платке:
- Возьми это, - сказала она мне. - Не знаю, что происходит с Хацумомо. Прошлой ночью она вернулась в окейю с чужими заколками для волос. Может быть, она выпила больше, чем обычно. Пойди найди ее, спроси, чьи это заколки, и верни их хозяйке.
В том, что Хацумомо пришла домой с чужими заколками, на первый взгляд нет ничего особенного, но на самом деле это примерно то же, как если бы она пришла домой в чьем-то нижнем белье. Гейши не моют голову каждый день из-за своих сложных причесок. Поэтому заколка для волос - очень интимный предмет для гейши. Анти даже не хотела прикасаться к ним и держала их на платке. Она завернула их, и я подумала о сходстве этого свертка с тем, с мотыльком, который я держала в руках несколько минут назад. Конечно, знак ничего не сообщит до тех пор, пока ты не поймешь, как его интерпретировать. Я стояла, глядя на сверток в руках Анти, пока она не сказала:
- Возьми его, наконец!
Вместе с заколками Анти протянула мне лист бумаги с разными поручениями и велела вернуться в окейю, как только я все выполню.
Позже, по дороге в школу, я развернула сверток и еще раз внимательно посмотрела на заколки. Одна из них была черного цвета, лакированная, в форме заходящего солнца, с золотым орнаментом из цветов по краю. Другая - из светлого дерева, украшенная двумя жемчужинами и крошечным янтарным шариком.
Я подождала около здания школы, пока прозвенит звонок и закончатся уроки. Вскоре стали выходить девочки в сине-белых платьях. Хацумомо заметила меня раньше, чем я ее. Вас может удивить, почему она ходила в школу, хотя была уже отличной танцовщицей и, конечно же, знала все необходимое гейше. Но даже известные гейши в течение всей своей жизни продолжают брать уроки, некоторые из них даже в пятьдесят и шестьдесят лет.
- О! - воскликнула Хацумомо, глядя на свою подругу. - Посмотри на эту дылду!
Она высмеивала меня за то, что я выросла на два сантиметра выше, чем она.
- Меня к вам послала Анти, госпожа, - сказала я, - выяснить, чьи заколки вы украли прошлой ночью.
Улыбка исчезла с ее лица. Она взяла сверток из моих рук и развернула его.
- Да, это не мои, - сказала она. - Но где ты взяла их?
- О Хацумомо-сан! - вмешалась другая гейша. - Разве ты не помнишь? Вы с Канако сняли свои заколки, играя в эту дурацкую игру с судьей Увазуми. Наверно, Канако пошла домой с твоими заколками, а ты надела ее.
- Ужасно, - сказала Хацумомо. - Как ты думаешь, когда Канако последний раз мыла голову? Послушай, ведь ее окейя находится рядом с твоей. Отдай заколки ей и скажи, что свои я заберу позже, но пусть она их не носит.
Незнакомая гейша взяла заколки и ушла.
- Чио, не уходи, пожалуйста, - сказала мне Хацумомо. - Я тебе кое-что хочу показать. Видишь выходящую из ворот маленькую девочку? Ее зовут Ичикими.
Я посмотрела на Ичикими, но Хацумомо, казалось, больше ничего не собиралась о ней говорить.
- Я ее не знаю, - сказала я.
- Конечно, не знаешь. В ней нет ничего особенного. Слегка глуповата и безобразна, как калека. Не кажется ли тебе забавным, что она будет гейшей, а ты нет?
Едва ли Хацумомо могла сказать мне что-нибудь более обидное. Вот уже полтора года как я приговорена к тяжелой работе прислуги. Моя жизнь казалась мне длинной дорогой в никуда. Нельзя сказать, что я хотела стать гейшей, но я точно не хотела оставаться прислугой. Долгое время я стояла в школьном саду и наблюдала, как девочки моего возраста, беседуя, проходили мимо меня. Они шли на обед, а мне казалось, они двигались от одного важного мероприятия к другому, тогда как я посвящала все свое время чистке камней во дворе нашей окейи. Сад опустел, и я подумала - это, видимо, и есть тот самый долгожданный знак. Если остальные девочки в Джионе продвигаются по жизни вперед, то я остаюсь далеко позади. В этом я увидела его смысл. С этой ужасной мыслью мне казалось невыносимым оставаться дольше в школьном парке. Я прошла до проспекта Шийо и свернула к реке Камо. Огромные флаги на Театре Минамиза возвещали о предстоящем спектакле самого известного Театра Кабуки под названием Шибараку, хотя в тот момент я ничего не знала о Кабуки. Толпы народа поднимались по лестнице в театр. Среди мужчин в темных европейских костюмах мелькали гейши в темно-синих кимоно с узором из золотых листьев. И здесь я опять остро почувствовала бегущую мимо меня жизнь в ее беспокойном великолепии. Я поспешила по улице вдоль ручья Ширакава. Даже его воды, думала я, текут в реку Камо, а из нее в залив Осака, а затем в море. Похоже, это невеселое послание поджидало меня всюду. Я села на камень на берегу ручья и зарыдала. Я - забытый остров среди океана, без прошлого и без будущего. Казалось, я нашла безлюдное место, как вдруг неподалеку раздался мужской голос:
- В такой хороший день нельзя так плакать.
Обычно мужчины на улицах Джиона не замечали подобных мне девочек, особенно ревущих. Если же они и заговаривали с ними, то только с просьбой посторониться или что-нибудь в этом роде. Этот же мужчина не только заговорил со мной, но заговорил по-доброму, обратившись ко мне так, словно я была девушкой из его окружения, ну, например, дочерью его хорошего друга. На какую-то долю секунды мир показался мне совершенно непохожим на тот, который я знала. В этом мире ко мне отнеслись по-человечески, в нем отцы не продают собственных дочерей. И когда я поднялась и посмотрела на человека, заговорившего со мной, мне показалось, что все мои страдания остались на камне.
Мне бы хотелось как можно лучше описать его вам, но это трудно сделать, не вспомнив эпизод из моего детства. На берегу моря в Йоридо росло дерево с совершенно гладким стволом, отшлифованным постоянными сильными ветрами. Однажды, лет в пять, я увидела на стволе этого дерева лицо. На поверхности размером с тарелку два острых выступа по краям выглядели как скулы. Тени от них создавали глазные впадины, а складка на коре под ними воспринималась как нос. Лицо было слегка наклонено в одну сторону и смотрело на меня лукаво. Казалось, оно принадлежит человеку уверенному, подобно дереву, знающему свое место в жизни. Тогда я считала, что нашла изображение Будды.
У человека, заговорившего со мной на улице, оказалось такое же широкое, спокойное лицо, с гладкими и ясными чертами, обрамленное прямыми седыми волосами. На вид ему было лет сорок пять. Я покраснела и отвернулась, стесняясь на него смотреть, настолько элегантным он мне показался.
Рядом с ним стояли два молодых человека и гейша. Я услышала, как гейша с безразличием сказала ему:
- Да она просто служанка! Может, она натерла ногу, пока бегала по поручениям. Я уверена, кто-нибудь скоро придет и поможет ей.
- Я бы хотел так же верить в людей, Изуко-сан, - сказал он.
- Через несколько минут начнется спектакль. Председатель, мы не можем больше терять время...
Когда я бегала по поручениям в Джионе, я часто слышала, как мужчин называли вице-президентами или начальниками. Но очень редко мне доводилось слышать слово «председатель». Обычно лысые и хмурые, они ходили в окружении толпы подчиненных. Этот же человек разительно отличался от типичных председателей, и хотя мне было немного лет, я поняла, что, видимо, его компания не очень известная. Председатель известной компании не остановился бы, чтобы заговорить со мной.
- Ты хочешь сказать, мы теряем время, общаясь с ней? - спросил Председатель.
- Нет, нет, - сказала гейша. - Просто мы можем опоздать на первое действие.
- Изуко-сан, ты и сама была в таком же положении, как эта маленькая девочка. Ведь жизнь гейши не всегда легка, ты же знаешь.
- Я была в таком же положении, как она? Председатель, вы хотите сказать, что я устраивала публичные спектакли?
После этих слов Председатель повернулся к молодым людям и попросил их пойти в театр вместе с Изуко. Они поклонились и пошли вперед, я же в это время упорно отводила взгляд. В конце концов я решилась сказать:
- Простите, господин, но она сказала правду. Я всего лишь глупая девчонка... Пожалуйста, не опаздывайте из-за меня.
- Встань на секунду, - попросил он меня.
Я не посмела ослушаться, хотя совершенно не представляла, чего он от меня хочет. Но он только достал из кармана носовой платок и вытер мне слезы. Стоя очень близко к нему, я чувствовала запах талька, исходящий от его гладкой кожи, напомнивший мне о визите племянника императора Тайшо в нашу деревню. Он лишь вышел из машины, встал на колени перед собравшейся толпой и уехал. На нем был деловой европейский костюм, который я впервые увидела, а также ухоженные, коротко подстриженные усы. Мужчины в нашей деревне имели на лице длинную растительность, произраставшую подобно сорнякам вдоль дороги.
В жизни мы порой сталкиваемся с непонятными нам вещами, но непонятными лишь потому, что не встречали ничего похожего на них. Меня по-своему поразил племянник императора, по-своему - Председатель. Председатель вытер мне слезы и приподнял мое лицо.
- Ты красивая девушка, и тебе нечего стыдиться, - сказал он. - А ты тем не менее боишься посмотреть мне в глаза. Видимо, кто-то жестоко обошелся с тобой, или жизнь жестока по отношению к тебе.
- Я не знаю, господин, - сказала я, хотя прекрасно знала ответ на этот вопрос.
- Никому из нас не достается столько добра в этом мире, сколько мы заслуживаем, - сказал он мне, взглядом давая понять, что я должна серьезно подумать над сказанным.
Больше всего на свете мне хотелось еще раз увидеть гладкую кожу на его лице, широкие брови, веки, напоминавшие мраморную оправу вокруг его глаз, но между нами зияла пропасть. Я наконец подняла глаза, хотя и покраснела, и мельком посмотрела в его сторону. Он, должно быть, и не заметил, как я поймала его взгляд. Он смотрел на меня, как на свой инструмент перед тем, как начать на нем играть, с пониманием и мастерством. Я почувствовала, как он смотрит сквозь меня, словно я являюсь его частью. Как бы мне хотелось быть инструментом в его руках!
Он полез в карман и что-то достал.
- Ты любишь засахаренные сливы или вишни? - спросил он.
- Господин, вы имеете в виду... есть?
- Я сейчас прошел мимо торговца, продающего мороженое с сиропом. Впервые я попробовал его, только когда стал взрослым, но, думаю, в детстве оно бы мне очень понравилось. Возьми эту монетку и купи его. Возьми и мой носовой платок, и ты всегда сможешь вытирать слезы.
Он положил монетку на середину носового платка, завернул ее и протянул сверток мне.
С того момента, как Председатель обратился ко мне, я совершенно забыла о своих поисках предсказания будущего. Но платок в его руках опять напомнил мне сверток с мотыльком, и я поняла, что наконец-то получила знак. Я взяла сверток, низко поклонилась и пыталась произнести слова, ни в коей мере не передававшие всей глубины моей благодарности. Я благодарила его не за монету и даже не за то, что он задержался из-за меня. Я благодарила его за... Даже сейчас не могу объяснить, за что. Можно сказать, за то, что он показал мне: в мире существует не только жестокость.
Я смотрела ему вслед с болью в сердце, хотя и приятной, если такая существует. Допустим, вы переживаете лучший вечер в своей жизни и вам грустно видеть, как он заканчивается, хотя вы и благодарны за то, что он был. За короткое время общения с Председателем я превратилась из растерянной девочки, проживающей пустую жизнь, в девочку, имеющую цель в жизни. Может, это покажется странным, что случайная встреча на улице может так резко изменить жизнь. Но ведь в жизни действительно иногда так бывает, правда же? И я думаю, если бы вы были на моем месте, с вами бы случилось то же самое.
Когда Председатель скрылся вдали, я побежала по улице искать мороженщика. Стоял не очень жаркий день, и мне не особенно хотелось мороженого. Но процесс покупки и поедания мороженого мог продлить мою встречу с Председателем. Поэтому я купила мороженое с вишневым сиропом и пошла на свое старое место на камне. Вкус сиропа показался мне удивительным, но, думаю, только лишь из-за моих обостренных чувств. Если бы я была гейшей, то человек, похожий на Председателя, мог бы проводить со мной время. Никогда бы не подумала, что буду завидовать гейшам. Меня привезли в Киото с намерением сделать из меня гейшу, но до сегодняшнего вечера я надеялась при первой же возможности убежать. Теперь мои взгляды изменились. Стать гейшей... Вряд ли это может стать целью жизни. Стать гейшей... и сделать эту цель ступенькой к большей цели... Если я правильно определила возраст Председателя, то ему не больше сорока пяти. Многие гейши достигают успеха уже к двадцати годам. Гейше Изуко не больше двадцати пяти. Сейчас мне всего двенадцать... Но еще через двенадцать мне уже будет за двадцать. А Председателю? Он все равно будет не старше, чем господин Танака сейчас.
Я купила мороженое и получила сдачу - три монеты разного размера. Сначала я хотела сохранить их на память, но потом решила извлечь из них большую пользу.
Я поспешила на проспект Шийо, добежала до святилища Джиона и там бросила монетки в коробку для пожертвований, сообщив богам о своем присутствии троекратными хлопками и поклонами. С закрытыми глазами и сжатыми руками я просила богов помочь мне стать гейшей, обещая усердно учиться и преодолевать любые трудности. Тогда у меня появится возможность привлечь внимание человека, подобного Председателю.
Закончив молиться, я открыла глаза и услышала шум транспорта на проспекте Хигашиой. Деревья по-прежнему шумели, качаясь на ветру. Ничего не изменилось. Услышали ли меня боги, не знаю. Мне не оставалось ничего другого, как спрятать платок Председателя в карман платья и вернуться в окейю.

Глава 10

Спустя несколько месяцев, когда мы убирали в гардероб летние нижние платья и доставали те, что носят в сентябре, я почувствовала такой неприятный запах, что уронила вешалки, которые несла в гардероб. Запах шел из комнаты Грэнни. Я побежала наверх, в комнату Анти, подозревая, что случилось что-то ужасное. Анти быстро спустилась по лестнице и нашла Грэнни мертвой на полу. Умерла она очень странным образом.
Во всей окейе только у Грэнни был электронагреватель. Она пользовалась им каждую ночь практически круглый год. Исключение составляли только летние месяцы. Наступил сентябрь, и Грэнни опять начала включать свой обогреватель, хотя это вовсе не означало, что наступили холода. Мы же тоже меняем нашу одежду в соответствии с календарем, а не сообразуясь с реальной температурой на улице, так же и Грэнни использовала свой обогреватель. Ее чрезмерную привязанность к нему можно объяснить тем, что она так много ночей в своей жизни страдала от холода.
Каждое утро Грэнни, прежде чем убрать нагреватель, обматывала шнур вокруг него. Горячий металл прожег шнур, обнажил провода, и они оказались без изоляции. Полицейский сказал, что, прикоснувшись к нагревателю, Грэнни была либо парализована, либо сразу убита. Когда же она упала на пол, ее лицо, оказавшись на горячей поверхности, обгорело, что послужило причиной ужасного запаха. К счастью, я не видела ее после смерти. Из коридора виднелись только ее ноги, напоминавшие две тонкие ветки дерева, завернутые в шелк.
Неделю или две после смерти Грэнни мы были очень заняты. Тщательно чистили дом, потому что смерть - это самое нечистое событие, которое может случиться в жизни, зажигали свечи, готовили подношения, вешали фонари над входом, готовили чаи, убирали подносы, принесенные посетителями, и так до бесконечности. Напряжение было такое, что повариха даже заболела, и пришлось вызывать доктора. Накануне ночью она спала всего два часа, на следующий день ни разу не присела и за все это время выпила только чашку прозрачного бульона, и именно это послужило причиной ее недомогания. Мама заказывала в храме сутры в честь Грэнни и тратила на это огромные деньги, а ведь это происходило в период Великой Депрессии. Я думала, что это связано с ее особым отношением к Грэнни, но позже, когда весь Джион пришел в окейю отдать дань памяти Грэнни, а затем посетил погребальную церемонию в храме, стало понятно, что Мама хотела достойно представить окейю перед лицом всего города.
В течение нескольких дней через нашу окейю прошел весь Джион или по крайней мере так казалось. Мы всех поили чаем и угощали десертом. Мама и Анти принимали хозяек чайных домов и окей, служанок, знавших Грэнни, а также хозяев магазинов, парикмахеров, как правило мужчин, и десятки, и сотни гейш. Те, кто постарше, знали Грэнни, когда она сама работала гейшей, молодые могли и не слышать о Грэнни, но они приходили из уважения к Маме или же из-за своих отношений с Хацумомо.
В мои обязанности входило провожать посетителей к Маме и Анти в приемную. Кроме этого, я должна была запоминать, кому какие туфли принадлежат, потому что на время выносила туфли в комнату прислуги, чтобы они не захламляли коридор, а в нужный момент подавала их гостям, и не должна была ошибиться. Сначала у меня случались недоразумения. Я стеснялась смотреть в глаза посетителям, а лишь беглого взгляда оказывалось недостаточно, чтобы запомнить их, но вскоре я стала запоминать не человека, а кимоно на нем, и дело пошло на лад.
На второй или третий день дверь открылась - и в комнату вошло кимоно, поразившее меня своей красотой. Белое, потому что это соответствовало случаю, но с великолепным богатым орнаментом из зеленых и золотых нитей. Я представила, как бы поразились женщины Йоридо, увидев такую красоту. Посетительница вошла со служанкой. Очень немногие гейши могли позволить себе содержать служанок. Это дало мне основание считать ее хозяйкой чайного дома или окейи. Пока она стояла у крошечного святилища Синто у входа, я смогла разглядеть ее лицо совершенной овальной формы. Оно напомнило мне висевший в комнате Анти свиток с изображением куртизанки Хэйанского периода, тысячелетней давности. Она не была такой яркой, как Хацумомо, но с такими совершенными чертами, что я почувствовала себя ничтожной. И вдруг я поняла, кто она. Это была Мамеха, гейша, чье кимоно Хацумомо заставила меня испортить.
В происшествии с кимоно не было моей вины, но, показывая ей и служанке как пройти в приемную, я тем не менее, стыдясь лишний раз встречаться с ней взглядом, опустила голову, пряча лицо. Правда, теперь ее сопровождала другая служанка, а не та девушка, которую я видела у нее дома. И все же я вздохнула с облегчением, когда оставила их в приемной.
Через двадцать минут Мамеха и ее служанка собрались уходить, и я принесла им туфли и поставила на ступеньку у входа, по-прежнему не поднимая головы и продолжая нервничать. Служанка открыла дверь, но Мамеха замешкалась, не торопясь выходить. Волнуясь, я посмотрела на нее и заметила, что она приглядывается ко мне.
- Как тебя зовут, девочка? - довольно строго спросила она.
- Чио, госпожа.
- Встань, пожалуйста, Чио. Я хочу посмотреть на тебя. - Исполняя ее просьбу, я встала с колен, но если бы у меня была возможность провалиться сквозь землю, я бы провалилась.
- Подойди поближе, - потребовала она. - Ты ведешь себя так, словно постоянно пересчитываешь пальцы на ногах.
Я подняла голову, но стояла потупившись. Мамеха тяжело вздохнула и велела мне немедленно посмотреть ей в лицо.
- Какие необычные глаза! - сказала она. - Я такими себе их и представляла. Как ты думаешь, Тацуми, какого они цвета? - Служанка подошла ко мне и посмотрела в глаза.
- Серо-голубые, госпожа, - ответила она.
- По-твоему, сколько в Джионе девочек с такими глазами?
Я не поняла, к кому обращается Мамеха, ко мне или к Тацуми, но никто из нас не ответил. Она смотрела на меня отсутствующим взглядом, думая о чем-то своем. Потом, к моей радости, извинилась и вышла.
Похороны Грэнни состоялись через неделю, в день, назначенный гадалкой. После похорон мы принялись наводить порядок в окейе, в которой произошел ряд перемен. Например, Анти переселилась в комнату Грэнни, в то время как Тыква, собиравшаяся стать начинающей гейшей, заняла комнату Анти. Кроме того, наняли еще двух служанок средних лет, очень энергичных. Может показаться странным, что Мама набирала новых слуг, хотя членов семьи стало меньше. Персонала в окейе всегда не хватало, ибо Грэнни не выносила большого количества народа.
Последнее важное изменение касалось Тыквы. Ее освободили от домашней работы и обязали все свое время уделять занятиям, необходимым гейше. Обычно девочкам не предоставляли дополнительного времени для тренировок, но Тыкве учеба давалась трудно, и ей требовалось больше времени, чем другим. Я наблюдала, как каждый день она часами старательно играла на сямисэне. Иногда наши глаза встречались, и она улыбалась мне. Ее отношение ко мне было на удивление добрым и нежным. Мне же все труднее давалось терпеливое ожидание случая, способного изменить мою жизнь. Пока же я только наблюдала со стороны, как новые возможности открывались перед другими. Иногда по ночам, лежа в постели, я доставала платок Председателя и вдыхала его дорогой аромат. Я сохранила его образ и ощущение тепла от солнца на моем лице, запомнила камень, на котором сидела во время встречи с ним. Он казался бодхисатвой с тысячью рук, способных мне помочь. Я не представляла, как он сможет это сделать, но молилась о том, чтобы это произошло.
Через месяц после смерти Грэнни одна из наших новых служанок подошла ко мне и сказала, что кто-то ждет меня у входа. Стоял необычно теплый для октября день, и я взмокла, отчищая старым ручным пылесосом циновки татами в комнате Тыквы, которая еще совсем недавно была комнатой Анти. Но Тыква, в отличие от Анти, любила рисовые крекеры, и татами нуждались в частой чистке. Я вытерлась влажным полотенцем и быстро спустилась вниз. Меня ждала служанка Мамехи. Я заволновалась, не понимая, зачем я ей понадобилась. Она махнула рукой, приглашая выйти к ней, и я, быстро обувшись, вышла на улицу.
- Скажи, пожалуйста, Чио, посылают ли тебя с поручениями в город? - спросила она меня.
С тех пор как я пыталась убежать, прошло очень много времени, и мне уже спокойно разрешали выходить из окейи. Совершенно не понимая, почему она меня об этом спрашивает, я все же ответила утвердительно.
- Хорошо, - сказала она. - Сделай так, чтобы тебя послали в город завтра часа в три, и давай с тобой встретимся около маленького моста через ручей Ширакава.
- Хорошо, госпожа, - сказала я. - Но могу ли я поинтересоваться зачем?
- Ты сама завтра узнаешь, - ответила она и слегка сморщила носик, как будто дразня меня.
Идти куда-то со служанкой Мамехи мне совсем не хотелось, так как я ожидала, что меня опять будут ругать за испорченное кимоно. И все же в тот же день я поговорила с Тыквой и попросила ее послать меня с поручением в город. Она насторожилась, опасаясь навлечь на себя неприятности. Но я пообещала отплатить ей чем-нибудь, и она согласилась. В три часа дня она позвала меня со двора:
- Чио-сан, не могла бы ты пойти купить мне новые струны для сямисэна и несколько журналов Кабуки.

Предыдущая страница 6 Следующая страница


7 Артур Голден

Ей для повышения эрудиции велели читать журналы Кабуки. После этого она сказала более громко:
- Ты не возражаешь, Анти?
Дремавшая у себя в комнате Анти не ответила.
Я вышла из окейи и пошла вдоль ручья Ширакава к мосту, ведущему к кварталу Мотойоши-чо. Стояла прекрасная погода, и много мужчин и женщин прогуливались по улицам. Стоя у моста, я увидела двух иностранных туристов, осматривавших знаменитый район Джион. Мне доводилось и раньше видеть иностранцев в Киото, но эти выглядели очень необычно: с крупными носами, ярко окрашенными волосами, в длинных платьях. Один из них, показывая в мою сторону, что-то сказал на незнакомом языке, и оба они уставились на меня. Смутившись и избегая встречаться с ними взглядом, я сделала вид, будто ищу что-то на тротуаре.
Наконец пришла служанка Мамехи и, как я и опасалась, повела меня через мост к тому же дому, куда мы относили кимоно с Хацумомо и Корин. Казалось ужасно несправедливым, что эпизод давнего прошлого продолжает причинять мне неприятности.
Служанка открыла дверь, и мы поднялись по лестнице наверх, сняли туфли и вошли в квартиру.
- Чио здесь, госпожа! - закричала она.
Из соседней комнаты донесся голос Мамехи:
- Спасибо тебе, Тацуми!
Молодая женщина отвела меня в комнату, где я присела на одну из диванных подушек, стараясь сохранять спокойствие. Очень скоро ко мне подошла другая служанка и принесла чашку чаю. Оказывается, у Мамехи было две служанки. Угощение чаем было для меня неожиданным. Подобное случалось со мной только несколько лет назад, в доме у господина Танака. Я поблагодарила ее поклоном, сделала несколько глотков, чтобы не показаться невоспитанной, и какое-то время сидела неподвижно, прислушиваясь к шуму воды, доносившемуся из окна.
Апартаменты Мамехи оказались небольшими, но очень элегантными. Циновки татами приятного зеленовато-желтого цвета пахли соломой. Обычно, если вы обращали внимание, циновки татами по краю обшиты хлопчатобумажной или льняной бейкой. Здесь же края циновок были обработаны шелком с орнаментом из золотых и зеленых нитей. В алькове висел свиток, выполненный талантливой рукой. Как выяснилось, его подарил Мамехе известный каллиграф Мацудайра Койчи. Под ним, на деревянном основании алькова, стояла черная, покрытая глазурью ваза с цветущими веточками кизила. Она мне очень понравилась. Ее подарил Мамехе мастер-керамик Йошида Сакухей - живая легенда двадцатых годов.
Наконец из дальней комнаты вышла Мамеха, одетая в кремовое кимоно. Я повернулась и низко-низко поклонилась. Она подошла к столу, села на колени напротив меня, взяла приготовленную для нее чашку чаю и сказала:
- Итак, Чио... Почему ты не расскажешь мне, как тебе удалось сегодня уйти из окейи? Уверена, госпожа Нитта не любит, когда ее служанки отлучаются по своим делам среди дня.
Честно говоря, я не ожидала подобного вопроса и совершенно не представляла, как на него отвечать; с другой стороны, я понимала - промолчать будет очень невежливо. Мамеха сделала глоток, довольно ласково посмотрела на меня и в конце концов проговорила:
- Ты думаешь, я пытаюсь отругать тебя? Мне просто хочется понять, не возникнут ли у тебя неприятности из-за твоего прихода сюда.
Эти слова меня успокоили.
- Нет, госпожа, - ответила я. - Меня отправили за струнами для сямисэна и журналами Кабуки.
- Замечательно, у меня много и того, и другого, - сказала она и попросила служанку принести струны и журналы. - Когда пойдешь обратно в окейю, возьмешь их, и никому не придет в голову спросить, где ты была. А теперь расскажи мне кое-что. Когда я приходила в окейю отдать дань Грэнни, то видела там еще одну девочку, твою ровесницу.
- Это, наверное, Тыква. У нее круглое лицо? Мамеха спросила меня, почему я называю ее Тыквой, а после моего объяснения засмеялась.
- А как Хацумомо относится к Тыкве?
- Я думаю, госпожа, она обращает на нее не больше внимания, чем на листок, случайно залетевший во двор.
- Поэтическое сравнение... Листок, залетевший во двор. К тебе Хацумомо так же относится?
Я уже собралась все рассказать, но решила не спешить. Я ведь ничего не знала о Мамехе, к тому же не стоит говорить о Хацумомо плохо кому-либо за пределами окейи. Но Мамеха, казалось, прочитала мои мысли:
- Можешь не отвечать. Я прекрасно знаю, как Хацумомо к тебе относится. Как змея к своей жертве.
- Могу я узнать, кто вам об этом рассказал?
- Мне никто ничего не говорил, - ответила она. - Я знаю Хацумомо с детства. Когда мы познакомились, мне было шесть лет, а ей девять. А если на протяжении долгого периода наблюдаешь за человеком, то для тебя не будет секретом, как он себя поведет в той или иной ситуации.
- Я не понимаю, чем заслужила ее ненависть.
- Хацумомо так же легко понять, как кошку. Кошка спокойна и счастлива, пока она лежит в гордом одиночестве на солнышке. Но стоит кому-нибудь появиться рядом с ее миской... Тебе никто не рассказывал историю о том, как Хацумомо выжила молодую Хацуоки из Джиона?
- Нет.
- Ты не представляешь, до чего красива была Хацуоки, - начала Мамеха. - Я считала ее своей лучшей подругой. Они с Хацумомо были сестрами, и их учила одна гейша - великая Томихацу, к тому времени уже старая женщина. Хацумомо никогда не любила сестру, а когда они стали гейшами, отнеслась к ней как к сопернице. По Джиону поползли разные слухи, явно распространяемые Хацумомо. Например, что Хацуоки застали в очень неудобной ситуации в городском парке с полицейским. Если бы Хацумомо ходила по городу и сама рассказывала подобные истории, то никто бы в Джионе не поверил ей, все хорошо знали, как неприязненно она относится к Хацуоки. Она же, встречая кого-нибудь в подпитии, не важно кого, гейшу, служанку или даже мужчину, рассказывала историю о Хацуоки, и на следующий день протрезвевший человек не помнил, где он это услышал. Вскоре репутация бедной Хацуоки была так испорчена, что ее никто не воспринимал всерьез.
Я почувствовала облегчение, - оказывается, не только я стала жертвой ужасной Хацумомо.
- Она не выносит соперниц, - продолжала Мамеха. - Поэтому она к тебе так относится.
- Уверяю вас, Хацумомо вовсе не относится ко мне, как к сопернице, госпожа. Я для нее такая же соперница, как лужа для океана.
- Среди чайных домов Джиона - возможно, но в рамках вашей окейи... Не кажется ли тебе странным, что госпожа Нитта до сих пор не удочерила Хацумомо? Окейя Нитта - самая процветающая в Джионе, но в ней нет наследника. Если бы госпожа Нитта удочерила Хацумомо, были бы решены все проблемы. Как ты думаешь, почему она этого не делает?
Надо сказать, я никогда раньше об этом не задумывалась, но все же точно знала ответ на этот вопрос.
- Удочерить Хацумомо - все равно что выпустить из клетки тигра.
- Совершенно верно. Думаю, госпожа Нитта догадывается, чем обернется для нее удочерение Хацумомо. Но Хацумомо нетерпелива, как маленький ребенок. Через год или два она, скорее всего, продаст всю коллекцию кимоно и исчезнет с деньгами. Вот, моя дорогая Чио, почему Хацумомо тебя так ненавидит. Что же касается Тыквы, то она понимает - госпожа Нитта вряд ли удочерит ее.
- Мамеха-сан, - начала я, - уверена, вы помните испорченное кимоно...
- Неужели это ты вылила на него чернила?
- Да, госпожа. И хотя, скорее всего, вы догадываетесь, кто стоял за всем этим, я надеюсь когда-нибудь рассчитаться с вами за кимоно.
Мамеха внимательно посмотрела на меня. Я совершенно не представляла, о чем она думает, пока она не сказала:
- Ты можешь попросить прощения, если хочешь.
Я отодвинулась от стола и низко склонилась над циновками, но прежде чем успела что-нибудь произнести, Мамеха остановила меня.
- Прекрасный поклон для крестьянки, приехавшей в Киото впервые, - сказала она. - Но если ты хочешь выглядеть достойно, нужно делать так. Посмотри на меня; отодвинься как можно дальше от стола. Итак, ты на коленях; теперь вытяни руки и поставь кончики пальцев на циновку перед собой. Только кончики пальцев, не все ладошки. И не нужно растопыривать пальцы... Очень хорошо, поставь их на циновки... руки вместе. Теперь все выглядит очень мило. Наклонись как можно ниже, но держи шею совершенно ровно, причем так, чтобы она составляла одну линию с головой. И ради бога, не опирайся на руки, так ты выглядишь как мужчина! Да, замечательно. А теперь попробуй еще раз.
Я поклонилась ей еще раз и сказала, как мне стыдно из-за истории, случившейся с ее кимоно.
- Правда, оно было очень красивое? - спросила она. - Но давай забудем о нем. Я знаю, ты больше не ходишь на занятия в школу гейш. Твои учителя хорошо отзываются о тебе. Ты должна сделать хорошую карьеру в Джионе. Почему госпожа Нитта запретила тебе посещать занятия?
Я рассказала ей о своих долгах, включая плату за ее кимоно, за брошь Хацумомо. Выслушав мой рассказ, она продолжала довольно холодно смотреть на меня и, выдержав паузу, сказала:
- Ты явно что-то недоговариваешь. Принимая во внимание твои долги, в интересах госпожи Нитта сделать из тебя преуспевающую гейшу. Оставаясь служанкой, ты никогда не сможешь расплатиться со своими долгами.
Мне стало стыдно, и я опустила глаза. И Мамехе удалось прочесть мои самые потаенные мысли.
- Ты пыталась сбежать?
- Да, госпожа, - сказала я. - У меня есть сестра. Нас разлучили, но мы смогли найти друг друга и в один из дней договорились встретиться и убежать вместе... Но я упала с крыши и сломала руку.
- С крыши? Ты шутишь! Ты хотела оттуда бросить прощальный взгляд на Киото?
- Конечно, я поступила очень глупо. Теперь, наверное, Мама боится, что я попытаюсь снова убежать, и не хочет вкладывать деньги в мое образование.
- Это еще не все. Девочка, совершившая побег из окейи, выставляет не в лучшем свете хозяйку окейи. Так по крайней мере считают в Джионе. «О боже, она не в состоянии удержать своих служанок от побега!» Вот так вот... Но что ты теперь собираешься делать, Чио? Мне кажется, ты не из тех, кто мечтает прожить свою жизнь служанкой.
- О госпожа... Я давно готова исправить свои ошибки. Вот уже два года терпеливо жду и надеюсь, когда для этого представится какая-нибудь возможность.
- Терпеливое ожидание не очень соответствует твоему характеру. В твоей натуре очень много воды, а она никогда не ждет. Вода меняет форму и обтекает предметы, находит тайные пути, о которых никто и не догадывается - крошечную щель в крыше или в днище коробки. Хотя это и самый изменчивый из элементов, он может размыть землю, потушить огонь, сдвинуть кусок металла. Даже дерево, дополняющее воду, не может выжить без влаги. А ты пока не проявила подобной силы в своей жизни.
- Именно текущая вода натолкнула меня на мысль убежать через крышу.
- Я уверена, ты умная девочка, Чио, но, надеюсь, побег не был кульминацией твоих умственных способностей. Мы, у кого в натуре много воды, не выбираем, куда нам плыть. Все, что мы можем, так это плыть туда, куда нас выносит жизнь.
- Мне кажется, я напоминаю реку, перегороженную плотиной по имени Хацумомо.
- Возможно, ты права, - сказала она, ласково посмотрев на меня. - Но порой реки сносят плотины.
С момента моего появления в гостях у Мамехи я пыталась найти ответ на вопрос, для чего она пригласила меня к себе. Теперь я поняла - это совершенно не связано с кимоно. Мамеха наверняка решила с моей помощью расправиться со своей соперницей Хацумомо. Ясно - они соперницы, иначе зачем бы Хацумомо стала портить ее кимоно. Скорее всего, Мамеха ждала удобного случая для мести и теперь, казалось, нашла его. Она собиралась использовать меня в качестве сорняка, способного заглушить другие растения в саду. И она не просто жаждала реванша, она хотела окончательно избавиться от Хацумомо.
- В любом случае, - продолжала Мамеха, - ничего не изменится до тех пор, пока госпожа Нитта не позволит тебе продолжить занятия в школе.
- Даже не надеюсь уговорить ее.
- Думай не о том, как уговорить ее, а о том, как выбрать подходящий момент, чтобы уговорить.
Жизнь уже преподнесла мне довольно много уроков, но я совершенно ничего не знала об умении выжидать. Мой жизненный опыт не позволял мне даже понять, что Мамеха подразумевала под «подходящим моментом». Я высказала готовность поговорить с Мамой хоть завтра, если Мамеха подскажет мне, как и о чем с ней говорить.
- Идти по жизни спотыкаясь - не лучший способ преуспеть. Ты должна научиться находить время и место для событий. Мышь, которая хочет обмануть кота, не выскакивает из норки, как только ей этого захочется. Знаешь ли ты, как смотреть свой альманах?
Не знаю, заглядывали ли вы когда-нибудь в альманах? Открыв и полистав его, вы обнаружили бы в нем множество таблиц и непонятных иероглифов. Анти и Мама, повариха и служанки не принимали никаких, даже самых пустячных, решений, вроде покупки новой пары туфель, без согласования с альманахом. Я же никогда им не пользовалась.
- Неудивительно, что тебя преследуют неудачи, - сказала мне Мамеха. - Неужели и день побега ты выбрала без согласования с альманахом?
Я сказала, что решение о времени побега приняла моя сестра. Мамеха попросила меня вспомнить точную дату нашего предполагаемого побега. Это случилось в последний вторник октября 1929 года, спустя несколько месяцев после того, как нас с Сацу увезли из дома.
Мамеха попросила свою служанку принести альманах на тот год и, узнав мой знак, год Обезьяны, какое-то время просматривала таблицы. Наконец она прочитала вслух: «Наиболее неблагоприятное время. Нужно любой ценой избегать острых предметов, необычной пищи и путешествий».
Она остановилась и взглянула на меня.
- Ты слышала? Дальше здесь написано, чего ты не должна делать в этот день... секундочку... «купаться в часы Петуха, то есть с пяти до семи часов вечера, покупать новую одежду, затевать новые дела и менять местожительство».
Мамеха закрыла книгу и опять посмотрела на меня.
Может, вы не верите в подобные предсказания, но все ваши сомнения улетучились бы, окажись вы на моем месте и увидев, что произошло дальше. Мамеха спросила, в какой год родилась моя сестра, и посмотрела все то же самое для нее.
- Итак, слушай, - сказала она спустя какое-то время после изучения таблиц. - День, удачный для небольших перемен. Может, и не лучший для побега или чего-нибудь в этом роде, но по крайней мере лучший день на этой или ближайших неделях. - А дальше шла просто удивительная информация: - Хороший день для путешествия в направлении Овцы.
Мамеха кончила читать и на карте нашла Йоридо. Он находился на северо-востоке от Киото, и это действительно соответствовало направлению Овцы. Сацу точно сверялась с альманахом. Видимо, для этого она оставляла меня в комнате под лестницей в Тацуйо на несколько минут. И она поступила правильно, потому что ей удалось бежать, а мне нет.
В тот момент я подумала, как много я еще не знаю, и это касалось не только подготовки побега. Никогда до сих пор я не задумывалась над тем, как все взаимосвязано в мире, и не только знаки зодиака. Человеческие существа - всего лишь часть чего-то гораздо большего. Походя, например, мы можем раздавить жука или просто изменить воздушные потоки, из-за чего муха может оказаться там, куда бы она без нас никогда не попала. И если мы подумаем об этих же примерах, но только с нами в роли насекомых, а о вселенной в нашей роли, станет понятно, что каждый день на нас воздействуют силы, противостоять которым мы не можем в такой же мере, в какой жук не может противостоять нашей гигантской ступне. Что нам остается делать? Мы должны использовать доступные нам методы для понимания движения вселенной вокруг нас и соотносить с ними наши действия, чтобы не противостоять, а двигаться в унисон с ними.
Мамеха опять взяла альманах и определила несколько дней ближайшей недели, благоприятных для важных перемен. Я спросила, должна ли я поговорить с Мамой в один из этих дней, и что же ей сказать.
- Не думаю, что тебе самой следует говорить с ней, - сказала она. - Она немедленно прервет тебя. На ее месте я бы сделала то же самое. Насколько я знаю, в Джионе никто не хочет стать твоей старшей сестрой.
Слышать это было не очень приятно.
- Но что же мне делать?
- Возвращаться в окейю, - сказала она, - и никому не рассказывать о нашем разговоре.
После этого она дала мне понять, что я должна поклониться и извиниться. Так я и сделала. Сильно разволновавшись, я ушла от Мамехи, позабыв о журналах Кабуки и струнах, но ее служанка догнала меня и вручила мне их.

Глава 11

Я должна объяснить, какой смысл вкладывала Мамеха в слова «старшая сестра», хотя тогда сама имела об этом очень смутные представления. К тому времени, когда девочка готова выйти в свет как начинающая гейша, ей необходимо установить отношения с более опытной гейшей. Мамеха упоминала старшую сестру Хацумомо, великую Томихацу, к тому времени уже очень старую женщину. Но старшие сестры не всегда намного старше гейш, которых они обучают. Любая гейша, имеющая хотя бы один день опыта, может стать старшей сестрой для молодой девушки.
Когда две девушки становятся сестрами, для них устраивают церемонию, напоминающую свадьбу. После этого они считают себя членами одной семьи, называя друг друга «старшая сестра» и «младшая сестра», как в настоящей семье. Не все гейши относятся к своей новой роли достаточно серьезно, но старшая сестра, добросовестно выполняющая свою работу, становится важной фигурой в жизни молодой гейши. Ее задача не ограничивается объяснением того, как молодой гейше реагировать на неприличный анекдот, рассказанный мужчиной, или какой тон крема наложить на лицо. Она должна познакомить младшую сестру с нужными ей людьми: прежде всего с хозяйками всех чайных домов Джиона, с шеф-поварами крупных ресторанов, с мастерами, делающими парики для разнообразных представлений, и так далее.
Но и этим обязанности старшей сестры не ограничиваются. Знакомство младшей сестры с заведениями Джиона, работающими в дневное время, - полдела. Джион подобен звезде, предстающей в своем великолепии только после захода солнца. Вечером старшая сестра водит младшую с собой на вечеринки и знакомит ее с постоянными клиентами и покровителями, которых она знала годами. Обычно она говорит им: «О, вы разве не знакомы с моей младшей сестрой такой-то? Запомните, пожалуйста, ее имя, ведь скоро она станет выдающейся гейшей! И прошу вас, позвольте ей позвонить вам при вашем следующем посещении Джиона».
Конечно, редко кто из мужчин заплатит большие деньги, чтобы провести вечер в обществе четырнадцатилетней девочки. Скорее всего, этот клиент не позовет ее в свой следующий приезд. Но старшая сестра и хозяйка чайного дома будут продолжать рекомендовать ее до тех пор, пока он не сделает это. Если случится так, что она ему по каким-то причинам не понравится... но это уже отдельная история. Обычно же он становится ее постоянным клиентом и наслаждается ее обществом в той же мере, что и обществом ее старшей сестры.
Взять на себя роль старшей сестры - все равно, что тащить через весь город мешок с рисом. Если вдруг младшая поведет себя недостойно или неправильно, ответственность за это ложится на плечи старшей. Занятая и преуспевающая гейша взваливает на себя эту ношу обычно, только надеясь на успех начинающей гейши, сулящий ей большие деньги.
Откровенно говоря, судьба молодой девушки в Джионе всецело зависит от ее старшей сестры. Преуспевающая гейша никогда не согласится стать старшей сестрой для девушки, которую она посчитает не очень умной или которая может не понравиться ее клиентам. С другой стороны, хозяйка окейи, вложившая немалые деньги в обучение будущей гейши, не будет спокойно ждать, пока какая-нибудь известная гейша предложит стать старшей сестрой для ее воспитанницы. В результате преуспевающая гейша получает гораздо больше запросов, чем она может реализовать. Одни предложения она примет, другие отвергнет.
Когда я только появилась в окейе, Мама, вероятно, предполагала сделать Хацумомо моей старшей сестрой. Практически любая начинающая гейша хотела бы стать ее младшей сестрой. Хацумомо уже опекала двух хорошо известных молодых гейш в Джионе. И с ними она обращалась очень хорошо, так как выбрала их сама, и к тому же они приносили ей большие деньги.
Скорее всего, Мама надеялась заставить Хацумомо стать моей старшей сестрой. И тому было, по крайней мере, две причины. Во-первых, мы жили с ней в одной окейе, а во-вторых, у нее было очень мало собственных кимоно, и она сильно зависела от коллекции кимоно, принадлежавшей окейе.
Но, думаю, никакие силы на земле не заставили бы Хацумомо добросовестно заниматься мной. Уверена, если бы однажды ее попросили взять меня в чайный дом Мизуки и представить тамошней хозяйке, то вместо этого она отвела бы меня на набережную и со словами: «Река Камо, знакома ли ты с моей младшей сестрой?» - толкнула бы меня в воду.
Пригласить другую гейшу на роль моей старшей сестры означало перейти дорогу Хацумомо. Немногие гейши в Джионе решились бы на это.
Через несколько недель после моей встречи с Мамехой, когда я подавала чай Маме и ее гостье в приемной, открылась дверь и вошла Анти.
- Извините, что перебиваю, - сказала она, - но, может, вы сможете на минуту отвлечься, Каюко-сан? (Каюко - имя Мамы, но я крайне редко слышала его в окейе.) К нам пришла гостья.
Мама издала свой смешок, похожий на кашель.
- У тебя, наверное, скучный день, Анти, - сказала она, - невиданно, что ты сама докладываешь о посетителях. Служанки, по-моему, не слишком перетруждаются. Зачем же ты делаешь их работу?
- Но к нам пришла Мамеха...
Я давно волновалась, как бы чего не вышло из-за нашей встречи с Мамехой. И сейчас, когда я услышала о ее появлении в нашей окейе, кровь мгновенно прилила к моему лицу, и я почувствовала себя включенной лампочкой. Какое-то время все молчали. Наконец Мамина гостья сказала:
- Мамеха-сан... ладно, я пойду, но пообещайте, завтра вы расскажете, для чего она заходила.
После ее ухода Мама обратилась к Анти с неожиданной просьбой. Она постучала трубкой о пепельницу, отдала пепельницу мне и сказала Анти:
- Приведи, пожалуйста, в порядок мои волосы.
До сих пор я не замечала, чтобы ее волновало, как она выглядит. Так же как ее комната была обставлена красивыми предметами, так и она сама носила элегантную одежду, сшитую из очень качественных тканей. Но ее глаза были маслянистыми, как у старой рыбы с душком, а прическа волновала ровно настолько, насколько поезд волнует его дымовая труба, находящаяся наверху.
Пока Мама шла к двери, я в комнате прислуги вытряхивала пепельницу и так напрягалась, пытаясь услышать, о чем говорят Мама с Мамехой, что не удивилась бы, если бы повредила свой слух с натуги.
Первым делом Мама сказала:
- Прошу прощения, что заставила вас ждать, Мамеха-сан. Для меня ваш визит - огромная честь. Потом к извинениям приступила Мамеха:
- Извините за неожиданный визит, госпожа Нитта.
Не ручаюсь за точность, но начали они разговор с подобной ерунды. Еще какое-то время они продолжали расшаркиваться. Мои неимоверные усилия, направленные на подслушивание их диалога, напоминали усилия человека, пытающегося поднять на гору огромный сундук только лишь для того, чтобы убедиться, что вся гора состоит из скал.
Наконец, они перешли из холла в приемную. Отчаявшись услышать их беседу, я схватила тряпку и принялась мыть пол в холле. Обычно Анти не разрешала работать в холле, если в приемной находились гости, но сейчас ее тоже всецело поглотило подслушивание. Когда служанка вышла из приемной, где накрывала стол, Анти оставила небольшую щель в двери, чтобы иметь возможность слышать разговор. Я внимательно прислушивалась к беседе, не замечая ничего вокруг. Неожиданно передо мной возникло лицо Тыквы. Стоя на коленях, она тоже мыла пол, хотя в ее обязанности больше не входило выполнение домашней работы.
- Кто такая Мамеха? - прошептала она. Наверняка она уже слышала о ней от прислуги.
- Они с Хацумомо соперницы, - прошептала я в ответ. - Это ее кимоно Хацумомо заставила меня испачкать чернилами.
Тыква посмотрела так, словно хотела еще о чем-то спросить, но тут мы услышали, как Мамеха сказала:
- Госпожа Нитта, надеюсь вы простите, что я оторвала вас от дел, но я бы хотела немного поговорить о вашей служанке Чио.
- О нет, - сказала Тыква, глядя мне в глаза и сочувствуя тем обстоятельствам, в которые меня втянула Хацумомо.
- Наша Чио доставляет одни неприятности, - сказала Мама. - Надеюсь, она вас не побеспокоила?
- Нет, ничего подобного, - ответила Мамеха. - Просто я заметила, она последнее время не посещает занятия в школе.
Я так привыкла встречать ее в коридоре... И только вчера подумала, не больна ли она. Могу помочь с доктором. Скажите, и я попрошу его зайти к вам.
- Это очень любезно с вашей стороны, - сказала Мама, - но, должно быть, мы говорим о разных девочках. Вы не могли встречать Чио в школе, ведь она уже два года не учится.
- У нее потрясающие серо-голубые глаза.
- Да, у Чио необычные глаза, но, наверное, в школе есть еще кто-то с подобными глазами.
- Неужели прошло уже целых два года с тех пор, как я видела эту девочку, - удивилась Мамеха. - Возможно, она произвела на меня такое сильное впечатление, что мне кажется, будто это было совсем недавно. Могу я узнать, госпожа Нитта, с ней все в порядке?
- Да, здорова, как молодое дерево.
- Тогда странно, почему она не ходит на занятия?
- Такой молодой и известной гейше, как вы, очень легко живется в Джионе. Но вы знаете, сейчас очень трудные времена. Я не могу себе позволить вкладывать деньги в кого попало. Как только я поняла, что Чио не подходит...
- Думаю, мы все же говорим о разных девочках, - сказала Мамеха. - Не могу представить, как вы, госпожа Нитта, такая опытная деловая женщина, можете называть Чио неподходящей...
- Вы уверены, что ее зовут Чио? - спросила Мама.
После этих слов Мама встала из-за стола и прошла к двери, чего все мы совсем не ожидали. Через минуту она открыла дверь и оказалась прямо перед Анти. Анти посторонилась как ни в чем не бывало, но Мама, ничего не сказав, посмотрела на меня и сказала:
- Чио-сан, зайди на минутку.
Когда я закрыла за собой дверь и присела на циновку, Мама уже сидела за столом.
- Это наша Чио, - представила меня Мама.
- Да, это та самая девочка, о которой я вам говорила, - сказала Мамеха. - Как ты поживаешь, Чио-сан? Я рада, что ты так хорошо выглядишь! Я сейчас говорила госпоже Нитта, что волнуюсь, не заболела ли ты. Но мне кажется, у тебя все в порядке.
- Да, госпожа, все замечательно, - ответила я.
Спасибо, Чио, - сказала Мама.
Я поклонилась и извинилась, но прежде чем успела встать, Мамеха сказала:
- Она действительно милая девочка, госпожа Нитта. Я хотела поговорить с вами о том, чтобы сделать ее своей младшей сестрой. Но ведь она не учится...
У Мамы, потрясенной словами Мамехи, чашка с чаем застыла в воздухе. Я уже вернулась в холл и взялась за тряпку, когда она наконец ответила:
- Такая известная гейша, как вы, Мамеха-сан... могла бы любой начинающей гейше в Джионе предложить стать ее старшей сестрой.
- Да, меня часто об этом просят. Но я беру не больше одной девушки в год. Вы, может быть, думаете, это связано с Депрессией, с тем, что клиентов стало меньше. Но на самом деле я никогда не была занята более чем теперь. Я считаю, богатые всегда богаты, даже в такие времена, как наши.
- Они нуждаются в развлечениях в большей степени, чем когда-либо, - сказала Мама. - Но вы говорили...
- О чем я говорила? Не столь важно. Не смею дольше злоупотреблять вашим вниманием. Я рада, что Чио здорова...
- Да, совершенно здорова. Но Мамеха-сан, подождите минутку. Вы сказали, что практически решили сделать Чио своей младшей сестрой...
- Да, но ведь она больше не учится... - сказала Мамеха - В любом случае, я думаю, у вас были веские основания для принятия такого решения.
- Сердце порой разрывается от того, на что приходится идти в это тяжелое время. Я просто не могла себе позволить тратить деньги на ее обучение. Но если вы чувствуете в ней большой потенциал, Мамеха-сан, я уверена, все ваши вложения в нее с лихвой окупятся.
Мама попыталась перехитрить Мамеху. Ни одна гейша не платит за обучение своей младшей сестры.
- Думаю, это возможно, - сказала Мамеха, - но эта ужасная Депрессия...
- Мне кажется, плату за ее обучение я осилю, - сказала Мама. - Хотя Чио очень упряма, и у нее огромные долги. Невероятно, если ей удастся вернуть их.
- Такой привлекательной девочке? Будет невероятно, если она не сможет их вернуть.
- В любом случае в жизни существуют не только деньги, - отметила Мама. - Кто-то захочет помочь такой девочке, как Чио. Я же со своей стороны готова заплатить только за ее учебу. Вы понимаете? Но к чему это приведет?
- Уверена, Чио наделала немало долгов, - продолжала Мамеха - Но думаю, годам к двадцати она сможет их вернуть.

Предыдущая страница 7 Следующая страница


Мемуары гейши 8

- К двадцати? - воскликнула Мама. - Не помню, чтобы кому-то в Джионе это удавалось. А учитывая Депрессию...
- Да, несмотря на Депрессию...
- В любом случае, Тыква мне кажется гораздо более выгодным объектом для вложений, - сказала Мама. - А в случае с Чио, если вы станете ее старшей сестрой, ее долги только возрастут.
Мама в данном случае имела в виду не плату за мое обучение, а деньги, которые ей придется заплатить Мамехе. Гейша такого статуса, как Мамеха, брала обычно гораздо больше денег из заработка своей младшей сестры, чем обычно.
- Мамеха-сан, если у вас еще есть время, - продолжала Мама, - я хотела бы узнать, примите ли вы мое предложение. Если великая Мамеха говорит, что Чио вернет все свои долги к двадцати годам, разве я могу сомневаться в этом? С другой стороны, такая девочка, как Чио, не сможет добиться успеха без такой старшей сестры, как вы. К сожалению, я не смогу предложить привычные для вас условия. Я могу вам обещать из будущих заработков Чио, самое большее, половину того, что вам обычно причитается.
- Я как раз сейчас рассматриваю несколько очень выгодных предложений, - сказала Мамеха. - Если я соберусь взять себе младшую сестру, то уж точно не сделаю это за сокращенную плату.
- Я еще не закончила, Мамеха-сан, - ответила Мама. - Вот мое условие. Действительно, я могу позволить себе заплатить только половину обычной для вас суммы. Но если Чио удастся, как вы предполагаете, отдать свои долги к двадцати годам, я верну вам все недоплаченное и плюс к этому еще тридцать процентов. Со временем вы сможете заработать очень много денег.
- А если Чио не вернет долги к двадцати годам? - спросила Мамеха.
- В этом случае для нас обеих это окажется неудачным вложением. Окейя не сможет выплатить причитающиеся вам деньги.
На какое-то время воцарилась тишина, потом Мамеха вздохнула.
- Поняла, вы хотите, чтобы я взяла на себя обязанности старшей сестры за меньшие, чем обычно, деньги. Множество перспективных девочек в Джионе мечтают стать моими младшими сестрами безо всякого риска для меня. Боюсь, мне придется отказаться.
- Я вас понимаю, - сказала Мама. - Тридцать процентов слишком мало. Предлагаю вам вдвое больше, если предсказание сбудется.
- И ничего, если не сбудется.
- Пожалуйста, не думайте о неудаче. Часть денег Чио должна вам. Окейя будет не в состоянии выплатить вам еще и дополнительные деньги.
Я не сомневалась, что ответ Мамехи будет отрицательным. Но неожиданно она сказала:
- Я хотела бы сначала узнать, насколько велики долги Чио?
- Сейчас принесу вам бухгалтерские книги, - сказала Мама.
Больше мне ничего не удалось услышать. У Анти наконец лопнуло терпение, ее возмутило, что я подслушиваю, и она послала меня на улицу с целым списком поручений. Весь день я волновалась, не зная, чем закончился разговор. Если Мама и Мамеха не смогли договориться, я останусь служанкой на всю оставшуюся жизнь, и это так же очевидно, как то, что черепаха остается черепахой.
Когда я вернулась в окейю, Тыква, склонившись над своим сямисэном, извлекала из него отвратительные резкие звуки. Увидев меня, она очень обрадовалась и попросила подойти.
- Найди какой-нибудь повод зайти к Маме - сказала Тыква. - Она весь вечер просидела за счетами. Уверена, она тебе что-нибудь скажет. А потом расскажешь мне, хорошо?
Идея мне понравилась. Мне поручали купить мазь от чесотки для поварихи, но в аптеке ее не оказалось, и я решила подняться к Маме и извиниться, что вернулась без мази. Ей, скорее всего, безразлично, купила я мазь или нет, может, она даже не знает, посылали ли меня за ней, но у меня появился повод зайти в ее комнату.
Мама по радио слушала комедию. Обычно, когда я заставала ее за этим занятием, она махала, предлагая мне выйти, и продолжала слушать радио, глядя одновременно в свои бухгалтерские книги и потягивая трубку. Но сегодня, увидев меня, она, к моему удивлению, выключила радио и захлопнула книгу. Я поклонилась ей, подошла и присела у стола.
- Когда Мамеха была здесь, - сказала она, - ты мыла пол у входа. Почему ты старалась подслушать наш разговор?
- Ничего подобного, госпожа. Мы торопились вымыть пол, чтобы важная гостья не увидела его грязным.
- Очень надеюсь, гейша из тебя получится лучше, чем лгунья, - сказала она и засмеялась. - Итак, Чио, ты уже больше года в окейе...
- Больше двух, госпожа.
- Я практически не замечала тебя. А сегодня приходит такая гейша, как Мамеха, и говорит, что хочет видеть тебя своей младшей сестрой. Как, в конце концов, я должна это понимать?
Насколько я представляла, Мамеха больше хотела навредить Хацумомо, нежели помочь мне. Но естественно, я не могла сказать об этом Маме. Я уже хотела ответить ей, что понятия не имею, почему Мамеха проявила интерес ко мне, как открылась дверь, и я услышала голос Хацумомо:
- Извините, Мама, я не знала, что вы отчитываете служанку
- Она больше не будет служанкой, - сказала ей Мама. - К нам сегодня приходила посетительница, которая может тебя заинтересовать.
- Мамеха пришла и выловила нашу мелкую рыбешку из аквариума, - изрекла Хацумомо. Она подсела за стол так близко ко мне, что я вынуждена была слегка отклониться.
- Почему-то Мамеха считает, - сказала Мама, - что Чио сможет отдать свои долги к двадцати годам.
Хацумомо пристально посмотрела на меня. Если бы вы видели в тот момент ее лицо, то решили бы, что это мать, с обожанием глядящая на своего ребенка. Но сказала она следующее:
- Возможно, Мама, если вы продадите ее в бордель...
- Прекрати, Хацумомо. Я пригласила тебя не за этим и не намерена выслушивать подобные разговоры. Мне интересно, что ты сделала в последнее время Мамехе, спровоцировав ее на этот шаг.
- Может, я испортила ей день, повстречавшись с ней как-то на улице, но больше ничего.
Мама не ответила, она обдумывала ответ Хацумомо.
- Возможно, - сказала она, наконец, - она действительно уверена, что из Чио получится более успешная гейша, чем из нашей Тыквы, и она сможет на ней много заработать. Кто может ее за это осудить?
- Чтобы заработать деньги, Мамехе вовсе не нужна Чио. Вы думаете, она случайно тратит время на девочку, живущую со мной в одной окейе? Мамеха захочет подружиться даже с твоей маленькой собачкой, если это поможет ей выжить меня из Джиона.
- Перестань, Хацумомо. Для чего ей от тебя избавляться?
- Я более красива. Разве это недостаточный повод? Она попытается уничтожить меня, говоря на каждом шагу: «Встретьтесь, пожалуйста, с моей младшей сестрой. Она живет с Хацумомо в одной окейе, но она такой бриллиант, что ее доверили мне, а не Хацумомо».
- Не могу представить Мамеху говорящей подобные вещи.
- Если она надеется сделать из Чио более успешную гейшу, чем Тыква, - продолжала Хацумомо, - она сильно разочаруется. Но я порадуюсь за Тыкву, если Чио наденет кимоно. Это пойдет ей на пользу. Приходилось ли вам видеть, как котенок охотится за привязанным к веревке мячиком? Тыква станет гораздо лучшей гейшей, если поточит зубы о Чио.
Мамин рот растянулся в улыбке, видимо, ей очень понравились ее слова.
Я и не представляла, до чего же сегодня будет хороший день! - сказала она. - Когда я сегодня утром проснулась, в окейе жили две бестолковые девчонки. Сейчас они готовы это опровергнуть, причем с помощью лучших гейш в Джионе.

Глава 12

На следующий же день Мамеха вызвала меня к себе. Когда ее служанка открыла дверь, она сидела за столом, ожидая меня. Я постаралась правильно поклониться, прежде чем войти в комнату, а направившись к столу, поклонилась вновь.
- Мамеха-сан, не знаю причины, побудившей вас принять это решение, - начала я, - но я не в состоянии передать, до какой степени я благодарна...
- Не стоит благодарности, - прервала она меня. - Ничего не произошло. Лучше расскажи, о чем госпожа Нитта говорила с тобой после моего вчерашнего визита.
- Думаю, Мама слегка недоумевает, почему вы обратили на меня внимание... Честно говоря, я тоже.
Я надеялась, Мамеха что-нибудь скажет, но она промолчала.
- Что же касается Хацумомо...
- Даже не задумывайся над тем, что она скажет. Ты же уже знаешь, как она будет ликовать в случае твоего поражения. Госпожа Нитта, впрочем, тоже.
- Не понимаю, почему Мама должна хотеть моего провала, - возразила я, - учитывая, как много она заработает в случае моего успеха.
- Но если ты отдашь свои долги до того, как тебе исполнится двадцать лет, ей придется отдать мне приличную сумму. Я заключила с ней вчера пари, - сказала Мамеха.
В это время служанка налила нам чай.
- Не будь я уверена в твоем успехе, никогда не стала бы заключать пари. Но поскольку я собираюсь стать твоей старшей сестрой, ты должна знать, сколь жесткие требования я предъявляю.
Я надеялась услышать, какие же это требования, но вместо этого она довольно резко сказала:
- Чио, перестань дуть на свой чай! Ты выглядишь как крестьянка! Не трогай его до тех пор, пока не сможешь спокойно пить.
Неожиданно Мамеха наклонилась ко мне и сердито сказала:
- О чем вы с ней вчера говорили, когда я вас встретила на улице?
- Ни о чем, госпожа, - сказала я. Она же продолжала гневно смотреть на меня, а я лишилась дара речи.
- Что значит ни о чем? Или отвечай мне, маленькая глупая девчонка, или я сегодня ночью, когда ты будешь спать, налью тебе в ухо воды.
Тут я поняла, что Мамеха пытается подражать Хацумомо, хотя и не лучшим образом, и включилась в игру:
- Правда, Хацумомо-сан, Мамеха-сан всегда говорит глупейшие вещи! Я не могу припомнить ни одной из них. Они растаяли, как снежинки. Вы уверены, что видели нас вчера? Я с трудом припоминаю нашу встречу...
Мамеха еще какое-то время продолжала подражать Хацумомо и в конце концов осталась довольна, посчитав мои ответы достойными. Я же вовсе не была в себе уверена, одно дело отвечать Мамехе, подражающей Хацумомо, и совсем другое - держать ответ непосредственно перед Хацумомо.
За два пропущенных года учебы я забыла практически все. К тому же раньше мою голову постоянно занимали совсем другие проблемы, и я не слишком усердно училась. А теперь, когда Мамеха согласилась стать моей старшей сестрой и я пошла в школу, для меня все началось как бы впервые.
К тому времени мне уже исполнилось полных двенадцать лет, и я сравнялась ростом с Мамехой. Большинство девочек в школе начинали учиться в более раннем возрасте, некоторые в традиционном - три года и три месяца. Так рано обычно шли в школу дочери гейш, для которых чайная церемония и танцы составляли такую же неотъемлемую часть их жизни, как купание в пруду в моем детстве.
Я уже описывала, как проходило общение учениц с Мышью - учительницей игры на сямисэне. Но гейше приходится изучать много дисциплин помимо сямисэна. Корень слова «гейша», «гей» означает «искусство», а гейша - это «человек искусства». На первом уроке после моего возвращения в школу я училась играть на небольшом барабане цуцуми. Может показаться странным, что гейша должна уметь играть на барабане, ведь на банкетах или небольших вечеринках в Джионе гейши обычно танцуют под аккомпанемент сямисэна или же голоса певца. Но когда устраиваются грандиозные представления наподобие Танцев древней столицы, проходящих каждую весну, шесть или более игроков на сямисэне образуют ансамбль, поддерживаемый разного рода барабанами, а также японской флейтой фуэ. И каждая гейша должна владеть всеми этими инструментами.
Итак, на первом уроке я, как и положено, сидя на коленях, осваивала цуцуми, который, в отличие от других барабанов, держат на плече и ударяют по нему рукой. Может показаться, что барабан - инструмент, подвластный любому ребенку, на самом деле, играть на нем не так просто. Существует несколько видов ударов. При ударе учикоми рука поднимается снизу вверх, а удар осуществляется ладонью, при саращи - одна рука ударяет по барабану, а вторая поднимается вверх. Есть и другие способы игры, и каждый из них рождает разные звуки, и это достигается упорными тренировками. Оркестр всегда располагается на виду, перед публикой, поэтому все движения должны быть грациозными и привлекательными, а также обязательно согласовываться с другими музыкантами.
После барабана шел урок игры на японской флейте, а затем на сямисэне. Методика преподавания всех этих предметов мало чем отличалась одна от другой. Учитель начинал играть какую-нибудь вещь, а ученицы пытались ее повторить. Иногда мы звучали как оркестр, составленный из животных в зоопарке, но это случалось не часто, так как учителя обычно старались начинать с простых вещей. Например, на первом уроке игры на флейте учительница сыграла всего одну ноту, и мы по очереди повторяли ее, но даже после этого она находила, что нам сказать.
- Такая-то такая-то, прижимай свой мизинец к флейте, а не оттопыривай его. А ты, такая-то такая-то, тебе что, не нравится, как пахнет флейта? Почему ты так морщишь нос?
Учительница игры на флейте была строгой, как большинство учителей, и, естественно, мы боялись сделать ошибку. Она могла спокойно взять флейту из рук какой-нибудь бедной девочки и ударить ею по плечу ученицу.
После барабанов, флейт и сямисэнов мы шли на урок пения.
В Японии принято петь на различных мероприятиях. Но даже если девушка не способна воспроизвести мелодию и ее никогда не попросят спеть перед публикой, она все равно учится пению для лучшего понимания танца, обычно сопровождаемого пением и игрой на сямисэне.
Существуют различные типы песен, и их гораздо больше, чем я смогу насчитать. На наших занятиях мы изучали только пять видов. Некоторые из них - популярные баллады, некоторые - длинные песни из репертуара Театра Кабуки, рассказывающие какую-нибудь историю, другие представляли собой нечто вроде музыкальной поэмы. Мне они казались волшебными, но большинство иностранцев воспринимали их как кошачье мяуканье, а не как музыку. Действительно, в традиционном японском пении очень много горловых звуков, которые воспроизводятся скорее при помощи гортани и выходят больше через нос, чем через рот. А в восприятии так много зависит от того, к какому пению вы привыкли.
На всех этих занятиях нас обучали не только музыке и танцам. Девушка, обученная различным искусствам, не сможет достойно выглядеть на вечеринках, если она не знает, как себя вести. Поэтому преподаватели всегда уделяли внимание поведению и манере держаться, не стесняясь даже сделать замечание девушке, спешащей в туалет. Во время урока игры на сямисэне учитель может поправить вашу речь, попросить выпрямить спину или отругать за неуклюжую походку. На самом деле, учителя гораздо чаще ругали нас за грязные ногти или непочтительность, чем за плохую игру на инструменте или незнание слов песни.
Иногда, когда я беседовала с иностранцами о моем образовании, они спрашивали: «А когда вы обучались искусству аранжировки цветов?» Я отвечала, что никогда. Тот, кто надеется аранжировкой цветов развлечь мужчину, может столкнуться с тем, что гость заснет у вас на глазах, положив голову на стол. Нужно помнить, что гейша, помимо всего прочего, должна развлекать мужчин. Мы можем налить мужчине сакэ или чай, но никогда не будем накрывать на стол. Мы, гейши, избалованы служанками и с трудом представляем, как ухаживать за собой или поддерживать порядок в комнате. Нам гораздо проще украсить комнату в чайном доме цветами.
Завершала занятия в то утро чайная церемония. Ей посвящены сотни книг, поэтому я не буду вдаваться в детали. Обычно чайную церемонию осуществляют один или два человека, сидящие рядом с гостями и готовящие им чай традиционным способом, используя при этом очень красивые чашки и палочки, сделанные из бамбука. Вовлеченные в церемонию гости особым способом держат чашки и пьют чай. Если вы думаете, что смысл церемонии в том, чтобы, сидя на полу, пить чай из красивой чашки, то будете не совсем правы. Чаепитие больше походит на танец или медитацию, осуществляемые на коленях. Сам чай готовят следующим образом: чайные листья растираются в пудру и заливаются кипятком. При этом образуется пенистая зеленоватая жидкость, называемая матча, отнюдь не популярная среди иностранцев. Согласна, наш чай может восприниматься, как зеленоватая мыльная жидкость с горьким вкусом, и нужно время, чтобы к нему привыкнуть.
Чайная церемония - важнейшая составляющая учебной программы гейши. Любая вечеринка в личной резиденции начинается с короткой чайной церемонии. Гостей, приезжающих в Джион на сезонные танцевальные представления, гейши прежде всего угощают чаем.
Чайной церемонии нас обучала молодая, лет двадцати пяти, учительница. Когда-то из нее не получилась хорошая гейша, но в чайной церемонии, к которой она относилась как священнодействию, ей не было равных. Ее энтузиазм и одержимость вызывали большое уважение, и я всегда радовалась, когда уроком чайной церемонии заканчивался напряженный день в школе. Даже сейчас чайная церемония для меня равноценна хорошему сну.
Несмотря на то что будущая гейша посещала школу, обучаясь различным искусствам и ремеслам, никто не освобождал ее от домашней работы в окейе. Поэтому ей удавалось спать не более пяти часов в сутки. В те годы, когда я училась, работы, которую мне приходилось выполнять, с лихвой хватило бы на двоих. Как бы я была признательна Маме, если бы она освободила меня, как Тыкву, от домашних обязанностей! Но, учитывая ее пари с Мамехой, она бы ни за что не позволила мне тратить больше времени на тренировки. Некоторые из моих прежних обязанностей поручили служанкам, но тем не менее на мне лежало гораздо больше дел, чем я могла выполнить. К тому же нужно было каждый день, по крайней мере, час посвящать игре на сямисэне. Зимой мы с Тыквой закаляли свои пальцы, держа их в ледяной воде до тех пор, пока не начинали кричать от боли. А затем играли на сямисэне в холодном внутреннем дворе. Возможно, сегодня такие методы кажутся жестокими, но в то время так никто не считал. К тому же я действительно после этого стала играть гораздо лучше. Боязнь сцены сковывает руки, а когда ты привыкаешь играть окоченевшими от холода руками, преодолеть страхи гораздо легче.
Вначале мы с Тыквой тренировались на сямисэне вместе, сразу после наших занятий чтением и письмом с Анти, которая занималась с нами практически с момента моего появления в окейе. Во время занятий она требовала идеального поведения. А репетируя с Тыквой, мы дурачились и веселились. Если же забывались и смеялись слишком громко, Анти или кто-нибудь из прислуги приходил и ругал нас. Но обычно мы старались не шуметь и во время беседы перебирали струны сямисэнов. Таким образом, нам удавалось часами наслаждаться обществом друг друга.
Однажды вечером Тыква учила меня брать аккорды, но вдруг перед нами возникла Хацумомо. Мы даже не слышали, как она вернулась в окейю.
- Поглядите, это будущая младшая сестра Мамехи! - сказала она, глядя на меня. Она сказала будущая, потому что мы с Мамехой не могли официально стать сестрами до тех пор, пока я в первый раз не выйду в свет, как начинающая гейша.
- Тебя следовало бы назвать Маленькая Госпожа Дурочка, - продолжала она, - но после того, что я здесь увидела, приберегу это имя для Тыквы.
Бедная Тыква опустила свой сямисэн и спрятала его в подол, как собачка, поджимающая свой хвост между ногами.
- Я что-нибудь сделала не так? - спросила она. Даже не глядя на Хацумомо, я знала, ее лицо полыхает от злости, и почувствовала: сейчас произойдет что-то недоброе.
- Абсолютно ничего! - сказала Хацумомо. - Я даже не догадывалась, какая ты заботливая и внимательная девушка.
- Простите, Хацумомо-сан, - сказала Тыква. - Я просто хотела немного помочь Чио...
- Но Чио не нуждается в твоей помощи. Если ей понадобится помощь, она обратится к своей учительнице. Или у тебя действительно вместо головы большая пустая тыква?
Хацумомо так сильно ущипнула Тыкву за губу что та от боли и неожиданности выронила свой сямисэн.
- Нам с тобой нужно поговорить, - сказала ей Хацумомо. - Подними свой сямисэн.
Тыква взяла сямисэн и жалобно посмотрела на меня. Я надеялась, что она быстро успокоится, но вдруг ее губы задрожали, как земля при землетрясении, она снова выронила сямисэн и приложила руку к начавшим распухать губам. Слезы градом покатились по ее щекам. Лицо Хацумомо смягчилось, и она обратилась ко мне с самодовольной улыбкой.
- Тебе придется найти себе другую подругу, - сказала она. - После того как мы с ней все обсудим, она больше не скажет тебе ни слова. Правда, Тыква?
Тыква кивнула, ведь у нее совсем не было выбора, но я видела, как ей неловко. С тех пор мы больше никогда не играли на сямисэне вместе.
При следующей встрече с Мамехой я рассказала ей о происшедшем.
- Надеюсь, ты не забудешь слова Хацумомо, - сказала она мне. - Если Тыква больше не скажет тебе ни слова, то и ты не должна говорить с ней. Иначе поставишь ее в затруднительное положение, кроме того, она будет вынуждена передать Хацумомо содержание вашего разговора. Ты могла искренне общаться с Тыквой раньше, но ты не должна этого делать в будущем.
Меня так расстроили ее слова, что я долго не решалась ничего сказать.
- Пытаться выжить рядом с Хацумомо в окейе, - сказала я наконец, - все равно что свинье пытаться выжить на бойне.
Когда я говорила это, то имела в виду Тыкву, но Мамеха решила, что я говорю о себе.
- Ты права, - сказала она. - Единственный твой шанс - стать более успешной, чем Хацумомо, и выжить ее.
Но она одна из самых популярных гейш, и это всем известно. Мне трудно сейчас представить себя даже в будущем более популярной чем она.
Я не сказала популярной, - возразила Мамеха. - Я сказала успешной. То, что она посещает множество вечеринок, еще ничего не означает. Я живу в просторных апартаментах с двумя служанками, тогда как Хацумомо, которую приглашают на такое же количество вечеринок, как и меня, продолжает жить в окейе Нитта. Когда я сказала успешной, то имела в виду гейшу, добившуюся своей независимости. До тех пор, пока гейша не сможет иметь своей коллекции кимоно, или до тех пор, пока, что одно и то же, ее не удочерит хозяйка окейи, она находится под чьей-то властью. Ты видела некоторые из моих кимоно. Как, по-твоему, я смогла купить их?
- Я думала, прежде чем вы стали жить в апартаментах, вас удочерила хозяйка окейи.
- Я жила в окейе еще пять лет назад. Но у хозяйки окейи была собственная дочь, поэтому она никогда бы не удочерила кого-нибудь еще.
- То есть вы хотите сказать, что купили свою коллекцию кимоно сами?
- Сколько, Чио, по-твоему, зарабатывает гейша? Или ты думаешь, коллекция кимоно может состоять из двух или трех платьев на каждый сезон? Некоторые мужчины постоянно бывают в Джионе. Им может надоесть, если я из вечера в вечер буду появляться в одном и том же.
Увидев мою растерянность, Мамеха посмотрела мне в лицо и улыбнулась.
- Не унывай, Чио-сан, у этой загадки есть разгадка. Мой данна - очень щедрый человек, он купил мне большую часть этих платьев. Вот почему я более успешна, чем Хацумомо. У меня есть богатый данна. У нее за все эти годы не было ни одного.
Я уже достаточно времени пожила в Джионе и поняла, что Мамеха подразумевает под словом данна. Так жены называют своих мужей, или, во всяком случае, так говорили в те годы. Но гейша называет данной отнюдь не своего мужа. Гейши никогда не выходят замуж. По крайней мере те из них, которые остаются гейшами.
Иногда после вечеринки в кругу гейш мужчина остается неудовлетворенным только флиртом и начинает хотеть чего-то большего. Некоторые из этих мужчин идут в районы вроде Миягава-чо, привнося запах пота в те омерзительные дома, где я искала свою сестру. Другие мужчины набираются смелости и с затуманенным взглядом тихонько спрашивают у гейш, какова их плата. Гейши низкого класса охотно соглашаются на подобные предложения, используя любую возможность повысить свой доход. Подобная женщина может называть себя гейшей и быть в списках регистрационного офиса, но, думаю, вам стоит посмотреть на то, как она танцует и насколько хорошо играет на сямисэне и что знает о чайной церемонии, прежде чем вы решите, заслуживает ли она называться гейшей. Настоящая гейша никогда не станет марать репутацию своей доступностью для мужчин.
Конечно, изредка, когда мужчина очень ей понравится, гейша может позволить себе пообщаться с ним. Ей самой решать, как лучше поступить в том или ином случае. У гейш, как и у всех смертных, бывают увлечения, они так же совершают ошибки.
Гейша, вступающая в подобные отношения, конечно же, рискует, и ей остается только молиться, чтобы ее не уличили. В такой ситуации ее репутация находится под ударом, в особенности если у нее есть данна, к тому же она тем самым вызывает гнев хозяйки окейи.
Итак, вы видите, настоящая гейша не должна продавать себя на ночь. Но если кто-то из мужчин проявит интерес к более серьезным отношениям, не на ночь, а на более длительный срок, и предложит приемлемые условия, гейша с радостью примет подобное предложение. Вечеринки вечеринками, но реальные деньги в Джионе получают от принадлежности данне, а гейши без данны напоминают бездомных кошек.
Конечно, такой красивой женщине, как Хацумомо, не один мужчина предлагал стать ее данной, и одно время у нее даже был данна. Но она разругалась с хозяйкой ее основного чайного дома Мизуки, и та отказывала всем мужчинам, претендовавшим на Хацумомо. Мужчины же в свою очередь думали, что у нее уже есть данна, хотя на самом деле все обстояло не так. Испортив отношения с хозяйкой чайного дома, Хацумомо навредила прежде всего себе. Конечно, как очень популярная гейша, она зарабатывала достаточно денег, и Мама оставалась довольна ею, но, не имея данны, Хацумомо не могла стать полностью самостоятельной и переехать из окейи. А зарегистрироваться в другом чайном доме ей тоже не удавалось, потому что хозяйки других чайных домов не хотели портить отношения с Мизуки.
Обычно гейша не загоняет себя в подобную ловушку. Все свое время она тратит на то, чтобы понравиться мужчинам в надежде, что один из них рано или поздно поговорит о ней с хозяйкой чайного дома. Многие из подобных разговоров заканчиваются ничем. Выясняется, например, что у мужчины не много денег или же он отказывается добровольно подарить дорогое кимоно. Но если длительные переговоры заканчиваются положительно, для гейши и ее нового данны организуют торжественную церемонию, как и для двух гейш, становящихся сестрами. В большинстве случаев соглашение заключается на полгода, изредка на больший срок, ведь мужчинам быстро надоедают одни и те же люди и вещи. Соглашение обычно предусматривает выплату данной части долгов гейши и частичное покрытие ее ежемесячных расходов на косметику, медицину или учебу. Помимо этого, данна производит почасовую оплату общения со своей гейшей наравне с другими клиентами. Правда, в отличие от остальных, он пользуется особыми привилегиями.
Но все это относится к обычным гейшам. По отношению же к лучшим, а их не более тридцати-сорока в Джионе, существуют другие правила. Прежде всего известная гейша не станет портить свою репутацию постоянной сменой данн, а в жизни их у нее бывает обычно один или два. Данна покрывает все ее расходы на регистрацию, занятия и еду. Более того, он обеспечивает ее карманными деньгами, оплачивает ее участие в концертах, покупает кимоно и драгоценности. А когда он проводит с ней время, то для него не существует почасовой оплаты, хотя чаще он платит даже больше, но по собственному желанию.
Именно к подобным гейшам и относилась Мамеха. Она считалась одной из двух или трех самых известных в Японии гейш. Может быть, вы слышали что-нибудь о знаменитой гейше Мамецуку, которая общалась с премьер-министром Японии незадолго до начала Первой мировой войны. Она была старшей сестрой Мамехи, чем можно объяснить и схожесть их имен - у них одинаковый корень «маме». Часто имя младшей гейши происходило от имени старшей сестры.
Имея столь знаменитую старшую сестру, Мамеха уже могла рассчитывать на успешную карьеру. Но когда в начале двадцатых годов Японское бюро путешествий начало международную рекламную кампанию, то на его плакатах в центре располагалась фотография пагоды храма Тойи, слева - дерево сакуры, а справа - молодая, красивая, застенчивая, грациозная и необыкновенно утонченная гейша. Этой гейшей была Мамеха.
Мамеха стала не просто знаменитой, а очень знаменитой. Плакаты появились во всех крупных городах мира, а слова на плакате «Приезжайте и посмотрите Страну восходящего солнца» переведены на всевозможные иностранные языки - не только на английский, немецкий, французский, русский, но даже на такие, о которых я и не слышала. Мамехе в то время исполнилось только шестнадцать, но ее стали приглашать на встречи со всеми главами государств, приезжавшими в Японию, с английскими или германскими аристократами, с каждым миллионером из Соединенных Штатов. Она наливала сакэ великому немецкому писателю Томасу Манну, а он затем около часа рассказывал через переводчика какую-то глупую историю, а также Чарли Чаплину и Сунь Ятсену, а позже Эрнесту Хемингуэю, который сильно напился и сказал, что роскошные красные губы на ее белом лице рождают ассоциацию с кровью на снегу. Спустя несколько лет Мамеха стала еще более знаменитой благодаря фотографии, напечатанной на обложках программок Театра Кабуки в Токио, часто посещаемого премьер-министром и другими знаменитыми людьми.
Когда Мамеха объявила о своем намерении стать моей старшей сестрой, я ничего этого о ней не знала. Может, это и к лучшему, иначе я бы себя чувствовала очень неуверенно и могла бы только дрожать в ее присутствии.
Мамеха любезно растолковала мне все о даннах . И убедившись, что я поняла ее, сказала:
- Ты довольно поздно начала заниматься и поэтому будешь гейшей-ученицей до восемнадцати лет. Затем тебе понадобится данна, причем довольно состоятельный, способный выплатить все твои долги. Моя задача - сделать тебя к тому времени известной в Джионе, а твоя - стать блестящей танцовщицей. Если ты не сможешь к шестнадцати годам достичь хотя бы пятого разряда, я ничем не смогу тебе помочь и госпожа Нитта выиграет пари.
- Но, Мамеха-сан, - сказала я, - я совершенно не понимаю, при чем тут танцы?
- Мастерство в танце очень много значит, - сказала она мне. - Все самые успешные гейши в Джионе - прекрасные танцовщицы.
Танец - наиболее почитаемое искусство гейш. Только подающую надежды и красивую гейшу поощряют специализироваться в танце. Никакое искусство, кроме разве чайной церемонии, не может соперничать с танцем и не имеет такой богатой традиции. Гейши Джиона посещают школу танца Иннуэ, унаследовавшую традиции Театра Но - древнейшего искусства, находившегося под патронажем императорского двора. Танцовщицы Джиона считали себя выше своих коллег из школы танца в районе Понточчо, берущей за основу традиции Кабуки. Я большая поклонница Кабуки, и мне посчастливилось иметь хороших друзей среди самых известных актеров Кабуки этого века. Но Кабуки - относительно молодое направление в театральном искусстве, существующее с 1700 года. Кабуки более популярное искусство, в то время как Но более утонченное и сложное. Танцы Понточчо невозможно сравнить с танцами школы Иннуэ.
Все гейши-ученицы должны заниматься танцами, но, как я уже говорила, только наиболее обещающие и привлекательные отбираются для более серьезного обучения искусству танца. Вот почему Тыква, со своим круглым лицом и размытыми чертами, большую часть времени практиковалась в игре на сямисэне - ее не отобрали в танцевальную группу. Если говорить обо мне, то я, не столь красивая, как Хацумомо, не могла быть абсолютно уверена в том, что меня возьмут. Мне казалось, я смогу стать танцовщицей, только доказав своим преподавателям готовность усердно работать.
Тем не менее по вине Хацумомо мои занятия начались не лучшим образом. Танцы преподавала женщина лет пятидесяти, известная нам как Огузок. Свое прозвище она получила за необычную кожную складку на шее, выступающую из-под подбородка. Огузок ненавидела Хацумомо так же, как и все в Джионе. Хацумомо это прекрасно знала, и что, по-вашему, она сделала? Она пришла к ней - я узнала это от самой учительницы несколько лет спустя - и сказала:
- Могу я попросить вас об одном одолжении? Мне кажется, в вашем классе есть одна очень талантливая девочка. Я буду очень признательна, если вы скажете мне свое мнение о ее способностях. Ее зовут Чио, и я очень, очень ее люблю. Помогайте ей, пожалуйста, во всем, а я со своей стороны не останусь в долгу.
После этих слов Огузок «помогала мне во всем». Я действительно неплохо танцевала, но она начала использовать меня в качестве примера того, как не нужно делать. Помню, однажды она показывала нам движение рукой, после которого мы должны были топнуть ногой. Предполагалось, что мы повторим это за ней в унисон, но мы были начинающими танцорами, и наше топанье прозвучало так, словно кто-то рассыпал тарелку сухих бобов, - каждый топнул сам по себе. Могу заверить вас, я сделала не хуже остальных, но Огузок подошла именно ко мне. Складка на ее шее тряслась от негодования. Какое-то время она сжимала в руках сложенный веер, а затем коснулась им моего подбородка.
- Топать нужно не когда вздумается, - сказала она. - И совсем не обязательно дергать подбородком.
Во время танцев школы Иннуэ лицо должно сохранять неподвижность, подобно маскам Театра Но. Учительницу возмущал мой дергающийся подбородок, а в это время ее собственный трясся от злости. Я чуть не разревелась от несправедливости, а другие ученицы громко засмеялись. Огузок отчитала меня за слезы и в наказание выгнала из класса.
Не знаю, что бы из меня получилось, если бы однажды Мамеха не поговорила с ней и не объяснила ситуацию. Не знаю, как сильно Огузок ненавидела Хацумомо до этого, но уверена, стала ненавидеть ее еще больше, поняв, как Хацумомо одурачила ее. Ей было так неловко за свое отношение ко мне, что вскоре я стала ее любимой ученицей.
Не могу сказать, что я обладала каким-нибудь определенным талантом, но я всегда без устали работала для достижения своей цели. С момента моей встречи с Председателем я упорно стремилась стать гейшей и занять свое место в мире. А после того как Мамеха подарила мне эту возможность, я старалась изо всех сил. Но первые полгода учебы я ощущала перегрузку от занятий, домашних поручений и особенно от больших ожиданий. Позже я научилась пользоваться маленькими уловками, позволявшими сделать мою жизнь более спокойной. К примеру, мне удавалось «играть» на сямисэне даже во время беготни по поручениям. Я мысленно репетировала новую песню, представляя себе, что моя левая рука перемещается по шейке инструмента, а правая ударяет по струнам. Поэтому, когда реальный инструмент попадал ко мне в руки, я неплохо играла, будто прежде не один раз упражнялась. Некоторые думали, что мне удавалось разучивать песни без тренировки, но на самом деле я практиковалась в игре на сямисэне всегда, когда ходила взад и вперед по улочкам Джиона.
Другая уловка помогала мне выучить балладу или какую-нибудь другую песню. С детства я обладала способностью, один раз услышав какую-нибудь мелодию, отчетливо помнить ее на следующий день. Не знаю, с чем это связано, возможно, с моими индивидуальными особенностями. Поэтому, отправляясь спать, я просматривала текст, а утром, еще не поднявшись с постели, пока мой мозг был расслаблен и восприимчив, прочитывала текст еще раз. Обычно для запоминания этого хватало, но с музыкой дело обстояло сложнее. Я старалась найти максимально соответствующие звукам образы. Например, звук упавшей с дерева ветки ассоциировался у меня со звучанием барабана, шум бегущего по скалам ручья - с нотами высокого регистра на сямисэне. Таким образом, песня походила на прогулку в лесу.
Но самой большой и самой важной для меня проблемой оказались танцы. Несколько месяцев я пыталась использовать различные изобретенные мной уловки, но они мне не помогали. В один из дней Анти разоралась на меня за пролитый мною на журнал чай. Смешно, но в тот момент, когда это произошло, я как раз думала о том, какая она хорошая. Расстроенная ее криком, я вспомнила свою сестру, существующую где-то вдали от меня, свою маму, которая, я надеялась, находится в раю, отца, который хотел, продав нас, дожить остаток своих дней в одиночестве. От переполнивших меня мыслей мое тело отяжелело, и я поднялась по лестнице в комнату, где спала вместе с Тыквой. После посещения Мамехой окейи Мама переселила меня наверх. Но вместо того, чтобы, как обычно, лежать на татами и плакать, я сделала рукой круговое движение, которое мы разучивали сегодня во время танца, показавшегося мне очень грустным. В этот же момент я подумала о Председателе и о том, насколько лучше стала бы моя жизнь, если бы я могла положиться на человека вроде него. Я следила за своей рукой, описывающей фигуры в воздухе, и мне казалось, что эти мягкие движения выражают печаль и желание. Моя рука парила в воздухе с огромным достоинством, напоминая движение океанского лайнера, рассекающего гладь воды, а не падающего с дерева листа. Под достоинством я подразумеваю чувство уверенности, не свойственное легкому дуновению ветерка или гребню волны.
Этим вечером я обнаружила, что, испытывая чувство тяжести в теле, могу двигаться с большим достоинством. А когда я представляла Председателя, наблюдающего за мной, мои движения начинали передавать такую глубину чувств, что каждый жест в танце был обращен к нему. Поворот вокруг своей оси со склоненной головой мог выражать вопрос: «Когда мы сможем хоть один день провести вместе?» Вытянутая вперед рука и раскрытый веер выражали благодарность за то, что он составил мне компанию. Закрывая в танце веер, я пыталась сказать, что для меня нет ничего более важного, чем доставить ему удовольствие.

Глава 13

Весной 1934 года, спустя два года после того, как я снова начала учиться, пришло время Тыкве стать начинающей гейшей, по крайней мере так решили Мама и Хацумомо. Меня об этом никто не известил. Тыкве давно запретили со мной общаться, а Мама и Хацумомо, естественно, не стали тратить время на разговоры со мной. Увидев однажды вечером Тыкву, входящую в холл окейи, с прической начинающей гейши, так называемой момоварэ - «разделенный персик», - я почувствовала разочарование и ревность. Наши глаза на мгновение встретились, и она смогла догадаться о произведенном на меня впечатлении. С волосами, зачесанными от висков наверх, она напоминала молодую женщину, несмотря на свое все еще детское лицо. Теперь Тыкву будут представлять, как гейшу, а я по-прежнему останусь в тени и даже не смогу ничего спросить о ее новой жизни.
В тот же день Тыкву одели как начинающую гейшу, и она впервые пошла с Хацумомо в чайный дом Мизуки на церемонию скрепления их сестринского союза. На этой церемонии присутствовали еще Мама и Анти, меня, конечно, не позвали. Но я провожала их в холле и видела, как Тыква в потрясающе красивом черном кимоно с гербом окейи Нитта и золотым поясом спускалась вниз в сопровождении служанок. Ее лицо впервые покрывала белая тональная пудра. Мне казалось, что с великолепной прической и накрашенными губами она должна быть горда собой и невозмутима, но она выглядела более обеспокоенной, чем когда-либо. Громоздкое кимоно начинающей гейши делало ее походку очень неуклюжей. Мама дала Анти фотоаппарат и попросила ее сфотографировать Тыкву в тот момент, когда ей впервые высекут кремнем искру за спиной. Мы все в это время находились в холле, вне поля зрения объектива. Служанки поддерживали Тыкву под руки, когда она засовывала ноги в высокие деревянные туфли окобо - неотъемлемую принадлежность наряда начинающей гейши. Затем Мама подошла к Тыкве и встала в такую позу, словно она высекает искру из кремня, хотя обычно это делала Анти или кто-нибудь из служанок. После съемки Тыква сделала несколько шагов в сторону двери и оглянулась. Остальные готовы были последовать за ней, но она виновато посмотрела на меня, словно говоря, как ей неудобно, что все происходит таким образом.
В конце дня Тыкву уже представляли под ее новым именем - Хацумийо. «Хацу» взято из имени Хацумомо, и хотя связь с именем такой известной гейши, как Хацумомо, должна была помочь Тыкве в карьере, но этого в конечном счете не произошло. Очень немногие знали ее новое имя, и даже те, кто знал, часто называли ее по привычке Тыквой.
Мне ужасно хотелось рассказать Мамехе о дебюте Тыквы. Но в последнее время она часто ездила в Токио по просьбе своего данны, и мы не виделись около полугода. После возвращения прошло еще несколько недель, прежде чем у нее появилось время пригласить меня к себе в апартаменты. Увидев меня, служанка открыла рот от удивления, то же самое произошло и с Мамехой, вышедшей спустя минуту навстречу мне. Я не могла понять, в чем дело. А когда упала на колени, кланяясь ей и говоря о большой чести для меня видеть ее снова, она практически не обратила внимания на мое приветствие.
- О боже, неужели мы так давно не виделись, - сказала она своей служанке. - Я с трудом ее узнала.
- Я рада от вас это слышать, госпожа, - ответила Тацуми. - Я думала, что-то случилось с моими глазами.
Очевидно, за шесть месяцев их отсутствия я изменилась больше, чем предполагала. Мамеха попросила меня повертеть головой в разные стороны, приговаривая при этом:
- Боже, она превратилась в молодую женщину! Тацуми измерила руками мои талию и бедра и сказала:
- Несомненно, кимоно на ней будет сидеть, как носок на ноге.
По ее доброжелательной улыбке я поняла, что это комплимент.
Наконец Мамеха попросила Тацуми отвести меня в дальнюю комнату и подобрать мне кимоно для примерки. Я пришла к ним в бело-голубом хлопчатобумажном школьном платье, а Тацуми переодела меня в темно-синее шелковое кимоно с орнаментом из крошечных колес золотистого цвета. Это было не самое красивое кимоно из виденных мною ранее, но, оглядывая себя в зеркале в полный рост в тот момент, когда Тацуми повязывала мне яркий зеленый пояс вокруг талии, я с удовольствием отметила, что, если не брать в расчет мою невзрачную прическу, я могла бы вполне сойти за молодую начинающую гейшу, готовую отправиться на вечеринку. Я горделиво вышла из комнаты, и Мамеха восхищенно вздохнула. Она поднялась с колен, положила носовой платок в рукав платья и пошла прямо по направлению к двери, где надела зеленые лакированные сари и, обернувшись, посмотрела на меня через плечо.

Предыдущая страница 8 Следующая страница


9 Артур Голден

Я совершенно не знала, куда мы идем, но одно то, что я пойду по улице с Мамехой, доставляло мне огромную радость. Служанка выставила мне пару лакированных сари светло-серого цвета. Я обулась и пошла вслед за Мамехой по лестнице. Мы вышли на улицу, и одна пожилая женщина замедлила шаг, кланяясь Мамехе, а затем обернулась и поклонилась мне. Я не знала, как мне на это реагировать. Обычно на меня на улице никто не обращал внимания. Солнце светило прямо в глаза, и я даже не могла понять, знаю я эту женщину или нет, но поклонилась в ответ. Возможно, это одна из моих учительниц, подумала я, но спустя какое-то время ситуация повторилась, на сей раз с молодой, очень нравившейся мне гейшей, удостаивавшей меня раньше в лучшем случае лишь мимолетным взглядом.
Мы продолжали идти по улице, и практически каждый встречный что-нибудь говорил Мамехе или по крайней мере кланялся ей, а затем кланялся или кивал головой мне. Несколько раз я останавливалась, отвечая на поклон, и в результате на один-два шага отстала от Мамехи. Она хорошо видела мои затруднения, поэтому повела меня в тихую аллею и показала, как лучше ходить. Моя проблема, с ее точки зрения, заключалась в неумении держать верхнюю часть тела независимо от нижней. Раскланиваясь со встречными людьми, я обязательно останавливалась.
- Замедление шага означает выражение уважения, - сказала она. - Чем больше ты замедляешь шаг, тем больше уважения выказываешь. Ты должна остановиться при встрече с кем-нибудь из своих учителей, но не останавливайся перед каждым встречным, иначе никуда не попадешь. Двигайся в одинаковом темпе, делая небольшие шаги, чтобы низ кимоно трепетал. Идущая женщина должна производить впечатление волны, разбивающейся о песчаный берег.
Я прошлась взад-вперед по аллее, принимая во внимание разъяснения Мамехи, глядя себе под ноги и следя, трепещет ли низ кимоно, и, когда ее устроила моя походка, мы пошли дальше.
Все наши приветствия поддавались систематизации. Молодые гейши, встречавшиеся нам на пути, обычно замедляли шаг или останавливались и низко кланялись Мамехе, а она отвечала ласковым словом или слегка кивала головой. После этого молодая гейша бросала на меня недоуменный взгляд и слегка кланялась. Я же, со своей стороны, как самая юная из встречавшихся нам женщин, отвечала глубоким поклоном. При встрече с женщиной средних лет или пожилой Мамеха почти всегда кланялась первой, а женщина отвечала уважительным, но не таким глубоким, как у Мамехи, поклоном. Затем она оглядывала меня с головы до ног и слегка кивала головой. Я всегда отвечала на эти кивки глубочайшими поклонами, выполняя которые все же могла удержаться на месте и не потерять равновесие.
В тот день я рассказала Мамехе о дебюте Тыквы и несколько месяцев ждала от нее объявления дня моего дебюта. Но миновали весна и осень, а она так ничего и не говорила. В отличие от яркой, интересной жизни Тыквы моя жизнь была заполнена занятиями и поручениями, и лишь изредка привычная рутина разбавлялась пятнадцатиминутным общением с Мамехой. Иногда я сидела в ее квартире, и она учила меня, что и как нужно делать, но чаще всего меня одевали в одно из ее кимоно и мы гуляли по Джиону, ходили к ее предсказателю или парикмахеру. Даже когда шел дождь и у нее не было определенной цели, мы гуляли под лакированными зонтиками, прохаживаясь от магазина к магазину, узнавая, когда привезут новые духи из Италии или сошьют новое кимоно.
Вначале я думала, Мамеха берет меня с собой, чтобы обучить таким вещам, как правильная осанка - она постоянно слегка ударяла меня по спине сложенным веером, чтобы я держала спину ровно, - и общение с людьми. Казалось, Мамеха знакома со всеми, она всегда улыбалась, находила ласковое слово даже для молодых служанок, понимая, что своей славой обязана всем людям.
Однажды, когда мы выходили из книжного магазина, я неожиданно поняла, для чего она так часто со мной гуляла. Ей вовсе не нужно было ходить в книжный магазин, к изготовителю париков или за канцтоварами. Если она действительно в чем-то нуждалась, она вполне могла послать своих служанок, а не ходить сама. Она откладывала мой дебют, чтобы люди в Джионе видели нас вместе и заметили меня.
Теплым октябрьским вечером мы вышли из апартаментов Мамехи и пошли вдоль Ширакава, наблюдая за листьями вишневого дерева, плавно опускавшимися на воду. Множество людей вышли полюбоваться погожим днем и посмотреть на листопад. Все они приветствовали Мамеху и никогда не забывали поклониться или кивнуть мне.
- Тебе не кажется, что ты становишься популярной? - спросила она меня.
- Думаю, большинство людей поприветствовали бы и барана, следуй он рядом с Мамехой-сан.
- Барана в особенности, - улыбнулась она. - В этом было бы что-то необычное. Но на самом деле очень многие интересуются девушкой с красивыми серыми глазами. Они не запомнили твое имя, но это не имеет значения. Тебя все равно скоро никто не будет называть Чио.
- Неужели Мамеха-сан хочет сказать...
- Да, я разговаривала с Ваза-сан, - так звали предсказателя Мамехи, - и он порекомендовал третье ноября для твоего дебюта.
Мамеха остановилась и посмотрела на меня. Я же встала как вкопанная, а мои глаза стали напоминать рисовые крекеры. Я не закричала и не захлопала в ладоши, потеряв от потрясения дар речи. Наконец поклонилась к Мамехе и поблагодарила ее.
- Ты постепенно становишься хорошей гейшей, - сказала она, - но ты станешь еще лучше, если научишься разговаривать с помощью глаз.
- Но я этого никогда не делала, - сказала я.
- Глаза - наиболее выразительная часть женского лица, особенно в твоем случае. Постой минутку, я тебе кое-что покажу.
Мамеха зашла за угол, оставив меня одну в тиши аллеи. Спустя минуту она прошла мимо меня, скосив в сторону глаза. Казалось, она боится смотреть в мою сторону.
- Итак, если ты мужчина, - сказала она, - что бы ты подумала?
- Я бы подумала, что вы стараетесь избегать меня.
- А разве я не могла смотреть на то, как вытекает вода из водосточной трубы?
- Даже если вы смотрели именно на сток воды, я все равно бы подумала, что вы пытаетесь избегать меня.
- Именно это я и пыталась доказать. Мужчины всегда стараются заметить твои глаза и пытаются понять, какую информацию ты передаешь с их помощью, даже если ты этого не делаешь. Теперь еще раз посмотри на меня.
Мамеха опять зашла за угол, и на этот раз прошла вальяжной походкой с опущенными вниз глазами. Она на мгновение поймала мой взгляд и очень быстро отвела глаза в сторону. Могу сказать, я почувствовала электрический разряд. Будь я мужчиной, наверняка решила бы, что она находится в плену очень сильных чувств, но старается подавить их в себе.
- Если я могу выразить такие чувства своими обыкновенными глазами, - сказала она мне, - подумай, как много ты сможешь сказать своими. Не удивлюсь, если ты доведешь мужчину до обморочного состояния прямо на улице.
- Мамеха-сан, - возразила я. - Если бы я обладала способностью доводить мужчин до обморочного состояния, то уж, по крайней мере, я бы об этом знала.
- Удивительно, что ты об этом не знаешь. Давай договоримся, твой дебют состоится сразу, как только ты остановишь мужчину, спешащего по своим делам, моргая глазами в его сторону.
Я так мечтала о скорейшем дебюте, что предложи мне Мамеха одним только взглядом свалить дерево, я попыталась бы это сделать. Я спросила ее, не будет ли она любезна сопровождать меня во время подобных экспериментов на мужчинах, и она с радостью согласилась. Первый встретившийся мне мужчина оказался настолько стар, что выглядел как кимоно, наполненное костями. Он медленно шел по улице, опираясь время от времени на трость. Я бы не удивилась, если бы он задел угол здания, такими грязными были стекла его очков. Этот старик меня вообще не заметил, и мы пошли дальше вдоль проспекта Шийо. Вскоре я увидела двух бизнесменов в европейских костюмах, но с ними мне тоже не повезло. Видимо, они узнали Мамеху или, возможно, она показалась им красивее, чем я, и они не сводили с нее глаз.
Я уже собиралась бросить это занятие, как вдруг увидела приближающегося к нам молодого человека лет двадцати, с подносом в руках, на котором стояли коробки из-под ланчей. В те дни многие ресторанчики вокруг Джиона доставляли еду и посылали молодых людей ближе к вечеру собирать пустые коробки. Обычно их собирали в ящик, который несли в руке или привязывали к велосипеду. Не знаю, почему этот молодой человек оказался с подносом, но он быстро шел мне навстречу. Мамеха посмотрела прямо на него и сказала:
- Сделай так, чтобы он уронил поднос.
Прежде чем я смогла понять, шутка это или нет, она быстро отошла в сторону.
Я никогда не думала, что четырнадцатилетней девушке, да и женщине любого возраста под силу, только посмотрев на молодого человека, заставить его выронить что-нибудь из рук. Мне казалось, такое может происходить только в кино или в романах. Я бы даже не стала пытаться это сделать, если бы не заметила две вещи. Во-первых, молодой человек уже смотрел на меня, как голодный кот на мышку, а во-вторых, на большинстве улиц в Джионе нет бордюра, но на этой как раз был, и молодой человек шел прямо рядом с ним. Если я потесню его к бордюру и он на него наступит, то, вполне возможно, выронит поднос. Я начала пристально смотреть перед собой, а затем попыталась сделать то же, что и Мамеха несколько минут назад. Я подняла глаза, встретилась взглядом с молодым человеком, а затем быстро посмотрела в сторону. Сделав несколько шагов, я повторила игру глазами. К этому времени он пристально смотрел на меня, явно позабыв о подносе в руке, а тем более о бордюре под ногами. Когда нас разделяло совсем незначительное расстояние, я незаметно изменила курс и начала теснить его к бордюру, чтобы он не смог пройти мимо меня, не наступив на него, а главное, посмотрела ему прямо в глаза. Он попытался обойти меня и, как я и надеялась, наступил на бордюр, потерял равновесие и упал на тротуар, уронив при этом коробки из-под ланча. Я не удержалась и засмеялась! К моей радости, молодой человек тоже засмеялся. Я помогла ему поднять коробки, слегка улыбнулась, он же поклонился мне так низко, как никто из ранее встречавшихся мне мужчин, и пошел своей дорогой.
Через минуту я подошла к Мамехе, наблюдавшей эту сцену со стороны.
- Я думаю, что сейчас ты готова, как никогда... - сказала она.
С этими словами мы пересекли главный проспект, и она повела меня к апартаментам Ваза-сан, своего предсказателя. Мамеха попросила его посмотреть благоприятные даты для всех событий, предшествующих дебюту: похода в святилище для оглашения наших намерений богам, укладки волос и церемонии объявления меня сестрой.
Я не спала всю ночь. Начинали сбываться мои страстные желания. У меня начались колики в желудке. От одной мысли, что я надену изысканные одежды и предстану в них перед большим количеством мужчин, мои ладони покрывались потом. Каждый раз, когда я думала об этом, меня пронизывала нервная дрожь. Я воображала себя в чайном доме открывающей дверь комнаты с татами. Мужчины поворачивают головы и смотрят на меня, и среди них я обязательно вижу Председателя. Иногда я представляла его сидящим в одиночестве в комнате, одетым не в деловой европейский костюм, а в японское платье, которое многие мужчины надевают по вечерам во время отдыха. В своих пальцах, мягких, как выброшенная на берег древесина, он держит чашечку сакэ. Больше всего на свете мне бы хотелось наполнить ее и почувствовать на себе его взгляд.
Мне едва исполнилось четырнадцать, но казалось, я уже прожила две жизни. Моя новая жизнь только начиналась, а старая - какое-то время назад завершилась. Несколько лет прошло с тех пор, как я узнала печальные новости о своей семье, и пейзаж моих мыслей удивительным образом изменился. На смену зимнему пейзажу с окутанными снегом деревьями пришла нежная акварель весны. Я никак не ожидала такой резкой смены декораций в своей жизни. Получив известия о своей семье, я будто бы покрылась снежным одеялом. Но вот снег растаял, и перед моими глазами предстал невиданный даже в мечтах пейзаж. Не знаю, насколько для вас это важно, но накануне дебюта я представляла себе сад с пробивающимися сквозь землю цветами, которые неизвестно еще как будут выглядеть. В этом воображаемом саду, в самом центре, стояла статуя гейши, которой я хотела стать.

Глава 14

Мне доводилось слышать, как неделю, когда молодая девушка готовится стать начинающей гейшей, сравнивают с периодом превращения гусеницы в бабочку. Это, конечно, интересное, но очень приблизительное сравнение. Гусеница должна только сплести свой кокон и чуть-чуть поспать, мне же предстояла, пожалуй, самая изматывающая неделя в жизни.
Прежде всего нужно было сделать прическу начинающей гейши в виде «разделенного персика», о которой я уже рассказывала. Парикмахерская, которую посещала Мамеха, находилась в тесной комнатке над рестораном, специализировавшемся в приготовлении угрей. Дожидаясь своей очереди, мне пришлось провести около двух часов в окружении семи-восьми гейш, сидевших на чем придется, даже на лестничной площадке. Надо при этом отметить, что в парикмахерской ужасно пахло грязными волосами. Изысканные прически гейш требовали так много усилий и средств, что никто не мог себе позволить ходить в парикмахерскую чаще одного раза в неделю, и к концу этой недели даже духи не забивали неприятный запах грязных волос.
Когда, наконец, подошла моя очередь, парикмахер так сильно наклонил мою голову над раковиной, будто собирался отрубить ее. Затем он вылил ведро теплой воды на волосы и принялся отчищать голову с помощью мыла. Слово «отчищать» недостаточно ярко выражает смысл происходившего, потому что он работал пальцами на моей голове так же, как крестьянин работает мотыгой на поле. Сейчас мне уже понятно, для чего это делалось. Перхоть - очень распространенная проблема среди гейш, ничто не выглядит так непривлекательно, как перхоть. Поэтому парикмахер руководствовался наилучшими побуждениями, но вскоре я почти плакала от боли, так он поранил мне кожу головы. Наконец, он сказал:
- Иди и плачь, если хочешь. Для этого я и наклонял тебя над раковиной.
Видимо, считая свою шутку очень остроумной, он громко засмеялся. Когда он решил, что достаточно поиздевался над моим скальпом, усадил меня на циновку и деревянной расческой грубо расчесал мне волосы. Затем, для придания волосам красивого блеска, втер в них масло камелий. Я подумала, что самое страшное уже позади, но тут он достал брусок воска. Должна вам сказать, несмотря на то, что парикмахер использовал масло камелий для смазки, а горячим утюгом растапливал воск, это было тяжелым испытанием для моих волос. До чего же цивилизованными стали человеческие существа, если молодая девушка спокойно сидит и позволяет взрослому мужчине втирать воск в ее волосы, всего лишь тихонько похныкивая. Если вы попробуете проделать то же самое с собакой, она покусает вас так, что вы сможете видеть небо сквозь дыры в своих руках.
Когда мои волосы были равномерно покрыты воском, парикмахер зачесал мне назад челку, а остальные волосы завязал в большой узел на макушке. Сзади - «разделенный персик».
Несмотря на то, что я несколько лет подряд ходила с этой прической, скрытый смысл ее лишь много лет спустя объяснил мне один мужчина. Узел образуется путем обертывания волос вокруг кусочка ткани. Сзади эту ткань можно увидеть, она может быть любого цвета и с любым рисунком, но начинающая гейша использует всегда красный шелк. Однажды ночью мужчина сказал мне:
- Многие невинные молодые девушки не догадываются, насколько соблазнительна для мужчины прическа «разделенный персик». Представь, что ты видишь юную гейшу, разные неприличные мысли приходят в голову относительно того, что бы ты мог с ней сделать, и тут ты видишь на ее голове «разделенный персик» с большим красным пятном внутри... И о чем ты начинаешь думать?
Я ни о чем не думала и сказала ему об этом.
- Ты не включаешь свое воображение! - возразил он. Тут я поняла, что он имеет в виду, и залилась краской, чем очень рассмешила его.
По дороге в окейю я уже не помнила о том, что мой бедный скальп чувствовал то же, что чувствует глина после того, как гончар поработает над ней острым резцом. Каждый раз, ловя свое отражение в витрине магазина, я ощущала себя человеком, которого можно воспринимать всерьез, не девочкой, а молодой женщиной. В окейе Анти попросила меня продемонстрировать ей мою прическу и сказала массу приятных вещей. Даже Тыква не отказала себе в удовольствии обойти меня со всех сторон, выражая при этом восхищение, хотя, если бы Хацумомо узнала об этом, она бы страшно рассердилась. А как, на ваш взгляд, повела себя Мама? Я была уже выше ее ростом, и она встала на цыпочки, пытаясь получше рассмотреть мою голову, и сказала, что лучше бы я пошла к парикмахеру Хацумомо, а не Мамехи.
Каждая молодая гейша сначала очень гордится своей прической, но через три-четыре дня начинает ее тихо ненавидеть. Если измученная парикмахером девушка, вернувшись домой положит голову на подушку и попытается ненадолго вздремнуть, как она делала еще прошлой ночью, ее волосы потеряют форму. Проснувшись, она может опять отправляться к парикмахеру. Чтобы этого не случилось, молодая гейша должна освоить новый для себя способ сна с уложенной головой. Теперь ей следует пользоваться не обычной подушкой, а такамакурой, о которой я уже говорила. Это не столько подушка, сколько опора для основания шеи. Как правило, она набита соломой, но спать на ней не намного удобнее, чем на камне. Ты лежишь на постели с подвешенной в воздухе головой, и все хорошо до тех пор, пока ты не уснешь. Если во сне голова сползет с такамакуры, считай, все пропало, прическа окажется в таком состоянии, будто ты спала на обычной подушке. Анти быстро отучила меня от этого. Она ставила поднос с рисовой мукой на циновки под мою голову, и если я сползала во сне, мои волосы попадали в муку, которая прилипала к воску, и прическу приходилось переделывать. Чуть раньше через подобное испытание прошла Тыква, а теперь наступила моя очередь. Какое-то время я просыпалась с растрепанной головой, снова шла к парикмахеру и становилась в очередь за порцией пыток.
Каждый вечер на протяжении недели, предшествовавшей моему дебюту, Анти надевала на меня все регалии начинающей гейши и заставляла ходить взад-вперед по грязному коридору окейи, приучая к ношению тяжестей. Вначале я с трудом передвигалась и постоянно боялась упасть. Платья молодых девушек гораздо ярче, чем у зрелых женщин, а пояс значительно длиннее. Зрелая женщина завязывает пояс сзади способом, называемым «барабанный узел» за образовывающуюся сзади коробочку. На такой пояс идет не очень много материала. Молодые девушки до двадцати лет завязывают пояс более нарядно. Начинающая же гейша завязывает пояс практически на уровне подмышек, а концы его свисают до самой земли. Такой способ называется дарари-оби - «свисающий пояс». Независимо от того, насколько ярким будет кимоно, пояс всегда ярче. Если перед вами по улице идет начинающая гейша, вы обратите внимание не столько на кимоно, сколько на ее ярко окрашенный, свисающий пояс. Кимоно просматривается только на плечах и с боков. Для достижения такого эффекта используется настолько длинный пояс, что его можно расстелить из одного конца комнаты в другой. Но пояс трудно носить вовсе не из-за длины, а из-за веса, ведь его практически всегда изготавливают из тяжелой шелковой парчи. Такой пояс тяжело даже просто поднять по лестнице, не говоря уже о том, насколько нелегко его носить на себе - широкая лента пояса обвивает вашу талию как змея, а тяжелая ткань, свисающая сзади, создает ощущение привязанного сзади дорожного чемодана.
Помимо всего прочего, само кимоно тоже очень тяжелое, с длинными свободными рукавами. Может, вы замечали, что когда женщина в кимоно протягивает руку, ткань под рукавом свисает и образует нечто вроде кармана. Мешковатый карман, называемый фури, - неотъемлемая часть костюма начинающей гейши. Он такой длины, что будет волочиться по земле, если девушка неаккуратна. Во время танца ей обязательно нужно переступать через свои рукава или же оборачивать их несколько раз вокруг предплечья, чтобы они не мешали.
Много лет спустя известный ученый из Университета в Киото, будучи в сильном подпитии на одной из вечеринок, произнес фразу о костюме начинающей гейши, которую я никогда не забуду.
- Обезьяна мандрил из Центральной Африки считается самой пестрой из приматов, - сказал он. - Но я бы назвал самым ярко украшенным приматом начинающую гейшу Джиона.
Наконец настал день, когда мы с Мамехой должны были стать сестрами. Рано утром я приняла ванну, а затем очень долго собиралась. Анти помогла мне закончить макияж и поправить прическу. Из-за воска и косметики у меня появилось странное ощущение, будто лицо потеряло чувствительность. Я несколько раз дотрагивалась до щек пальцем, и Анти приходилось заглаживать следы моих прикосновений. Когда сборы закончились и я перед зеркалом разглядывала себя, произошла очень странная вещь. Хотя я знала, что девушка, сидящая на коленях перед зеркалом, - это я, но из зеркала на меня смотрела какая-то незнакомка с роскошным макияжем, распространенным только среди гейш. Я даже протянула руку и дотронулась до нее. Ее губы смотрелись алым цветком на белоснежном лице, щеки имели нежно-розовый оттенок. На ней было черное строгое кимоно с гербом окейи Нитта. С трудом поднявшись с колен, я вышла в холл и посмотрела на себя в полный рост в большом зеркале. От подола до середины бедра платье украшал роскошный вышитый дракон с блестящей красной гривой. Когти и зубы были вышиты серебром, глаза - настоящим золотом. Я не могла удержаться от слез, но быстро подняла глаза к потолку, чтобы слезы не катились по щекам. Прежде чем выйти из окейи, я нашла носовой платок Председателя и положила его в пояс кимоно на счастье.
Анти проводила меня до квартиры Мамехи. Я выразила ей свою благодарность и пообещала всегда оказывать почтение и уважение. Затем мы пошли к святилищу Джиона, одновременно хлопнули в ладоши и оповестили богов о нашем намерении вскоре стать сестрами. Я молилась об их благосклонности ко мне, а затем закрыла глаза и поблагодарила за исполнение моего желания, загаданного три с половиной года назад, - стать гейшей.
Церемонию планировали провести в чайном доме Ичирики, самом известном чайном доме Японии. Он вошел в историю страны во многом благодаря тому, что в начале XVIII века в нем прятался известный самурай, отомстивший за своих воинов, вынужденных покончить с собой. Большинство первоклассных чайных домов в Джионе незаметны с улицы в основном из-за невзрачного входа, но Ичирики выделяется, как яблоко на дереве, Он расположен на видном углу проспекта Шийо и имеет гладкие, цвета абрикоса, стены и черепичную крышу. Мне он показался дворцом.
В Ичирики с нами пошли две младшие сестры Мамехи и Мама. Сперва мы остановились в садике рядом со входом, откуда служанка провела нас через прихожую, а затем по великолепному извилистому коридору в маленькую комнату татами в глубине здания. Никогда раньше мне не приходилось видеть такого изысканного интерьера. Каждая деталь деревянной отделки блестела, штукатурка была идеально выровнена. Я почувствовала сладкий, пыльный аромат курояки - «черного чая» - разновидности духов, приготовленных на основе чайного дерева, размолотого в мягкую серую пыль. Это очень старомодный запах, и даже придерживающаяся традиций Мамеха предпочитала ему европейские. Я до сих пор храню курояки в деревянном пузырьке и, вдыхая их аромат, мысленно возвращаюсь в Ичирики.
Церемония проходила в присутствии хозяйки Ичирики и длилась не более десяти минут. Служанка принесла поднос с несколькими чашечками сакэ, и мы с Мамехой выпили друг за другом: я, сделав три глотка, передала чашечку Мамехе, и она тоже сделала три глотка. Так мы выпили из трех чашек. С этого момента меня перестали звать Чио. Я стала начинающей гейшей Саюри. Первый месяц начинающая гейша не может танцевать и развлекать гостей без своей старшей сестры и в основном слушает и наблюдает за происходящим. Что же касается моего имени, то Мамеха в течение долгого времени советовалась относительно него с предсказателем. Важно не то, как звучит имя, а значение букв и количество черточек, используемых при его написании, так как существует счастливое и несчастливое количество черточек. Мое новое имя происходило от «са», что означает «вместе», «ю» - название зодиакального знака Петуха, для сбалансирования остальных элементов в моей личности, и «ри», означающего «понимание». К сожалению, все комбинации, производные от имени Мамеха, оказались, по мнению предсказателя, неприемлемыми.
Имя Саюри мне очень понравилось, но казалось очень странным больше не называться Чио. После церемонии мы прошли в соседнюю комнату съесть «красный рис» - рис, смешанный с красной фасолью. Ковыряясь в этом блюде, я поймала себя на том, что у меня совершенно нет ощущения праздника. Но когда хозяйка чайного дома задала мне какой-то вопрос и назвала меня «Саюри», я поняла, что меня волновало. Маленькой босоногой девочки по имени Чио, бегавшей от пруда к подвыпившему домику, больше не существовало. Эта новая девушка по имени Саюри, со светящимся белым лицом и красными губами, уничтожила ее.
Мамеха планировала после обеда провести меня по Джиону и представить хозяйкам различных чайных домов и окей, с которыми она общалась. Но после обеда мы остались в Ичирики. Мамеха отвела меня в одну из комнат и велела мне сесть. Конечно, гейша никогда не садится в кимоно в прямом смысле этого слова. Сесть для нас означает то же, что для обычных людей - встать на колени. Я опустилась на колени, но Мамеха велела мне сделать это еще раз. Приседать в кимоно оказалось настолько неудобно, что мне пришлось повторить всю процедуру несколько раз, прежде чем Мамеха осталась мною довольна.
Мы немного поговорили с Мамехой, и она попросила меня налить ей чашечку чая. Чайник оказался пустым, но она все равно хотела посмотреть, как я буду это делать. Зная, что она пристально наблюдает за мной, я тем не менее не смогла ее порадовать.
- Прежде всего, - спросила она, - чью чашку ты наполняешь?
- Вашу!
- Ради бога, не старайся поразить меня. Представь на моем месте кого-то другого. Мужчина я или женщина?
- Мужчина, - сказала я.
- Отлично. А теперь опять налей мне чаю. Я опять «налила» чаю, при этом Мамеха буквально вывернула шею, пытаясь заглянуть в мой рукав.
- Как тебе это нравится? - спросила она. - С такой ситуацией ты столкнешься, если будешь держать руку слишком высоко.
Я попыталась налить чаю, держа руку ниже. На этот раз она зевнула, а затем отвернулась и стала беседовать с воображаемой гейшей.
- Мне кажется, вы хотите сказать, что вам со мной скучно, - сказала я. - Но я ведь просто наливаю чай...
- Поверь мне, мужчин интересует только одно. Скоро ты поймешь, о чем я говорю. Но ты можешь сделать его счастливым, дав понять, что он может увидеть части твоего тела, закрытые для всех остальных. Если начинающая гейша наливает чай, как служанка, бедный мужчина потеряет всякую надежду. Попробуй еще раз, но прежде покажи мне свою руку.
Я подняла рукав и протянула ей свою руку. Она оглядела ее снизу доверху.
- У тебя очень приятная рука и замечательная кожа. Ты должна сделать так, чтобы каждый мужчина, сидящий рядом с тобой, по крайней мере один раз за вечер увидел твою руку.
Чай пришлось наливать до тех пор, пока Мамеха не осталась довольна. Я выглядела забавно, когда задирала рукав до плеча. Задача заключалась в том, чтобы сделать это как бы невзначай.
Мамеха сказала мне, что самая приятная часть руки - внутренняя, поэтому следует держать чайник таким образом, чтобы мужчина видел прежде всего внутреннюю сторону руки.
Потом она попросила меня налить чаю еще раз, на этот раз для хозяйки Ичирики. Я повторила уже разученные жесты рук, но Мамеха осуждающе посмотрела на меня.
- Я же женщина, - сказала она. - Почему ты мне показываешь свою руку? Может, ты хочешь разозлить меня?
- Разозлить?
- Что мне еще остается думать? Ты показываешь мне, старой и дряхлой, как ты молода и прекрасна.
Налив еще пару раз чаю для воображаемых женщин, мы с Мамехой ушли в Джион.
Я уже несколько часов носила на себе костюм начинающей гейши. А теперь мне пришлось гулять по Джиону в туфлях, называемых у нас окобо. Они довольно высокие, деревянные, с красивыми, удерживающими ногу лакированными ремешками. Многие находят очень элегантной их сужающуюся к носу форму. Мне же пока плохо удавалось ходить в них легко и естественно. Казалось, ноги были обложены черепицей.
Мы с Мамехой посетили около двадцати различных чайных домов и окей, хотя в каждом из них провели всего по несколько минут. Обычно дверь открывала служанка, и Мамеха просила позвать хозяйку. Появлявшейся хозяйке Мамеха говорила: «Хотела бы вам представить свою новую младшую сестру Саюри, - затем низко кланялась и продолжала: - Будьте к ней, пожалуйста, благосклонны». После непродолжительного общения Мамехи с хозяйкой мы уходили. Иногда нам предлагали чай, и тогда мы задерживались чуть дольше. Я могла только пригубить чай, потому что ходить в туалет в кимоно настолько сложно, что этого я не могла себе пока позволить.
Уже через час я вымоталась и с трудом сдерживала стон. Но мы продолжали идти. В те дни в Джионе располагалось тридцать-сорок первоклассных чайных домов и около сотни более низкого уровня. Мы зашли в пятнадцать-шестнадцать, куда Мамеха чаще всего ходила на вечеринки. Окей же в Джионе было около сотни, но мы заглянули лишь в те, с которыми Мамеха поддерживала отношения.
Наш обход мы закончили после трех часов. Я бы с удовольствием вернулась в окейю и поспала какое-то время. Но Мамеха хотела, чтобы я посетила свою первую вечеринку в качестве начинающей гейши.
- Пойди прими ванну, - сказала она мне. - Ты немного вспотела, к тому же твой макияж уже несвеж.
В этот теплый осенний день мне пришлось немало потрудиться.
Когда я вернулась в окейю, Анти помогла мне раздеться и, сжалившись, позволила мне полчасика вздремнуть. Она всегда проявляла доброту ко мне и сейчас порадовалась, что все мои ошибки позади. Мое будущее ей представлялось даже более ярким, чем будущее Тыквы. Она разбудила меня, я быстро побежала в ванную комнату и к пяти часам оделась и обновила макияж. Годами я наблюдала Хацумомо, а позже Тыкву, выходящими вечером из окейи, красиво одетыми и накрашенными. И вот дошла очередь до меня. Не могу выразить словами свои чувства!
В этот вечер мне предстояло посетить банкет в Международном отеле Кансай. Банкеты, как правило, - официальные мероприятия, на которых гостей рассаживали вдоль стен, а подносы с едой ставили перед ними на столиках. Гейши, приглашенные для развлечения гостей, находились в центре комнаты. Они дефилировали от одного гостя к другому, подливая сакэ и развлекая разговором. Я бы не назвала это захватывающим времяпрепровождением, тем более что, будучи начинающей гейшей, я не могла позволить себе даже этого, исполняя лишь роль тени Мамехи. Когда она представлялась, я делала то же самое, низко кланяясь и говоря: «Меня зовут Саюри. Я начинающая гейша, и очень прошу вас проявить ко мне благосклонность». Кроме этого, я ничего не говорила, да мне никто и не отвечал.
К концу банкета открылись двери комнаты, и Мамеха в паре с еще одной гейшей представили танец, известный как Чийо но Томо - «Друзья навеки». Это милая пьеса о встрече двух очень близких подруг, долго не видевших друг друга. Большинство мужчин во время танца ковырялись в зубах. Это были в основном руководящие работники крупной компании по производству резиновых клапанов, собравшиеся в Киото на свой ежегодный банкет. Думаю, вряд ли кто-нибудь из них отличал танец от хождения во сне. Но я испытала восторг! Гейши Джиона всегда помогают себе веером во время танца, и Мамеха потрясающе владела этим искусством. Сначала она закрыла веер, и в то время как ее тело совершало волнообразные движения, рука с веером изображала утекающие струи воды. Затем Мамеха открыла веер, и он превратился в чашку, а ее подруга наливала в нее сакэ. Красивую музыку, сопровождавшую танец, исполняла на сямисэне очень худая женщина с водянистыми глазами. Формальный банкет обычно продолжается не более двух часов, поэтому к восьми часам мы вышли на улицу. Я уже собиралась поблагодарить Мамеху и пожелать ей спокойной ночи, как она сказала мне:
- Я собиралась отправить тебя домой спать, но мне кажется, в тебе еще очень много энергии. Я направляюсь в чайный дом Комория. Пойдем со мной, почувствуешь вкус неформальной вечеринки. Тебя нужно как можно быстрее начать показывать.
Я не могла позволить себе сказать ей о сильной усталости и, подавив свои чувства, пошла вслед за Мамехой по улице.
Вечеринка проводилась директором Национального театра Токио. Он знал всех известных гейш во всех районах Японии, и хотя вел себя очень мило, когда Мамеха представила меня, я не ожидала от него никаких слов. Моей главной задачей было выглядеть привлекательной и оживленной.
- Следи, чтобы никакие обстоятельства не позволяли тебе выглядеть плохо, - предостерегала меня Мамеха.
Мы вошли в чайный дом, и служанка проводила нас в комнату на втором этаже. Мамеха открыла дверь, и я увидела семь или восемь мужчин, сидящих на подушках вокруг стола в обществе четырех гейш. Мы поклонились, вошли внутрь и сели на циновки рядом с дверью. Так гейша заходит в комнату. Сначала мы поприветствовали гейш, затем хозяйку, сидевшую на углу стола, а затем гостей.
- Мамеха-сан! - воскликнула одна из гейш. - Ты пришла как раз вовремя, чтобы рассказать нам историю о Конда-сан, изготовителе париков.
- О боже, я, пожалуй, ее целиком не вспомню, - сказала Мамеха, и все засмеялись. Я не поняла, что в этом было смешного. Мамеха обошла вокруг стола и села рядом с хозяйкой. Я последовала за ней.
- Господин Директор, разрешите представить вам мою младшую сестру, - сказала она.
Затем мне полагалось поклониться, назвать свое имя, попросить Директора проявить ко мне снисходительность, и так далее. Он был очень нервным, астенического телосложения, с глазами навыкате. Даже не взглянув на меня, он лишь стряхнул пепел в практически полную пепельницу перед собой и сказал:
- Так что это за история с изготовителем париков? Весь вечер девушки упоминают ее, но никто из них так ничего и не рассказал.
- Честно вам говорю, не знаю, - сказала Мамеха.
- Это означает, - сказала другая гейша, - что она стесняется ее рассказывать. Если она будет молчать, придется мне рассказать.
Мужчинам эта идея понравилась, а Мамеха только вздохнула.
- Тем временем я налью Мамехе чашечку сакэ, чтобы успокоить ее нервы, - сказал Директор и, прежде чем предложить Мамехе, сполоснул свою чашку в чане с водой, стоящем в центре стола именно для этой цели.
- Ну ладно, - начала другая гейша, - этот Конда-сан - лучший изготовитель париков в Джионе, по крайней мере так все говорят. Мамеха годами ходила к нему. У нее всегда все самое лучшее, вы знаете. Достаточно посмотреть на нее, чтобы убедиться в этом.
Мамеха сделала притворно-недовольное лицо.
- И у нее, безусловно, лучшая улыбка, - сказал один из мужчин.
- Во время представлений, - продолжала гейша-рассказчица, - изготовитель париков всегда находится за сценой и участвует в смене костюмов. Часто, когда гейша быстро снимает одно платье и надевает другое, где-то может задраться нижнее платье, и... голая грудь или лобок. Вы знаете, такие вещи случаются...
- Все эти годы я работал в банке, - сказал один из мужчин. - Я хочу заниматься изготовлением париков!
- Но ему приходится еще кое-что делать, а не только таращиться на голых женщин. Итак, Мамеха, всегда подтянутая, аккуратная, идет за сцену, чтобы сменить...
- Дайте я расскажу историю, - перебила Мамеха. - Ты сейчас замараешь мое имя. Конда-сан всегда смотрел на меня так, словно не мог дождаться следующей смены костюма.
Я принесла ширму для переодевания, но не знаю, как он не прожег дырку в ней своим взглядом.
- Почему ты не могла позволить ему взглянуть на тебя? - прервал ее Директор. - Ведь твоей красоты бы не убавилось...
- Я никогда об этом не думала, - сказала Мамеха. - Конечно, вы правы, господин Директор. Какой вред может причинить всего один взгляд? Может, вы хотите дать нам возможность одним глазком взглянуть на вас прямо сейчас?
Все дружно засмеялись. Когда смех стал затихать, Директор встал и начал развязывать пояс на своей одежде.
- Я готов раздеться, - сказал он Мамехе, - если затем получу возможность взглянуть на тебя.
- Я ничего подобного не предлагала, - возразила Мамеха.
- Это не очень щедро с твоей стороны.
- Щедрые люди не становятся гейшами, - сказала Мамеха. - Они становятся покровителями гейш.
- Ну, тогда ладно, - сказал Директор и сел.
Должна сказать, меня очень обрадовал такой поворот событий. Я чувствовала себя очень неловко, хотя все остальные наслаждались этой ситуацией.
- Итак, на чем я остановилась? - спросила Мамеха. - Да, я принесла ширму для переодевания и думала, ее будет достаточно для защиты от Конда-сан. Когда я вернулась из туалета, то нигде не могла его найти. Я начала переживать, ведь мне нужен был парик для нового выхода. Вскоре он появился, но выглядел очень ослабевшим и взмокшим. В руках он держал мой парик. Я спросила, может, у него что-то с сердцем, но он лишь извинился и помог мне надеть парик. Позже, вечером, он протянул мне записку, в которой было написано следующее...
Тут Мамеха замолчала. Наконец один из мужчин сказал:
- Ну же, что он написал?
Мамеха закрыла глаза рукой. Ей было так стыдно продолжать, что все засмеялись.
- Хорошо, я расскажу, что он написал, - сказала гейша, начавшая рассказ. - Там было что-то вроде следующего: «Дорогая Мамеха. Ты самая прекрасная гейша в Джионе и так далее. После того, как ты надеваешь парик, я всегда храню его и держу в своей мастерской, чтобы иметь возможность нюхать запах твоих волос несколько раз в день. А сегодня, когда ты побежала в туалет, я пережил самый прекрасный момент в своей жизни. Пока ты была внутри, я спрятался за дверью, и прекрасный звук, более прекрасный, чем звук водопада...»
Мужчины засмеялись так громко, что гейша замолчала, пережидая, пока они успокоятся.
- ...и прекрасный звук, более приятный, чем звук водопада, заставил напрячься и окаменеть ту часть моего тела, из которой вытекает ручеек...
- Он так не говорил, - сказала Мамеха. - Он написал «прекрасный звук, более красивый, чем звук водопада, возбудивший меня от одной только мысли, что твое тело обнажено...».
- После этого он сказал ей, - продолжила другая гейша, - что не мог сдержать свое возбуждение и надеется испытать подобное состояние еще раз.
Конечно, все опять засмеялись, и я тоже сделала вид, что мне смешно. Но, честно говоря, мне показалось странным, что эти мужчины, заплатившие приличную сумму за пребывание здесь, в окружении женщин, облаченных в красивые, дорогие платья, на самом деле испытывали потребность в таких историях, напоминавших истории из моего детства, рассказывавшиеся у пруда в Йоридо. Я представляла себе, что здесь будут вестись разговоры о литературе, о Кабуки или о чем-нибудь подобном. И, конечно, в Джионе было и такое, просто так получилось, что моя первая вечеринка оказалась иного свойства.
В то время как Мамеха рассказывала свою историю, мужчина рядом со мной потирал руками свое лицо и практически не участвовал в беседе. Он сидел, внимательно глядя на меня, после чего неожиданно спросил:
- Что с твоими глазами? Или я слишком много выпил?
Он на самом деле много выпил, но я решила, что мне лучше этого не говорить. Прежде чем я смогла ответить, он передернул бровями и так тряхнул головой, что облако перхоти упало ему на плечи. Как выяснилось, за обильную перхоть его прозвали в Джионе Господин Снегопад. Казалось, он забыл вопрос, с которым обратился ко мне, или же не ожидал получить ответ, потому что теперь он спросил, сколько мне лет. Я сказала, что мне четырнадцать.
- Ты самая взрослая четырнадцатилетняя девушка из встречавшихся мне раньше. Возьми это, - сказал он и протянул мне свою пустую чашку для сакэ.
- Нет-нет, спасибо, господин, я ведь начинающая...
Так учила меня отвечать Мамеха, но Господин Снегопад не слушал меня. Он продолжал держать чашку до тех пор, пока я не взяла ее, а затем протянул мне бутылочку сакэ.
Я не ожидала, что мне придется пить сакэ, потому что начинающая гейша должна выглядеть по-детски. Но мне не хотелось ослушаться его. Прежде чем налить мне сакэ, он еще раз тряхнул головой, и я с ужасом заметила, как несколько белых хлопьев упало в чашку. Господин Снегопад наполнил ее сакэ и сказал мне:
- Теперь пей. Это первая из многих. Я улыбнулась ему и начала медленно подносить чашку к губам, не зная, как поступить, но, слава богу, Мамеха спасла меня.
- Это твой первый день в Джионе, Саюри. Будет нехорошо, если ты напьешься, - сказала она, прежде всего для Господина Снегопада. - Просто пригуби сакэ, и все.
Я послушалась ее и лишь слегка намочила губы. То есть я плотно сжала губы и наклоняла чашку с сакэ до тех пор, пока не почувствовала, как жидкость коснулась их. После этого я быстро поставила чашку на стол и сказала: «Гм, очень вкусно!» - и достала из-за пояса носовой платок. Промокнув свои губы, я почувствовала облегчение и с радостью отметила, что Господин Снегопад этого не заметил. Он сидел, уставившись в чашку, которую я поставила на стол, и вдруг неожиданно взял чашку двумя пальцами, опрокинул ее в рот, а затем, извинившись, встал, чтобы пойти в туалет.
Начинающая гейша обычно сопровождает мужчину до туалета и обратно, но новенькие этого не должны делать. Когда в комнате нет начинающих гейш, мужчины ходят в туалет самостоятельно. Но Господин Снегопад стоял, глядя на меня до тех пор, пока я не поняла, что он ждет меня.
Я не знала расположения помещений в чайном доме Комория, но Господин Снегопад знал это прекрасно, и я следовала за ним. Он постоял в стороне, пока я открывала ему дверь в туалет. Когда я закрыла за ним дверь и ждала, пока он выйдет, я слышала, как кто-то поднимается по ступеням, но не придала этому значения. Господин Снегопад вышел, мы с ним вернулись обратно, и я заметила, что в комнате появилась еще одна гейша со своей младшей сестрой. Они сидели спиной к двери, и я не видела их лиц. Но когда мы обошли вокруг стола и заняли свои места, я оцепенела. Напротив меня сидела женщина, которую я всеми силами старалась избегать. Мне улыбалась Хацумомо, а рядом с ней сидела Тыква.

Глава 15

Хацумомо улыбалась, как и все нормальные люди, когда радовалась чему-то, но наибольшую радость она испытывала, если ей удавалось заставить кого-то страдать. Вот почему она с сияющей улыбкой на лице произнесла:
- О боже! Какое странное совпадение. Это новенькая! На самом деле я не должна рассказывать эту историю, чтобы не смутить бедное создание.
Я надеялась, что Мамеха извинится и уйдет с вечеринки вместе со мной. Но она лишь бросила на меня беспокойный взгляд. Видимо, она почувствовала, что оставить Хацумомо наедине с этими мужчинами равносильно тому, что покинуть горящий дом, лучше остаться и контролировать ситуацию.
- Наверное, нет ничего более сложного, чем быть новенькой, - сказала Хацумомо. - Ты так не думаешь, Тыква?
Тыква к тому времени находилась в роли новенькой уже шесть месяцев и считалась оперившейся начинающей. Я посмотрела на нее в надежде получить поддержку, но она сидела, уставившись в стол. Я знала ее так хорошо, что, заметив маленькую морщинку над ее носом, поняла, как она расстроена.
- Да, госпожа, - сказала она.

Предыдущая страница 9 Следующая страница


Мемуары гейши 10

- Такое трудное время в жизни, - продолжала Хацумомо.
- Я до сих пор помню, как тяжело мне приходилось. Как тебя зовут, маленькая новенькая?
К счастью, мне не пришлось отвечать, потому что заговорила Мамеха:
- Ты безусловно права, называя это время очень тяжелым в твоей жизни, Хацумомо-сан, ведь ты была такой неуклюжей.
- Я хочу услышать продолжение истории, - сказал один из мужчин.
- И смутить бедную новенькую, оказавшуюся с нами впервые? - спросила Хацумомо. - Я расскажу только в том случае, если вы будете считать, что эта история произошла с какой-нибудь другой девочкой.
Хацумомо была дьявольски изобретательна. Если раньше мужчины могли и не соотносить рассказанную историю со мной, то теперь сделают это обязательно.
- Итак, на чем я остановилась? - начала Хацумомо. - Ах да. Я упомянула эту новенькую... Не могу вспомнить ее имя, но я должна дать ей какое-нибудь имя, чтобы вы не путали ее с этой бедной девочкой. Скажи мне, маленькая новенькая, как тебя зовут?
- Саюри, госпожа, - ответила я, и мое лицо покрылось нервной испариной. Я испугалась, что макияж начнет плавиться и капать мне на подол.
- Саюри. Как мило! Хотя имя тебе не очень подходит... Итак, давайте назовем новенькую в этой истории Маюри. Однажды я шла с Маюри вдоль проспекта Шийо в окейю ее старшей сестры. Дул ужасный ветер, такой сильный, что выбивал окна. Бедная Маюри в тот день впервые надела кимоно. Она оказалась не тяжелее листочка, и большие рукава кимоно выполняли роль парусов. В тот момент, когда мы собрались пересечь улицу, я не обнаружила ее рядом, а где-то вдалеке раздавались слабые стоны, что-то вроде «А-а-а»...
Тут Хацумомо обернулась и посмотрела на меня.
- У меня недостаточно высокий голос, - сказала она. - Произнеси это так, как ты говорила это тогда.
Что мне оставалось делать? Я постаралась изобразить голосом то, о чем она меня просила.
- Нет-нет, гораздо выше... Ну да не важно! - Хацумомо повернулась к сидящему рядом мужчине и произнесла грудным голосом: - Она не очень способная, правда же? - Потом покачала головой и продолжила: - Обернувшись, я увидела, как ветер уносит от меня бедную Маюри, ее руки и ноги болтались на ветру до тех пор, пока она не оказалась рядом с машиной. Думаю, нет необходимости описывать подробности случившегося дальше...
- Ну почему же? - возразил один из мужчин.
- У вас что, совсем нет воображения? - воскликнула Хацумомо. - Ветер задрал ее кимоно выше бедер. Ей не хотелось предстать перед кем-нибудь обнаженной, поэтому она резко обернулась, но при этом ее интимные места оказались напротив лобового стекла, прямо перед глазами водителя... Мужчины зашлись от смеха, в том числе и Директор, постукивавший одновременно чашкой с сакэ об стол.
- Почему со мной не происходит ничего подобного? - спросил он.
- Но, Директор, - сказала Хацумомо, - девушка была новенькой. Скорее всего, водитель ничего интересного не увидел. Представьте, что вам удалось увидеть эту девушку лежащей на этом столе...
Хацумомо безусловно говорила обо мне.
- Скорее всего, она ничем не отличается от ребенка!
- У девочек волосы между ногами начинают появляться уже лет в одиннадцать, - сказал один из мужчин.
- Сколько тебе лет, маленькая Саюри-сан? - спросила меня Хацумомо.
- Мне четырнадцать, госпожа, - сказала я ей как можно спокойнее. - Но я старая четырнадцатилетняя.
Этот ответ понравился мужчинам, и Хацумомо слегка напряглась.
- Четырнадцать? - спросила она. - Прекрасно! И конечно, у тебя нет никаких волос...
- Нет-нет, у меня есть. Даже много! - И с этими словами я провела рукой по волосам на голове.
Видимо, ответ показался присутствующим очень остроумным. Мужчины смеялись сильнее, чем над историей Хацумомо. Она засмеялась тоже, но только для того, чтобы не подумали, что пошутили над ней.
Когда смех затих, мы с Мамехой вышли и через открытую дверь услышали, что Хацумомо тоже собирается уходить. Они с Тыквой спускались за нами по лестнице.
- Сегодня было очень весело, - сказала Хацумомо. - Не знаю, почему мы не веселимся вместе чаще.
- Да, весело, - сказала Мамеха. - Я с наслаждением думаю о том, что готовит нам будущее.
После этих слов Мамеха с удовлетворением посмотрела на меня. Ее явно радовал вид побежденной Хацумомо.
Ночью, приняв ванну и смыв с себя макияж, я стояла в холле и отвечала на вопросы Анти о том, как прошел вечер. В это время вошла Хацумомо и остановилась передо мной.
Обычно она так рано не возвращалась, но по выражению ее лица я поняла: она спешила отомстить мне. Ее обычная злорадная улыбка отсутствовала, но крепко сжатые губы выдавали ее настрой. Бросив на меня выразительный взгляд, она сильно ударила меня по лицу.
Ее поступок поверг меня в шоковое состояние, и я даже не могу вспомнить дальнейших событий. Должно быть, Анти и Хацумомо начали ругаться, потому что я помню слова Хацумомо:
- Если эта девчонка еще раз публично опозорит меня, я с удовольствием ударю ее по другой стороне лица.
- Как я вас опозорила? - спросила я.
- Ты прекрасно знала, о каких волосах я говорила, но ты выставила меня полной идиоткой. Я перед тобой в долгу, маленькая Чио. Но я скоро его верну, я тебе обещаю.
На следующий вечер я рассказала о случившемся Мамехе, но она не придала этим словам никакого значения.
- Ну и что такого? - спросила она. - Слава богу, на твоем лице не осталось следов от удара. Думаю, ты не надеялась обрадовать ее своим замечанием...
- Я беспокоюсь о том, что может произойти, когда мы в следующий раз с ней столкнемся, - сказала я.
- Я скажу тебе, что мы сделаем. Мы развернемся и уйдем. Гости, конечно, удивятся, увидев, что мы покидаем вечеринку, только появившись на ней, но это будет лучше, чем дать возможность Хацумомо еще раз тебя унизить. В любом случае, если мы столкнемся с ней, это пойдет нам только на пользу.
- Но каким образом? - спросила я.
- Если с легкой руки Хацумомо мы уйдем из нескольких чайных домов, то сможем посетить больше вечеринок, и, таким образом, тебя гораздо быстрее узнают в Джионе.
Мамехе удалось успокоить меня. Мы вышли с ней на улицу и первыми посетили вечеринку, устроенную для одного молодого актера кино. На вид ему было не больше восемнадцати лет, но при этом у него совершенно отсутствовали волосы на голове, брови и ресницы. Через несколько лет он стал очень популярным, но только лишь благодаря обстоятельствам своей смерти. Он убил молодую официантку в Токио, а потом заколол себя ножом. Мне он показался очень странным, хотя было приятно, что он не сводил с меня глаз. Надо признаться, так долго живя в окейе, я радовалась любого рода вниманию. Мы провели здесь около часа, а Хацумомо так и не появилась. Я начала думать, что мои мечты об успехе постепенно начинают сбываться.
Следующую вечеринку устроил ректор Университета в Киото. Мамеха разговорилась с мужчиной, которого давно не видела, и оставила меня одну. Единственное свободное место за столом оказалось рядом с пожилым мужчиной в грязной белой рубашке. Его явно мучила жажда, и он постоянно подносил к губам бокал с пивом. Я села на колени рядом с ним и уже собралась представиться, как неожиданно распахнулась дверь. Вместо ожидаемой служанки с очередной порцией сакэ я, к своему ужасу, увидела Хацумомо с Тыквой.
- О боже! - воскликнула Мамеха и обратилась к человеку, которого она развлекала. - Ваши часы показывают точное время?
- Да, конечно, - сказал он. - Каждый вечер я сверяю их с часами на железнодорожном вокзале.
- К сожалению, мы с Саюри вынуждены вас покинуть. Мы обещали быть в другом месте еще полчаса назад.
С этими словами мы покинули комнату, а Хацумомо с Тыквой вошли в нее.
Прежде чем уйти из чайного дома, Мамеха завела меня в пустую комнату. В полумраке я не могла отчетливо разглядеть ее, виден был лишь абрис лица и ореол волос. Если я не могла рассмотреть ее, значит, и она не могла рассмотреть меня, поэтому я позволила себе изобразить на лице всю ненависть, которую испытывала к Хацумомо.
- Что ты говорила этой безумной женщине сегодня? - спросила меня Мамеха.
- Совсем ничего, госпожа!
- Тогда как она нас нашла?
- Я сама не знала, что мы будем здесь, - сказала я. - Как же я могла сказать об этом ей?
- Мои служанки знают обо всех моих встречах, но я не могу допустить... Ну ладно, сейчас мы пойдем на вечеринку, о которой точно никто не знает. Нага Тэруоми только на прошлой неделе назначили дирижером Токийской филармонии. Сегодня вечером он приехал в наш город, чтобы дать возможность элите оказать ему внимание. Честно говоря, мне не очень, хочется идти, но... по крайней мере там не будет Хацумомо.
Мы пересекли проспект Шийо и свернули в узкую аллею, пропахшую сакэ и жареным бататом. Из ярко освещенного двухэтажного особняка, оказавшегося чайным домом, доносился смех. Служанка проводила нас в комнату на втором этаже, где мы нашли дирижера с тонкими масляными волосами, зачесанными назад, крепко сжимавшего чашечку сакэ. Остальные мужчины в комнате играли с двумя гейшами, дирижер же отказался принять участие в игре. Он какое-то время говорил с Мамехой, а затем попросил ее исполнить танец. Не думаю, что ему действительно очень хотелось видеть, как она танцует, просто это позволило бы отвлечь всех от игры и привлечь внимание к его собственной персоне. Но когда служанка принесла сямисэн одной из гейш и Мамеха еще не успела принять первую позу, дверь отворилась, и... Думаю, вы догадались, кто стоял на пороге - Хацумомо с Тыквой. Они напоминали собак, упорно идущих по нашему следу.
Нужно было видеть, как Хацумомо и Мамеха улыбнулись друг другу. Могло показаться, что они обменялись какими-то шутками, хотя на самом деле Хацумомо торжествовала свою победу, ведь ей удалось найти нас, а Мамеха... думаю, улыбкой пыталась скрыть свою злость. Я видела, как во время танца она сжимала челюсть и раздувала ноздри. Закончив танец, Мамеха даже не стала садиться за стол, а лишь сказала дирижеру:
- Огромное спасибо за приглашение. Боюсь, уже слишком поздно... Мы с Саюри должны идти...
Не могу передать вам, с каким удовлетворением Хацумомо смотрела нам вслед.
Я спускалась за Мамехой по лестнице. На нижней ступеньке она остановилась и подождала меня. Та же молодая служанка, показывавшая нам дорогу наверх, вышла проводить нас.
- Какая же непростая жизнь у служанок! - сказала ей Мамеха. - Наверно, тебе многое хочется купить, а зарплата у тебя очень маленькая. А скажи мне, на что ты потратишь только что заработанные деньги?
- Но я ничего сейчас не заработала, госпожа, - сказала она и при этом так нервничала и суетливо сглатывала слюну, что я поняла - она лжет.
- Сколько денег тебе обещала Хацумомо?
Служанка опустила глаза в пол. Итак, Хацумомо подкупила по крайней мере одну служанку в каждом первоклассном чайном доме Джиона. Она попросила их звонить Йоко - девушке, отвечавшей на телефонные звонки в нашей окейе, - как только мы появимся на вечеринке. В тот момент мы еще не знали, что Йоко тоже замешана в этом, но существование какой-то цепочки не вызывало сомнений.
Служанка не могла заставить себя посмотреть Мамехе в глаза. Даже когда Мамеха подняла ее лицо за подбородок, девочка продолжала смотреть в пол, словно вместо глаз у нее были свинцовые шары. Мы вышли из чайного дома и еще какое-то время слышали голоса, доносившиеся из окон на втором этаже.
- Как ее зовут? - спросила Хацумомо.
- Саюко, - сказал один из мужчин.
- Не Саюко, а Саюри, - сказал другой.
- Эта история характеризует ее не с лучшей стороны, лучше я не буду рассказывать. Она кажется очень милой на первый взгляд...
- Я не успел как следует ее разглядеть, но она очень красивая, - сказал один из мужчин.
- Такие необычные глаза! - воскликнула какая-то гейша.
- Знаете, что сказал о ее глазах один мужчина? - спросила Хацумомо. - Он сказал, что они цвета раздавленных червей.
- Раздавленных червей... Я никогда не слышал о существовании такого цвета.
- Хорошо, расскажу вам, что я о ней знаю, - начала Хацумомо, - но пообещайте не повторять это. У нее какая-то болезнь, отчего ее груди стали как у старухи, отвислые и морщинистые. Это выглядит просто ужасно! Я как-то видела ее в бане...
Мы с Мамехой остановились, чтобы послушать, но после слов Хацумомо Мамеха подтолкнула меня вперед, и мы вместе пошли по аллее. Мамеха на секунду остановилась и сказала:
- Я пытаюсь сообразить, куда бы мы могли пойти, но не могу придумать ни одного места. Если эта женщина нашла нас здесь, думаю, она сможет найти нас повсюду в Джионе. Тебе лучше сейчас вернуться в окейю, Саюри, а я тем временем подумаю, что мы сможем сделать.
Однажды, во время Второй мировой войны, спустя несколько лет после событий, о которых я сейчас рассказываю, во время вечеринки один офицер вынул из кобуры пистолет и положил его на циновку, пытаясь произвести на меня впечатление. Помню, красота пистолета потрясла меня: совершенные линии, красивый серый блеск металла. Промасленная деревянная рукоять была богато украшена. Но когда я подумала о его назначении и услышала истории его хозяина, этот пистолет из прекрасного превратился для меня во что-то ужасное.
Примерно то же самое произошло со мной по отношению к Хацумомо, после того как она навредила мне в начале моей карьеры. Не могу сказать, что я никогда раньше не считала ее монстром. Но я всегда признавала ее красоту, а теперь перестала. В то время как для успешной карьеры нужно было посещать десять - пятнадцать банкетов и вечеринок каждый день, я вынуждена была проводить вечера в окейе, практикуясь в игре на сямисэне или в танце, словно за последний год в моей жизни ничего не изменилось. Когда Хацумомо проходила мимо меня по коридору, великолепно одетая, с прекрасным макияжем, как луна на ночном небе, уверена, что даже слепой сказал бы, что она красива. Я же не чувствовала по отношению к ней ничего, кроме ненависти.
Несколько раз меня приглашала к себе Мамеха. Каждый раз я надеялась, что она придумала какое-то противоядие против Хацумомо. Но она лишь просила меня выполнить поручения, которые не могла доверить своим служанкам. Однажды я не выдержала и спросила, что меня ждет в ближайшем будущем.
- Боюсь, Саюри-сан, тебе придется на какое-то время исчезнуть, - сказала она. - Я понимаю, как тебе хотелось бы разделаться с этой опасной женщиной, но до тех пор, пока я не продумаю до конца свой план, тебе лучше не сопровождать меня в Джионе.
Конечно, очень обидно такое слышать, но Мамеха была права. Насмешки Хацумомо могли так навредить мне как в глазах мужчин, так и в глазах женщин, что мне действительно лучше было оставаться дома.
К счастью, Мамеха отличалась большой изобретательностью, и ей удавалось время от времени приглашать меня на мероприятия, на которых мне ничего не угрожало. Хацумомо могла оградить от меня Джион, но она не могла оградить меня от всего мира. Уезжая из Джиона, Мамеха часто брала меня с собой. Я ездила с ней на поезде в Кобэ, где Мамеха разрезала ленточку на новой фабрике. В другой раз я вместе с ней сопровождала бывшего президента фирмы «Японский телеграф и телефон» в автомобильном туре по Киото. Тогда-то я и увидела впервые все районы этого огромного города, ведь до сих пор мне доводилось бывать в основном только в Джионе. Не говоря уже о том, что я впервые ехала в машине. Я никогда не задумывалась над тем, как ужасно жили простые люди в те годы, пока мы не проехали вдоль реки в южной части города и не увидели женщин с грудными детьми в оборванных одеждах, сидящих под деревьями. Бедные люди никогда не приходили в Джион, и трудно было вообразить, что я, можно сказать, рабыня, терроризируемая Хацумомо, вела относительно благополучный образ жизни для эпохи Великой Депрессии. В тот день я это поняла.
Однажды днем, вернувшись из школы, я нашла записку. Мамеха предлагала мне взять косметику и прийти в ее апартаменты. Когда я появилась, господин Ичода, выполнявший у Мамехи роль господина Бэкку, в дальней комнате надевал Мамехе пояс перед большим зеркалом.
- Быстро делай макияж, - сказала мне Мамеха. - В соседней комнате лежит кимоно для тебя.
По стандартам Джиона квартира Мамехи была просто огромной. Помимо основной комнаты, в которой помещалось шесть циновок татами, имелось еще две комнаты поменьше - в одной из них она одевалась, там же жила прислуга, а в другой спала. В спальне на ее постели лежало кимоно, приготовленное служанками Мамехи. Меня поразила ее постель, застеленная свежими простынями, на которых Мамеха явно не спала этой ночью. Они казались свежими, как первый снег.
Когда я начала накладывать макияж, Мамеха объяснила, почему она меня пригласила.
- Сегодня приезжает Барон. Он придет сюда на обед. Мне бы хотелось познакомить тебя с ним.
Мне пока не представилось случая рассказать вам о Бароне - данне Мамехи. Сейчас в Японии уже нет баронов и графов, но до Второй мировой войны были, и барон Мацунага был одним из богатейших. Его семья, очень влиятельная в финансовом мире, контролировала один из самых больших банков в Японии. Изначально титул барона принадлежал его старшему брату, убитому в бытность свою министром финансов в кабинете премьер-министра Инукая. Данна Мамехи уже в тридцать с небольшим лет унаследовал от своего старшего брата не только титул барона, но и всю собственность, включая огромное имение в Киото неподалеку от Джиона. По делам ему приходилось большую часть своего времени проводить в Токио. Было и еще кое-что, удерживающее его там. Много лет спустя я узнала о его второй любовнице, жившей в районе гейш Асака в Токио. Редкий мужчина обладал достаточным богатством, позволявшим иметь хотя бы одну любовницу-гейшу, а у барона Мацунага их было две.
Теперь, когда я узнала, что этот день Мамеха проведет со своим данной, я поняла, почему на ее кровати такие свежие простыни.
Я быстро надела одежду, приготовленную для меня Мамехой, - нижнее платье светло-зеленого цвета и кимоно красновато-коричневого с хвойным рисунком. К этому времени одна из служанок Мамехи вернулась из близлежащего ресторана с обедом для Барона, упакованным в огромную коробку. Еда в ней, на тарелках и в чашках, была сервирована, как в ресторане.
Несколько минут спустя появился Барон. В приоткрытую дверь я увидела его стоящим на лестничной площадке, где Мамеха развязывала ему ботинки. Барон оказался маленьким и круглым, и первое, что приходило в голову, глядя на него, это его сходство с миндалем или каким-нибудь орехом. В то время считалось модным носить бороду, и пучки длинных волос на его лице напоминали водоросли, случайно попавшие в чан с рисом.
- О, Мамеха... Я так вымотался, - сказал Барон. - Как я ненавижу эти длинные переезды в поездах!
Наконец он разулся и вошел в комнату мелкими быстрыми шажками. Утром служанки достали из кладовки стул и персидский ковер и расположили их около окна. Барон уселся на стул, а ко мне подошла служанка, поклонилась, как бы извиняясь, и закрыла дверь.
Я просидела в комнате для прислуги час или чуть больше, пока служанка кормила Барона обедом. Время от времени я слышала шепот Мамехи, но в основном говорил Барон. Сначала мне показалось, что он сердится на Мамеху, но потом я поняла, что его разозлил какой-то человек, встреченный им накануне и задававший много вопросов личного свойства. Наконец, трапеза завершилась, служанка вынесла чайные чашки, и Мамеха позвала меня. Я вошла и поклонилась Барону, ужасно нервничая, ведь мне никогда прежде не доводилось видеть аристократов. Я думала, он скажет мне что-нибудь, но его взгляд блуждал по комнате, казалось, не останавливаясь на мне.
- Мамеха, - спросил он, - где тот свиток, офорт или что-то в этом роде, висевший у тебя в нише? Его не сравнить с тем, что висит здесь сейчас.
- Этого свитка нет на этом месте уже около четырех лет, Барон. А это поэма Мацудайра Койчи, написанная его собственной рукой.
- Четыре года? А разве здесь не висела картинка, выполненная тушью, когда я приезжал к тебе в прошлом месяце?
- Нет... Но в любом случае Барон не удостаивал меня своим визитом последние три месяца.
- Не удивительно, что я чувствую себя таким уставшим. Я всегда говорю себе, что должен проводить больше времени в Киото, но... одно тянет за собой другое... Но дай мне посмотреть на тот свиток. Не могу поверить, что не видел его уже четыре года.
Мамеха попросила служанку принести свиток из кладовки. Мне доверили развернуть его. Трясущимися руками я развернула его и протянула Барону.
- Аккуратная девочка! - сказал он.
Я так смутилась, что даже после поклонов и извинений еще несколько раз посмотрела на Барона, убеждаясь, что он на меня не сердится. Когда я придерживала свиток, казалось, он больше смотрел на меня, чем на свиток. Но взгляд не показался мне укоризненным. Спустя какое-то время стало понятно, что Барон смотрел с любопытством, и это придало мне уверенности.
- Этот свиток гораздо красивее, чем то, что висит у тебя сейчас, Мамеха, - сказал Барон. Он по-прежнему продолжал смотреть на меня и не отводил глаз, даже встречаясь со мной взглядом.
- Каллиграфия сейчас уже не в моде, - продолжал Барон. - Повесь лучше этот пейзаж обратно.
У Мамехи не было другого выхода, кроме как выполнить пожелание Барона. Она даже сделала вид, что ей нравится его идея. Когда мы со служанкой закончили вешать свиток в нишу, Мамеха позвала меня наливать чай Барону. Если бы нас разглядывали сверху, мы бы казались треугольником. Но Мамеха и Барон все время разговаривали, я же просто сидела на коленях и чувствовала себя голубем в соколином гнезде. Я не могла представить себя развлекающей таких людей, с которыми общается Мамеха, не говоря уже об аристократах вроде Барона, но и таких, как Председатель. Даже директор театра несколько дней назад... так не смотрел на меня, как Барон. Не скажу, что раньше я считала себя достойной компании Барона, но сейчас я чувствовала себя маленькой ничтожной девочкой из рыбацкой деревни. Барон, склонившийся над столом, показался мне очень нервным и напомнил мне почему-то моего отца, в тот последний момент, когда я видела его, а он сидел за столом и выковыривал грязь из желобков в столешнице. Что бы сказал отец, если бы смог увидеть меня здесь, в апартаментах Мамехи, в платье, стоившем больше, чем все, виденное им в жизни, с Бароном и с самой знаменитой гейшей Японии, сидящими рядом. Я вряд ли заслуживала такого окружения.

Глава 16

Однажды вечером мы шли в район Понточчо, чтобы купить заколки для волос, и переходили мост через реку. Почему-то Мамеха не любила магазины, торгующие аксессуарами для волос в Джионе. Старое буксирное судно проплывало под мостом. Мамеха обернулась ко мне, и я подумала, что она недовольна обилием дыма, такое странное выражение было на ее лице.
- Что случилось, Мамеха-сан?
- Я должна сказать тебе, потому что рано или поздно ты об этом от кого-нибудь узнаешь, - начала она. - Твоя маленькая подруга Тыква получила награду, как лучшая начинающая гейша. Скорее всего, в следующий раз она опять окажется первой.
Может показаться странным существование подобных наград, но что-то в этом есть. Награду получала начинающая гейша, заработавшая за месяц больше всех.
Несколько раз Мамеха предсказывала, что после нескольких лет работы у Тыквы останется небольшое число преданных клиентов, из которых ни один не будет достаточно богат. Она нарисовала довольно грустную картину, поэтому я порадовалась, что на самом деле все не так печально. Но с другой стороны, меня очень обижало, что Тыква стала самой знаменитой начинающей гейшей в Джионе, в то время как я оставалась одной из самых незаметных.
Удивительным в этой истории казалось то, что Тыкве удалось обойти изысканную молодую девушку по имени Райха, побеждавшую в течение нескольких предыдущих месяцев. Мать Райхи была известной гейшей, а отец происходил из знаменитой японской семьи, владеющей просто несметными богатствами. Когда Райха проходила мимо меня, я чувствовала то же, что чувствует корюшка при встрече с серебристым лососем. Как же Тыкве удалось обойти ее? Тыква в последнее время даже стала хуже выглядеть и похудела, так часто Хацумомо водила ее на вечеринки. Но несмотря на все старания, разве сможет Тыква стать популярнее Райхи?
- Перестань хмуриться, - сказала Мамеха. - Ты должна выглядеть веселой.
- Да, я понимаю, это очень эгоистично с моей стороны, - сказала я.
- Я не это имею в виду. Хацумомо и Тыква еще дорого заплатят за эту награду. Через пять лет никто не вспомнит, кто такая Тыква.
- Мне кажется, - сказала я, - что все запомнят ее как девушку, превзошедшую Райху.
- Никто не превосходил Райху. Хоть Тыква и заработала больше денег за последний месяц, Райха тем не менее остается самой популярной начинающей гейшей в Джионе. Пойдем, я объясню.
Мамеха отвела меня в чайную в районе Понточчо и усадила за стол.
Мамеха рассказала, что в Джионе очень популярная гейша может сделать так, что ее младшая сестра заработает больше любого, если она не боится испортить свою репутацию. Причина этого кроется в том, как оплачивается «цветочный гонорар». Раньше, сто или больше лет назад, всегда, когда гейша приходила на вечеринку, хозяйка чайного дома зажигала ароматную палочку под названием охана, или «цветок», рассчитанную на один час тления. Оплата гейши зависела от того, сколько ароматных палочек сожжено к моменту ее ухода.
Стоимость одной оханы всегда фиксировалась регистрационным офисом Джиона. Когда я начинала, она составляла три йены, что соответствовало стоимости двух бутылок хорошего ликера. Это может показаться много, но на самом деле непопулярной гейше, зарабатывающей одну охану в час, живется довольно трудно. Большинство вечеров она проводит в ожидании приглашения, а даже когда занята, то зарабатывает не больше десяти йен за вечер, чего не хватит ей даже на оплату долгов. В сравнении с такими львицами, как Хацумомо и Мамеха, она выглядит, как маленькое насекомое. Хацумомо, например, зарабатывала одну охану за каждые пятнадцать минут. Мамеха - одну охану за каждые пять минут, но такая гейша была единственной в Джионе.
Конечно, не все деньги идут гейше, даже такой, как Мамеха. Часть денег берет чайный дом, где она их заработала, гораздо меньшая часть идет ассоциации гейш, портному, часть - окейе. В результате она получает немногим больше половины заработанного.
А теперь послушайте, как гейша вроде Хацумомо может представить свою младшую сестру более успешной, чем та есть на самом деле.
Начнем с того, что популярной гейше в Джионе рады практически на любом мероприятии, даже если она посетит его хоть на пять минут. Гости рады заплатить даже за ее «Здравствуйте!». Они знают, в следующий раз она побудет с ними подольше. Начинающая гейша, с другой стороны, не должна себя так вести. Для нее важно завязывать отношения. Пока ей не исполнится восемнадцати лет, ей не стоит порхать с одной вечеринки на другую. Гораздо правильнее проводить час, и даже больше, на одной вечеринке, а затем звонить в окейю и узнавать, где находится ее старшая сестра, чтобы присоединиться к ней и познакомиться с новым кругом гостей. Если ее популярная старшая сестра за вечер способна посетить до двадцати мероприятий, начинающей гейше лучше ограничиться не более чем пятью. Но Хацумомо все делала наоборот, таская Тыкву за собой повсюду.
До шестнадцати лет начинающая гейша обычно получает полоханы в час. Если Тыква остается на вечеринке только на пять минут, то хозяйка платит ей, словно она пробыла час. С другой стороны, никто не ожидает, что Тыква проведет на вечеринке только пять минут. Сначала мужчины думают, что Хацумомо взяла Тыкву так ненадолго только в этот вечер, но спустя какое-то время все начнут интересоваться, почему Хацумомо так занята, что не может уделить им больше времени, а ее младшая сестра не может остаться на вечеринке после ее ухода, как это принято. В такой ситуации Тыква много зарабатывала- три или четыре оханы в час, но ей и Хацумомо приходилось платить за это своей репутацией.
- Поведение Хацумомо лишь демонстрирует, до какой степени она ужасна, - заключила Мамеха. - Она делает все, чтобы Тыква казалась лучше. И наверное, догадываешься, для чего?
- Не уверена, Мамеха-сан.
- Она хочет сделать так, чтобы госпожа Нитта удочерила ее. Если Тыква станет дочерью окейи, ее будущее, а также будущее Хацумомо обеспечено. Ведь Хацумомо - сестра Тыквы, поэтому госпожа Нитта обязательно оставит ее в окейе. Понимаешь, что это значит? Если удочерят Тыкву, ты никогда не избавишься от Хацумомо. Если кого и выгонят из окейи, то именно тебя.
Я почувствовала то же, что чувствуют волны океана в тот момент, когда тучи скрывают солнце.
- Я надеялась увидеть тебя молодой популярной гейшей, - продолжала Мамеха, - но Хацумомо встала на нашем пути.
- Да, к сожалению.
- Ты уже знаешь, как нужно развлекать мужчин. Тебе посчастливилось встретиться с Бароном. Я пока не придумала, как нам перехитрить Хацумомо, но честно говоря...
Она неожиданно замолчала.
- Госпожа...
- Ничего, я просто начала делиться своими мыслями с тобой. А ведь ты живешь под одной крышей с Хацумомо. Все мои слова могут дойти до нее.
- Очень обидно, Мамеха-сан, что вы такого низкого обо мне мнения. Неужели вы действительно думаете, что я бегу в окейю и рассказываю все Хацумомо?
- Ты знаешь, до какой степени изобретательна Хацумомо. Ты должна мне доверять, Саюри.
- Конечно, госпожа.
- Я должна сказать тебе одну вещь, - произнесла Мамеха, наклоняясь ко мне. - На следующей неделе или через неделю мы с тобой пойдем вместе на мероприятие, где Хацумомо никогда не найдет нас.
- Могу я узнать куда?
- Конечно, нет! Я даже не скажу тебе, когда. Просто будь готова. Ты обо всем узнаешь в свое время.
Этим вечером, вернувшись в окейю, я спряталась наверху и посмотрела, что обещает мне альманах на следующие две недели. Среда подходит для путешествий на запад, и я подумала, может, Мамеха собирается взять меня куда-нибудь за город. Следующий подходящий день - понедельник - наиболее благоприятный день буддийской недели. Наконец, по поводу воскресенья было написано: «Баланс хорошего и плохого может открыть дверь судьбе». Эта фраза звучала наиболее интригующе.
В среду Мамеха не объявилась. Спустя несколько дней она пригласила меня к себе - в неблагоприятный для меня с точки зрения альманаха день, - чтобы обсудить изменение расписания уроков в школе. После этого целую неделю она не давала о себе знать. В воскресный полдень, услышав, как открылась дверь окейи, я отложила сямисэн, на котором играла, и побежала ко входу, ожидая увидеть одну из служанок Мамехи. Но пришел аптекарь и принес травы для страдающей артритом Анти. Служанка взяла пакет, а я хотела пойти продолжить игру на сямисэне, как вдруг заметила курьера, пытающегося привлечь мое внимание. Он держал небольшую записку, но я все же заметила ее. Наша служанка уже собиралась закрыть дверь, когда он сказал мне:
- Могу я вас попросить, госпожа, выбросить этот мусор.
Служанке показалось это странным, но я взяла бумажку и сделала вид, что выброшу ее в комнате прислуги. В написанной рукой Мамехи записке я прочитала: «Попроси у Анти разрешения уйти. Скажи ей, что у меня для тебя есть работа, и приходи ко мне не позже часа. Никому не говори, куда ты идешь».
Конечно, предостережения Мамехи не были лишними, но в любом случае Мама обедала с подругой, а Хацумомо с Тыквой ушли на какое-то мероприятие. В окейе остались только Анти и служанки. Я сразу пошла в комнату Анти и застала ее стоящей у постели уже в ночной рубашке. Она даже не спросила, для чего меня вызывает Мамеха, а лишь кивнула головой и нырнула в постель.
Когда я пришла к Мамехе, она еще не вернулась с утреннего мероприятия. Служанка проводила меня в ее спальню и помогла сделать макияж. Затем она принесла мне приготовленное Мамехой кимоно. Я уже привыкла носить кимоно Мамехи, но такая щедрость по отношению к младшей сестре не очень типична. На самом деле Мамеха слишком много для меня делала, и было интересно, надеется ли она получить что-либо взамен.
Приготовленное кимоно оказалось очень красивым - оранжевый шелк фона был расшит серебряными нитями. Это кимоно знали все в Джионе, и практически любой мог сказать, кому оно принадлежит. Позволяя мне надеть его, она распространяла свою ауру на меня.
После того как господин Ичода повязал пояс - красновато-коричневый, расшитый золотом, - я сделала последние штрихи в макияже и украсила заколками волосы. Потом заложила за пояс принесенный из окейи носовой платок Председателя и встала перед зеркалом, разглядывая себя. Меня удивляло, зачем Мамехе нужно, чтобы я сегодня выглядела особенно красивой. Сама она после возвращения переоделась в довольно бледное кимоно коричневого цвета со штриховкой серого цвета. И хотя в любом наряде она все равно выглядела необыкновенно утонченной, когда мы шли по улице, женщины, кланявшиеся Мамехе, смотрели на меня.
Около получаса мы ехали на рикше в незнакомый мне район Киото. Только по дороге Мамеха сказала, куда мы едем, - на соревнование по сумо в качестве гостей Ивамура Кен, основателя «Ивамура Электрик» в Осака, компании, кстати, изготовившей обогреватель, послуживший причиной гибели Грэнни. На соревнованиях также будет президент компании Нобу Тощикацу, правая рука Ивамура. Нобу - фанат сумо, помогавший в организации этих соревнований.
- Должна тебя предупредить, - сказала мне Мамеха, - Нобу очень своеобразный человек. Постарайся произвести на него хорошее впечатление. - И она посмотрела на меня так, словно хотела сказать, что очень расстроится, если я буду вести себя не лучшим образом.

Предыдущая страница 10 Следующая страница


11 Артур Голден

Билеты на соревнования были распроданы уже неделю назад, поэтому о Хацумомо волноваться не стоило.
Наконец мы доехали до территории Университета Киото. Мамеха повела меня по небольшой аллее, обсаженной елями. Вокруг толпилось много молодых людей с нежной кожей и расчесанными на пробор волосами. На нас с Мамехой они смотрели как на что-то экзотическое и даже останавливались, когда мы проходили мимо. За коваными воротами преобладали мужчины более зрелого возраста, разбавленные немногочисленными женщинами, среди которых было всего несколько гейш. Соревнования проходили в университетском выставочном зале, сейчас уже не существующем, но для того времени выглядевшем просто грандиозно.
Когда мы поднимались по каменным ступеням здания, я увидела двух гейш и поклонилась им. Они поклонились мне в ответ, и одна из них что-то сказала другой. Мне показалось это очень странным, пока мы не подошли поближе и я не узнала подругу Хацумомо Корин. Я поклонилась ей еще раз, давая понять, что узнала ее, и заставила себя улыбнуться. Когда они отвернулись, я прошептала Мамехе:
- Мамеха-сан! Я сейчас видела подругу Хацумомо!
- Не знала, что у Хацумомо есть подруги.
- Это Корин. Она там... по крайней мере, была там минуту назад, еще с одной гейшей.
- Я знаю Корин. Почему ты так переживаешь? Что она может сделать?
Я не нашлась, что ответить. Но если Мамеха не переживала по этому поводу, то и я могла успокоиться.
У входа мы сняли туфли и пошли в носках по деревянному полу к месту, где располагались наши гости. Один из мужчин пожал Мамехе руку. Я сразу догадалась - это Нобу. Даже на расстоянии кожа его лица напоминала расплавленную свечу. Однажды он сильно обжог лицо, отчего имел такой трагический вид. Но когда мы прохаживались с Мамехой по павильону, мое внимание привлек человек, сидящий на циновке рядом с Нобу. Я могла видеть только его затылок, показавшийся мне до боли знакомым. Может, я встречала его еще в своей маленькой деревушке...
И тут я поняла: это - господин Танака!
Он каким-то особенным образом изменился. Я видела, как он поглаживал свои седые волосы, и обратила внимание на то, что движения его рук стали очень уж изящными. Я смотрела на него и не понимала своих чувств. Если я кого-то и ненавидела в этом мире, то это господина Танака. Я напомнила себе об этом и вовсе не собиралась присесть рядом с ним на колени и сказать: «О, господин Танака, как приятно видеть вас опять! Что привело вас в Киото?» Напротив, мне очень хотелось выразить свои истинные чувства, хотя, скорее всего, это именно то, чего не следовало бы делать начинающей гейше. На самом деле я очень мало думала о господине Танака за последние несколько лет. Если мне придется улыбаться ему, я улыбнусь так, как мне часто улыбалась Хацумомо. И скажу: «О господин Танака, я чувствую такой сильный запах рыбы... Сидя с вами, я испытываю чувство ностальгии». А возможно, скажу: «О господин Танака, вы выглядите... почти изысканно!» Хотя чем дольше я смотрела на него, тем больше понимала: он действительно выглядел очень изысканно, даже более, чем я могла себе вообразить. Вдруг он повернул голову, и я увидела широкое лицо, тонкий подбородок, глаза с мелкими морщинками вокруг... Неожиданно все во мне и вокруг меня успокоилось, словно этот человек оказался ветерком, а я облаком, носимым им по небу.
Это был знакомый мне человек, в каком-то смысле более знакомый, чем мое собственное отражение в зеркале. Но это был вовсе не господин Танака. Этот человек оказался Председателем.

Глава 17

Я видела Председателя совсем недолго, но после той встречи очень часто вспоминала и представляла его, словно песню, которую случайно услышишь, а затем постоянно мысленно напеваешь. Хотя, конечно, со временем детали стерлись. К примеру, его лоб мне представлялся выше, чем на самом деле, а седые волосы - не такими густыми...
Пока Мамеха приветствовала мужчин, я стояла рядом, ожидая своей очереди поклониться им. Что, если мой голос будет напоминать звук, издаваемый тряпкой при вытирании полированного стола? Нобу внимательно изучал меня, но я не уверена, что Председатель даже заметил. Я стеснялась смотреть в его сторону. Когда Мамеха присела и начала разглаживать свое кимоно на коленях, я заметила, как и Председатель с интересом посмотрел на меня. Мои ноги похолодели, потому что вся кровь прилила к лицу.
- Председатель Ивамура... Президент Нобу, - сказала Мамеха, - это моя младшая сестра Саюри.
Уверена, вы слышали о знаменитом Ивамура Кен, основателе «Ивамура Электрик». Может, вам даже доводилось слышать имя Нобу Тощикацу. Никакие партнерские отношения не были так знамениты, как эти. Они были как дерево и корни или как святилище и ворота перед ним. Даже я в свои четырнадцать лет слышала о них. Но я не могла предположить, что Ивамура Кен окажется человеком, встреченным мной на берегу ручья Ширакава. Я опустилась на колени, поклонилась им и произнесла все полагающиеся в данном случае банальные слова. Потом подошла и села между Нобу и Председателем. Нобу разговаривал со своим соседом, а Председатель сидел, обхватив пустую чайную чашку, стоявшую на подносе у него на коленях. Мамеха начала с ним о чем-то говорить, а я взяла небольшой чайник и отодвинула рукав, чтобы он не мешал мне наливать чай. К моему удивлению, Председатель поднял глаза и посмотрел на мою руку. Я видела, что предстало перед его глазами. Возможно, из-за приглушенного света в павильоне моя рука казалась нежного цвета слоновой кости и светилась, как жемчужина. Ни одна часть моего тела не казалась мне до этого такой прекрасной, как эта рука. Я видела, Председатель не отводит глаз от моей руки, поэтому не убирала ее. Неожиданно Мамеха замолчала. Мне показалось, она перестала говорить потому, что Председатель смотрел на мою руку и не слушал ее рассказ. И тут я поняла, что произошло. Чайник оказался пуст. Более того, он был пуст с самого начала, когда я только взяла его в руки. Я пробормотала что-то в свое оправдание и быстро поставила чайник. Мамеха улыбнулась.
- Видите, какая она настойчивая девушка, Председатель, - сказала она. - Если бы в чайнике оказалась хоть капля воды, Саюри налила бы ее вам.
- На твоей младшей сестре, Мамеха, очень красивое кимоно, - сказал Председатель. - Я не мог видеть его на тебе много лет назад, когда ты была начинающей гейшей?
Если у меня до этого появлялись хоть какие-то сомнения, действительно ли это Председатель, я окончательно убедилась в этом, услышав знакомую доброту и мягкость в его голосе.
- Может быть, - ответила Мамеха. - Но Председатель за свою жизнь видел столько разных кимоно, удивительно, как вы все помните.
- Я ничем не отличаюсь от остальных мужчин. Красота производит огромное впечатление на меня. Что же касается, например, этих борцов сумо, то я точно не отличу одного от другого.
Мамеха наклонилась ко мне и прошептала:
- Что Председатель действительно не любит, так это сумо.
- Мамеха, - сказал он, - зачем ты хочешь поссорить меня с Нобу?
- Да Нобу-сан уже сто лет знает о вашем отношении к сумо!
- Саюри, а для тебя это первое знакомство с сумо?
Мне было очень трудно начать говорить с Председателем, но прежде чем я перевела дыхание, все вздрогнули от страшного грохота. Мы повернули головы и увидели, как закрылась одна из гигантских дверей. Спустя какое-то время с грохотом закрылась вторая дверь. Нобу отвернулся от меня, и я не могла удержаться от разглядывания ожогов на его лице и шее, его деформированных ушей. Затем я увидела пустой рукав его пиджака. От сильного волнения я не заметила этого раньше. Рукав был сложен пополам и пристегнут к плечу длинной серебряной булавкой.
Должна рассказать вам, что когда-то молодой лейтенант японского флота Нобу несколько раз попадал под обстрел под Сеулом в 1910 году, во время присоединения Кореи к Японии. Когда я встретила Нобу, то ничего не знала о его героизме, хотя его история и облетела всю Японию. Если бы он не познакомился с Председателем и со временем не стал президентом «Ивамура Электрик», может, о нем никто бы и не вспомнил, как о герое. А так его ранения дополнили историю его успеха.
Впервые увидев его приколотый рукав, я не могла отвести глаза. Прежде мне не доводилось видеть никого, кто потерял бы конечность. Помню, когда я была совсем маленькой, помощник господина Танака отсек себе кончик пальца во время разделывания рыбы. В случае с Нобу отсутствию руки не придавалось большого значения, потому что вся его кожа представляла собой сплошную рану. Трудно, может, даже жестоко с моей стороны, описывать, как он выглядел. Я только повторю слова, сказанные о нем одной гейшей: «Каждый раз, когда я смотрю на его лицо, я думаю о картошке, попавшей в огонь».
Когда двери закрылись, я повернулась к Председателю, чтобы ответить на его вопрос. Начинающая гейша могла позволить себе, если хотела, вести себя так же тихо, как композиция из цветов. Мне же не хотелось упускать возможности пообщаться с Председателем. Даже если я оставлю совсем небольшой след в его памяти, какой может оставить нога ребенка на пыльном полу, в любом случае это будет началом.
- Председатель спросил меня, первое ли это мое знакомство с сумо, - начала я. - Могу сказать, что да, и буду очень признательна, если Председатель будет столь добр и расскажет мне что-нибудь о борьбе.
- Если ты хочешь понимать происходящее, - сказал Нобу, - лучше спрашивай меня. Как тебя зовут? Я не расслышал твоего имени из-за шума.
Я отвернулась от Председателя с таким трудом, с каким голодный ребенок отрывается от тарелки с едой.
- Меня зовут Саюри, господин, - сказала я.
- Ты же младшая сестра Мамехи, почему же ты не «Маме-кто-то»? - продолжал Нобу. - Разве это не соответствует одной из ваших дурацких традиций?
- Вы правы, господин. Но все имена, содержащие «Маме», оказались неблагоприятными для меня, по мнению предсказателя.
- Предсказателя? - продолжил разговор Нобу. - Это он выбирал для тебя имя?
- Нет, это я выбрала для нее имя, - сказала Мамеха. - Предсказатель не подбирает имена, он лишь говорит, подходят они или нет.
- Когда-нибудь, Мамеха, - заметил Нобу, - ты повзрослеешь и перестанешь слушать всякие глупости.
- Да уж, Нобу-сан, - сказал Председатель, - послушать тебя, так можно решить, что ты самый прогрессивный человек японской нации. Но я, пожалуй, не знаю никого, кто бы сильнее тебя верил в судьбу.
- У каждого человека есть своя судьба. Но зачем ходить к предсказателю, чтобы узнать ее? Разве я пойду к повару, чтобы узнать, голоден я или нет? - сказал Нобу. - Как бы там ни было, Саюри - очень красивое имя, хотя красивые имена не всегда носят красивые девушки.
Мне стало интересно, что он скажет дальше. Скорее всего, что-нибудь вроде: «Какую же некрасивую девушку ты сделала своей младшей сестрой, Мамеха!» Но, к счастью, он сказал:
- Это тот случай, когда имя соответствует девушке. Мне кажется, она даже красивее тебя, Мамеха!
- Нобу-сан! Нет такой женщины, которой бы понравилось услышать, что она не самая красивая на земле.
- Особенно тебе, правда же? Но тебе лучше с этим смириться. У нее необыкновенно красивые глаза. Саюри, повернись, пожалуйста, ко мне, я хочу еще раз на них посмотреть.
Я уже не могла продолжать смотреть вниз, на циновки, мне пришлось поднять глаза.
- Твои глаза удивительным образом мерцают, - сказал он.
В этот момент одна из дверей в зале открылась, и вошел мужчина, одетый в строгое кимоно и высокую черную шапку. Он выглядел так, словно сошел с картины императорского двора. За ним следовала процессия из борцов таких огромных размеров, что им приходилось наклоняться при прохождении через дверной проем.
- Что тебе известно о сумо, девочка? - спросил меня Нобу.
- Только то, что борцы сумо огромны, как слоны, господин, - ответила я. - В Джионе работает один человек, который раньше был борцом сумо.
- Ты, наверное, встречала Авайюми. Он, кстати, сидит вон там, - сказал Нобу и указал рукой вправо, где сидел Авайюми рядом с Корин. Она, должно быть, заметила меня, потому что кивнула мне и наклонилась к Авайюми, смотревшему в нашем направлении.
- Он ничего не добился как борец, - сказал Нобу. - Он любил толкать своих соперников плечом. Это никогда не срабатывало, но он, идиот, много раз ломал ключицу.
Все борцы вошли в зал и встали вокруг возвышения. Одно за другим объявили их имена, они поднялись наверх и встали в круг. Затем спустились, а вместо них поднялись борцы с противоположной стороны. Нобу сказал мне:
- Веревка в середине обозначает границу ринга. Первый борец, вытолкнутый за его пределы или коснувшийся земли любой частью тела, кроме ступни, считается проигравшим. Может, это кажется тебе слишком простым, но представь, как сложно выпихнуть одного из этих гигантов за веревку.
- Я могла бы подойти с деревянной трещоткой, - сказала я, - и так напугать его, что он сразу выскочил бы за веревку.
- Серьезнее, пожалуйста, - сказал Нобу.
Не считаю свою шутку умной, но я впервые попыталась пошутить с мужчиной. От смущения я не могла придумать, что сказать. Тут Председатель наклонился ко мне.
- Нобу-сан не шутит по поводу сумо, - сказал он спокойно.
- Я не шучу по поводу трех самых главных в жизни вещей, - сказал Нобу, - сумо, бизнеса и войны.
- Но ведь это всего лишь шутка, - сказала Мамеха.
- Если бы ты наблюдала за сражением, - сказал Нобу, обращаясь ко мне, - или оказалась на деловой встрече, ты бы поняла происходящее?
Я до конца не понимала, что он имеет в виду, но по его тону почувствовала: он хочет услышать от меня «нет».
- Конечно же, нет, - ответила я.
- Правильно. Так же ты не можешь судить о происходящем во время борьбы. Поэтому лучше слушай меня и постарайся понять суть.
- Он пытается обучить меня тонкостям этой игры уже много лет, - сказал мне спокойно Председатель, - но я очень плохой ученик.
- Председатель замечательный человек, - сказал Нобу. - Но плохо разбирается в сумо из-за безразличия к этому виду спорта. Он бы и не пришел сюда, если бы щедро не откликнулся на мою просьбу сделать «Ивамура Электрик» спонсором соревнований.
К этому моменту обе команды закончили ритуал выхода на ринг. Затем последовало еще два ритуала, один из которых называется йокоцуна. Йокоцуна - высочайший ранг в сумо, «соответствует положению Мамехи в Джионе», как объяснил мне Нобу. У меня не было оснований сомневаться в его словах, но если бы Мамеха тратила столько же времени на то, чтобы войти на вечеринку, как эти йокоцуна выходили на ринг, ее бы никогда больше туда не пригласили. У одного из борцов оказалось очень интересное лицо - словно высеченное из камня, с челюстью, напомнившей мне прямоугольную корму лодки. Аудитория так громко его приветствовала, что я закрыла уши. Его звали Миягияма, и если вы знаете хоть что-то о сумо, вы поймете, почему его так восторженно принимали.
- Он величайший из известных мне борцов сумо, - сказал мне Нобу.
Перед выходом борцов на ринг огласили список призов для победителей. Внушительную сумму наличных денег предлагал президент компании «Ивамура Электрик» Нобу Тощикацу. Услышав это, Нобу искренне возмутился:
- Идиоты! Это же не мои деньги, а деньги компании «Ивамура Электрик». Прошу прощения, Председатель. Я сейчас позову организаторов. Пусть заставят объявляющего исправить свою ошибку.
- Это вовсе не ошибка, Нобу. Учитывая мой невероятный долг перед тобой, позволь мне хоть что-то сделать для тебя.
- Это очень щедро с вашей стороны, Председатель, - сказал Нобу. - Я вам очень благодарен.
С этими словами он протянул чашку Председателю, наполнил ее, и они выпили.
Первые борцы вышли на ринг, и я замерла в ожидании начала поединка. Но они еще минут пять разбрасывали соль и сидели на корточках, наклоняя тело в одну сторону и поднимая ногу в противоположную. Наконец, борцы бросились друг на друга, схватившись за набедренные повязки. Не прошло и минуты, как один из них потерял равновесие, и матч завершился. Зрители хлопали и кричали, но Нобу лишь покачал головой и сказал:
- Слабая техника.
Во время поединков, следовавших один за другим, одно мое ухо было связано с мозгом, а другое - с сердцем. С одной стороны, я слушала то, что говорил мне Нобу, и многое из этого казалось мне интересным. А с другой стороны, голос Председателя, беседовавшего с Мамехой, постоянно отвлекал меня.
Через час или даже больше мой взгляд привлекло яркое красивое пятно в секторе, где сидел Авайюми, - оранжевый шелковый цветок в волосах женщины. Сначала я подумала о Корин, но ее кимоно было другого цвета. Вглядевшись, я поняла, кто это Хацумомо!
Увидеть ее там, где она точно не должна была быть... Я вздрогнула так, словно наступила на электрический провод. Понятно, что рано или поздно она найдет способ унизить меня, даже здесь, в этом гигантском зале, заполненном сотнями людей. Меня абсолютно не волновало то, что она унизит меня перед толпой, но я бы не пережила, если бы она выставила меня идиоткой перед Председателем. С пересохшим горлом, я с трудом воспринимала слова Нобу о двух борцах, поднимающихся на возвышение. Когда я посмотрела на Мамеху, она бросила взгляд в сторону Хацумомо, а затем сказала:
- Председатель, простите, пожалуйста, но я должна ненадолго отойти. Мне кажется, Саюри хотела бы сделать то же самое.
Она подождала, пока Нобу закончит свою историю, и мы вышли с ней из зала.
- О, Мамеха-сан... она демон какой-то, - сказала я.
- Корин ушла больше часа назад. Видимо, она разыскала Хацумомо и отправила ее сюда. Тебе должно льстить, какие трудности преодолевает Хацумомо только для того, чтобы помучить тебя.
- Я не переживу, если она сделает из меня идиотку перед... всеми этими людьми.
- Но если ты сделаешь что-то, что покажется ей смешным, она оставит тебя в покое, так ведь?
- Пожалуйста, Мамеха-сан... не заставляйте меня чувствовать себя неловко.
Мы пересекли двор и уже подходили к зданию, в котором располагались туалеты. Но Мамеха отвела меня в сторону, где нас никто не мог слышать, и начала спокойно говорить со мной:
- Нобу-сан и Председатель - мои давние клиенты. Одному богу известно, каким жестоким может быть Нобу с людьми, которые ему не нравятся. Но друзьям он предан так, как вассал своему феодалу. Ты не встретишь более надежного человека. Думаешь, Хацумомо способна оценить эти качества? Все, что она видит, глядя на Нобу... «Господин Ящерица». Так она его называет. «Мамеха-сан, я видела тебя прошлым вечером с Господином Ящерицей. О боже, ты вся в пятнах. Наверно, он терся о тебя». Вот так! Не важно, что ты сейчас думаешь о Нобу-сане. Со временем ты сможешь узнать, какой это хороший человек. Но Хацумомо может оставить тебя в покое, если подумает, что он тебе очень нравится.
Я не знала, что на это ответить, и не совсем понимала, чего Мамеха от меня хочет.
- Нобу-сан много говорил с тобой о сумо, - продолжала она. - Сделай так, чтобы Хацумомо подумала, будто он тебе очень нравится, больше, чем кто-либо, кого ты видела раньше. Ей покажется это очень забавным. Может, ей захочется, чтобы ты подольше пожила в Джионе только для того, чтобы увидеть продолжение этих отношений.
- Но как я смогу дать понять Хацумомо, что очарована им?
- Если ты не знаешь как, значит, я недостаточно хорошо тебя учила, - ответила она.
Когда мы вернулись в зал, Нобу разговаривал со своим соседом. Я не могла прервать их беседу, поэтому стала наблюдать за борцами на ринге, готовившимися к поединку. У меня появилось огромное желание повернуться к Председателю и спросить, помнит ли он, как много лет назад проявил внимание к маленькой девочке... Но я не могла решиться заговорить об этом. Кроме того, было опасно разговаривать с ним, зная, что это может увидеть Хацумомо.
Вскоре Нобу повернулся ко мне и сказал:
- До чего же скучными были эти поединки. Когда на ринг выйдет Миягияма, мы сможем увидеть настоящее мастерство.
Я решила действовать.
- Но борьба, которую мы только что увидели, казалась такой впечатляющей! - сказала я. - И это все сопровождалось очень интересными комментариями президента Нобу-сан. Не могу поверить, что мы еще не увидели лучшего поединка.
- Не смеши, - сказал Нобу. - Ни одного из этих борцов нельзя поставить в один ряд с Миягияма.
Через плечо Нобу я могла видеть Хацумомо. Она беседовала с Авайюми и, казалось, совсем не смотрела в мою сторону.
- Может, с моей стороны глупо об этом спрашивать, - начала я, - но как такой маленький борец, как Миягияма, может быть самым великим?
Если бы вы увидели мое лицо, то подумали бы, что предмет разговора интересует меня больше всего на свете. И если бы кто-то со стороны увидел нас, то подумал бы, что мы разговариваем о чем-то сокровенном. Поэтому я порадовалась, когда поймала на себе взгляд Хацумомо.
- Миягияма только выглядит небольшим, потому что все остальные гораздо жирнее его.
Со временем мне пришла в голову мысль представить на месте Нобу Председателя. Каждый раз, когда он что-то говорил, я старалась не замечать его резкости и представлять себе мягкость Председателя. Постепенно мне удалось вообразить себя не в выставочном зале, а на банкете, сидящей на коленях перед Председателем. Я сумела почувствовать себя счастливой и оказаться вне времени и пространства. Такое состояние могло продолжаться долго, но в какой-то момент я сделала незначительное замечание, которое теперь уже даже не могу вспомнить, на что Нобу отреагировал следующим образом:
- О чем ты говоришь? Только дурак может так рассуждать!
Улыбка быстро спала с моего лица, словно кто-то обрезал ножом натянутые струны. Нобу смотрел мне в глаза. Конечно, Хацумомо сидела слишком далеко от нас, но я почему-то была уверена - в тот момент она наблюдала за нами. И тут я подумала, что если начинающая молодая гейша заплачет перед мужчиной, практически каждый воспримет это как свидетельство ее влюбленности. В обычной ситуации я бы извинилась в ответ на это резкое замечание. Сейчас же я представила, что не Нобу, а Председатель сказал мне эти резкие слова, и у меня задрожали губы. Я опустила голову и устроила великое представление.
К моему удивлению, Нобу сказал:
- Я тебя обидел?
Мне не составило труда продолжать театрально сопеть. Нобу долго смотрел на меня, после чего сказал:
- Ты очаровательная девочка.
Уверена, он собирался сказать что-то еще, но в этот момент в зал вошел Миягияма, и толпа заревела.
Долгое время Миягияма и еще один борец по имени Сайхо расхаживали по возвышению, зачерпывая соль и разбрасывая ее вокруг, а затем топали ногами. Каждый раз, когда они припадали к земле лицом друг к другу, они напоминали мне два огромных валуна, которые кто-то переворачивает. Несмотря на то, что Сайхо был выше и гораздо тяжелее, казалось, Миягияма наклонялся вперед сильнее. Сложно было предположить, что кто-то сможет сдвинуть с места Сайхо. После того как они становились в исходную позицию восемь или девять раз, Нобу прошептал мне:
- Хатаки коми. Он собирается использовать хатаки коми. Только посмотри на его глаза.
Я последовала совету Нобу, но заметила, что Миягияма вообще не смотрит на Сайхо. Думаю, тому очень не нравилось равнодушие противника, и он смотрел на него с ожесточением зверя. Его челюсть была такой массивной, что форма головы напоминала гору. От злости лицо Сайхо налилось кровью и стало красным. Но Миягияма продолжал действовать, словно он едва замечает Сайхо.
- Осталось совсем недолго, - прошептал мне Нобу.
Увидев, как Миягияма наклонился вперед, я решила, что он собирается навалиться своим весом на Сайхо. Но вместо этого он использовал вес Сайхо, чтобы устоять на ногах. В мгновение ока он прокрутился вокруг своей оси, и его рука легла на спину Сайхо. Сайхо оказался в такой позе, словно он падал с лестницы. Миягияма толкнул его изо всей силы, и Сайхо переступил через веревку у его ног. Затем, к моему удивлению, эта человеческая гора начала неуклюже катиться по направлению к первому зрительному ряду. Зрители вскочили со своих мест и отбежали в сторону, лишь один мужчина, задетый плечом Сайхо, оказался на земле.
Поединок длился буквально несколько секунд. Сайхо явно чувствовал себя униженным. Он изобразил самый короткий поклон, который совершали побежденные, и вышел из зала, где продолжала гудеть толпа.
- Этот прием, - сказал мне Нобу, - называется хатаки коми.
- Разве это не потрясающе, - сказала Мамеха несколько ошеломленно. Она даже не закончила свою мысль.
- Что потрясающе? - спросил ее Председатель.
- То, что сейчас сделал Миягияма. Я никогда прежде такого не видела.
- Как же не видела? Этот прием довольно часто используется борцами.
- Это зрелище навело меня на одну мысль... - сказала Мамеха.
Позже, по пути в Джион, Мамеха возбужденно заговорила:
- Этот борец сумо подал мне гениальную идею. Хацумомо об этом даже не догадывается, но она уже потеряла равновесие. И она не обнаружит это до тех пор, пока не будет слишком поздно.
- У вас есть план? О Мамеха-сан, расскажите мне, пожалуйста!
- Неужели ты думаешь, что я сразу же тебе все расскажу? - сказала она. - Не собираюсь делиться ничем даже со своей служанкой. Главное, постарайся поддерживать интерес Нобу-сан к себе. Все зависит от него и еще от одного мужчины.
- От какого?
- От мужчины, которого ты еще не встречала. Давай больше не будем об этом говорить! Я уже и так сказала больше, чем тебе следовало бы знать. Очень хорошо, что ты встретила Нобу сегодня. Он может стать твоим избавителем.
Услышав это, я очень расстроилась. Если я и желала иметь избавителя, то хотела, чтобы им был Председатель, и никто другой.

Глава 18

Теперь, узнав, кто такой Председатель, я каждую ночь читала различные журналы в надежде встретить какую-нибудь информацию о нем. За неделю у меня в комнате собралось столько журналов, что Анти явно думала, будто я сошла с ума. Я нашла упоминания о нем в нескольких статьях, но только вскользь, и ни одна из них не содержала интересующих меня сведений. Я подбирала каждый журнал, попадавший в мусорную корзину, пока не нашла за одним из чайных домов связку старых газет и журналов. В этой пачке оказался журнал двухлетней давности со статьей об «Ивамура Электрик».
В апреле 1931 года «Ивамура Электрик» отмечала свой двадцатилетний юбилей. Интересно, что именно в этом месяце мы встретились с Председателем на берегу ручья Ширакава. После того как я узнала дату основания компании, мне удалось найти очень много статей о юбилее компании.
Председатель родился в 1890 году, значит, во время нашей первой встречи ему, несмотря на седую шевелюру, было чуть больше сорока. Помню, тогда я посчитала его председателем не очень крупной компании, и сильно ошиблась. И хотя, как следовало из статей, «Ивамура Электрик» была не такой большой компанией, как, например, «Осака Электрик», но популярность Председателя и Нобу благодаря их очень плодотворному сотрудничеству оказалась гораздо выше, чем многих руководителей более крупных компаний. «Ивамура Электрик» имела очень хорошую репутацию.
В семнадцать лет Председатель начал работу в маленькой электрической компании в Осака. В то время потребность в электричестве в домах и офисах росла очень быстро, и Председатель изобрел приспособление, позволяющее использовать две лампочки в патроне, предназначенном для одной. Директор компании не согласился бы выделить деньги на его производство, поэтому в двадцать два года, в 1912 году, вскоре после женитьбы, Председатель открыл собственную компанию.
Первые годы дела шли не лучшим образом, а в 1914 году компания Председателя заключила договор на обеспечение электрооборудованием нового здания на военной базе в Осака. Нобу в то время продолжал служить в армии. Его раны и увечья не позволяли ему найти работу где-нибудь еще. Ему поручили курировать работу новой компании «Ивамура Электрик». Они с Председателем быстро подружились, и когда на следующий год Председатель предложил Нобу работу, тот охотно согласился.
Чем больше я читала об их отношениях, тем больше понимала, как они подходили друг другу. Практически во всех статьях публиковалась одна и та же фотография - Председатель в шерстяном костюме-тройке с керамическим патроном для двух лампочек, первым продуктом компании, в руке, выглядевший так, словно кто-то дал ему в руки этот патрон, а он не знает, что с ним делать. Слегка приоткрыв рот, так, что виднелись зубы, он имел почти угрожающий вид, словно хотел запустить в фотографа патроном. В отличие от него, Нобу внимательно смотрел в объектив, сжав руку в кулак. Председатель мог вполне сойти за его отца, может, из-за седых волос, хотя на самом деле он был всего на два года старше. В статьях писали, что если Председатель отвечал за развитие и стратегию компании, то Нобу - за управление. Внешне мало привлекательный, Нобу выполнял менее заметную работу, но Председатель не один раз публично заявлял, что компания преодолела несколько кризисов только благодаря его талантам. Именно Нобу в начале 1920-х годов привлек в компанию группу инвесторов, спасших ее от банкротства. «Я перед Нобу в неоплатном долгу», - много раз говорил Председатель.
Прошло несколько недель, и я получила от Мамехи записку с просьбой зайти к ней завтра. Я уже привыкла к очень дорогим кимоно Мамехи, но сейчас, натягивая на себя шелковое кимоно бордово-золотистого цвета с орнаментом из осенних цветов на золотом фоне, с ужасом обнаружила сзади дырку, в которую можно было засунуть два пальца. Мамеха еще не вернулась, и я пошла поговорить с ее служанкой.
- Тацуми-сан, - сказала я, - мне очень неприятно, но кимоно порвано.
- Его просто нужно зашить. Госпожа взяла его напрокат в соседней окейе.
- Она, наверно, не знает о дырке, - сказала я. - А с моей репутацией девушки, однажды уже испортившей кимоно, она может подумать…
- Да она знает об этой дырке, - перебила меня Тацуми - Там и нижнее платье порвано в том же месте. В прошлом году одна начинающая гейша порвала его ногтем. Мамеха очень мудро поступила, дав тебе это кимоно
Совершенно не понимая ситуацию, я все же надела кимоно, как велела Тацуми. Когда Мамеха, наконец, появилась и стала подкрашиваться, я рассказала ей о дырке в кимоно.
- Я говорила тебе, что у меня созрел план, - начала она. - В твоей судьбе важную роль сыграют двое мужчин. Одного из них, Нобу, ты несколько недель назад видела. Другого сейчас нет в городе, но это порванное кимоно поможет тебе встретиться с ним. Борец сумо подал мне замечательную идею. Ты знаешь, что сказала мне Хацумомо на следующий день? Она очень благодарила меня за то, что я, взяв тебя на выставку, доставила ей огромное удовольствие видеть, как ты кокетничала с Господином Ящерицей. Так что чем больше ты будешь говорить с ней о Нобу, тем лучше. Только не вздумай говорить о человеке, которого ты увидишь сегодня вечером.
Мне стало очень грустно от ее слов, хотя я старалась не подавать виду. Я знала, мужчина никогда не будет поддерживать близких отношений с гейшей, бывшей любовницей его приятеля. Несколько недель назад, в бане, я слышала разговор двух гейш. Одна из них узнала, что ее новый данна стал деловым партнером мужчины, который ей нравился, и это ее очень огорчило. Тогда я не знала, что у меня может возникнуть такая же проблема.
- Госпожа, - сказала я, - могу я вас о чем-то спросить? По вашему плану Нобу должен стать моим данной?
Мамеха отложила кисточку для макияжа и посмотрела на меня взглядом, способным остановить поезд.
- Нобу-сан прекрасный человек. Ты хочешь сказать, что стыдилась бы такого даны? - спросила она.
- Нет, госпожа, я ничего плохого не имела в виду, это я из любопытства...
- Очень хорошо. Тогда я должна сказать тебе две вещи. Ты всего-навсего четырнадцатилетняя девушка без какой-либо репутации. Тебе очень повезет, если такой человек, как Нобу, предложит стать твоим данной. Во-вторых, Нобу-сан еще ни разу не встретил гейшу, которую хотел бы видеть своей любовницей. Тебе должно льстить, что ты можешь оказаться первой, кто ему по-настоящему понравился.
Кровь прилила к моему лицу, мне даже показалось, что у меня поднялась температура. Мамеха действительно права. Я могу считать большим счастьем, если привлеку внимание такого человека, как Нобу. Если даже Нобу для меня недостижим, то что же говорить о Председателе? После встречи с ним на выставке я задумалась о тех возможностях, которые предлагала мне жизнь. Сейчас же, после слов Мамехи, я почувствовала, что мне предстоит переплыть океан скорби.

Предыдущая страница 11 Следующая страница


Мемуары гейши 12

Я быстро оделась, и Мамеха повела меня в окейю, где она жила еще шесть лет назад и где получила свою независимость. У входа нас поприветствовала пожилая служанка, поцеловавшая ее в губы.
- Мы уже позвонили в госпиталь, - сказала служанка. - Доктор пойдет домой сегодня в четыре часа. Сейчас уже почти половина четвертого.
- Мы сейчас позвоним ему, Казуко-сан, - сказала Мамеха. - Уверена, он нас подождет.
- Я надеюсь. Было бы ужасно оставить бедную девочку в крови.
- Кого в крови? - с ужасом спросила я.
Но служанка лишь посмотрела на меня, глубоко вздохнула и провела нас по лестнице на второй этаж. В небольшой комнате размером в две циновки, помимо нас с Мамехой и встретившей нас служанки, оказались еще три молодые женщины и высокая повариха в чистом накрахмаленном фартуке. Все, кроме поварихи, смотрели на меня очень по-доброму, даже сочувственно. Повариха достала нож, каким обычно отрубают голову рыбе, и начала его затачивать. Я почувствовала себя только что доставленным бакалейщику тунцом, понимая, что именно мне сейчас пустят кровь.
- Мамеха-сан, - прошептала я.
- Я знаю, Саюри, что ты хочешь сказать, - начала она. Я с интересом ее слушала, потому что сама не знала, что же хочу сказать. - Прежде чем я стала твоей старшей сестрой, разве ты не обещала делать все, что я тебе скажу?
- Если бы я знала, что в это входит вырезание ножом моей печенки...
- Никто не собирается вырезать твою печень, - сказала повариха тоном, от которого мне должно было стать лучше, но не стало.
- Саюри, мы собираемся сделать надрез на твоей коже, - сказала Мамеха. - Совсем небольшой надрез, только для того, чтобы иметь возможность обратиться к доктору. Помнишь, я говорила о втором мужчине? Так вот он - доктор.
- А у меня не может просто болеть живот?
Я говорила абсолютно серьезно, но присутствующие посчитали мои слова очень удачной шуткой. Все, включая Мамеху, засмеялись.
- Саюри, мы все желаем тебе только добра, - сказала Мамеха. - Нам придется тебя слегка поранить, чтобы иметь повод обратиться к доктору, а в конечном счете, чтобы он тебя увидел.
Повариха закончила затачивать нож, подошла ко мне и встала рядом так спокойно, словно собиралась помочь мне с макияжем. Правда, она держала нож... Казуко, старшая служанка, двумя руками расстегнула мне воротник. Я начала паниковать, но, к счастью, Мамеха заговорила.
- Мы хотим сделать порез на ноге, - сказала она.
- Не нужно на ноге, - сказала Казуко. - Шея гораздо эротичнее.
- Саюри, повернись, пожалуйста, и покажи Казуко дырку в своем кимоно, - сказала мне Мамеха. Когда я сделала это, она продолжала:
- И как ты, Казуко-сан, сможешь объяснить разрез на кимоно, если рана окажется на шее, а не на ноге?
- Как это между собой связано? - спросила Казуко. - У нее рваное кимоно и порез на шее.
- Мне все равно, что думает Казуко, - сказала повариха. - Скажи мне, Мамеха-сан, где я должна порезать ее, и я сделаю это.
Мамеха послала одну из служанок за красным пигментным карандашом, которым оттеняют губы, продела его сквозь дырку в моем кимоно и сделала отметину на бедре.
Порез нужно сделать обязательно в этом месте, - сказала Мамеха поварихе.
Я только попыталась открыть рот, как Мамеха сказала мне:
- Ложись и постарайся сохранять спокойствие, Саюри. Если ты задержишь нас еще, я рассержусь.
У меня не было выбора. Я легла на простыню, расстеленную на деревянном полу, закрыла глаза, а Мамеха задрала мне кимоно.
- Запомни, если порез будет недостаточно глубок, ты всегда сможешь сделать еще один, - сказала Мамеха. - Но начни совсем с неглубокого.
Почувствовав острие ножа, я слегка прикусила губу. Боюсь, я могла даже взвизгнуть, но точно в этом не уверена. В любом случае, я испытала не очень приятные ощущения, а Мамеха сказала:
- Но не до такой же степени неглубоко. Ты едва прорезала первый слой кожи.
- Это похоже на губы, - сказала Казуко поварихе. - Ты сделала порез прямо в центре красной черты, поэтому он напоминает пару губ. Думаю, это может удивить Доктора.
Мамеха согласилась и стерла карандашную черту. Я сразу же почувствовала новое прикосновение ножа.
Я всегда плохо переносила вид крови. Вы помните, как я упала в обморок, разбив губу, в первый день встречи с господином Танака. Поэтому можете себе представить мои чувства при виде крови, ручьем стекающей по моей ноге на полотенце, поддерживаемое Мамехой. Я упала в обморок и не помню, что происходило потом, очнулась только когда мы уже подъезжали к госпиталю. Мамеха трясла мою голову из стороны в сторону, пытаясь привести меня в чувство.
- Теперь послушай меня! Уверена, ты много раз слышала, в чем заключается главная задача начинающей гейши - понравиться другим гейшам, потому что именно они помогают в карьере. При этом можно не беспокоиться о том, что скажут мужчины. Забудь об этом! В твоей ситуации все наоборот. Твое будущее, как я тебе уже говорила, зависит от двух мужчин, и сейчас ты встретишь одного из них. Постарайся произвести на него хорошее впечатление. Ты слышишь меня?
- Да, госпожа, каждое ваше слово, - пробормотала я.
- Когда тебя спросят, как ты поранила ногу, скажи, что пошла в ванную комнату в кимоно и упала на что-то острое. При этом ты даже не знаешь, что это было, так как потеряла сознание. Можешь придумать любые детали, но постарайся казаться ребенком. И проявляй беспомощность, когда мы войдем вовнутрь.
- Покажи, насколько хорошо ты поняла, что должна делать.
Я откинула голову назад и постаралась направить взгляд в себя. Это поза выражала мое состояние на тот момент. Но Мамеху это не удовлетворило.
- Я же не просила сделать вид, будто ты умираешь. Я просила действовать беспомощно. Как-нибудь так...
Мамеха изобразила изумленный взгляд и сделала вид, что не понимает, куда ей нужно смотреть. Потом положила руку на щеку, как будто ощущая слабость. Она заставила меня репетировать до тех пор, пока ее не устроила моя игра. Я начала свое представление, как только водитель помог мне дойти до дверей госпиталя. Мамеха шла рядом со мной, одергивая мое кимоно, стараясь придать мне как можно более привлекательный вид.
Мы прошли через деревянные двери и спросили, где можно найти директора госпиталя, по словам Мамехи, ожидающего нас. Медсестра провела нас по длинному коридору в пыльную комнату с деревянным столом и жалюзи на окнах. Пока мы ждали, Мамеха убрала полотенце, оборачивавшее мою ногу, и выбросила его в мусорную корзину.
- Запомни Саюри, - почти просвистела она, - ты должна показаться доктору как можно более невинной и беспомощной. Откинься назад и постарайся выглядеть слабой.
С этим проблем не было. Минуту спустя дверь открылась, и в комнату вошел Доктор Краб. Конечно, на самом деле, его звали не так, но эта кличка ему очень подходила. Он сутулился, и его локти торчали в разные стороны. Во время ходьбы одно плечо сильно выдавалось вперед, отчего он напоминал краба, обычно передвигающегося боком. При виде Мамехи он очень обрадовался, но выразил это только взглядом, рот его оставался неподвижным.
Доктор Краб оказался очень методичным и аккуратным человеком. Закрывая дверь, он очень осторожно, пытаясь не создавать лишнего шума, повернул ручку, а затем надавил на дверь, убеждаясь, что она закрыта. Достал из кармана пиджака футляр для очков, очень аккуратно его открыл, как будто боялся что-то разлить. Потом надел очки, убрал футляр в карман и пригладил полы своего пиджака. Наконец, он посмотрел на меня и слегка кивнул головой. Мамеха обратилась к нему:
- Извините за беспокойство, Доктор, но Саюри ждет блестящее будущее, а она по неосторожности поранила ногу. Я очень боюсь инфекции, шрама на всю жизнь и так далее. Вы единственный человек, кому я абсолютно доверяю, мне хотелось бы, чтобы вы ее пролечили.
- Могу я посмотреть рану?
- Саюри не переносит вида крови, Доктор, - сказала Мамеха. - Лучше, если она отвернется, а вы самостоятельно изучите рану. Она находится сзади, на бедре.
- Я прекрасно понимаю. Можете ли вы попросить ее лечь на живот на кушетку?
Не понимаю, почему Доктор Краб не попросил это сделать меня лично. Но стараясь казаться послушной, я дождалась, пока услышу просьбу от Мамехи. Доктор задрал мне платье до бедер, принес какую-то жидкость с резким запахом, смазал рану и спросил:
- Саюри-сан, не могла бы ты рассказать, как ты поранилась?
Я сделала глубокий вдох, стараясь казаться как можно слабее.
- Мне очень неудобно, - начала я, - но сегодня днем я выпила очень много чая...
- Саюри - начинающая гейша, я стараюсь знакомить ее со многими в Джионе. Конечно, каждый хочет пригласить ее на чай.
- Да, могу себе представить, - сказал Доктор.
- Итак, - продолжала я, - я неожиданно почувствовала, что должна... ну, вы знаете...
- Большое количество выпитого чая приводит к сильному желанию освободить мочевой пузырь, - сказал Доктор.
- Спасибо вам. Я действительно еле дошла до туалета, а когда, наконец, попала в туалет, то начала бороться со своим кимоно и потеряла равновесие. Я упала и почувствовала, как нога наткнулась на что-то острое. Я даже не знаю, что это было. Думаю, я потеряла сознание.
- Странно, что, потеряв сознание, вы не опорожнили мочевой пузырь, - сказал Доктор.
Все это время я лежала на кушетке на животе с приподнятым лицом, стараясь не смазать макияж. Когда Доктор Краб произнес свое последнее замечание, я посмотрела через плечо на Мамеху насколько можно выразительнее. К счастью, она соображала гораздо быстрее меня и нашлась, что сказать:
- Саюри имела в виду, что потеряла равновесие, пытаясь встать с корточек.
- Понятно, - сказал доктор. - Она порезалась каким-то очень острым предметом. Может быть, разбитым стеклом или какой-то металлической пластиной.
- Да, это был какой-то очень острый предмет, - сказала я. - Острый, как нож!
Доктор Краб промыл рану и какой-то жидкостью оттер засохшую кровь с моей ноги. Он сказал, что потребуется лишь смена повязок, и расписал, что нужно делать следующие несколько дней. После этого он опустил мое платье и снял очки, словно боялся разбить их.
- Очень сочувствую, что вы испортили такое прекрасное кимоно, - сказал он. Но я действительно счастлив познакомиться с вами. Мамеха-сан знает, что я очень интересуюсь новыми лицами.
- А как мне было приятно познакомиться с вами, Доктор, - сказала я.
- Может быть, мы скоро увидимся в чайном доме Ичирики. Честно говоря, Доктор, - сказала Мамеха, - к Саюри повышенный интерес. У нее гораздо больше поклонников, чем она может удовлетворить, поэтому я стараюсь держать ее как можно дальше от Ичирики. Может, мы могли бы встретиться с вами в чайном доме Щире?
- Да, даже лучше, - сказал Доктор Краб. Он достал из кармана маленькую книжечку и заглянул в нее. - Я там буду... секундочку... послезавтра. Надеюсь вас там увидеть.
Мы попрощались и вышли.
По дороге в Джион Мамеха сказала мне, что я все делала правильно.
- Но Мамеха-сан, я ничего не делала!
- Да? Тогда что скажешь по поводу того, что ты видела на лбу Доктора?
- Я не видела ничего, кроме деревянной кушетки перед глазами.
- Могу тебе тогда сказать, что пока Доктор смывал кровь с твоей ноги, его лоб покрылся испариной, словно он побывал на летнем солнцепеке: Но в комнате было даже прохладно, правда ведь?
- Не думаю,
- Ну, ладно, - сказала Мамеха.
Я до конца не понимала, что Мамеха имеет в виду и для чего она водила меня к Доктору. Но я ни о чем ее не спрашивала, так как она дала мне понять, что не собирается раскрывать мне свой план. Рикша вез нас в это время по мосту через проспект Шийо.
- Ты знаешь, твои глаза действительно очень красивы в этом кимоно, Саюри. Бордовый и желтый цвета делают твои глаза почти серебряными. О боже, не понимаю, как мне раньше не пришла в голову эта мысль. Возница! - вдруг буквально выкрикнула она. - Мы уже слишком далеко заехали. Остановите, пожалуйста, здесь.
- Вы велели мне ехать в Томинаго-чо в Джионе, госпожа.
- Высадите нас, пожалуйста, прямо здесь или довезите до конца моста, а затем верните обратно.
Возница высадил нас на мосту, и мы с Мамехой вышли. Послышались звонки велосипедистов, которым мы мешали проехать, но Мамеху это мало интересовало. Она была так уверена в себе и знала свое место в жизни, что ее не волновали такие мелочи, как созданная ею пробка на мосту. Она не спеша доставала одну монету за другой, пока не расплатилась с возницей, а потом мы развернулись и пошли туда, откуда приехали.
- Мы едем в студию Учида Козабуро, - объявила она мне. - Он потрясающий художник, и ему обязательно понравятся твои глаза. Я уверена. Иногда он кажется немного отстраненным, и он может не сразу обратить внимание на твои глаза.
Я следовала за Мамехой, пока мы не оказались в небольшой аллее. В конце аллеи стояли миниатюрные ворота Синто, зажатые между двумя домами. Пройдя ворота, мы оказались между двумя небольшими павильонами. На ступеньках одного из них, спиной к нам, стоял какой-то человек и подметал ступеньки.
- Учида-сан! - сказала Мамеха. - У тебя нет служанки, которая бы наводила порядок?
Человек повернулся к нам и выпрямился. У него была очень необычная внешность. В углу рта располагалась большая родинка, казавшаяся кусочком пищи, а очень густые брови напоминали гусениц, сползших с его волос и собравшихся уснуть над глазами. У него все было в беспорядке, не только седые волосы, но и кимоно, выглядевшее так, словно он накануне в нем спал.
- Кто это?
- Учида-сан! За столько лет вы не запомнили мой голос?
- Если хотите меня разозлить, кто бы вы ни были, вы на верном пути. Если сейчас же не представитесь, я брошу в вас этот веник.
Учида-сан выглядел таким сердитым, что я не удивилась бы, если бы он откусил свою родинку и швырнул ее в нас. Мамеха поднялась по ступенькам, я шла за ней следом.
- Вот как ты встречаешь гостей, Учида-сан? - сказала Мамеха, и мы вошли в освещенную прихожую. Учида посмотрел на Мамеху.
- Так это ты! Почему нельзя было представиться, как это делают все остальные? Возьмите веник и подметите ступеньки, а я в это время пойду зажгу ароматическую палочку. Я никого не впускаю к себе, прежде чем не сделаю этого. Недавно умерла одна из моих мышей, и в комнате пахнет, как в гробу.
Мамеху позабавило такое обращение. Когда он вошел в дом, она отложила веник.
- У тебя когда-нибудь был нарыв? - прошептала она мне. - Когда у Учида дела идут не лучшим образом, он впадает в ужасное состояние. Нужно заставить его, как нарыв, лопнуть, тогда он опять успокоится. Если его не трогать и не раздражать, то он начнет пить и станет еще хуже.
- А он что, держит мышей? Он сказал, что еще одна из его мышей умерла.
- Нет, конечно. Он не убирает свои чернильные палочки, и если мыши съедают их, то умирают от отравления. Я принесла ему специальную коробку для этих палочек, но он ею не пользуется.
Учида открыл дверь, и мы с Мамехой выскользнули из наших туфель. Единственная комната Учида была оформлена в стиле загородного дома. Я заметила благовонную палочку, тлеющую в углу, но она не спасала от запаха дохлой мыши. В комнате царил страшный беспорядок, хуже, чем у Хацумомо. Повсюду валялись длинные кисти, частично поломанные, частично обгрызенные. Посреди комнаты стояла незаправленная кровать с чернильными пятнами на простынях. Я подумала, что тело Учида также может оказаться в чернильных пятнах, а когда повернулась, чтобы проверить свою догадку, он спросил меня:
- Что ты так внимательно смотришь?
- Учида-сан, позволь представить тебе мою сестру Саюри, - сказала Мамеха. - Она проделала со мной долгий путь от Джиона только для того, чтобы встретиться с тобой.
Долгий путь от Джиона на самом деле был не столь длинным. Тем не менее я села на колени на циновку и проделала весь ритуал поклонов, хотя и не была уверена, что он расслышал слова Мамехи.
- У меня был такой прекрасный день до обеда! - сказал он. - Посмотрите, что произошло потом!
Учида прошел в противоположный конец комнаты и вернулся с доской, на которой была изображена женщина с зонтом в руке. Это изображение покрывали чернильные кляксы в форме кошачьих лапок. Сам кот спал на стопке грязного белья, свернувшись калачиком.
- Я принес его в дом, чтобы он ловил мышей, - продолжал он. - Теперь же я вышвырну его вон!
- А мне очень даже нравятся кошачьи лапки на картине, - сказала Мамеха. - Думаю, они делают картину оригинальнее. Как ты считаешь, Саюри?
Я не собиралась ничего говорить, видя, как расстроен Учида замечанием Мамехи. Но в какой-то момент я поняла, она пыталась «вскрыть нарыв». Поэтому я очень бодрым голосом произнесла:
- Надо же, как привлекательны кошачьи лапки! Думаю, кот мог бы стать художником.
- Я знаю, почему тебе не нравится то, что он сделал, - сказала Мамеха. - Ты просто ревнуешь.
- Я ревную? - удивился Учида. - Этот кот никакой не художник. Он демон, если его вообще кем-то можно назвать!
- Прости меня, Учида-сан, - сказала Мамеха. - Но скажи мне, ты собираешься выбросить эту картину? Если да, то позволь мне взять ее. По-моему, она украсит мои апартаменты, правда, Саюри?
Услыхав это, Учида сорвал картину с доски и сказал:
- Тебе нравится она? Отлично, я сделаю тебе целых два подарка!
Он разорвал картину на две части и протянул их Мамехе:
- Вот один подарок, а вот другой! На, забирай!
- Как бы мне хотелось, чтобы ты этого не делал, - сказала Мамеха. - Мне кажется, это лучшее из всего, что ты когда-либо нарисовал.
- Перестань!
- Учида-сан, я не была бы твоим другом, если бы покинула твой дом, оставив тебя в таком состоянии.
После этих слов Учида выбежал из комнаты, оставив за собой открытую дверь. Следующие полчаса, пока он отсутствовал, мы с Мамехой наводили порядок в его комнате. Вернулся Учида в гораздо лучшем расположении духа, как и предсказывала Мамеха. Правда, думаю, он стыдился своего поведения, потому что не смотрел нам в глаза. Стало совершенно очевидно, что он не обратит внимания на мои глаза, поэтому Мамеха сказала ему:
- Тебе не кажется, что Саюри очень красива? Ты хоть раз посмотрел на нее?
Несмотря на отчаянную попытку Мамехи привлечь ко мне внимание, взгляд Учида лишь скользнул по моему лицу, как тряпка, смахивающая крошки со стола. Начало смеркаться, и мы встали, чтобы уйти. Когда мы вышли на улицу, я не могла не остановиться, глядя на закат, раскрасивший небо в розовые и оранжевые тона, как бывает расписано лучшее кимоно, нет, гораздо лучше, потому что никакое потрясающее кимоно не осветит ваши руки оранжевым светом. Этот же закат солнца отразился на моих руках своеобразной радугой. Я подняла руки вверх и долго смотрела на них.
- Мамеха-сан, смотри, - сказала я ей, но она решила, что я показываю ей закат, и равнодушно повернулась в его сторону. Учида же с сосредоточенным выражением лица неподвижно стоял на пороге, теребя одной рукой свои седые волосы и глядя не на закат, а на меня.
Если вам когда-нибудь доводилось видеть известную картину Учида Козабуро, изображающую молодую женщину в кимоно, застывшую в восторженной позе с горящими глазами... В общем, с самого начала он утверждал, что я вдохновила его на этот портрет. Я никогда не верила ему. Мне сложно представить, что такую прекрасную картину могла навеять девочка, восторженно смотрящая на свои руки, освещенные закатным солнцем.

Глава 19

Этот потрясающий месяц, когда я опять встретила Председателя, а также повстречалась с Нобу, Доктором Крабом и Учида Козабуро, позволил мне почувствовать себя домашним сверчком, убежавшим из плетеной корзины.
Впервые за много лет я шла спать с ощущением, что не всегда буду играть в Джионе роль капли чая, пролитой на циновку. Я до сих пор не понимала ни самого плана Мамехи, ни того, как он поможет мне сделать успешную карьеру гейши, и смогу ли я, в случае успеха, связать свою судьбу с Председателем. Но каждую ночь я ложилась спать с его носовым платком под щекой, снова и снова вспоминая встречу с ним. Я напоминала колокол на колокольне, резонирующий еще долгое время после того, как по нему ударили.
Несколько недель прошло, и никто из мужчин не объявился. Мы с Мамехой начали волноваться. Но наконец, в чайный дом Ичирики позвонила секретарь из «Ивамура Электрик» с просьбой пригласить меня на вечер. Мамеха обрадовалась этой новости, надеясь, что приглашение исходит от Нобу, а я обрадовалась, надеясь, что от Председателя. Специально в присутствии Хацумомо я сказала Анти, что приглашена развлекать Нобу, и попросила ее помочь мне подобрать кимоно. Хацумомо предложила свою помощь. Глядя на нас с ней со стороны, можно было подумать, что мы очень близкие родственники. Хацумомо не хихикала, не делала саркастических замечаний и оказалась весьма полезной. Думаю, Анти ее поведение озадачило так же, как и меня. В конце концов мы остановились на зеленом кимоно с орнаментом из серебряных листьев и сером поясе, расшитом золотыми нитями. Хацумомо пообещала заглянуть в чайный дом посмотреть на нас с Нобу.
В тот вечер, подходя к чайному дому Ичирики, я подумала, что вся моя жизнь вела меня к этому моменту. Я прислушалась к голосам смеющихся, пытаясь понять, нет ли среди них голоса Председателя. Когда же я вошла и увидела его во главе стола, меня так очаровала его улыбка, хотя она и относилась к предыдущей шутке, что я с трудом удержалась от ответной улыбки. Сначала я поприветствовала Мамеху, затем других женщин в комнате, а в конце - шестерых или семерых мужчин. Поднявшись с колен, я в первую очередь подошла к Нобу, как велела мне Мамеха. Должно быть, я слишком близко подсела, потому что он тотчас же поставил на стол свою чашечку с сакэ и отодвинулся от меня. Я извинилась, но он не обратил на меня внимания, а Мамеха только нахмурила брови. Оставшееся время я чувствовала себя не в своей тарелке.
- Нобу-сан легко раздражается. Очень постарайся впредь не вызывать у него раздражение.
- Извините, госпожа, но, скорее всего, он не так хорошо ко мне относится, как вам кажется...
- Нет, очень хорошо. Если бы ему не нравилась твоя компания, ты бы ушла с вечеринки в слезах. Иногда своим темпераментом Нобу напоминает мешок с гравием, но все же он по-своему очень добрый человек, ты еще сможешь в этом убедиться.
На следующей неделе меня несколько раз приглашали от компании «Ивамура Электрик» в чайный дом Ичирики, и не всегда с Мамехой. которая не разрешала мне оставаться на вечеринках подолгу, чтобы не выглядеть непопулярной гейшей, поэтому через час или около того я кланялась, извинялась и уходила, как будто спешила на следующую вечеринку. Очень часто во время моих сборов на эти вечеринки Хацумомо говорила, что, возможно, тоже посетит их, но никогда этого не делала.
Однажды, когда я совершенно этого не ожидала, Хацумомо сказала мне, что этим вечером у нее много свободного времени и она абсолютно точно зайдет в Ичирики.
Как вы можете догадаться, я немного нервничала, к тому же ситуация сильно осложнилась, когда, придя в Ичирики, я не увидела там Нобу. Эта вечеринка оказалась самой немногочисленной из всех, какие я посетила в Джионе. На ней присутствовали еще две гейши и четверо мужчин. Что, если Хацумомо придет и застанет меня развлекающей Председателя в отсутствие Нобу? Я совершенно не представляла, что делать, когда дверь в комнату открылась и на пороге появилась Хацумомо.
Мне оставалось единственное - изображать скуку, как будто никто кроме Нобу мне не интересен. Наверное, только такое поведение могло спасти меня в этот вечер, но, по счастливой случайности, через пять минут появился Нобу.
Как только Нобу вошел в комнату, Хацумомо изобразила милую улыбку. Когда он устроился за столом поудобнее, Хацумомо почти по-матерински предложила мне подойти к нему и налить сакэ. Я устроилась рядом с ним, стараясь изобразить все признаки влюбленной девушки. Например, когда Нобу смеялся, я смотрела на него восторженными глазами. Хацумомо открыто наблюдала за нами, получая от этого явное удовольствие и совершенно не замечая мужских взглядов, направленных на нее, хотя, скорее всего, она просто привыкла ко всеобщему вниманию. Она была удивительно хороша в тот вечер, впрочем, как и всегда. Молодой человек в конце стола только и делал, что курил сигареты и смотрел на нее. Даже Председатель, который сидел, задумчиво обхватив руками чашечку для сакэ, время от времени бросал на нее взгляд. Меня удивляло, что мужчины были до такой степени ослеплены ее красотой, что готовы были общаться с настоящим демоном, хоть и прекрасным. Вдруг в моем воображении предстала сцена, в которой Председатель входит в нашу окейю поздно ночью, чтобы встретиться с Хацумомо. Расстегивая пальто, он смотрит на меня и улыбается. Не думаю, что он был так очарован ее красотой, чтобы не заметить злобности, время от времени проявлявшейся в выражении ее лица. Для меня стало очевидно, что если Хацумомо поймет мои чувства к Председателю, она сделает все, чтобы соблазнить его, причем только лишь для того, чтобы причинить мне боль.
Вдруг, как мне показалось, Хацумомо собралась покинуть вечеринку. Я знала, она присутствует здесь, чтобы наблюдать «начинающийся роман», как она выражалась. Поэтому я постаралась продемонстрировать то, ради чего она сюда пришла. Я начала дотрагиваться до своей шеи и поправлять прическу как можно чаще, показывая, как меня волнует моя внешность. Когда я поправляла заколку для волос, мне пришла в голову одна идея. Дождавшись пока кто-нибудь расскажет забавную историю, я, поправляя волосы и смеясь, наклонилась к Нобу. Я не имела привычки поправлять волосы, но хотела, чтобы одна из заколок упала на колени Нобу. Заколка же упала не на колени, а на циновку между скрещенными ногами Нобу. Почти все это заметили, но никто не знал, как поступить. Нобу поднял заколку сам, держа ее за гребень.
- Позови молодую служанку, которая встречала меня, - сказал он мне. - Скажи ей, пусть принесет мой пакет.
Я выполнила поручение Нобу, и, вернувшись в комнату, застала всех в ожидании дальнейших событий. Нобу продолжал держать мою заколку и не делал никаких попыток взять у меня свой пакет.
- Я собирался отдать тебе этот подарок позже, перед твоим уходом, но, мне кажется, логичнее это сделать сейчас, - сказал он и сделал жест в сторону пакета, словно предлагая мне его открыть.
Мне было очень неудобно открывать пакет на глазах у всех. Когда я развернула бумажную упаковку и открыла маленькую деревянную шкатулку, то увидела элегантную красную заколку для волос, в форме полукруга, украшенного яркими цветами.
- Эту старинную заколку я нашел несколько дней назад, - сказал Нобу.
Председатель, задумчиво смотревший на заколку, с оттенком грусти в голосе сказал:
- Нобу-сан, я и не подозревал, что ты такой сентиментальный.
Хацумомо встала, и я поняла, что мое желание избавиться от нее осуществилось. Но, к моему удивлению, она обошла вокруг стола и присела на колени рядом со мной. Я не знала, что и подумать, пока она не достала заколку из коробки и аккуратно не воткнула ее в мои волосы. Потом протянула руку Нобу, и он отдал ей мою заколку, которую она тоже воткнула в мои волосы так нежно, как это сделала бы мать. Я поблагодарила ее легким поклоном.
- Разве она не прекраснейшее создание? - сказала она, обращаясь исключительно к Нобу. Потом театрально вздохнула, словно это самый романтичный момент в ее жизни, и ушла с вечеринки.
Мужчины так же отличаются друг от друга, как кустарники, цветущие в разное время года. В то время как Нобу и Председатель проявили интерес ко мне практически сразу после соревнований по сумо, Доктор Краб и Учида не объявлялись уже несколько недель. Хотя Мамеха считала, что мы должны ждать, пока они сами проявятся, в какой-то момент она не выдержала и отправилась навестить Учида.
Выяснилось, что вскоре после нашего визита его кота покусал барсук, и через несколько дней кот умер. От огорчения Учида сильно запил. Несколько дней подряд Мамеха навещала его, чтобы как-то подбодрить. Наконец, когда его настроение выровнялось, она одела меня в светло-голубое кимоно, расшитое разноцветными полосками, и послала к нему с белоснежным котенком в подарок, стоившим ей немалых денег. Я думала, Учида очень обрадуется котенку, но он практически не обратил на него внимания. Вместо этого он рассматривал меня со всех сторон, а спустя несколько дней сообщил о своем желании видеть меня в качестве модели. Мамеха предостерегла меня от разговоров с ним, и отправила к нему в сопровождении своей служанки Тацуми.
Если вы были в Японии и видели работы Учида, вроде картины, висящей в зале банка Сумитомо в Осака, то можете подумать, что позировать ему очень приятно. На самом деле, трудно вообразить более утомительное занятие. Большую часть времени я часами сидела в неудобной позе. Помню, меня постоянно мучила жажда, но Учида ни разу не предложил мне воды. Даже когда я приносила в бутылке свой чай, он убирал бутылку в другой угол комнаты, чтобы она не отвлекала его. Следуя наставлениям Мамехи, я старалась ни о чем с ним не говорить, даже когда мне следовало бы что-то сказать. Однажды, в середине февраля, Учида сел рядом со мной и уставился на мои глаза. У него было несколько чернильных палочек, и он много раз пробовал различные комбинации голубого и серого, но ни разу не остался доволен полученным цветом. Это его все больше и больше раздражало, и, наконец, он прогнал меня, а сам исчез больше, чем на две недели, и я узнала, что у него начался очередной запой. В случившемся Мамеха винила меня.
Что же касается Доктора Краба, то во время нашей первой встречи он обещал увидеться со мной и Мамехой в чайном доме Щире, но прошло шесть недель, а он не объявлялся. По мере того, как проходили недели, беспокойство Maмехи росло. Я по-прежнему ничего не знала о ее плане относительно Хацумомо, кроме того, что он напоминал ворота, висящие на двух петлях, одной из которых был Нобу, а другой - Доктор Краб. Что же касается Учида, думаю, это была самостоятельная схема.
Наконец, в конце февраля Мамеха встретила Доктора Краба в чайном доме Ичирики и узнала, что он занят открытием нового госпиталя в Осака. Теперь, когда большая часть работы позади, он хотел бы встретиться с нами в чайном доме Щире на следующей неделе. Мамеха объясняла свой выбор чайного дома опасениями, что у меня не будет отбоя от приглашений, если я покажусь в Ичирики. Настоящей же причиной, конечно, послужило нежелание встречаться с Хацумомо. И тем не менее, собираясь на встречу с Доктором, я не могла избавиться от страха встретиться с Хацумомо. Но впервые увидев Щире, я чуть не засмеялась - Хацумомо никогда бы не пришла в такое место. Оно напоминало один маленький увядший цветок на роскошно цветущем дереве. Даже в последние годы Депрессии в Джионе бурлила жизнь. Но чайный дом Щире, и раньше не процветавший, сейчас и вовсе пришел в упадок. Единственная причина, по которой такой состоятельный мужчина, как Доктор Краб, постоянно посещал это место, заключалась в том, что он не всегда был богат. В начале его карьеры Щире был лучшим местом, которое он мог себе позволить. Он не стал рвать отношений со Щире только лишь потому, что в какой-то момент начал посещать Ичирики. Когда мужчина заводит любовницу, он же не уходит от своей жены и не разводится с ней.
В тот вечер в Щире я наливала сакэ, а Мамеха рассказывала истории. Доктор Краб сидел с широко расставленными локтями, и мы время от времени натыкались на них. Он оказался спокойным человеком и большую часть времени сидел, глядя в стол через свои маленькие круглые очки, и иногда засовывал кусочки сашими под усы так, как мальчишки любят прятать что-то под ковер. Когда мы, наконец, ушли, я решила, что он нас больше не захочет видеть, но Доктор Краб объявился на следующей же неделе и затем в течение нескольких месяцев каждую неделю нас куда-нибудь приглашал.
Все шло нормально до тех пор, пока однажды вечером, в середине марта, я не сделала одну глупость и чуть было не разрушила все планы Мамехи. Уверена, многие молодые девушки нарушали ее планы, не выполняя ее указаний или поступая непочтительно по отношению к какому-нибудь важному мужчине. Моя же ошибка оказалась настолько банальной, что я даже не восприняла ее за ошибку.
Это произошло в холодный день, после обеда в окейе, когда я играла во дворе на сямисэне. Хацумомо шла мимо в туалет. Если бы на мне были ботинки, я бы уступила ей дорогу. Но так как я некоторое время раздумывала, вставать мне или нет, то пока я поднималась, она сказала:
- В наш город приезжает Посол Германии, но Тыква занята и не сможет присутствовать на вечеринке, устраиваемой в его честь. Не могла бы ты спросить у Мамехи, можно ли тебе пойти вместо Тыквы?

Предыдущая страница 12 Следующая страница


13 Артур Голден

Она засмеялась, как будто попросить об этом так же нелепо, как предложить блюдо из желудей Императору.
О приезде Немецкого Посла знали почти все в Джионе. В это время в Германии к власти пришло новое правительство. И хотя я никогда не разбиралась в политике, знала, что Япония хотела обособиться от Соединенных Штатов и пыталась произвести хорошее впечатление на нового Немецкого Посла. Все в Джионе интересовались, кто удостоится чести развлекать его во время предстоящего визита.
Когда Хацумомо говорила со мной, мне следовало склонить голову и изобразить ничтожность моей жизни в сравнении с жизнью Тыквы. Но я подумала о том, как улучшилось мое положение и как успешно мы с Мамехой скрываем ее план от Хацумомо, каким бы ее план ни был. Поэтому вместо подобострастной улыбки мое лицо продолжало оставаться неподвижным, словно маска. Хацумомо очень странно на меня посмотрела, и я должна была понять, что в этот момент у нее зародилось подозрение и возникла какая-то идея. Я отошла в сторону, и она прошла мимо меня.
Прошло несколько дней, и мы с Мамехой пошли в чайный дом Щире на очередную встречу с Доктором Крабом. Но когда мы открыли дверь, то увидели обувающуюся перед уходом Тыкву. Увидев ее, я испытала настоящее потрясение. Интересно, что могло заставить ее прийти сюда. Но тут в дверном проеме появилась Хацумомо, и я поняла: Хацумомо каким-то образом вычислила нас.
- Добрый вечер, Мамеха-сан, - сказала Хацумомо. - Посмотри, кто с тобой! Это начинающая гейша, которая так понравилась Доктору?
Уверена, Мамеха была шокирована так же, как и я, но она этого не показала.
- О, Хацумомо-сан, - сказала она. - Я с трудом узнала тебя... Ты сильно постарела!
На самом деле Хацумомо было всего двадцать восемь или двадцать девять лет. Думаю, Мамеха просто хотела сказать ей что-нибудь неприятное.
- Вы, наверное, хотите увидеть Доктора? - сказала Хацумомо. - Интереснейший человек! Надеюсь, он еще будет рад вас увидеть. Всего хорошего.
Хацумомо выглядела очень приветливой, но Тыква была грустной.
Мы с Мамехой разулись, не проронив ни слова. Ни одна из нас не знала, что говорить. Атмосфера в Щире в тот вечер казалась такой же неприятной, как вода в болоте. В воздухе пахло несвежей косметикой, и я бы все отдала за возможность развернуться и уйти.
Когда мы открыли дверь в комнату, то застали там хозяйку чайного дома в компании Доктора Краба. Обычно она задерживалась на несколько минут после нашего прихода. А сегодня она поклонилась нам и вышла, как только мы зашли. Доктор Краб сидел спиной к нам, поэтому мы сели за стол.
- Вы выглядите усталым, Доктор, - сказала Мамеха. - Как вы себя сегодня чувствуете?
Доктор Краб не ответил. Он крутил на столе свой стакан с пивом.
- Да, я очень устал, - сказал он, наконец. - У меня нет настроения разговаривать.
Он быстро допил свое пиво и встал, собираясь уйти. Мы с Мамехой переглянулись. Когда Доктор Краб подошел к двери комнаты, он повернулся и сказал:
- Я не люблю, когда люди, которым я доверяю, вводят меня в заблуждение.
И он вышел, не закрыв за собой дверь.
Мы сидели молча, ошеломленные его словами. Наконец, Мамеха встала и закрыла дверь. Вернувшись за стол, она расправила свое кимоно, сузила глаза, выражая тем самым свое недовольство, и сказала мне:
- Итак, Саюри, что именно ты сказала Хацумомо?
Мамеха-сан, после всех этих трудов... Уверяю вас, я никогда бы не сделала ничего, что помешало бы мне воспользоваться представившимся шансом.
- Доктор уже явно не принимает тебя в расчет, как будто ты пустой мешок. Уверена, этому есть какая-то причина, но мы не сможем узнать о ней до тех пор, пока не выясним, что Хацумомо сказала ему сегодня вечером.
- Но как это возможно?
- При разговоре присутствовала Тыква. Ты должна спросить у нее.
Я совсем не была уверена, что Тыква станет со мной разговаривать, но сказала, что попробую, и Мамеху, казалось, это устроило. Она встала и собралась уходить, но я не вставала до тех пор, пока она не обернулась и не позвала меня.
- Мамеха-сан, могу я задать один вопрос? - спросила я. - Теперь Хацумомо знает, что я проводила время с Доктором, и, вероятно, она знает почему. Доктор Краб, конечно же, тоже знает почему. Вы знаете почему. Даже Тыква, возможно, знает почему! Я единственный человек, кто не знает. Не будете ли вы так добры объяснить ваш план.
Мамеха выглядела так, словно стеснялась меня, и долго смотрела куда угодно, но только не на меня. В конце концов, она вздохнула и снова села за стол, чтобы объяснить мне то, что я очень хотела знать.
- Ты прекрасно знаешь, - начала она, - что Учида-сан смотрит на тебя глазами художника. Доктора интересует нечто другое, это же интересует и Нобу. Знаешь ли ты, что означает «бездомный угорь»?
Я совершенно не представляла, о чем она говорит, и сказала об этом.
- У мужчин есть что-то вроде... ну хорошо, «угря», - сказала она. - У женщин этого нет. Он располагается...
- Думаю, я догадываюсь, о чем вы говорите, - прервала ее я, - но я не знала, что это называется угрем.
- На самом деле это не угорь, - продолжила она. - Но, представляя это угрем, гораздо легче понять весь механизм. Поэтому давай будем считать это угрем. Итак, этот угорь всю свою жизнь пытается найти дом. А как ты думаешь, что есть у женщины внутри? Пещера, в которой любит жить угорь. Это пещера, из которой каждый месяц вытекает кровь, когда «облака заслоняют луну», как мы иногда говорим.
Я прекрасно понимала, что Мамеха имеет в виду под облаками, заслоняющими луну, столкнувшись с этим уже несколько лет назад. Когда это произошло в первый раз, я так запаниковала, словно, чихнув, обнаружила кусочки своих мозгов в носовом платке. Я думала, что умираю, пока Анти не застала меня стирающей кровавую тряпку и не объяснила, что кровотечения - часть жизни женщины.
- Может быть, ты не слышала этого об угрях, - рассказывала Мамеха, - но они территориальны. Найдя пещеру, они какое-то время осваивают ее... пытаясь убедиться, что она хороша для них. А когда они убеждаются в этом, то метят пещеру, как свою территорию... плевком. Я понятно объяснила?
Если бы Мамеха объяснила все, как есть, то я, конечно, была бы шокирована, но по крайней мере легче бы все это переварила. Несколько лет спустя я выяснила, что Мамехе все так же объяснила ее старшая сестра.
- С этого момента многие вещи покажутся тебе очень странными, - продолжала Мамеха, как будто то, что она рассказывала до этого, таким не было. - Мужчины очень любят этим заниматься. На самом деле даже очень любят. Некоторые мужчины большую часть времени посвящают поиску пещер, в которых могли бы жить их угри. Особенно им нравится посещать пещеры, в которых до них еще никто не побывал. Понимаешь? Это называется мизуажем.
- Что называется мизуажем!
- Когда женскую пещеру впервые посещает угорь. Вот, что мы называем мизуажем.
«Мизу» означает «вода», а «аж» - «поднять» или «поместить», поэтому дословно термин мизуаж означает «поднимающаяся вода» или «поместить что-то на воду». Если вы спросите у трех гейш, откуда взялся этот термин, никто из них не ответит на вопрос.
- Думаю, ты догадываешься, почему Доктор любит бывать в Джионе, - продолжала Мамеха. - Он получает очень много денег от своего госпиталя. Часть денег он тратит на содержание своей семьи, а остальные - на поиски мизуажа. Думаю, тебе будет интересно узнать, что ты как раз тот тип молодой девочки, который ему нравится больше всего. Я это точно знаю, потому что сама оказалась одной из них.
Как я позже узнала, за год или за два до моего приезда в Джион Доктор Краб заплатил рекордную сумму денег за мизуаж Мамехи - семь или восемь тысяч йен. Сейчас эта сумма не кажется такой огромной, но в то время даже Мама, все мысли которой поглощали деньги или то, как бы заработать их побольше, только раз или два в своей жизни видела такие деньги. Мизуаж Мамехи стоил так дорого отчасти благодаря ее известности, а отчасти - по причине, о которой она рассказала мне в тот вечер. Два очень богатых человека хотели стать ее партнерами по мизуажу. Одним из них был Доктор Краб, другим - бизнесмен по имени Фуджикадо. Обычно мужчины в Джионе не соперничали в таких вещах. Как правило, они знали друг друга и легко договаривались обо всем. Но Фуджикадо жил в другой части страны и лишь изредка приезжал в Джион. Ему было безразлично, обидит он Доктора Краба или нет. А Доктор Краб, имевший аристократическую кровь, ненавидел нуворишей, вроде Фуджикадо, хотя и сам в большой степени был нуворишем.
Когда Мамеха на соревнованиях по сумо заметила, что Нобу обратил на меня внимание, она сразу сообразила, что Нобу очень напоминает Фуджикадо - нувориш, и к тому же с довольно отталкивающей внешностью. Преследуемая Хацумомо, как таракан домашней хозяйкой, я не могла стать такой же знаменитой, как Мамеха, и заработать такие большие деньги на мизуаже. Но если эти двое мужчин найдут меня достаточно привлекательной, они могут начать ценовую войну, в результате которой я смогу расплатиться с долгами. Это то, что Мамеха называла «лишить Хацумомо равновесия». Хацумомо радовало, что Нобу находил меня привлекательной, но она не отдавала себе отчета в том, что моя популярность у Нобу поднимет цену моего мизуажа.
Очевидно, что мы должны вернуть расположение Доктора Краба. Без этого Нобу может назначить любую цену за мой мизуаж, если он вообще не потеряет ко мне интерес. Я предполагала, что это возможно, но Мамеха убедила меня в том, что мужчина не станет поддерживать отношения с пятнадцатилетней начинающей гейшей, если ему не интересен ее мизуаж.
- Держу пари, что его привлекают не беседы с тобой, - сказала она.
Я попыталась сделать вид, что меня это не задело.

Глава 20

Возвращаясь назад, могу сказать, что беседа с Мамехой изменила мое отношение к миру. Пока я ничего не знала о мизуаже, я продолжала оставаться наивной девочкой, мало в чем разбирающейся. После разговора я начала понимать, чего хотят мужчины вроде Доктора Краба и ради чего они тратят деньги в Джионе. Когда узнаешь подобные вещи, уже невозможно отделаться от мыслей о них. Я уже не могла относиться к Доктору Крабу по-прежнему.
Вернувшись в окейю этой ночью, я подождала в своей комнате, пока вернутся Тыква и Хацумомо. Было около часу ночи, когда они, наконец, пришли. Тыква, видимо, очень устала, потому что время от времени она передвигалась по лестнице, как собака, при помощи рук и ног. Прежде чем закрыть дверь в свою комнату, Хацумомо позвала одну из служанок и попросила принести пива.
- Нет, подожди минутку, - сказала она. - Принеси два. Пусть Тыква выпьет со мной.
- Пожалуйста, Хацумомо-сан, - услышала я голос Тыквы. - Меня уже тошнит от выпитого.
- Ты будешь читать мне вслух, пока я буду пить. Ненавижу трезвых людей, это отвратительно.
Когда служанка, спустя какое-то время, вернулась, я услышала звон бокалов на подносе.
Долгое время я сидела в своей комнате, приложив ухо к двери, прислушиваясь к голосу Тыквы, читающей статью о новом актере Кабуки. Наконец Хацумомо вышла на лестничную клетку и открыла дверь в туалет.
- Тыква! - услышала я ее голос. - Как насчет лапши?
- Нет, госпожа.
- Сходи найди продавца лапши, купи ее и составь мне компанию.
Тыква вздохнула и стала спускаться вниз по лестнице, но я дождалась, пока Хацумомо вернется в свою комнату, и только потом направилась вниз. Когда на улице я, наконец, догнала Тыкву, она испуганно посмотрела на меня и спросила, что случилось.
- Ничего не случилось, - сказала я, - кроме того, что мне очень нужна твоя помощь.
- О, Чио-сан, - сказала она мне. Думаю, она была единственным человеком, который продолжал называть меня так.
- У меня нет времени! Я пытаюсь найти лапшу для Хацумомо.
- Бедная Тыква, - сказала я. - Ты похожа на лед, который начал плавиться.
Ее лицо выглядело изможденным, казалось, она склоняется к земле под тяжестью своих одежд. Я предложила ей посидеть, а самой сходить за лапшой. Она так устала, что даже не стала возражать, а просто протянула мне деньги и села на берегу ручья Ширакава.
Поиски продавца лапши заняли какое-то время, и наконец я вернулась с двумя кастрюльками отварной лапши. Тыква уснула, запрокинув голову назад и широко открыв рот, словно надеялась поймать капельки дождя. Было очень поздно и малолюдно. Тыква явно позабавила проходивших мимо мужчин - довольно странно видеть начинающую гейшу в полном обмундировании похрапывающей на скамейке.
Я поставила кастрюльки рядом с ней и разбудила ее, насколько могла деликатно.
- Тыква, я очень хочу попросить тебя сделать мне одолжение, но... боюсь, тебя не обрадует, когда ты услышишь какое.
- Не важно, - сказала она. - Меня уже ничто не может сделать счастливой.
- Ты присутствовала сегодня вечером при разговоре Хацумомо с Доктором. Боюсь, вся моя жизнь зависит от этого разговора. Видимо, Хацумомо что-то наговорила ему на меня, и теперь Доктор больше не хочет меня видеть.
Так же сильно, как я ненавидела Хацумомо, я хотела узнать, что она сделала этим вечером. Правда, мне было очень неудобно обсуждать этот вопрос с Тыквой. Неожиданно несколько слезинок выкатилось на ее большие щеки, как будто она копила их долгие годы.
- Не знаю, Чио-сан! - сказала она, доставая из-за пояса носовой платок. - Понятия не имею!
- Но почему все переменились ко мне?
- Она совершает какие-то поступки без определенной цели, только для того, чтобы обидеть людей. И самое неприятное, что я восхищаюсь ею и хочу быть похожа на нее. Но я ненавижу ее! Никого в жизни я не ненавидела сильнее.
Желтый носовой платок Тыквы был испачкан белым тональным кремом. Если раньше она напоминала кусок льда, начавший плавиться, то теперь стала похожа на грязную лужу.
- Тыква, послушай меня, пожалуйста, - сказала я. - Я бы не просила тебя об этом одолжении, если бы у меня был другой выход. Но я не хочу оставаться служанкой всю свою жизнь, а это произойдет, если Хацумомо победит в этой игре. Она не остановится, пока не поймает меня, как таракана, под своей ногой. Я имею в виду, что она раздавит меня, если ты не поможешь мне убежать.
Тыкве показалось это забавным, и мы обе начали смеяться. Она то смеялась, то плакала, а я взяла ее носовой платок и попыталась поправить макияж на ее лице. Меня так тронул вид Тыквы, моей бывшей подруги, что мои глаза тоже увлажнились, и в конце концов мы крепко обнялись.
- О, Тыква, твой макияж превратился в месиво.
- Ничего, - сказала она мне. - Я скажу Хацумомо, что ко мне на улице подошел пьяный и провел носовым платком по лицу, а я ничего не смогла предпринять, потому что держала в руках две кастрюли с лапшой.
Я не ожидала услышать от нее еще что-нибудь, но наконец она тяжело вздохнула.
- Я хочу помочь тебе, Чио, - сказала она, - но я уже слишком долго отсутствую, и Хацумомо может пойти меня искать, а если она застанет нас вместе...
- Я хочу задать тебе всего несколько вопросов, Тыква. Скажи мне только, как Хацумомо выяснила, что я развлекаю Доктора в чайном доме Щире?
А, это? - сказала Тыква. - Несколько дней назад она попыталась подразнить тебя Немецким Послом, но ты, казалось, не обращала на нее внимания. Ты выглядела такой спокойной, что она догадалась о существовании у вас с Мамехой какого-то тайного плана. Поэтому она пошла к Авайюми в Регистрационный Офис и спросила, в каких чайных домах вы проводили время. Когда она услышала, что среди них есть Щире, то мы в тот же вечер отправились туда, чтобы встретиться с Доктором. Мы побывали там дважды, прежде чем застали его.
Очень немногие мужчины посещают Щире. Поэтому Хацумомо сразу же подумала о Докторе Крабе. Как я теперь начинала понимать, в Джионе он имел славу «специалиста по мизуажу». Как только Хацумомо подумала о нем, она сразу же поняла план Мамехи.
- Но что она сказала ему сегодня вечером? Когда вы ушли, он даже не стал разговаривать с нами.
- Ладно, - сказала Тыква, - они какое-то время разговаривали, и вдруг Хацумомо вспомнила историю. Начиналась она так: «Одна молодая начинающая гейша по имени Саюри, живущая в моей окейе...» Когда Доктор услышал твое имя, он привстал, словно укушенный пчелой, и сказал: «Ты знаешь ее?» На что Хацумомо ответила: «Конечно, Доктор, я знаю ее. Ведь она живет в моей окейе». Затем она сказала что-то еще, уже не помню, а потом: «Я не должна говорить о Саюри, потому что боюсь раскрыть ее секрет».
Услышав это, я похолодела. Уверена, Хацумомо придумала что-то ужасное.
- Тыква, так что это за секрет?
- Хацумомо сказала ему, что рядом с окейей жил один молодой человек и вы друг другу очень нравились. Она же не хотела открывать этот секрет, потому что Мама очень строга в отношении любовников. Хацумомо сказала, что позволяла вам быть вместе в ее комнате, когда Мама отсутствовала. После чего она говорила что-то вроде: «О, Доктор, я не должна была вам всего этого говорить! Если это дойдет до Мамы, мне несдобровать». Доктор сказал, что очень благодарен Хацумомо за ее рассказ и обязательно примет его к сведению.
Могу себе представить, как довольна была Хацумомо. Я спросила Тыкву, слышал ли это кто-нибудь еще. Она сказала, что нет.
Я несколько раз поблагодарила ее за помощь и сказала, как я ей сочувствую, что последние несколько лет ей приходилось быть рабыней Хацумомо.
- Надеюсь, какая-то польза от этого будет, - сказала Тыква. - Несколько дней назад Мама решила удочерить меня. Так что моя мечта начинает осуществляться.
От ее слов мне стало не по себе, хотя я и сказала, что очень рада за нее. И это было действительно правдой, но, с другой стороны, важным пунктом плана Мамехи являлось мое удочерение Мамой.
На следующий день я рассказала Мамехе все, что узнала от Тыквы. Когда она услышала о любовнике, она возмущенно покачала головой и объяснила мне, что Хацумомо нашла очень умный способ вбить Доктору Крабу в голову идею, что моя «пещера» уже освоена чьим-то «угрем».
Еще больше Мамеху расстроило известие о предстоящем удочерении Тыквы.
- Думаю, - сказала она, - до удочерения осталось всего несколько месяцев, это значит, Саюри, настало время для твоего мизуажа, независимо от того, готова ты к нему или нет.
Мамеха на этой же неделе пошла в кондитерскую лавку и заказала своеобразный рисовый торт, который в Японии называется экубо, что переводится как «впадина». Мы называем его экубо, потому что сверху у него есть небольшая впадина с крошечным красным кружочком в центре. Некоторые считают вид этих торгов очень непристойным. Мне он всегда казался похожим на крошечные, слегка примятые подушечки, словно на них только что спала женщина, испачканные посредине красной губной помадой, как будто слишком уставшая женщина не сняла макияж перед сном. Всегда, когда молодая начинающая гейша готова к мизуажу, она дарит коробку с экубо мужчинам, приглашающим ее на вечеринки. Большинство начинающих гейш дарят экубо по крайней мере десятку мужчин, иногда даже большему количеству. Мне же Мамеха велела подарить торт только Нобу и, если повезет, Доктору. Я расстроилась, что не подарю экубо Председателю, но, с другой стороны, вся процедура казалась мне довольно неприятной, поэтому я не слишком переживала по этому поводу.
Процесс дарения экубо Нобу оказался совсем несложным. Хозяйка Ичирики пригласила его однажды прийти чуть-чуть пораньше, и мы с Мамехой встретили его в маленькой комнате с окнами, выходящими во внутренний двор. Я поблагодарила его за внимание и заботу, потому что он проявлял ко мне последние полгода исключительную доброту, не только часто приглашая меня на вечеринки, даже когда Председателя не было, но и одаривая меня разнообразными подарками. Поблагодарив его, я взяла коробку с экубо, упакованную в подарочную бумагу и перевязанную ленточкой, поклонилась ему и передала коробку через стол. Он взял ее, а мы с Мамехой поблагодарили его за любезность, оказанную нам, и несколько раз поклонились. Небольшая короткая церемония завершилась тем, что Нобу вынес коробку с тортом из комнаты.
С Доктором Крабом все обстояло сложнее. Мамеха начала обходить основные чайные дома и просить хозяек сообщить, если у них появится Доктор Краб. Прошло несколько дней, прежде чем нам сообщили, что Доктор Краб будет в чайном доме по имени Ящино в качестве гостя другого человека. Я поспешила в апартаменты Мамехи, чтобы переодеться, а затем поспешила в Ящино с коробкой экубо, завернутой в шелк.
Ящино - новый чайный дом, построенный в западном стиле. Комнаты выглядели по-своему элегантно, с темными деревянными балками, но вместо циновок и столов, окруженных диванными подушками, на полу лежал темный персидский ковер, стояли кофейный столик и несколько стульев. Должна признаться, прежде я никогда не сидела на стульях. Поэтому я села на коленях на ковер в ожидании Мамехи, хотя сидеть было довольно жестко. Я просидела неподвижно около получаса, когда, наконец, появилась Мамеха.
- Что ты делаешь? - спросила она меня. - Эта комната не в японском стиле. Садись на один из стульев и постарайся чувствовать себя комфортно.
Я сделала, как велела мне Мамеха. Но когда она села напротив меня, казалось, ей так же неудобно, как и мне.
Доктор находился в соседней комнате, и Мамеха уже какое-то время развлекала его.
- Я наливала ему очень много пива, так что скоро он захочет в туалет, - сказала она. - Когда это произойдет, я поймаю его в коридоре и попрошу прийти в эту комнату. А здесь ты дашь ему экубо. Не знаю, как он отреагирует, но это наша единственная возможность исправить вред, причиненный Хацумомо.
Мамеха ушла, оставив меня в томительном ожидании. Я нервничала и разгорячилась, поэтому боялась, как бы мой макияж не превратился в месиво, похожее на постель после сна. Я попыталась занять себя чем-то, но лучшее, что смогла придумать, - вставать время от времени и смотреть на себя в зеркало.
Наконец, послышались голоса, затем легкий стук в дверь, и в комнату вошла Мамеха.
- Доктор, подождите, пожалуйста, - сказала она.
В темноте коридора я увидела Доктора Краба, смотревшего так же строго, как лица со старинных портретов, которые иногда можно видеть в приемных банков. Он пристально смотрел на меня сквозь стекла очков. Я не знала, что делать, поэтому вышла вперед, села на колени на ковре и поклонилась, хотя и не была уверена, что Мамеха останется этим довольна. Думаю, Доктор даже не взглянул в мою сторону.
- Я бы предпочел вернуться на вечеринку, - сказал он Мамехе. - Прошу прошения.
- Доктор, Саюри принесла вам кое-что, - сказала ему Мамеха. - Всего минутку, пожалуйста.
Она провела его в комнату, и он сел на один из стульев. Мы обе сели на колени на ковер у ног Доктора Краба. Уверена, Доктору нравилось видеть двух красиво одетых женщин у своих ног.
- Очень жалко, что я не видела вас несколько дней, - сказала я ему. - Уже так потеплело с тех пор, как будто прошел целый сезон.
Доктор не ответил, а лишь посмотрел в мою сторону.
- Пожалуйста, возьмите этот экубо, Доктор, - сказала я и, поклонившись, поставила коробку на журнальный столик рядом с его рукой.
Он положил руки на колени, словно не хотел дотрагиваться до этой коробки.
- Зачем ты мне это даешь? Мамеха перебила:
- Извините, Доктор. Я убедила Саюри, что вам будет приятно получить экубо от нее. Думаю, я не ошиблась?
- Ты ошиблась. Наверное, ты не знаешь эту девочку так хорошо, как тебе кажется. Я тебя очень уважаю, Мамеха-сан, но тебе не делает чести рекомендовать ее мне.
- Извините, Доктор, - сказала она. - Мне казалось, вам очень нравится Саюри.
- Ладно, теперь, когда все ясно, я могу идти на вечеринку.
- Но можно задать вам вопрос? Саюри вас чем-то обидела? Мне показалось, вы очень переменились к ней.
- Конечно, я уже говорил тебе, меня обижает, когда вводят меня в заблуждение.
- Саюри-сан, как тебе не стыдно обманывать Доктора, - сказала Мамеха. - Какую неправду ты ему сказала?
Я не знаю! - сказала я невинным голосом. - Может быть, две недели назад, когда я предположила, что станет теплее, а на самом деле не стало...
Мамеха строго посмотрела на меня, из чего я поняла, что ей не понравился мой ответ.
- Это касается только вас, - сказал Доктор. - Я тут ни при чем. Извините.
- Но Доктор, прежде чем вы уйдете, - сказала Мамеха, - может быть, мы разберемся? Саюри честная девушка и никого специально не будет вводить в заблуждение. Особенно того, кто добр по отношению к ней.
- Советую тебе спросить ее о молодом человеке, живущем по соседству, - сказал Доктор.
Я обрадовалась, что он заговорил об этом. При его скрытности было бы не удивительно, если бы он отказался вообще о чем-либо говорить.
- Так в этом проблема, - спросила Мамеха, - вы, наверное, разговаривали с Хацумомо?
- Не понимаю, какое это имеет значение, - сказал он.
- Она разнесла эту историю по всему Джиону, но это абсолютная неправда! С тех пор как Саюри получила важную роль в спектакле Танцы древней столицы, Хацумомо всю свою энергию направила на то, чтобы опозорить ее.
Танцы древней столицы - самое большое ежегодное событие в Джионе. Их открытие должно состояться через шесть недель, в начале апреля. Все роли распределили еще несколько месяцев назад, и мне посчастливилось получить одну из них. Но, насколько я знаю, мне отведена роль в оркестре, а вовсе не в танцах. Мамеха настояла на этом во избежание провокаций со стороны Хацумомо.
Когда Доктор посмотрел на меня, я постаралась выглядеть так, словно мне предстоит танцевать важную роль и мне об этом уже давно известно.
- Мне неудобно это говорить, Доктор, но Хацумомо известная лгунья, - продолжала Мамеха, - опасно верить всем ее словам.
- Я впервые слышу, что Хацумомо лгунья.
- Никто не хочет говорить о таких вещах, - сказала она тихим голосом, как будто действительно боялась быть услышанной. - Так много гейш обманывают, поэтому никто не хочет обвинять первым. Но либо я лгу вам сейчас, либо Хацумомо лгала, рассказывая свою историю. Вам решать, Доктор, кого вы лучше знаете и кому из нас больше доверяете.
- Неужели Хацумомо станет сочинять такие истории только потому, что Саюри получила роль на сцене?
- Вы наверняка встречали младшую сестру Хацумомо Тыкву. Хацумомо надеялась получить для Тыквы одну из главных ролей, но ее дали Саюри. А я получила роль, о которой мечтала Хацумомо! Но это все не важно, Доктор. Если честность Саюри под сомнением, понятно, почему вы отказываетесь принять предложенный ею экубо.
Доктор какое-то время молча смотрел на меня. Наконец он сказал:
- Я попрошу одного из моих докторов в госпитале проверить ее.
- Думаю, это проблематично до тех пор, пока вы не согласитесь стать клиентом Саюри по мизуажу. Если ее честность под сомнением, то Саюри сможет преподнести экубо другим мужчинам. Надеюсь, они не столь доверчивы к историям Хацумомо.
Кажется, эти слова произвели должный эффект. Доктор Краб какое-то время сидел молча. Наконец он сказал:
- Не знаю точно, что мне лучше сделать. Я впервые оказался в такой необычной ситуации.
- Пожалуйста, примите экубо, Доктор, и выбросите из головы бредни Хацумомо.
- Я много слышал о бесчестных девушках, назначающих мизуаж на период, когда мужчина может быть легко обманут. Вы знаете, что я врач. Со мной это не пройдет.
- Но никто не собирается вас обманывать!
Он какое-то время сидел неподвижно, затем встал, выдвинув вперед локти, и вышел из комнаты. Я была так занята осуществлением прощального поклона, что не заметила, взял он экубо или нет. Но, к счастью, после того как они с Мамехой ушли, экубо на столе не оказалось.
Когда Мамеха упомянула мою роль на сцене, я подумала, что она присочинила это, пытаясь объяснить поступок Хацумомо. Можете себе представить, как я удивилась на следующий день, когда узнала, что она говорила правду. В это время, в середине тридцатых годов, в Джионе работали семьсот-восемьсот гейш, но так как для постановки Танцев древней столицы каждую весну требовалось не более шестидесяти человек, борьба за роли разрушала многие дружеские отношения. Мамеха обманывала, когда говорила, что она отобрала роль у Хацумомо. Мамехе, одной из немногих гейш в Джионе, гарантировалась ведущая роль каждый год. Но это правда, что Хацумомо отчаялась увидеть Тыкву на сцене. Не знаю, как такая идея могла в принципе возникнуть. Тыква получала различные награды, но никогда не преуспевала в танце. За несколько дней до вручения экубо Доктору семнадцатилетняя начинающая гейша, исполнительница ведущей роли, упала с лестницы и сильно ушибла ногу. Бедная девушка страдала, но все остальные начинающие гейши в Джионе обрадовались возможности заполнить эту вакансию. Именно ее роль, в конце концов, и досталась мне. Мне исполнилось всего пятнадцать, и хотя я никогда до этого не танцевала на сцене, была к этому готова. Вместо хождения по вечеринкам, подобно большинству начинающих гейш, я проводила вечера в окейе. Анти часто играла на сямисэне, а я практиковалась в танце, и к пятнадцати годам достигла одиннадцатого уровня, хотя и не была талантливее многих других. Если бы Мамеха не прятала меня от людских глаз из-за Хацумомо, я могла бы получить роль в Танцах древней столицы еще в предыдущем году.
Мне дали роль в середине марта, и у меня оставалось около месяца на ее подготовку. К счастью, моя учительница танцев очень помогала мне и часто назначала дополнительные уроки по вечерам. Мама не знала о моей роли, пока однажды Хацумомо не сообщила ей об этом. Она уточнила это у меня и сделала такое удивленное лицо, какое она сделала бы, если бы ее собака Таку добавила несколько колонок в бухгалтерскую книгу.
Конечно, Хацумомо была в бешенстве, но Мамеху это не волновало. Наше время пришло. Пора было выбрасывать Хацумомо из круга.

Глава 21

Однажды вечером, спустя неделю, Мамеха пришла ко мне во время перерыва между репетициями, явно чем-то обрадованная. Оказалось, в предыдущий день Барон упомянул о намерении собрать в ближайшие выходные вечеринку в честь портного Арашино - изготовителя лучших кимоно. Барон владел богатейшей во всей Японии коллекцией кимоно. Большинство кимоно были старинными, но некоторые из них изготовили современные мастера. Решение приобрести кимоно работы Арашино и побудило его организовать вечеринку.

Предыдущая страница 13 Следующая страница


Мемуары гейши 14

- Я узнала, - сказала мне Мамеха, - кто такой Арашино. Он один из ближайших друзей Нобу! Понимаешь, какие это открывает возможности? Я собираюсь попросить Барона пригласить и Нобу, и Доктора на его маленькую вечеринку. Они оба не любят друг друга. Когда начнется торговля за твой мизуаж, можешь быть уверена, никто из них не будет сидеть спокойно, зная цену, назначенную другим.
Я чувствовала себя очень уставшей, но ради Мамехи захлопала в ладоши и сказала, как благодарна ей за желание поделиться со мной таким умным планом. По-моему, это действительно умный план, оказавшийся возможным потому, что ей не составляло труда убедить Барона пригласить на вечеринку обоих мужчин. Очевидно, они оба с удовольствием придут. Нобу - потому что Барон поддерживал «Ивамура Электрик», хотя я тогда этого и не знала, Доктор Краб - потому что относил себя к аристократии, и считал своим долгом посещать любые мероприятия, организуемые аристократией. Но почему Барон должен согласиться пригласить их, я не знала. Ему не нравился Нобу, он вообще мало кому нравился, что же касается Доктора Краба, то Барон его никогда не видел раньше и с таким же успехом мог пригласить кого-нибудь с улицы.
Но Мамеха обладала удивительной способностью убеждать. Вечеринку организовали, и Мамеха договорилась с моей учительницей танцев об освобождении меня от репетиции в ближайшую субботу. Мероприятие было назначено на вторую половину дня и включало ужин. Около трех часов мы с Мамехой сели в повозку рикши и направились в имение Барона, расположенное у основания горы в северо-восточной части города. Я впервые посетила такое роскошное место и испытала от увиденного настоящее потрясение. С той же тщательностью и вниманием к деталям, которые необходимы при изготовлении кимоно, был выполнен интерьер имения Барона. Главный дом был построен во времена его деда, а сады посажены его отцом. Дом и сады объединил старший брат Барона, создавший сад мхов и камней и красивейший пруд. Черные лебеди плавали в пруду с таким достоинством, что мне стало стыдно за такое несовершенное создание, как человек.
В наши обязанности входила подготовка чайной церемонии, к которой, освободившись, присоединятся мужчины. Я была так поражена, когда мы направились не к обычному чайному павильону, а к берегу пруда, и затем сели в лодку, размером с небольшую комнату. Большую часть лодки занимали деревянные скамейки, а с одного края располагался миниатюрный крытый павильон с циновками на полу. В центре располагалась служившая жаровней квадратная деревянная емкость, заполненная песком, в которой Мамеха зажгла палочки древесного угля, чтобы нагреть воду в металлическом чайнике. Я в это время расставляла приборы для чайной церемонии и довольно сильно нервничала. Поставив чайник на огонь, Мамеха сказала мне:
- Ты умная девочка, Саюри. Мне не нужно говорить тебе, что произойдет с твоим будущим, если Доктор Краб или Нобу потеряют интерес к тебе. Ты не должна ни одному из них дать понять, что уделяешь больше внимания другому. Но, конечно, разумное количество ревности не повредит. Уверена, ты справишься с этим.
Я не была в этом так уверена, но мне не оставалось ничего другого, как попытаться.
Через полчаса Барон и десять его гостей вышли из дома, часто останавливаясь, чтобы полюбоваться видом горного склона с различных точек зрения. Когда они погрузились в лодку, Барон с помощью шеста подвел лодку к середине пруда.
Мамеха приготовила чай, а я каждому из гостей раздала чашки. После чайной церемонии мы прогулялись с мужчинами по саду и вскоре подошли к деревянной платформе, закрепленной над водой, на которой служанки в одинаковых кимоно раскладывали диванные подушки для мужчин и расставляли на подносах сакэ. Я собиралась присесть рядом с Доктором Крабом и продумывала, что бы ему сказать, когда Доктор сам обратился ко мне.
- А зажила ли рана на бедре? - спросил он.
Вечеринка проходила в марте, а ногу я поранила в ноябре. Между двумя этими событиями я видела Доктора Краба чаще, чем могла бы сосчитать, поэтому совершенно не понимала, почему он ждал до этого момента, чтобы спросить об этом, и почему в присутствии такого количества народа. К счастью, думаю, этот вопрос никто не услышал, поэтому, отвечая, я старалась говорить как можно тише.
- Огромное спасибо, Доктор. С вашей помощью рана зажила.
- Надеюсь, не осталось большого шрама, - сказал он.
- О, нет, всего лишь крошечный след.
Я хотела сменить тему разговора, но заметила, что он потирает большой палец. Доктор был из тех, кто не делает ни одного бессмысленного движения. Если он потирал свой большой палец, думая о моей ноге, было бы глупо с моей стороны менять тему разговора.
- Иногда, когда я в ванной, я чувствую пальцами небольшой холмик.
Я потерла один из моих суставов указательным пальцем и протянула руку, чтобы Доктор сделал то же самое. Он засомневался и посмотрел мне в глаза.
- Такого рода рана должна хорошо затянуться, - сказал он мне.
Теперь я понимала, почему Доктор Краб проявлял ко мне интерес. Я испытывала одновременно смущение и восторг, представляя, о чем он думает.
Доктор откашлялся и наклонился ко мне.
- А ты... практиковалась?
- Практиковалась?
- Ты поранилась, когда потеряла равновесие в то время как, понимаешь, что я имею в виду? Поэтому я и предположил, что ты практиковалась. Но расскажи, как ты это делаешь?
После этого он откинулся назад и закрыл глаза. Было ясно, он ожидает услышать ответ, состоящий не из одного или двух слов.
- Итак, вы сочтете меня глупой, но каждую ночь, - начала я, после чего на минуту задумалась. Повисла пауза, но Доктор не открыл глаза. Он напомнил мне птенца, ожидающего маминого клюва. - Каждую ночь, - продолжала я, - прежде чем войти в ванную, я практиковалась балансировать в различных позициях. Иногда я дрожала от холода, но тем не менее пять-десять минут продолжала оставаться в том же положении.
Доктор прокашлялся, что мне показалось хорошим знаком.
- Сначала я пыталась балансировать на одной ноге, потом на другой. Но проблема в том...
В этот момент Барон на противоположной стороне платформы, разговаривавший с одним из своих гостей, закончил свою историю. Следующие слова я произнесла так четко, как будто провозглашала их, стоя на подиуме.
- ...когда на мне не было одежды... Я закрыла рот рукой, но, прежде чем придумала, что делать, Барон начал говорить.
- О боже, - сказал он, - о чем бы вы вдвоем ни говорили, звучит это гораздо интереснее, чем то, что мы обсуждаем. Мужчины засмеялись, а Доктор начал объясняться.
- Саюри-сан пришла ко мне в конце прошлого года с раной, - сказал он. - Она поранила ногу во время падения. Я предложил ей занятия по укреплению опорно-двигательной системы.
- Она очень аккуратно выполняла задания, - добавила Мамеха. - Эти платья гораздо более опасны, чем выглядят.
- Тогда давайте заставим ее снять платье! - шутя предложил один из мужчин, и все засмеялись.
- Да, я за, - сказал Барон. - Никогда не понимал, почему женщинам так важно носить кимоно. Нет ничего прекрасней обнаженной женщины.
- Но это не распространяется на те случаи, когда кимоно изготовлено моим хорошим другом Арашино, - сказал Нобу.
- Но даже кимоно Арашино не могут сравниться с тем, что они скрывают, - возразил Барон и попытался поставить свою чашку для сакэ на платформу, чтобы ему больше не наливали. Он не был пьян, но выпил гораздо больше, чем я представляла, что он может выпить. - Не надо коверкать мою мысль, - продолжал он. - Платья Арашино прекрасны. В противном случае, он не сидел бы здесь рядом со мной. Но если вы спросите меня, что бы я предпочел, посмотреть на кимоно или на обнаженную женщину...
- Никто и не спрашивает, - сказал Нобу. - Интересно, Арашино, что ты сделал в последнее время?
Но Арашино не успел ответить. Барон поспешил его опередить.
- Минуточку... Разве это не правда, что каждый мужчина на этой земле любит смотреть на обнаженную женщину? Ты хочешь сказать, Нобу, что обнаженное тело женщины тебя не интересует?
- Я хочу сказать совсем не это, - ответил Нобу. - Я хочу сказать, пришло время нам поинтересоваться, какие работы Арашино сделал в последнее время.
- Да, конечно, мне это тоже очень интересно, - сказал Барон. - Но, знаете, я нахожу очень забавным, что, несмотря на большие отличия между нами, мы, мужчины, в глубине души совершенно одинаковые. Неужели ты, Нобу, скажешь, что ты выше этого? Мы же знаем правду, не так ли? Разве здесь нет мужчины, способного заплатить приличные деньги только за возможность увидеть Саюри в ванной? Ну? Допустим, это моя фантазия. Но разве вы не чувствуете то же самое?
- Бедная Саюри только начинающая гейша, - сказала Мамеха. - Может, мы избавим ее от подобной беседы?
- Конечно, нет! - ответил Барон. - Чем раньше она увидит мир таким, каков он есть на самом деле, тем лучше. Многие мужчины ведут себя так, словно они не преследуют женщину только для того, чтобы иметь возможность посмотреть на нее без всех этих платьев. Запомни, Саюри: каждый мужчина из сидящих здесь мечтает увидеть тебя обнаженной. Что ты об этом думаешь?
Я сидела, скромно положив руки на колени. Надо было что-то ответить Барону, учитывая, что все остальные молчали. Но я совершенно не представляла что. Нобу меня очень выручил. Он поставил чашку с сакэ на платформу и встал.
- Извините, Барон, но я не знаю, как пройти в туалет.
Конечно, я должна была сопровождать его. Я знала не лучше Нобу, где находится туалет, но не могла упустить возможность ускользнуть от этой компании и разговора. Служанка предложила показать мне дорогу, и мы пошли вокруг пруда, а Нобу следовал за нами.
Войдя в дом, мы прошли по длинному коридору со стенами, обшитыми светлым деревом. С одной стороны располагались окна, а с другой стояли витрины. Мы уже почти дошли до конца коридора, когда Нобу остановился перед витриной с коллекцией старинных мечей. Он делал вид, что разглядывает предметы, но барабанил пальцами по стеклу и казался очень сердитым. Я заволновалась, не случилось ли чего-нибудь. У следующей витрины с выставленными в ней фигурками нэцке, вырезанными из слоновой кости, я спросила, любит ли он антиквариат.
- Если ты имеешь в виду антиквариат вроде Барона, то, конечно, нет.
Барон не был слишком стар, по крайней мере гораздо моложе, чем Нобу, но я поняла, о чем он говорил. Он считал Барона пережитком феодальной эпохи.
- Извините, я имела в виду старинные предметы, выставленные в этих витринах.
- Когда я смотрю на мечи, они заставляют меня думать о Бароне. Когда я смотрю на нэцке, они также заставляют меня думать о Бароне. Он поддерживает нашу компанию, и я перед ним в долгу. Но я не хочу тратить свое время на мысли о нем, когда могу этого не делать. Ты получила ответ на мой вопрос?
Я поклонилась ему в ответ, и он пошел в туалет, причем так быстро, что я даже не успела открыть ему дверь.
Позже, когда мы вернулись на берег пруда, я с удовольствием заметила, что компания начала расходиться. Только несколько человек остались на ужин. Мы с Мамехой проводили остальных к воротам, где их ждали водители. Когда мы поклонились последнему гостю, слуга Барона проводил нас в дом.
Следующий час мы с Мамехой провели за прекрасным ужином, который включал тай но усугири - кусочки морского леща толщиной с бумагу, выложенные на керамическом блюде и поданные с соусом понзю. Я бы наслаждалась едой, если бы не подавленное состояние Мамехи. Она съела всего несколько кусочков рыбы и села напротив окна, задумчиво глядя вдаль. По выражению ее лица я поняла, как ей хотелось бы вернуться к пруду.
Мы воссоединились с Бароном и его гостями уже в конце ужина в зале, которую Барон называл «маленькой банкетной комнатой». На самом деле, маленькая банкетная комната могла вместить двадцать-двадцать пять человек, а сейчас из приглашенных остались только Арашино, Нобу и Доктор Краб. Когда мы вошли, они ели в полной тишине. Глаза Барона выдавали, насколько он пьян.
Стоило Мамехе начать беседу, как Доктор Краб провел салфеткой по усам и, извинившись, встал, намереваясь пройти в туалет. Я провела его по тому же коридору, что и Нобу. Теперь, с наступлением вечера, предметы в витринах были едва различимы. Но Доктор Краб остановился перед витриной с мечами и вглядывался в них до тех пор, пока смог что-то разглядеть.
- Ты, наверное, хорошо ориентируешься в доме Барона, - сказал он.
- Нет, господин, я теряюсь в таком огромном здании. Просто этой дорогой какое-то время назад я провожала сюда господина Нобу.
- Уверен, он не обратил внимания на эти предметы, - сказал Доктор. - У человека вроде Нобу не хватает чувствительности, чтобы наслаждаться, подобными вещами.
Я не знала, что на это ответить, но Доктор многозначительно посмотрел на меня.
- Ты еще так мало видела, - продолжал он, - но в свое время ты научишься остерегаться всех, кто с высокомерием принимает приглашение от людей вроде Барона, а затем грубо разговаривает с ними в их же собственном доме, как это делал сегодня Нобу.
Я поклонилась в ответ и, когда стало ясно, что Доктор Краб больше ничего не собирается говорить, проводила его до туалета.
К тому времени, когда мы вернулись в маленькую банкетную комнату, мужчины благодаря стараниям Мамехи разговорились. Она часто говорила, что роль гейши иногда заключается только в том, чтобы размешать суп.
Вскоре разговор опять зашел о кимоно, и мы все спустились в подземный музей Барона. Вдоль стен на панелях были представлены кимоно. Барон сидел на стуле посреди комнаты, облокотившись на колени, не произнося ни слова, а Мамеха показывала нам коллекцию. Самое удивительное платье, по мнению всех, было расписано пейзажем города Кобэ, расположенного на крутом склоне, спускающемся к океану. Рисунок начинался на плечах, там было голубое небо с облаками, на коленях заканчивался склон горы, а ниже простирался голубовато-зеленый океан с красивыми золотыми волнами и крошечными кораблями.
- Мамеха, - сказал Барон, - думаю, ты должна надеть это кимоно в Хаконэ на следующей неделе. Это будет нечто фантастическое, правда же?
- Я бы с удовольствием, - сказала Мамеха, - но, как я уже говорила вам, боюсь, не смогу присутствовать на вечеринке в этом году.
По насупленным бровям Барона я поняла, что он остался недоволен.
- Что ты имеешь в виду? Кому из пригласивших тебя ты не можешь отказать?
- Я бы мечтала побывать там, Барон. Но именно в этом году, боюсь, это невозможно. Я записана на прием к врачу.
- Прием у врача? Что это значит? С докторами легко можно договориться. Запишись на другое время и будь на моей вечеринке на следующей неделе, как всегда.
- Прошу прощения, - сказала Мамеха, - но с согласия Барона я записалась на прием несколько недель назад и уже не смогу изменить время.
- Не помню, чтобы я давал какое-либо согласие! В любом случае, ты же не собираешься делать аборт или что-то в этом роде...
Повисла долгая, тяжелая пауза. Мамеха одернула рукава, а все остальные стояли так неподвижно, что слышалось, как тяжело дышит господин Арашино. Нобу повернулся и пристально посмотрел на Барона.
- Ладно, - сказал, наконец, Барон, - думаю, я забыл, а теперь, когда ты напомнила... конечно, мы не можем допустить, чтобы вокруг бегали маленькие барончики, правда же? Но, Мамеха, не понимаю, почему ты не могла мне напомнить об этом наедине?
- Извините, Барон.
- Если ты не можешь приехать в Хаконэ... ладно, не можешь, значит, не можешь, но как насчет остальных? Это замечательная вечеринка в моем имении в Хаконэ. Вы все должны прийти! Я устраиваю ее каждый год во время цветения вишни.
Доктор и Арашино сказали, что не смогут присутствовать. Нобу не ответил, но когда Барон спросил у него персонально, он сказал:
- Барон, неужели вы думаете, я поеду в Хаконэ смотреть на цветение вишни?
- Цветение вишни - всего лишь повод для вечеринки, - сказал Барон. - Это не главное. Там будет ваш Председатель, который приезжает каждый год.
Я очень удивилась, услышав упоминание о Председателе, о котором думала на протяжении всего вечера. На какое-то мгновение я почувствовала себя так, словно мой секрет выставили напоказ.
- Боюсь, в итоге никто не приедет, - продолжал Барон. - Вечеринка шла так хорошо, пока Мамеха не начала говорить о личном. Хорошо, Мамеха, у меня есть для тебя достойное наказание. Я не приглашаю тебя на свою вечеринку, более того, хочу, чтобы ты послала вместо себя Саюри.
Я решила, Барон шутит, но должна признаться, сразу подумала, как хорошо было бы встретиться с Председателем на территории фантастического имения без Нобу, Доктора Краба и даже Мамехи.
- Это прекрасная идея, Барон, - сказала Мамеха, - но, к сожалению, Саюри сейчас очень занята, у нее много репетиций.
- Глупости, - сказал Барон, - Я хочу ее увидеть там. Почему ты все мои просьбы воспринимаешь в штыки?
Он действительно выглядел сердитым, а из-за того, что был очень пьян, во время разговора сильно брызгал слюной. Он попытался вытереть ее тыльной стороной руки, но она лишь впиталась в длинные черные волосы его бороды.
- Могу я попросить тебя хотя бы об одном одолжении, в котором ты мне не откажешь, - продолжал он. - Я хочу видеть Саюри в Хаконэ. Ты должна просто ответить «Да, Барон», и покончим с этим.
- Да, Барон.
- Отлично, - сказал Барон. Он отклонился назад на своем стуле, достал носовой платок из кармана и вытер им лицо.
Мне было очень неудобно перед Мамехой. Но понятно, как я радовалась предстоящей возможности посетить вечеринку Барона. Каждый раз, когда я мысленно возвращалась к этому, на обратном пути в Джион, мне казалось, у меня краснели уши. Я очень боялась, что Мамеха заметит это, но она не проронила в течение всей поездки ни одного слова и лишь в конце сказала:
- Саюри, ты должна быть очень осторожна в Хаконэ.
- Хорошо, госпожа, - ответила я.
- Имей в виду, начинающая гейша перед мизуажем напоминает блюдо, выставленное на столе. Никакой мужчина не захочет съесть его, если он услышит, что какой-то другой мужчина откусил кусочек.
После ее слов мне было неловко смотреть ей в глаза, я прекрасно знала, что она говорила о Бароне.

Глава 22

В то время я даже не знала, что Хаконэ находится в восточной Японии, довольно далеко от Киото. Остаток этой недели я чувствовала себя значительной персоной, постоянно думая о том, что такой известный человек, как Барон, пригласил меня приехать из Киото на вечеринку. Мне с трудом удавалось скрывать свою радость, но, наконец, я ехала в вагоне второго класса с господином Ичода, костюмером Мамехи. Ему поручили защищать меня от людей, которые попытаются со мной заговорить. Я делала вид, что читаю журнал, хотя на самом деле лишь переворачивала страницы, а сама краем глаза следила за людьми, проходившими мимо. Все они с интересом смотрели на меня, и было приятно оказаться в центре внимания. Но когда мы доехали до Шизуока, вскоре после полудня, меня переполнили неприятные эмоции. Перед моими глазами предстала картина из прошлого, когда я стояла совсем на другой платформе, с господином Бэкку, в тот день, когда нас с сестрой увозили из дома. Стало стыдно, что в последние годы я почти не думала о Сацу, отце, матери и нашем подвыпившем домике у морских скал. Все, что я видела изо дня в день, - это Джион. Джион стал для меня всем. Но теперь, вдали от Киото, я видела людей, для которых Джион ничего не значил, и не могла не думать о своей жизни до Джиона. Печаль - особое чувство, мы беспомощны при встрече с ней. Она напоминает окно, открывающееся само по себе.
На следующее утро меня привезли в маленькую гостиницу с видом на гору Фудзи, а позже на легковом автомобиле отвезли в летний дом, расположенный в лесу, на берегу озера. Когда я появилась, одетая во все регалии начинающей гейши из Киото, многие из гостей Барона оборачивались и разглядывали меня. Среди них я заметила несколько женщин. Одни из них были в кимоно, другие - в европейских платьях. Позже я поняла, что большинство из них - гейши из Токио, ведь мы находились всего в нескольких часах езды от столицы. Затем из лесу, в сопровождении нескольких мужчин, появился Барон.
- Вот наконец то, что мы так долго ждали, - сказал он. - Эту красоту зовут Саюри. Однажды она станет «Великой Саюри из Джиона». Вы никогда не видели таких глаз, как у нее, могу вас заверить. Только посмотрите, как она двигается... Я пригласил тебя, Саюри, чтобы все мужчины получили возможность полюбоваться тобой, поэтому тебя ждет ответственная работа. Ты должна ходить всюду: по дому, вокруг озера, по лесу. Так что, вперед, начинай работать.
Я начала бродить по имению, как мне велел Барон, мимо вишневых деревьев, отяжеленных обильным цветом, то там, то здесь кланяясь гостям и стараясь как можно менее очевидно искать Председателя. На каждом шагу тот или иной мужчина останавливал меня и говорил что-то вроде: «О боже! Начинающая гейша из Киото!» После этого он доставал фотоаппарат и просил сфотографировать нас вместе. Или же предлагал мне пройти вдоль озера к маленькому павильону и фотографировал меня там. Мамеха предупреждала, что все будут поражены моим внешним видом, так как не существует аналогов начинающей гейше из Джиона. Действительно, в лучших районах гейш в Токио, таких как Шимбаши или Окасака, девушка должна изучать традиционные искусства, если она собирается стать гейшей. Но многие гейши Токио этого не делали и выглядели очень современно, вот почему большинство из них появились в имении Барона в европейской одежде.
Вечеринка Барона продолжалась. Часам к пяти, практически потеряв надежду встретить Председателя, я пошла в дом, пытаясь найти место для отдыха. Но в тот момент, когда оказалась в вестибюле, я онемела. Председатель выходил из комнаты, беседуя с другим мужчиной. Они попрощались друг с другом, и он обратился ко мне.
- Саюри, как Барону удалось завлечь тебя сюда? Я не думал, что вы с ним даже знакомы.
Я поклонилась Председателю и сказала:
- Мамеха-сан послала меня вместо себя. Для меня большая честь видеть Председателя.
- Да, мне тоже очень приятно тебя видеть, ты можешь мне кое в чем помочь. Скажи свое мнение о подарке, который я купил Барону.
Я последовала за ним в комнату с татами, чувствуя себя отпущенным на волю воздушным змеем. Я была в Хаконэ, вдали от всего привычного и надоевшего, рядом с человеком, о котором думала больше, чем о ком-либо. Пока он шел впереди меня, я наслаждалась тем, как легко он двигался. Он взял что-то со стола и протянул мне. Сначала я приняла это за золотой слиток, украшенный орнаментом, но подарком оказался старинный ящик для косметики. Как сказал Председатель, он был изготовлен в период Эдо художником по имени Арата Гонроку и представлял собой коробочку, покрытую золотым лаком с тонким черным изображением летящих журавлей. Когда он дал мне ее в руки, у меня перехватило дыхание.
- Ты думаешь, Барону понравится? - спросил он. - Я нашел ее на прошлой неделе и сразу вспомнил о нем, но...
- Председатель, как вы можете даже думать, что Барону не понравится?
- У этого человека есть коллекции всего. Возможно, он сочтет ее третьеразрядной.
Я заверила Председателя, что никто так не подумает, и когда отдала ему коробку, он завернул ее в шелковый мешочек и кивнул в сторону двери. В коридоре я помогла ему обуться. Дотронувшись до его ступни, я представила, что мы провели этот день вместе и впереди у нас длинный вечер. От этой мысли мне стало очень приятно. Председатель терпеливо ждал, пока я обуюсь. Чувствуя неловкость, мне долго не удавалось попасть в свои окобо.
Он повел меня по тропинке к озеру, где под вишневым деревом на циновке сидел Барон с тремя гейшами из Токио. При нашем появлении они встали, хотя Барону это далось с трудом. К тому времени он довольно много выпил, и лицо его покрылось красными пятнами, как будто кто-то отхлестал его кнутом.
- Председатель, - сказал Барон. - Я так рад вашему приходу на мою вечеринку! Мне всегда приятно видеть вас. Ваша корпорация никогда не перестанет расти, правда же? Саюри не сказала вам, что Нобу посетил мою вечеринку в Киото на прошлой неделе?
- Слышал об этом от Нобу, который наверняка вел себя, как обычно.
- Конечно же, - сказал Барон. - Своеобразный маленький человечек, правда же?
Не знаю, что имел в виду Барон, потому что сам был ниже Нобу. Председателю явно не понравилось его замечание, и он сузил глаза.
- Я хотел сказать... - начал Барон, но Председатель оборвал его на полуслове.
- Я пришел поблагодарить вас и сказать «до свидания», но прежде хочу сделать вам подарок. - Он протянул ящик для косметики. Барон был слишком пьян, чтобы распаковать коробку, и за него это сделала одна из гейш.
- Какая красивая вещь! - сказал Барон. - Вы тоже так считаете? Посмотрите на нее. Она, пожалуй, даже красивее, чем удивительное создание, стоящее рядом с вами, Председатель. Вы знаете Саюри? Если нет, позвольте я представлю вас.
- Мы с Саюри хорошо знакомы, - сказал Председатель.
- Насколько хорошо знакомы, Председатель? Достаточно хорошо, чтобы я вас ненавидел?
И Барон сам посмеялся над своей шуткой.
- Этот щедрый подарок напомнил мне, что у меня тоже есть для тебя подарок, Саюри. Но я не могу вручить его в присутствии других гейш, поэтому тебе придется остаться до тех пор, пока все не разъедутся по домам.
- Вы очень добры ко мне, - сказала я, - но я не хочу показаться надоедливой.
- Я вижу, ты научилась у Мамехи отвечать на все отказом. Давай встретимся в вестибюле после того, как гости разъедутся. Уговорите ее, пожалуйста, Председатель, пока будете идти к своей машине.
Если бы Барон был не так пьян, уверена, он бы сам проводил Председателя. Но мужчины попрощались, и провожать его пошла я. Пока водитель держал дверь, я поклонилась и поблагодарила Председателя за его доброту. Он уже собирался сесть в машину, как вдруг остановился.
- Саюри, - начал он, затем сделал паузу, словно не зная, что говорить дальше. - Что тебе Мамеха сказала о Бароне?
- Не так много, господин, или по крайней мере... Не знаю, что имеет в виду Председатель.
- Как ты считаешь, Мамеха хорошая старшая сестра? Говорит ли она все, что ты должна знать?
- Да, Председатель. Мамеха помогает мне больше, чем это возможно.
- Ладно, - сказал он. - Я бы остерегался на твоем месте, если бы человек вроде Барона собирался мне что-нибудь подарить.
В ответ я произнесла что-то вроде того, что Барон очень добр ко мне и я очень благодарна ему за внимание.
- Да, очень добр, я уверен. Только будь осторожна, - сказал он, внимательно посмотрев на меня, и сел в машину.
Следующий час я провела, прохаживаясь между несколькими оставшимися гостями, и время от времени вспоминая слова Председателя. Но на меня большее впечатление произвели не его предостережения, а то, что он так долго разговаривал со мной. Занятая мыслями о Председателе, я не думала о встрече с Бароном до тех пор, пока не оказалась в вестибюле в ожидании его. Прошло десять или пятнадцать минут, прежде чем появился Барон. Я начала волноваться, увидев на нем только нижнее хлопчатобумажное платье. Он вытирал полотенцем длинные волосы на лице, считавшиеся бородой. Было очевидно, что он только вышел из ванны. Я поклонилась ему.
- Саюри, какой же я дурак! - сказал он мне. - Я так много выпил (это была правда) и забыл, что ты меня ждешь. Надеюсь, ты простишь меня, когда увидишь подарок.
Барон пошел по коридору, ожидая, что я пойду за ним, но я осталась на месте, вспоминая слова Мамехи, сказавшей мне, что начинающая гейша накануне мизуажа похожа на блюдо, сервированное на столе.
Барон остановился.
- Пойдем! - сказал он мне.
- Барон, я не могу. Разрешите мне подождать вас здесь.
- У меня есть кое-что для тебя. Пойдем ко мне в комнату, посидим, не будь глупой девочкой.
- Но Барон, я не могу не быть тем, кто я есть на самом деле.
- Завтра ты опять вернешься под бдительное око Мамехи, но здесь нас никто не видит.
Имей в тот момент хоть толику здравого смысла, я бы поблагодарила Барона за приглашение на вечеринку и попросила отвезти меня обратно в гостиницу. Но пребывая в состоянии шока, единственное, что я знала наверняка, это то, что мне очень страшно.
- Пойдем со мной, я оденусь, - сказал Барон. - Ты выпила много сакэ?
- Нет, господин, - сказала я.
- Я налью тебе столько, сколько захочешь. Пойдем.
- Барон, - сказала я, - пожалуйста, меня ждут в гостинице.
- Ждут? Кто тебя ждет? Не понимаю, почему ты себя так ведешь. У меня для тебя есть подарок. Или ты хочешь, чтобы я сходил и принес его?
- Мне очень неудобно, - сказала я. Барон лишь молча посмотрел на меня.
- Подожди здесь, - сказал он, наконец, и пошел в глубь дома. Спустя какое-то время он вынес завернутый в бумагу сверток. Я сразу поняла, что это кимоно.
- Ладно, - сказал он мне, - раз ты настаиваешь, что ты глупая девочка, я принес тебе твой подарок. Теперь тебе легче? Я опять сказала Барону, как мне неудобно.
- Я видел, как тебе понравилось это платье, и хочу, чтобы оно принадлежало тебе.
Барон положил сверток на стол и распаковал его. Я приготовилась увидеть кимоно с видом Кобэ и, честно говоря, радовалась и беспокоилась одновременно, совершенно не представляя, что буду делать с такой замечательной вещью или как объясню Мамехе подарок Барона. Но, когда Барон развернул сверток, я увидела потрясающее темное кимоно с серебряной вышивкой. Он развернул его и поднял за плечи. Это было кимоно из его музея, выполненное в 1860-х годах, как сказал мне Барон, для племянницы последнего Сегуна Токугава Ешунобу. Серебром были вышиты птицы, летящие на фоне ночного неба, и мистический пейзаж с деревьями и скалами, начинающийся от подола.
- Ты должна пойти со мной и померить его, - сказал он. - Теперь не будь глупой девочкой. У меня большой опыт в завязывании пояса. Потом мы опять наденем твое кимоно, и никто ни о чем не узнает.

Предыдущая страница 14 Следующая страница


15 Артур Голден

Барон был такой значительный человек, что даже Мамеха не смела ослушаться его. Если она не могла отказать ему, то что же говорить обо мне. Я почувствовала, он начинает терять терпение. Он действительно был очень добр ко мне в последние месяцы, разрешив мне присутствовать во время своего обеда и позволив Мамехе взять меня на вечеринку в Киото. Сейчас он опять проявлял доброту, предлагая мне великолепное кимоно.
В конце концов я пришла к мысли, что у меня нет другого выхода, кроме как повиноваться ему и отвечать за последствия, какими бы они ни были Я смущенно опустила глаза в пол. Барон взял меня за руку и провел по коридору в дальнюю часть своего дома. В какой-то момент в коридоре показался слуга, но, увидев нас, тут же исчез. Барон не проронил по пути ни слова. Мы пришли в просторную комнату с зеркальной стеной. Эта комната служила Барону гардеробной. Вдоль противоположной стены располагаясь шкафы с плотно закрытыми дверьми.
У меня от страха дрожали руки. Но даже если Барон и заметил это, то никак не прокомментировал. Он поставил меня перед зеркалом и поднес мою руку к губам. Я думала, он собирается поцеловать ее, но он только поднес ее к лицу и сделал что-то, показавшееся мне необычным. Он задрал рукав моего кимоно и понюхал мою руку. Затем подошел сзади и расстегнул обиимя - заколку, закрепляющую пояс.
Я слегка запаниковала, осознав, что Барон действительно собирается раздеть меня. Я попыталась что-то сказать, но у меня ничего не вышло. Попыталась отвести его руки, но он резко одернул мои. В конце концов ему удалось снять мой обиимя. Затем он долго развязывал узел моего пояса между лопатками. Я умоляла его не снимать пояс - хотя у меня несколько раз пересыхало горло, когда я пыталась говорить, и ничего не было слышно - но он не слушал меня и вскоре начал разматывать широкий пояс, опоясывавший мою талию. Носовой платок Председателя упал на пол. Через минуту мой пояс тоже лежал на полу. Я не могла смотреть на себя в зеркало и последнее, что увидела, прежде чем закрыла глаза, - как тяжелое платье с шорохом упало с моих плеч.
Когда я открыла глаза, Барон стоял передо мной, вдыхая запах моих волос и шеи. Его глаза смотрели на мое отражение в зеркале, а пальцы двигались, как пауки, по моему телу. Я несколько раз пыталась его остановить, но Барон отбрасывал мои руки, как делал это и раньше.
- Не волнуйся так, Саюри, - прошептал он мне. - Я не сделаю ничего, что не должен делать. Я только хочу посмотреть, неужели ты не понимаешь? В этом нет ничего плохого. Любой мужчина на моем месте сделал бы то же самое.
Затем он начал снимать мою нательную рубашку. Мне стало нехорошо от одной мысли, что он там может увидеть, и я посмотрела в зеркало. Под расстегнутой нательной рубашкой виднелась обнаженная грудь.
Теперь руки Барона скользили по моим бедрам, он занялся моими коишмаки, которые накануне я несколько раз обмотала вокруг себя. Немного помучившись с ними, Барон тоже бросил их на пол. Я была на грани истерики, мне казалась невыносимой мысль, что Барон увидит меня обнаженной и плачущей. Я постаралась сдержать свои слезы и внимательно посмотрела в зеркало. Никогда раньше я не видела себя совершенно обнаженной. Увидев обнаженное плечо Барона, я запаниковала. Он подошел ко мне, и я шеей почувствовала его теплое дыхание. После этого я ничего не видела, потому что зеркало запотело, а я не смогла сдерживать слезы.
Дыхание Барона выровнялось. Моя кожа стала горячей и влажной от страха, поэтому, когда Барон вышел из комнаты, оставив меня одну, я начала замерзать. Бросившись к своему платью, я принялась одеваться, насколько могла быстро, так как у меня тряслись руки. Но я не могла одеться самостоятельно и была вынуждена подождать Барона, приготовившись ждать час и больше, но Барон вернулся через несколько минут. Он молча помог мне надеть кимоно и скрепил его датеимя, как это сделал бы господин Ичода. У меня возникло ужасное чувство, что я совершила что-то непоправимое. Я не хотела плакать на глазах у Барона, но не могла удержаться, воображая себя обычным домом, стоящим под дождем, по которому ручьем стекает вода. Барон на минутку вышел и вернулся с носовым платком, украшенным его монограммой. Он велел мне взять его с собой, но воспользовавшись платком, я оставила его на столе.
Барон проводил меня к выходу и ушел, не проронив ни слова. Спустя какое-то время вышел слуга со старинным кимоно, завернутым в бумагу. Поклонившись, он протянул его мне, а затем проводил к машине Барона. Всю дорогу я всхлипывала на заднем сиденье, но водитель делал вид, что не замечает этого. Я плакала уже не о случившемся со мной. Перед моими глазами предстала страшная картина - господин Ичода видит мой размазанный макияж, помогает мне раздеться и видит наспех завязанные тесемки кимоно, а затем открывает пакет и видит дорогой подарок, полученный от Барона. Прежде чем выйти из машины, я попыталась поправить макияж платком Председателя, но это мало помогло. Господин Ичода взглянул на меня, потер свой подбородок, словно сразу понял, что произошло. Развязывая мой пояс в гостиничном номере, он спросил:
- Барон тебя раздевал?
- Мне очень неудобно... - сказала я.
- Он раздел тебя и смотрел на тебя в зеркало. Он ведь не касался тебя и не ложился на тебя?
- Нет, господин.
- Это хорошо, - сказал господин Ичода, глядя перед собой. Больше мы не проронили ни слова.

Глава 23

Не могу сказать, что совсем успокоилась к тому времени, когда поезд на следующее утро прибыл в Киото. Если бросить камень в пруд, вода еще долго продолжает расходиться кругами после того, как камень окажется на дне. Но спускаясь по деревянным ступеням с платформы в сопровождении господина Ичода, я увидела такое, отчего на время забыла вчерашние события.
В стеклянной витрине висел новый плакат к Танцам древней столицы, и я остановилась, рассматривая его. До мероприятия оставалось две недели. Плакат повесили вчера, наверное, в то самое время, когда я гуляла по имению Барона. Этот спектакль каждый год имел свою тему, например, «Цвета четырех сезонов в Киото» или «Известные отрывки из сказки о Хайке». В этом году Танцы назывались «Мерцающий свет утреннего солнца». На плакате, нарисованном, без сомнения, Учида Козабуро - он рисовал практически все плакаты начиная с 1919 года, - изображена начинающая гейша в оранжево-зеленом кимоно, стоящая на деревянном мосту. Меня вымотали длинная дорога и плохой сон в поезде, поэтому я долгое время любовалась красками, прежде чем обратила внимание на девушку в кимоно. Ее взгляд устремился на восход солнца, а глаза были серо-голубыми. Я схватилась за перила, стараясь не потерять равновесия. Учида нарисовал на этом плакате меня.
По дороге со станции господин Ичода показывал на каждый встречавшийся нам плакат и даже попросил рикшу подъехать к супермаркету, где ими заклеили всю стену. Видеть себя по всему городу оказалось не так волнительно, как я ожидала, потому что я представляла себе бедную девушку, изображенную на плакате, стоящей перед зеркалом с развязанным поясом рядом с пожилым мужчиной. В любом случае, я ожидала услышать различные поздравления на следующий день, но вместо этого узнала, что за подобного рода славу приходится платить. Еще когда Мамеха помогла мне получить роль в Танцах, я услышала множество неприятных замечаний в свой адрес. После появления плаката стало еще хуже. На следующее утро, например, одна начинающая гейша, дружелюбно настроенная еще неделю назад, отвернулась, когда я поклонилась, приветствуя ее.
Что же касается Мамехи, то, посетив ее апартаменты, я выяснила, что она очень горда мной, словно сама красовалась на этом плакате. Ее, конечно, не обрадовала моя поездка в Хаконэ, но она, казалось, так же, как и раньше, радовалась моему успеху. Я беспокоилась, что она воспримет мою встречу с Бароном, как предательство. Мне казалось, господин Ичода должен был ей все рассказать. Но даже если он и рассказал, она никогда это не обсуждала. И я тоже.
Через две недели открылись Танцы. Первый день в гримерной Театра Кабуреньо я очень обрадовалась словам Мамехи, что на спектакль придут Председатель и Нобу. Накладывая макияж, я спрятала в платье носовой платок Председателя. Мои волосы сильно стянули шелковой лентой, потому что я должна была надевать разные парики. Увидев себя в зеркале без привычного обрамления из волос, я обнаружила некоторую угловатость лица, которую раньше не замечала. Может показаться странным, но, осознав, что не знаю форму своего лица, я сделала неожиданный вывод - в жизни не все так просто, как мы представляем.
Через час я уже стояла с другой начинающей гейшей, готовая к первому танцу. Нас одели в одинаковые красно-желтые кимоно, с оранжевыми поясами, расшитыми золотом, и мы напоминали солнечный свет. Раздались звуки барабанов, заиграли все сямисэны, и мы танцевали, словно нанизанные на одну нить бусы, - наши руки скрестились, веера раскрылись одновременно. Я поняла, что до этого никогда не чувствовала себя частью чего-то целого.
Закончив этот танец, я побежала сменить кимоно. Следующий танец под названием «Утреннее солнце на волнах» я исполняла одна. Он рассказывал о служанке, которая купалась по утрам в океане и полюбила дельфина. На мне было роскошное розовое кимоно с серым рисунком, а в руках я держала шелковые голубые нити, символизировавшие воду вокруг меня. Дельфина играла гейша по имени Умийо. Смена моих костюмов происходила так быстро, что у меня оставалось всего несколько минут на поклоны перед публикой. Мне удалось увидеть сидящих рядом Председателя и Нобу, причем Председатель отдал Нобу явно лучшее место. Нобу внимательно следил за происходившим на сцене, а Председатель, казалось, дремал. Прозвучала музыка, и я поняла: сейчас будет танцевать Мамеха. Я смотрела ее танец не больше пяти минут и тем не менее никогда не забуду впечатления, которое он на меня произвел. Большинство танцев школы Иннуэ связаны с той или иной историей. История этого танца «Придворный возвращается к своей жене» основывалась на китайской поэме о придворном, общающемся с женщиной из императорской семьи. Однажды его жена прячется рядом с дворцом, пытаясь выяснить, где ее муж проводит время. Наконец, она видит, как он прощается со своей любовницей. Но за ночь, проведенную на улице, она простужается, заболевает и вскоре умирает. Мамеха играла жену, умирающую от простуды, а гейша Конако - роль ее мужа, придворного. Я смотрела танец с того момента, когда придворный прощается с любовницей. Он изображает благодарность ей за проведенную вместе ночь, а затем идет навстречу восходящему солнцу, чтобы взять у него немного тепла для своей любимой. В этот момент начала танцевать Мамеха, невидимая мужем и любовницей. То ли Мамеха так красиво танцевала, то ли сама история была очень трогательной, но меня переполнило чувство грусти, словно я сама оказалась жертвой этого ужасного предательства. В конце танца солнечный свет заполнил сцену, а Мамеха подошла к группе деревьев и начала танцевать сцену смерти. С этого момента было невыносимо грустно продолжать смотреть танец, да и мне следовало идти в гримерную и готовиться к следующему выходу. Во время каждого представления в течение следующего месяца я готовилась к своему выходу, вспоминая «Придворный возвращается к своей жене», пока не начинала слышать тихую мелодию грусти.
Однажды, в последнюю неделю представлений, мы с Мамехой задержались в гримерной, разговаривая с другой гейшей, и когда вышли из театра, уже никого не было. Но на улице водитель в форме выскочил из машины и открыл перед нами заднюю дверь. Мы хотели пройти мимо, но вдруг откуда-то появился Нобу.
- Нобу-сан, - сказала Мамеха, - я уже начала переживать, что вам больше не интересно общество Саюри. Каждый день в течение прошлого месяца мы надеялись, что вы объявитесь...
- Как вы можете жаловаться, что я заставляю вас ждать? Я уже жду вас около часа.
- Вы только что смотрели Танцы? - спросила Мамеха. - Саюри у нас стала звездой.
- Я не только что смотрел Танцы, - сказал Нобу. - Я ушел из театра уже час назад. За это время успел позвонить и отправить водителя купить кое-что для меня. - Нобу постучал в окно машины, и водитель передал ему крошечный пакет из серебряной фольги. Он повернулся ко мне, а я поклонилась и сказала, что очень рада его видеть
- Ты очень талантливая танцовщица, Саюри. Обычно я не делаю подарков просто так, - сказал он, - хотя бывают исключения. Возможно, поэтому Мамеха и другие гейши в Джионе не любят меня так, как других мужчин.
- Нобу-сан! - сказала Мамеха. - Как вы могли предположить такое?
- Я прекрасно знаю, что нравится гейшам. Пока мужчина дарит вам подарки, вы готовы терпеть любые глупости. Нобу протянул мне пакет.
- Нобу-сан, какие глупости, по-вашему, я должна терпеть? - спросила я.
Я хотела пошутить, но Нобу не понял.
- Разве я не сказал, что отличаюсь от других мужчин, - пробурчал он. - Если ты хочешь получить этот подарок, возьми его, пока я не передумал.
Я поблагодарила Нобу и приняла пакет, а он опять постучал в окно машины. Водитель выскочил из машины и открыл ему дверь.
Мы кланялись до тех пор, пока машина не скрылась за углом, после чего Мамеха повела меня в сад Театра Кабуреньо. Мы сели на каменную скамейку и раскрыли пакет, подаренный мне Нобу. В нем лежала крошечная коробочка, запакованная в золотую фольгу с названием дорогого ювелирного магазина. В коробочке лежал рубин размером с персиковую косточку, похожий на огромную каплю крови, переливающуюся на солнце.
- Я вижу, как ты волнуешься, - сказала Мамеха, - и очень рада за тебя. Но не радуйся слишком сильно. В твоей жизни, уверена, будут другие камни, много драгоценных камней, но у тебя никогда не появится больше такой возможности. Отнеси этот рубин в свою окейю и отдай его Маме.
Видеть этот прекрасный камень, то, как он отражает солнечные лучи, и представить Маму с ее болезненными желтыми глазами... Отдать камень ей равнозначно тому, что одеть барсука в шелка. Но, конечно, надо повиноваться Мамехе.
- Когда будешь отдавать ей камень, - продолжила она, - скажи как можно более ласково: «Мама, мне такой камень совсем не нужен, и я была бы рада, если бы вы приняли его. За эти годы я причинила вам слишком много беспокойства...» Но не говори больше ничего, иначе она сочтет тебя саркастичной.
Когда я позже сидела в своей комнате, пытаясь написать благодарственное письмо Нобу, мое настроение становилось все хуже и хуже. Если бы Мамеха сама попросила у меня этот камень, я бы с удовольствием ей его отдала, но отдать его Маме! Мне очень нравился Нобу, и было неприятно, что его дорогой подарок достанется такой женщине. Если бы этот рубин подарил Председатель, я бы ни за что на свете не отдала его. Я закончила писать письмо и пошла к Маме в комнату, намереваясь поговорить с ней. Она сидела в полумраке, поглаживала свою собаку и курила.
- Что ты хочешь? - спросила она меня. - Я собираюсь послать сейчас кого-нибудь за чаем.
- Простите за беспокойство, Мама. Сегодня днем, когда мы с Мамехой вышли из театра, Президент Нобу Тощикацу ждал меня...
- Ты хочешь сказать, ждал Мамеху?
- Не знаю, Мама, но он вручил мне подарок. Это очень красивая вещь, но мне она не очень нужна.
Я хотела добавить, что буду рада, если она примет ее, но Мама не слушала меня. Она положила трубку на стол и взяла из моих рук коробочку, прежде чем я успела ей ее предложить. Я опять попыталась что-то объяснить, но Мама раскрыла коробочку, и рубин оказался в ее масляных пальцах.
- Что это? - спросила она.
- Это подарок от Президента Нобу. Я имею в виду Президента «Ивамура Электрик».
- Думаешь, я не знаю, кто такой Нобу Тощикацу?
Она встала из-за стола и прошла к окну, затем открыла бумажные жалюзи и посмотрела на рубин под лучами заходящего солнца. Она делала то же самое, что и я на улице, поворачивала рубин вокруг своей оси. Наконец, Мама закрыла жалюзи и вернулась к столу.
- Ты, наверное, неправильно поняла. Он попросил тебя передать его Мамехе?
- Мамеха в тот момент была рядом со мной.
Я видела, в голове Мамы происходило что-то, напоминавшее улицу в час пик, перегруженную транспортом. Она положила рубин на стол и начала набивать свою трубку. Каждый клубок дыма казался маленькой путаной мыслью, выпущенной в воздух. Наконец, она сказала мне:
- Итак, ты хочешь сказать, что Нобу Тощикацу интересуется тобой?
- Он несколько раз уделял мне внимание. После этих слов она положила трубку на стол, как будто говоря, что беседа становится более серьезной.
- Я не следила за тобой так пристально, как следовало бы, - сказала она. - Если у тебя были любовники, пора сказать об этом мне.
- У меня не было ни одного любовника, Мама.
Не знаю, поверила она мне или нет, но велела мне выйти. Я даже не успела предложить ей взять рубин, как велела мне Мамеха, и думала над тем, как завести об этом разговор. Но когда я посмотрела на стол, где лежал камень, она, должно быть, подумала, что я хочу забрать его. Не успела я открыть рот, как она зажала его в кулаке.
Наконец, это случилось, всего по прошествии нескольких дней. Мамеха пришла в окейю, провела меня в приемную и сказала, что торговля за мизуаж уже началась. Этим утром она получила сообщение об этом от хозяйки Ичирики.
- Я вынуждена сегодня вечером уехать в Токио, - сказала Мамеха. - Но я тебе не нужна. Ты узнаешь, если цена вырастет, потому что все уже началось.
- Не поняла, - сказала я, - что началось?
- Все, - сказала она и ушла, даже не выпив чаю. Она отсутствовала три дня. В первое время у меня начинало учащенно биться сердце при любом появлении служанки.
Два дня прошло без каких-либо новостей. На третий день Анти сообщила мне, что Мама хочет меня видеть у себя.
Я только поставила ногу на первую ступеньку, как услышала звук открывающейся двери, и в тот же момент выбежала Тыква. Она выбежала так, словно вода вылилась из ведра. Ее ноги едва касались лестницы, и где-то на полпути она вывихнула палец о перила. От боли она вскрикнула и обхватила палец другой рукой.
- Где Хацумомо? - спросила она. - Я должна найти ее.
- Мне кажется, тебе больно, - сказала Анти. - Ты хочешь найти Хацумомо, чтобы она сделала тебе еще больнее?
Тыква выглядела ужасно расстроенной, и, похоже, не только из-за пальца. Но когда я спросила ее, что случилось, она убежала.
Мама сидела за столом и набивала трубку табаком, но, видимо, передумала курить и отложила ее в сторону. На верхней полке ее шкафа, рядом с бухгалтерскими книгами, стояли красивые часы в европейском стиле. Мама часто смотрела на них, но прошло несколько длинных минут, а она ничего не говорила. Я не выдержала и нарушила молчание.
- Извините за беспокойство, Мама, но мне сказали, вы хотели меня видеть.
- Доктор задерживается, - сказала она. - Мы подождем его.
Я представила, что она договорилась с Доктором Крабом о визите в окейю, чтобы обсудить детали моего мизуажа. Я не ожидала этого, и у меня от волнения заболел живот. Мама, пытаясь скоротать время, начала теребить Таку, которая быстро устала от ее внимания и тихонько зарычала.
Наконец я услышала, как служанка приветствует кого-то у входа, и Мама спустилась вниз по лестнице. Когда через несколько минут она вернулась, сопровождал ее вовсе не Доктор Краб, а более молодой человек с густыми серебристыми волосами и с кожаной сумкой через плечо.
- Вот девочка, - сказала ему Мама. Я поклонилась молодому доктору, он ответил мне поклоном на поклон.
- Госпожа, - сказал он Маме, - где мы будем?..
Мама сказала ему, что лучше всего в этой же комнате, и по тому, как она закрыла дверь, я поняла: должно случиться что-то неприятное. Она начала развязывать мой пояс и раскладывать его на столе. Затем сняла с моих плеч кимоно и повесила его на вешалку в углу, оставив меня в желтом нижнем платье. Я из последних сил старалась сохранять спокойствие. Но в следующий момент Мама начала развязывать пояс, закрепляющий мое нижнее платье. Мне не удалось удержаться от попытки отстранить ее руки, но она отбросила мои руки так же, как это делал Барон.
Сняв пояс, она принялась за кошимаки, напомнив мне опять о случившемся в Хаконэ. Мне это очень не понравилось, правда, вместо того чтобы снять мое платье, Мама подняла его и велела мне лечь на циновку.
Доктор склонился над моими ногами. Мамеха рассказывала мне совсем немного о мизуаже, но мне показалось, стоило бы знать немного больше. Неужели торговля завершена, и этот молодой доктор стал победителем?
А как же Доктор Краб и Нобу? Я подумала, что Мама, наверное, сознательно саботирует план Мамехи. Молодой доктор раздвинул мои ноги и коснулся их рукой, мягкой и приятной, как рука Председателя. Я чувствовала себя настолько униженной, что хотела закрыть лицо, а затем у меня возникло желание свести ноги вместе, но я побоялась, как бы это не осложнило задачу и не растянуло процедуру. Поэтому я лежала с закрытыми глазами, стараясь ровно дышать. В какой-то момент мне показалось, что сразу две руки доктора находятся между моими ногами, но наконец он убрал руки и накрыл меня моим платьем. Когда я открыла глаза, он вытирал руки.
- Девушка нетронута, - сказал он.
- Это хорошая новость! - воскликнула Мама. - А будет много крови?
- Там совсем не должно быть крови. Я осмотрел ее только визуально.
- Нет, я имею в виду во время мизуажа.
- Не могу сказать. Думаю, обычное количество крови.
Когда молодой человек с серебристой шевелюрой ушел, Мама помогла мне одеться и велела сесть за стол. Потом она без предупреждения схватила меня за мочку уха и дернула так сильно, что я закричала. Она, продолжая держать меня за ухо, придвинула мою голову к своей и сказала:
- Ты очень дорогой товар, маленькая девочка. Я недооценивала тебя, но, к счастью, ничего не случилось. Имей в виду, я буду внимательно следить за тобой в будущем. Мужчины станут дорого платить за то, что они хотят от тебя. Понимаешь?
- Да, госпожа! - сказала я. Правда, я бы сказала «да» в любом случае, учитывая то, как сильно она оттягивала мне ухо.
- Если ты бесплатно дашь мужчине то, за что он должен платить, я выгоню тебя из окейи. Ты получишь деньги и отдашь их мне. Я имею в виду не только это.
Тут Мама потерла одной рукой большой палец другой руки.
- Мужчины будут платить за это, - сказала она. - Но они также готовы платить только за разговоры с тобой. Если я узнаю о твоих тайных встречах с каким-нибудь мужчиной, даже если вы только разговариваете... - закончила она свою речь и еще раз сильно дернула меня за ухо.
Я с трудом перевела дыхание и, когда почувствовала, что могу говорить, сказала:
- Мама... я не сделала ничего, что могло бы вас рассердить!
- Еще нет. Если ты разумная девушка, то никогда и не сделаешь.
Я хотела уйти, но Мама велела мне остаться. Она набила трубку, прикурила ее и сказала:
- Я приняла решение. Твой статус в окейе изменится. Меня обеспокоили ее слова, и я начала что-то говорить, но Мама прервала меня.
- Мы назначим церемонию на следующую неделю. После этого ты станешь моей дочерью, как будто я родила тебя. Я приняла решение удочерить тебя. Однажды окейя станет твоей.
Я не знала, что на это сказать, и многое из произошедшего потом не помню. Мама продолжала говорить, рассказывая мне, что, став дочерью окейи, я перееду в большую комнату, которую сейчас делят Хацумомо и Тыква, а они займут мою маленькую комнату. Я слушала вполуха, пока, наконец, не поняла, что, став дочерью окейи, мне уже не придется бороться с Хацумомо. К такому итогу должен был привести план Мамехи, но я до конца не верила, что это когда-нибудь произойдет. Мама продолжала говорить, а я смотрела на ее бледные губы и пожелтевшие глаза. Скорее всего, она неприятная женщина, но, будучи дочерью этой неприятной женщины, я оказывалась вне досягаемости Хацумомо.
Неожиданно дверь отворилась, и вошла Хацумомо.
- Что ты хотела? - спросила Мама. - Я занята.
- Выйди, - сказала она мне. - Я хочу поговорить с Мамой.
- Если ты хочешь поговорить со мной, - сказала Мама, - то можешь спросить Саюри, не будет ли она любезна покинуть мою комнату.
- Окажи, пожалуйста, любезность, Саюри, покинь комнату, - саркастически сказала Хацумомо.
И впервые в жизни я ответила ей, не страшась наказания.
- Я уйду, если мне скажет об этом Мама.
- Мама, не будете ли вы так любезны заставить Маленькую Госпожу Дурочку оставить нас наедине? - сказала Хацумомо.
- Не надоедай! - сказала ей Мама. - Входи и говори, что ты хочешь.
Хацумомо это не понравилось, но она вошла и села за стол посредине между Мамой и мной, достаточно близко, чтобы я могла почувствовать запах ее духов.
- Бедная Тыква сейчас прибежала ко мне очень расстроенная, - начала она. - Я пообещала ей поговорить с вами. Она сказала мне очень странную вещь, будто вы переменили свое решение.
- Не знаю, что она имела в виду. Но в последнее время я не меняла своих решений.
- Я ей сказала то же самое, что вы никогда не забираете свои слова обратно. Но думаю, будет лучше, Мама, если вы сами скажете ей об этом.
- Скажу о чем?
- Что вы не изменили своего решения удочерить ее.
- Откуда взялась эта идея? Я никогда не собиралась удочерять ее.
Мне было очень тяжело слышать это, потому что я вспомнила Тыкву, сбегающую по лестнице в слезах... Неизвестно, как сложится ее жизнь дальше. Хацумомо сидела с улыбкой, делавшей ее похожей на дорогую фарфоровую статуэтку, но Мамины слова подействовали на нее, как удар камнем. Она с ненавистью посмотрела на меня.
- Так значит, это правда! Вы собираетесь удочерить ее? Вы разве не помните, Мама, как говорили, что собираетесь удочерить Тыкву? И просили меня сообщить ей эту новость
- Меня не волнует, что ты говорила Тыкве. Кроме того, ты плохо справлялась с обязанностями старшей сестры. Сначала все шло хорошо, но затем...
- Вы обещали, Мама, - сказала Хацумомо тоном, испугавшим меня.
- Не смеши! Ты знаешь, я годами наблюдала за Саюри. Почему я вдруг должна удочерять Тыкву?
Я прекрасно знала, что Мама лжет. Она зашла так далеко, что повернулась ко мне со словами:
- Саюри-сан, когда я впервые заговорила с тобой об удочерении? Наверное, уже год назад?
Если вы когда-либо видели кошку-маму, обучающую своего котенка охотиться, видели, как она берет беспомощную мышку и раздирает ее, вы поймете, что Мама предоставляла мне возможность научиться быть такой же, как она. Все, что от меня требовалось, - солгать и сказать: «Да, Мама, вы много раз затрагивали этот вопрос!» Это был бы мой первый шаг к тому, чтобы однажды самой стать желтоглазой старой женщиной, живущей в унылой комнате с бухгалтерскими книгами. Я опустила глаза на циновку, стараясь не видеть ни ту ни другую, и сказала, что не помню.
Лицо Хацумомо от злости покрылось красными пятнами. Она направилась к двери, но Мама остановила ее.
- Через неделю Саюри станет моей дочерью, - сказала она. - За это время тебе нужно научиться относиться к ней с уважением. Когда пойдешь вниз, попроси одну из служанок принести чай мне и Саюри.
Хацумомо слегка поклонилась и вышла.
- Мама, - сказала я, - мне очень неудобно служить причиной такого количества проблем. Уверена, Хацумомо неправильно понимает ваши намерения в отношении Тыквы, но... Разрешите задать вам вопрос? Возможно ли удочерить одновременно Тыкву и меня?
- О, ты теперь разбираешься в бизнесе? - спросила она. - Ты хочешь рассказать мне, как вести дела в окейе?
Через несколько минут появилась служанка с подносом, на котором стояли чайник и чашка, не две чашки, а только одна. Мама сделала вид, что не заметила этого. Я налила ей чай, и она начала пить его, внимательно изучая меня своими желтоватыми глазами.

Глава 24

Когда Мамеха вернулась в город на следующий день и узнала о решении Мамы удочерить меня, она обрадовалась, но не так, как я ожидала. Она кивнула и осталась удовлетворенной, но не улыбнулась. Я спросила, может, что-то происходит не так, как она планировала.
- О нет, торговля между Доктором Крабом и Нобу продолжается, как я и надеялась, - сказала она мне, - и окончательная цифра представляет собой довольно значительную сумму. Когда я узнала это, ты сообщила, что госпожа Нитта собирается удочерить тебя. Чего еще можно желать?
Это то, что она сказала. Но правда, которую я узнавала постепенно в течение нескольких лет, оказалась другой. Прежде всего торговля шла вовсе не между Доктором Крабом и Нобу. Она вылилась в соперничество между Доктором Крабом и Бароном. Могу представить, что при этом чувствовала Мамеха. Именно поэтому она неожиданно охладела ко мне на некоторое время и не рассказывала всю правду.
Это не значит, что Нобу не участвовал в торгах. Он боролся за мой мизуаж, но только в течение нескольких дней, пока сумма не перевалила за восемь тысяч йен. Он перестал участвовать в этой борьбе вовсе не потому, что цена для него стала слишком высокой. Мамеха с самого начала знала о его возможности заплатить практически любые деньги, если бы он захотел. Проблема, которую Мамеха не предвидела, заключалась в том, что у Нобу был не более чем праздный интерес к моему мизуажу. Только определенный тип мужчин тратит свое время и деньги на охоту за мизуажем, и, как оказалось, Нобу не из их числа. Несколько месяцев назад, как вы помните, Мамеха предположила, что ни один мужчина не станет поддерживать отношения с пятнадцатилетней начинающей гейшей, если его не интересует мизуаж. Именно во время этого разговора она сказала мне: «Можешь не надеяться, что его привлекла беседа с тобой». Возможно, она не ошибалась относительно моих бесед, не знаю, но Нобу точно не интересовал мой мизуаж.
Что касается Доктора Краба, то он скорей бы выбрал самоубийство, чем позволил кому-то вроде Нобу увести у него мизуаж. На самом деле, через несколько дней он торговался уже не с Нобу, но не знал об этом, так как хозяйка Ичирики решила не сообщать ему, желая поднять цену как можно выше. Поэтому, разговаривая с ним по телефону, говорила что-то вроде этого: «О, Доктор, я сегодня получила информацию из Осака, что поступило предложение о цене в девять тысяч йен». Хозяйка никогда не любила откровенно лгать, а эта фраза могла толковаться как угодно. Информация могла поступить хоть от ее сестры, живущей в Осака. Но когда она упоминала Осака и предложения, конечно, Доктор Краб предполагал, что предложение исходило от Нобу, хотя на самом деле - от Барона.
Что же касается Барона, то он прекрасно знал своего соперника, но ему было все равно. Он хотел получить мизуаж и вел себя подобно мальчишке, желающему выиграть любой ценой. Много лет спустя одна гейша рассказала мне о беседе, состоявшейся у нее с Бароном примерно в это время. «Ты не слышала о том, что сейчас происходит? - спросил у нее Барон. - Я пытаюсь добиться мизуажа, но Доктор стоит на моем пути. Только один человек может освоить неисследованные области, и в данном случае я хочу быть этим человеком! Но что мне делать? Этот глупый Доктор, кажется, не понимает, что за цифрами, которыми он бросается, стоят реальные деньги».
По мере того как цена становилась выше, Барон начал поговаривать о выходе из игры. И хотя цифра уже приближалась к новому рекорду, хозяйка Ичирики решила поднять ее еще выше, введя в заблуждение Барона, как она это сделала с Доктором. По телефону она сказала ему, что другой господин сделал очень высокую ставку, а затем добавила: «Тем не менее почти все думают, что он не поднимется выше». Уверена, многие поверили бы этому, но сама хозяйка знала, что когда Барон сделает свою последнюю ставку, какой бы она ни оказалась, Доктор повысит ее.
В конце концов Доктор Краб согласился заплатить одиннадцать тысяч пятьсот йен за мой мизуаж. До настоящего времени это самая высокая цена за мизуаж в Джионе, а возможно, и во всех районах гейш в Японии. Имейте в виду, что те дни один час времени гейши стоил около четырех йен, а экстравагантное кимоно могло продаваться за одну тысячу пятьсот йен. Может, это покажется небольшой суммой, но она гораздо выше, чем, скажем, рабочий зарабатывал за год.
Должна признаться, я не очень умею считать деньги. Многие гейши гордятся отсутствием наличных денег. Даже здесь, в Нью-Йорке, я живу так же. Хожу в магазины, в которых меня знают, где продавцы записывают все мои покупки, а когда в конце месяца приходит счет, я прошу своего помощника оплатить его. Так что вы видите, я до сих пор не могу сказать, сколько денег трачу или на сколько флакон духов стоит дороже, чем журнал. Поэтому мне меньше всего подходит рассуждать о деньгах. Тем не менее хочу сослаться на слова своего близкого друга, сказавшего мне - а он знал о чем говорил, потому что был Министром финансов Японии в 1960-е годы - деньги дешевеют с каждым годом, поэтому мизуаж Мамехи в 1929 году стоил гораздо больше, чем мой в 1935-м, хотя мой и составил одиннадцать тысяч пятьсот йен, а мизуаж Мамехи - семь или восемь тысяч йен.
Конечно, все эти рассуждения никого не волновали во время продажи моего мизуажа. Все считали, что я установила новый рекорд, и он держался до 1950 года, когда начинающей гейшей стала Кацумийо, с моей точки зрения - величайшая гейша двадцатого века. Хотя, учитывая мнение Министра финансов, настоящий рекорд оставался за Мамехой до 1960-х годов. Но независимо от того, кому принадлежал настоящий рекорд - мне, Кацумийо, Мамехе или даже Мамумицу в 1890-х годах, можете представить, как начали чесаться маленькие Мамины ручки, когда она услышала о рекордной сумме денег.
Нет сомнений, именно это подтолкнуло Маму удочерить меня. Плата за мой мизуаж оказалась более чем достаточной для возвращения всех моих долгов окейе. Если бы Мама не удочерила меня, некоторые из этих денег попали бы в мои руки. Можете себе представить чувства Мамы по этому поводу. Когда же я становилась дочерью окейи, мои долги переставали существовать, но все мои доходы шли в окейю, причем не только за мизуаж, но и все последующие.
Удочерение состоялось на следующей неделе. Мне уже однажды изменили имя, а теперь изменили и фамилию. В подвыпившем доме на морском берегу жила Сакамото Чио. Теперь меня звали Нитта Саюри.
Из всех важных моментов в жизни гейши мизуаж считается главнейшим. Мой состоялся в июле 1935 года, когда мне было пятнадцать лет. Все началось после обеда. Мы с Доктором Крабом выпили сакэ во время церемонии, связавшей нас вместе. Смысл этой церемонии заключался в том, что, даже если сам мизуаж завершится довольно быстро, Доктор Краб на всю дальнейшую жизнь останется моим партнером по мизуажу, хотя это и не дает ему каких-то особых привилегий. Церемония проходила в чайном доме Ичирики в присутствии Мамы, Анти, Мамехи, а также хозяйки Ичирики и господина Бэкку, моего костюмера. На меня надели наиболее официальную одежду начинающей гейши - черное платье с красным нижним бельем, цвет которого символизировал начало. Мамеха велела мне вести себя очень сдержанно, как будто у меня совсем отсутствует чувство юмора. Учитывая мое волнение, мне это было несложно сделать, когда я шла по коридору чайного дома Ичирики с длинным шлейфом моего кимоно, волочившимся по полу.
После церемонии мы все пошли в ресторан Китчо на обед. Обед также считался официальным мероприятием, поэтому я совсем мало говорила и еще меньше ела. За обедом Доктор Краб, вероятно, начал думать о том, что произойдет позже, и сидел со скучающим видом. Каждый раз, когда я смотрела на него, он сидел, уставившись в стол, как на деловой встрече.
После обеда господин Бэкку доставил меня на рикше в прекрасную гостиницу рядом с храмом Нанзэн-Йи. Он побывал там заранее, забронировал комнату и подготовил мою одежду. Сейчас он помог мне снять парадное кимоно и переодел в более простое, с поясом без набивок, которые доставили бы неудобство Доктору. Узел Бэкку завязал так, чтобы его можно было легко развязать. Когда меня полностью одели, я так нервничала, что господин Бэкку вынужден был проводить меня в мою комнату и посадить около двери в ожидании прихода Доктора. После его ухода я испытала такой ужас, будто мне предстояла операция по удалению почки, печени или чего-нибудь в этом роде.
Вскоре появился Доктор Краб и попросил меня заказать для него сакэ, пока он примет ванну. Мне показалось, он ожидал, что я помогу ему раздеться, так странно он посмотрел на меня. Но мои руки стали такими холодными и неловкими, что я усомнилась в том, что смогу это сделать. Он появился через несколько минут одетый в пижаму и открыл дверь в сад, где мы сели на маленьком деревянном балконе, потягивая сакэ и слушая сверчков и шум ручья внизу. Я пролила сакэ на кимоно, но Доктор не заметил этого. Честно говоря, казалось, он вообще ничего не замечает, разве что рыбу, вынырнувшую в ближайшем пруду, на которую он указал мне, словно никогда не видел ничего подобного. Пока мы сидели на балконе, пришла служанка и застелила нашу постель.
Наконец, Доктор оставил меня на балконе и вошел в комнату. Я села так, что могла наблюдать за ним краем глаза. Он достал из своей сумки два белых полотенца и положил их на стол. Затем разложил на постели подушки, подошел к двери и стоял до тех пор, пока я не поднялась с колен и не пошла к нему.
Он снял мой пояс и велел мне лечь поудобнее на постель. Мне все казалось странным и пугающим, любое движение - неудобным. Но я легла на спину и подложила под голову подушку. Доктор развязал мое платье и долго изучал то, что находилось под ним. Затем он начал растирать мои ноги, и это помогло мне расслабиться. Процедура продолжалась довольно долго, наконец, он взял два белых полотенца, распакованных раньше, велел мне поднять бедра и расстелил их подо мной.
- Полотенца впитают в себя кровь, - сказал он мне.
Конечно, в процессе мизуажа всегда бывает какое-то количество крови, но мне никто толком не объяснил почему. Уверена, стоило вести себя как можно более спокойно и даже быть благодарной Доктору за такую предусмотрительность, но вместо этого я выкрикнула: «Какая кровь?» При этом из-за пересохшего горла мой голос срывался.
Доктор Краб начал объяснять, что девственная плева, хотя я и не представляла, что это такое, часто кровоточит, когда рвется, и так далее... Я пришла в такой ужас от услышанного, что приподнялась с постели, а Доктор положил руки мне на плечи и мягко вернул в исходное положение.
Думаю, такого рода беседа могла бы подавить аппетит некоторых мужчин к тому, что они собирались делать, но Доктор не принадлежал к их числу. Он закончил объяснение и сказал мне:
- У меня уже второй раз появляется возможность взять твой образец крови. Можно, я тебе покажу?
Туг я заметила маленький деревянный ящик. Доктор достал ключ из кармана своих брюк и открыл ящик. В нем хранились крошечные, закрытые пробками, стеклянные пробирки с именами различных гейш. Среди этих имен я увидела имя Мамехи, великой Мамикичи и довольно много других знакомых имен, в том числе и подруги Хацумомо Корин.

Предыдущая страница 15 Следующая страница


Мемуары гейши 16

- Эта - твоя, - сказал Доктор, доставая одну из пробирок.
Он написал мое имя с ошибкой. В пробирке находилось нечто, напоминающее раздавленную сливу, но только более коричневого цвета. Доктор вытащил пробку и щипцами достал ватный тампон.
- Обычно я не храню кровь своих пациентов, но ты мне очень понравилась. Я решил обязательно стать твоим клиентом по мизуажу. Согласись, это довольно необычно иметь не только твою кровь, собранную во время мизуажа, но также кровь из раны на твоей ноге.
Когда Доктор показал несколько других пробирок, включая пробирку Мамехи, мне с трудом удалось подавить чувство отвращения. В ее пробирке хранился не ватный тампон, а небольшой кусочек белой ткани, с пятном цвета ржавчины, совершенно высохшим. Доктора Краба очень впечатляли эти образцы, что же касается меня, то я смотрела на них из вежливости, но, когда Доктор отворачивался, отводила от них взгляд.
Наконец, он закрыл свой ящик и поставил его рядом. Снял очки и положил их на соседний столик. Я испугалась, что настал ответственный момент. И действительно, Доктор Краб встал на колени, заключив между ними мои ноги. Думаю, мое сердце билось со скоростью мышиного. Когда Доктор снял пижаму, я зажмурилась и закрыла рот рукой. Но в последний момент, испугавшись, что произвожу плохое впечатление, положила руку около головы.
Руки Доктора делали примерно то же самое, что и руки молодого доктора с серебристыми волосами несколько недель назад. Затем он лег на меня. Я делала все, чтобы создать мысленный барьер между собой и Доктором, но этого оказалось недостаточно, чтобы не чувствовать «угорь» Доктора, как его называла Мамеха. Лампа по-прежнему горела, и я наблюдала за нашими тенями на потолке. Доктор с такой силой давил на меня, что моя голова впечаталась в подушку. Не зная, что делать со своими руками, я обхватила ими подушку и крепче сжала глаза, и при этом ощущала активные действия как на себе, так и внутри себя. Должно быть, появилось уже довольно много крови, потому что в воздухе висел неприятный металлический запах. Я напомнила себе, как много Доктор заплатил за эту привилегию, и надеялась, что он получает большее удовольствие, чем я.
Наконец, бездомный угорь пометил свою территорию, и Доктор лег всей своей тяжестью на меня, влажный и потный. Мне совсем не нравилась такая близость с Доктором, поэтому я сделала вид, что мне тяжело дышать в надежде, что он слезет с меня. Долгое время он вообще не шевелился, но затем резко встал на колени и стал опять очень деловым. Я не смотрела на него, но краем глаза заметила, что он вытирается одним из полотенец, бывших подо мной. Он завязал пояс своей пижамы и надел очки, не заметив маленького кровяного пятна на линзе. Затем начал вытирать у меня между ног, используя полотенце и ватные тампоны, словно мы находились в палате госпиталя. К этому времени я почувствовала себя комфортнее. Доктор же достал деревянный ящик и вытащил ножницы. Он вырезал кусочек кровавого полотенца, лежащего подо мной и вложил его в стеклянную пробирку с моим неправильно написанным именем на ней. Затем официально поклонился мне и сказал:
- Спасибо тебе большое.
Мне было сложно ответить ему поклоном, лежа на спине, но это и не важно, потому что Доктор сразу встал и вышел в ванную комнату.
Я не отдавала себе в этом отчет, но у меня сильно участилось дыхание. Теперь, когда все было позади, дыхание восстановилось, я успокоилась и даже улыбнулась. Чем больше я думала о том, что произошло, тем более забавным мне все это казалось, и в какой-то момент я начала смеяться. Но быстро постаралась успокоиться, ведь Доктор находился в ванной комнате по соседству. Я представила себе хозяйку Ичирики, названивающую Нобу и Барону во время торговли, вспомнила, какие деньги на это потрачены и все проблемы, связанные с этим мероприятием. Я с трудом могла представить Нобу на месте Доктора, потому что уже начала думать о нем, как о друге. И даже не хотела задумываться, как мог пройти мизуаж с Бароном.
Пока Доктор принимал ванну, я постучала в дверь господина Бэкку. Он помог мне надеть ночное платье, а вбежавшая служанка поменяла постельное белье. Позже, после того как Доктор уснул, я встала и спокойно искупалась. Мамеха велела мне не спать всю ночь, в случае, если Доктор проснется и чего-нибудь захочет. Но хотя я и пыталась не спать, все равно уснула. Правда, мне удалось проснуться утром раньше Доктора и привести себя в порядок, прежде чем он меня увидел.
После завтрака я встретила Доктора Краба у входа в гостиницу и помогла ему обуться. Уходя, он поблагодарил меня за вечер и протянул небольшой пакет. Я почему-то подумала, что это драгоценный камень наподобие подаренного мне Нобу или кусочки окровавленного полотенца. Но когда я набралась смелости и открыла его, вернувшись в комнату, то обнаружила пакетик с китайскими лекарственными травами. Не зная, что с ними делать, я спросила господина Бэкку, и он объяснил, что эти травы нужно добавлять в чай один раз в день, чтобы избежать беременности.
- Будь осторожна с ними, потому что они очень дорогие. Но не слишком осторожна, ведь они все же дешевле, чем аборт.
Может показаться странным, но после мизуажа мое восприятие мира изменилось. Тыква, которая не прошла через мизуаж, казалась мне неопытной и ребячливой, несмотря на то, что была старше. После мизуажа начинающая гейша носит новую прическу, с красным шелковым бантом у основания пучка. Теперь, гуляя по улицам или в коридорах школы, я замечала начинающих гейш с такими же прическами и с уважением относилась к тем, кто прошел через мизуаж, считая себя гораздо более опытной, чем те, у кого его еще не было.
Уверена, все начинающие чувствуют себя примерно так же, как и я, испытав мизуаж. Но у меня не просто изменился взгляд на мир. Изменилась моя каждодневная жизнь, потому что Мама стала иначе ко мне относиться. Она принадлежала к тем людям, и думаю, вы поняли это, кто замечает вещи, только если на них есть ценники. Когда мы шли по улице, ее мозги, вероятно, работали, как счеты: «О, это маленькая Юкийо, чья глупость стоила ее старшей сестре около сотни йен в прошлом году. А вот идет Ичимицу, которая должна быть очень довольна платежами, производимыми ее новым данной». Если бы Мама пошла вдоль ручья Ширакава в ясный весенний день, когда все наслаждаются падающими в воду лепестками цветущей вишни, у нее бы зрел план, как заработать деньги на продаже этих деревьев или на чем-нибудь в этом роде.
Думаю, до моего мизуажа Мама не обращала внимания на неприятности, доставляемые мне Хацумомо. Но после того как на меня повесили ценник, она контролировала Хацумомо, и мне даже не пришлось ее просить об этом. Не знаю, как ей это удалось. Может, она просто сказала: «Хацумомо, если твое поведение причинит проблемы Саюри и будет стоить денег окейе, платить придется тебе». С тех пор, как моя мама заболела, у меня была очень трудная жизнь, теперь же появился какой-то просвет. Не скажу, что никогда не чувствовала себя расстроенной или уставшей, на самом деле я чувствовала себя уставшей большую часть времени. Жизнь в Джионе не дает расслабиться живущим там женщинам. Но с огромным облегчением я почувствовала себя свободной от Хацумомо. Жизнь в окейе стала почти приятной. Став дочерью окейи, я ела, когда хотела, и первая выбирала кимоно, не дожидаясь Тыквы. А когда делала свой выбор, Анти бралась за иглу и подгоняла его под мой размер. Хацумомо продолжала смотреть на меня с ненавистью, вызванной вовсе не новым отношением ко мне в окейе. Но когда и Тыква проходила мимо меня с обеспокоенным выражением лица и отводила глаза в сторону, даже если мы сталкивались лицом к лицу, мне становилось очень больно. Мне всегда казалось, наша дружба не зависит ни от каких обстоятельств. Теперь я так не думала.
После моего мизуажа Доктор Краб практически полностью исчез из моей жизни. Я говорю «практически», потому что, хотя мы с Мамехой больше и не ходили в чайный дом Щире развлекать его, я случайно сталкивалась с ним на вечеринках в Джионе. С Бароном же, с другой стороны, я больше никогда не встречалась. Я еще не знала о той роли, которую он сыграл в повышении цены моего мизуажа, но понимала, Мамеха не хотела, чтобы мы с ним пересекались. Я и сама бы чувствовала себя так же неуютно рядом с Бароном, как и Мамеха. В любом случае, не могу сказать, что мне не хватало этих мужчин.
Но существовал человек, которого мне очень хотелось увидеть опять. Думаю, мне не нужно вам говорить, что это Председатель. Он не играл никакой роли в плане Мамехи, поэтому я считала, что мои отношения с ним не должны прерваться только потому, что мизуаж позади. Я обрадовалась, когда спустя несколько недель после мизуажа меня пригласили на вечеринку от «Ивамура Электрик». Когда я появилась в тот вечер, там оказались и Председатель, и Нобу. Раньше я бы обязательно села рядом с Нобу, но после удочерения Мамой мне не нужно было больше думать о нем как о спасителе. К тому же место рядом с Председателем оказалось свободно, и я, слегка волнуясь, заняла его. Председатель очень тепло поблагодарил меня, когда я наливала ему сакэ, но на протяжении всего вечера не смотрел на меня. Нобу же всегда, когда я смотрела в его сторону, всем своим видом показывал, что я единственный человек в этой комнате, которого он знает. Позже я старалась проводить больше времени с ним.
Прошел месяц или около того, и во время одной из вечеринок я упомянула Нобу, что Мамеха организовала мне поездку на фестиваль в Хиросиму. Не уверена, что он слышал мои слова, но вернувшись на следующий день в окейю из школы, я нашла в своей комнате новый деревянный чемодан, посланный им мне в подарок. Чемодан оказался гораздо красивее даже взятого мною напрокат у Анти для поездки в Хаконэ на вечеринку Барона. Я почувствовала себя очень неловко из-за своего желания дистанцироваться от Нобу только потому, что не было больше никакого плана, где бы ему отводилась ведущая роль. В письме я написана ему, что хотела бы лично выразить свою благодарность за подарок, во время нашей встречи на следующей неделе, на большой вечеринке, запланированной «Ивамура Электрик» несколько месяцев назад. Но затем произошло следующее. Незадолго до вечеринки я получила сообщение, что мне не нужно приходить на банкет. По стечению обстоятельств, я все равно пошла в Ичирики в тот вечер на другую вечеринку. Когда я вошла в Ичирики, дверь в банкетную залу открылась, и молодая гейша по имени Кацуе вышла в холл. Прежде чем она закрыла дверь, я услышала смех Председателя. Я подбежала к Кацуе прежде, чем она успела выйти из чайного дома.
- Извини, пожалуйста, за беспокойство, - сказала я, - ты вышла с вечеринки, организованной «Ивамура Электрик»?
- Да, там очень весело. Где-то двадцать пять гейш и около пятидесяти мужчин...
- А... Председатель Ивамура и Нобу-сан оба там? - спросила я.
- Нобу там нет. Он заболел и очень извинялся, что не сможет прийти. Но Председатель там. Почему ты спрашиваешь?
Я что-то пробормотала в ответ, не помню, что именно, и удалилась.
До этого момента я думала, что Председатель ценит мое общество примерно так же, как Нобу. Теперь же поняла: я интересовала только Нобу, а все остальное - лишь иллюзии.

Глава 25

Мамеха выиграла пари у Мамы, но по-прежнему занимала важное место в моей жизни. В течение нескольких следующих лет она работала над тем, чтобы сделать мое лицо известным всем ее лучшим клиентам, а также другим гейшам в Джионе. В это время мы оправлялись от Депрессии, и официальные банкеты проходили не так часто, как хотелось бы Мамехе. Но она брала меня на разнообразные неформальные мероприятия, не только в чайные дома, но и на экскурсии, пьесы Кабуки и так далее. Жаркими летними днями, когда все чувствовали себя расслабленно, эти мероприятия обычно проходили довольно забавно. Например, группа мужчин решила проплыть на лодке вдоль реки Камо и попить сакэ, свесив ноги в воду.
Иногда вечерами богатые бизнесмены или аристократы устраивали вечеринки с гейшами только для себя. Они проводили вечера, часто заканчивавшиеся за полночь, с танцами, пением и выпивкой с гейшами. Помню, на какой-то вечеринке жена одного из наших гостей стояла у двери с конвертом, содержащим щедрое вознаграждение. Она дала Мамехе два конверта и попросила передать один из них гейше Томицуру, которая «ушла домой раньше с головной болью». На самом деле она так же хорошо, как и мы, знала, что Томицуру - любовница ее мужа и ушла с ним в другое крыло дома, чтобы составить ему компанию на ночь.
Многие из вечеринок в Джионе посещали известные художники, писатели и актеры Кабуки, и тогда они порой бывали очень оригинальными, но большинство вечеринок носило светский характер. Гостями чаще всего были руководитель какой-нибудь небольшой компании и его заместитель или один из подчиненных, например, недавно принятый на работу или получивший повышение в должности, либо кто-то в этом роде. Иногда какая-нибудь гейша напоминала мне о том, что, как начинающая, я должна сидеть молча и слушать беседы в надежде в будущем самой стать хорошей собеседницей. Но большинство бесед, которые мне доводилось слышать на вечеринках, меня совершенно не впечатляли и вовсе не казались умными. Мужчина мог повернуться к гейше и сказать: «Погода стоит необычно теплая, правда же?» А гейша на это отвечает что-нибудь вроде: «Да, очень теплая!» Затем начинает играть с ним в «пьяницу», и вскоре ее собеседник напивается до такой степени, что он на следующий день не помнит, понравилось ему на вечеринке или нет. Мне подобное поведение казалось ужасным. Когда мужчина приезжал в Джион с целью расслабиться и отдохнуть, а вовлекался в детскую игру «камень-ножницы-бумага», то, с моей точки зрения, ему лучше было бы остаться дома и поиграть со своими детьми или внуками, которые, по крайней мере, умнее, чем эта глупая гейша, с которой он имел несчастье провести время.
Хотя иногда мне доводилось слушать действительно умных гейш, и Мамеха, конечно, была одной из них. Я очень много узнала из ее бесед. Например, на слова мужчины: «Правда же, очень теплая погода?» - у нее была припасена дюжина готовых ответов. Старому и распутному мужчине она могла сказать: «Теплая? Вероятно, такой эффект на вас оказывают красивые женщины, окружающие вас здесь». Если же вопрос задавал высокомерный молодой человек, не отдающий себе отчета, куда он пришел, она ставила его на место следующими словами: «Вас окружает полдюжины лучших гейш Джиона, а вы можете говорить только о погоде?» Однажды я наблюдала сцену, когда Мамеха подсела к молодому человеку лет девятнадцати-двадцати, не более. Он скорее всего и не пошел бы на вечеринку, если бы его не пригласили. Конечно, он не знал ни что сказать, ни как себя вести с гейшами, и уверена, немного нервничал. Но тем не менее смело повернулся к Мамехе и сказал: «Тепло, правда же?» Она понизила голос и сказала нечто вроде этого: «Вы совершенно правы, тепло. Вам стоило бы увидеть меня, когда я вышла из ванны сегодня утром! Обычно, если я совсем обнажена, мне прохладно, и я чувствую себя расслабленно. Но сегодня утром капельки пота покрывали все мое тело - бедра, живот и... также другие места».
Когда этот несчастный поставил чашечку с сакэ на стол, его пальцы дрожали. Думаю, он на всю жизнь запомнил эту вечеринку с гейшами.
Если вы спросите меня, почему большинство из этих вечеринок довольно глупы, то здесь, скорее всего, две причины. Первая заключается в том, что маленькие девочки, проданные своими семьями в окейи, далеко не всегда умны от природы и способны что-нибудь интересное сказать. Вторая же причина связана с мужчинами. Мужчины, заработавшие достаточно денег, чтобы приехать в Джион, тратят их здесь независимо от того, интересно им или нет. На самом деле, многие мужчины требуют лишь почтительного отношения к себе. Положив руки на колени и сдвинув брови, они ждут, что их будут развлекать. Однажды я наблюдала, как Мамеха провела целый час, рассказывая различные истории мужчине, даже не посмотревшему в ее сторону. Но самое неприятное заключалось в том, что именно этого он и хотел, потому что всегда впредь приглашал Мамеху на свои вечеринки.
Спустя два года, во время которых я посещала вечеринки и презентации, продолжая учиться и практиковаться в танцах, я перестала быть начинающей и стала просто гейшей. Это произошло летом 1938 года, когда мне исполнилось восемнадцать лет. Этот переход называется сменой воротничка, потому что начинающие гейши носят красный воротничок, а гейши - белый. Хотя если вы увидите начинающую гейшу, то воротничок окажется последней деталью, на которую вы обратите внимание. Начинающая гейша, с ее длинноруким кимоно и волочащимся поясом, скорее заставит вас думать о японской кукле, в то время как гейша выглядит скромнее, зато гораздо женственнее.
День, когда я поменяла воротничок, стал счастливейшим в жизни Мамы, по крайней мере у нее было великолепное настроение. Сейчас я прекрасно понимаю, о чем она думала. Гейша, в отличие от начинающей, могла не только разливать мужчинам чай или сакэ. Она могла иметь данну.
Оказавшись в Нью-Йорке, я поняла, что европейцы вкладывают в понятие «гейша». Время от времени на различных вечеринках меня представляли какой-нибудь молодой женщине в потрясающем платье и драгоценностях. Когда она узнавала, что я - гейша из Киото, то делала такую гримасу, словно произошло что-то неслыханное и она не знала, что сказать. Она думала: «Господи... Я разговариваю с проституткой...» Минуту спустя ее выручал эскорт - богатый мужчина лет на тридцать-сорок ее старше. Я часто спрашивала себя, почему мы не можем найти общий язык, ведь у нас так много общего. Она такая же содержанка, как и я в свое время.
Уверена, я не знаю очень многого об этих молодых женщинах в потрясающих нарядах, но у меня часто складывается впечатление, что не имея состоятельных мужей или любовников, они бы стремились их заиметь и не гордились бы так собой. То же самое распространяется и на первоклассных гейш. Чтобы стать популярной у многих мужчин, гейше вполне достаточно ходить на разные вечеринки. Но гейша, желающая стать звездой, обязательно должна иметь данну. Даже Мамеха, ставшая знаменитой самостоятельно, благодаря рекламной кампании, вскоре бы потеряла часть популярности, если бы не Барон, покрывший ее расходы, чтобы дать толчок ее карьере.
Прошло не более трех недель с тех пор, как я сменила воротничок. Мама однажды подошла ко мне во время моего обеда в приемной и села напротив, большую часть времени затягиваясь трубкой. Я читала журнал, но прервалась из вежливости, хотя Мама, казалось, и не собиралась мне ничего говорить. Через некоторое время она отложила трубку и сказала:
- Тебе не следует есть соленые огурцы. Испортишь свои зубы. Посмотри, как я испортила свои.
Думаю, Мама никогда сама не верила, что испортила зубы солеными огурцами. Открыв свой рот и показав зубы, она снова взяла трубку и затянулась.
- Анти любит соленые огурцы, - сказала я, - а ее зубы превосходны.
- Откуда ты знаешь, что зубы Анти в хорошем состоянии? Она не зарабатывает своим хорошеньким маленьким ртом. Вели поварихе не давать их тебе... Но я пришла сюда вовсе не для разговоров о соленых огурцах. Я хочу сказать тебе, что в это же время в следующем месяце у тебя появится данна.
- Данна! Но, Мама, ведь мне всего восемнадцать.
- У Хацумомо не было данны до двадцати лет. А те, что появлялись позднее, не задерживались надолго... Ты должна радоваться.
- Я очень рада, но, наверное, придется тратить много времени на его развлечение? Мамеха считает, что прежде я должна создать себе хорошую репутацию, хотя бы в течение нескольких лет.
- Мамеха! А что она знает о бизнесе? В следующий раз я посоветуюсь с ней, смеяться мне или нет.
Сегодня девочки даже в Японии привыкли забираться на стол и кричать на своих мам, но в те дни мы лишь кланялись и говорили «Да, мама», и извинялись за причиненные неудобства. Именно так я тогда и ответила.
- Позволь мне самой решать вопросы бизнеса, - продолжала Мама - Только дурак не примет предложения, сделанного Нобу Тошикацу.
От этих слов мое сердце почти остановилось. Мне казалось очевидным, что Нобу однажды предложит себя в качестве данны Несколькими годами раньше он предлагал купить мой мизуаж и с тех пор приглашал меня на вечеринки чаще любого из мужчин. Не могу сказать, что не думала об этой возможности, но до конца не верила в то, что она реально произойдет и изменит мою судьбу. В первый день моей встречи с Нобу на соревнованиях по сумо я прочитала в альманахе «Баланс хорошего и плохого может открыть дверь судьбе». Практически каждый день с тех пор я в той или иной связи вспоминала эти слова. Хорошее и плохое. Это Мамеха и Хацумомо, мое удочерение Мамой и мизуаж, который к нему привел а также Председатель и Нобу. Не хочу сказать, что мне не нравился Нобу. Пожалуй, даже наоборот. Но став любовницей Нобу, я навсегда вычеркивала из своей жизни Председателя.
Мама заметила, как меня шокировали ее слова, в любом случае, она осталась недовольна моей реакцией. Но прежде чем она заговорила со мной, мы услышали шум за дверью, словно кто-то подавлял кашель и в тот же момент в комнату вошла Хацумомо. Она держала тарелку с рисом, демонстрируя тем самым свою невоспитанность.
- Мама, - сказала она, глотая рис, - вы хотите, чтобы я подавилась? - Видимо, она слушала нашу беседу, пока обедала - Итак, знаменитая Саюри станет любовницей Нобу Тощикацу, - продолжала она, - разве это не здорово?
- Если ты пришла сюда сказать что-нибудь полезное, говори, - сказала ей Мама
- Да, - входя и садясь за стол, сказала Хацумомо - Саюри сан, может, ты не представляешь этого, но в результате происходящего между гейшей и ее данной появляются дети. Понимаешь? И данна очень расстраивается, если гейша рожает ребенка от другого мужчины. Тебе же придется проявлять особую осторожность, ведь Нобу сразу догадается, что это не его ребенок, если у него окажется две руки, как у большинства из нас.
Хацумомо показалась очень смешной ее маленькая шутка.
- Тебе стоит отрезать одну из своих рук, - сказала Мама - Может, в этом случае ты сможешь достичь таких же успехов, как Нобу Тощикацу.
- Для этого мне нужно иметь такое же лицо, - сказала она, улыбаясь, и взяла со стола тарелку с рисом.
Вечером я пошла поговорить с Мамехой. Стояло жаркое лето. Я сидела за столом у нее в квартире, потягивала чай и старалась не показывать ей, как мне тяжело. Желание быть с Председателем служило мне стимулом к учебе все эти годы. Если в моей жизни не будет никого, кроме Нобу, каждодневных вечеринок в Джионе и танцевальных концертов, тогда непонятно, ради чего я так боролась.
Мамеха долго ждала, пока я расскажу о причине своего визита. Я поставила чашку на стол и испугалась, что мой голос сел и я не смогу говорить. Поэтому, подождав еще несколько минут, собралась, сглотнула и сказала.
- Мама говорит, что где-то через месяц у меня появится данна.
- Я знаю. И твоим данной станет Нобу Тощикацу.
Я с трудом сдерживала слезы и совсем не могла говорить.
- Нобу-сан хороший человек - сказала она - И ты ему очень нравишься.
- Да, но Мамеха-сан, не знаю, как лучше сказать. Это совсем не то, что я себе представляла.
- Что ты имеешь в виду? Нобу-сан всегда по-доброму относился к тебе.
- Но, Мамеха-сан я не хочу доброты.
- Да? Мне казалось, добрые отношения нравятся всем. Может, ты хочешь сказать, что хочешь чего-то большего, чем доброта? И об этом большем ты просто не смеешь спросить?
Конечно, Мамеха была права. Когда я услышала эти слова, слезы прорвались сквозь хрупкую стену, удерживавшую их, с ужасным чувством стыда я положила голову на стол и позволила им вытечь. Только когда я собралась, Мамеха заговорила.
- Что ты хочешь, Саюри? - спросила она.
- Что-нибудь другое.
- Я понимаю, - сказала она, - ты считаешь Нобу некрасивым, но...
- Мамеха-сан, вовсе не в этом дело. Нобу прекрасный человек, но...
- Но ты хочешь повторить судьбу Шизу?
- Шизу?
Шизу, хотя и не особенно популярная гейша, считалась самой удачливой женщиной в Джионе. В течение тридцати лет она была любовницей аптекаря. Он не слишком богат, она не слишком красива, но в Киото сложно было найти двух людей, которым было бы так хорошо друг с другом, как им. Как всегда, Мамеха оказалась близка к правде больше, чем я предполагала.
- Тебе уже восемнадцать лет, Саюри, - продолжала она, - ни ты и ни я не знаем свою судьбу. Ты можешь ее никогда и не узнать! Судьба не всегда похожа на вечеринку в конце дня. Иногда она не более чем борьба на протяжении всей жизни, изо дня в день.
- Но, Мамеха-сан, как это жестоко!
- Да, жестоко, - сказала она. - Но никто из нас не может избежать своей судьбы.
- Пожалуйста, это не касается моей судьбы или чего-то в этом роде. Как вы сказали, Нобу-сан очень хороший человек. Понимаю, я не должна чувствовать ничего, кроме благодарности за проявленный с его стороны интерес, но... Я очень о многом мечтала.
- Но почему ты думаешь, что после того как Нобу дотронется до тебя, ты ничего не сможешь сделать? А какой ты, Саюри, представляла себе жизнь гейши? Мы не становимся гейшами, чтобы наслаждаться жизнью. Мы становимся гейшами, потому что у нас нет другого выбора.
- Мамеха-сан... пожалуйста... неужели я настолько глупа, чтобы мечтать, будто однажды...
- Молодые девушки всегда мечтают о чем-то подобном, Саюри. Мечты похожи на украшения для волос. Девушкам нравится носить много таких украшений, но когда они становятся старыми, они глупо выглядят даже с одним таким украшением.
Я старалась не потерять контроль над своими чувствами. Мне удавалось сдерживать слезы, хотя изредка они просачивались, как смола на стволе дерева.
- Мамеха-сан, - сказала я, - вы испытываете... сильные чувства к Барону?
- Барон очень хороший данна.
- Да, конечно, это правда, но испытываете ли вы к нему чувства, как к мужчине? Ведь некоторые гейши испытывают чувства к своим даннам...
- Наши отношения с Бароном очень удобны для него и очень выгодны для меня. Если бы наши отношения скрепляла страсть, то они могли бы быстро перерасти в ревность или ненависть. Если хочешь добиться успеха, Саюри, нужно иметь уверенность, что чувства мужчины всегда под твоим контролем. Барон порой совершенно невыносим, но у него очень много денег, и он не боится их тратить. И, к счастью, он не хочет иметь детей. Нобу - твой шанс в жизни. Он очень хорошо знает, что делает. Не удивлюсь, если он ожидает от тебя больше, чем Барон ожидал от меня.
- Но Мамеха-сан, а твои собственные чувства? Я имею в виду, был ли когда-нибудь мужчина...
Я хотела спросить, был ли в ее жизни мужчина, вызвавший в ней чувство страсти, но видела, что раздражаю ее.
- У вас с Нобу есть эн, Саюри, и никуда от этого не деться, - сказала она.
Я знала, что она права. Эн - кармическая связь, прослеживающаяся в течение всей жизни. Сейчас многие люди считают свою жизнь делом случая, а в те дни мы рассматривали себя кусочками глины, на которой всегда остаются отпечатки пальцев того, кто до нас дотрагивается. Прикосновения Нобу оставили самый заметный отпечаток на мне. Никто не мог бы убедить меня в том, что Нобу - моя судьба, но между нами всегда существовала эн. Где-то в пейзаже моей жизни Нобу всегда будет присутствовать. Но могла ли я знать, что самый трудный урок в моей жизни еще впереди?
- Иди в окейю, Саюри, - сказала мне Мамеха. - Готовься к предстоящему вечеру. Ничто не помогает от разочарования лучше, чем работа.
Я посмотрела на нее с мольбой, но, увидев выражение ее лица, передумала говорить. Я не могла понять, о чем она думала, мне казалось, она всматривалась в небытие своим совершенным овальным лицом. Затем она тяжело вздохнула и с горечью посмотрела в свой стакан с чаем.
Женщина, живущая в огромном доме, может гордиться красивыми вещами, окружающими ее, но в тот момент, когда начинается пожар, ей приходится быстро выбрать лишь несколько из них, которые для нее больше всего значат. После разговора с Мамехой я почувствовала, как загорелась моя жизнь, и тщетно пыталась найти хоть что-то, что для меня станет важным после того, как Нобу станет моим данной. Однажды вечером, сидя за столом в чайном доме Ичирики и пытаясь не задумываться о своих неприятностях, я неожиданно представила ребенка, потерянного в заснеженном лесу, потому что белоголовые мужчины, которых я развлекала, очень напоминали заснеженные деревья. Только на вечеринках, посещаемых военными, мне удавалось убедить себя в том, что моя жизнь имеет хоть какой-то смысл. Шел 1938 год, и мы уже привыкли к ежедневным сообщениям о войне в Маньчжурии. Сухопутные и морские офицеры приезжали отдохнуть в Джион. С мутными глазами, после седьмой или восьмой чашки сакэ, они говорили, что ничто так не поддерживает их боевой дух, как визиты в Джион. Возможно, они говорили это только женщинам, развлекавшим их, но мысль, что я, молодая девушка с побережья, могу принести какую-то пользу своей нации... Конечно, эти вечеринки не избавляли меня от моих страданий, но они помогали мне, напоминая, насколько эгоистичны на самом деле мои страдания.
Прошло несколько недель, и однажды вечером, в Ичирики, Мамеха сказала, что пришло время подвести итоги пари с Мамой. Уверена, вы помните, как они спорили о том, смогу ли я отдать свои долги к двадцати годам. Как выяснилось, они были погашены до того, как мне исполнилось восемнадцать.
- Теперь, когда ты сменила свой воротничок, - сказала мне Мамеха, - я не вижу причины ждать дольше.
Это то, что она сказала, но, думаю, все было не так просто. Мамеха знала, как Мама ненавидела отдавать долги, и получить их с нее будет еще труднее, когда сумма вырастет. А мои заработки существенно возрастут после появления данны. Поэтому Мамеха решила взять причитающееся ей как можно раньше, а о будущих заработках беспокоиться в будущем.
Несколько дней спустя меня позвали в приемную нашей окейи, где я застала Маму с Мамехой сидящими за столом друг напротив друга и беседующими о летней погоде. Рядом с Мамехой расположилась седоволосая женщина по имени Окада - хозяйка окейи, где когда-то жила Мамеха, продолжающая получать часть доходов Мамехи. Я никогда не видела ее такой серьезной, сидящей уставившись в стол и совершенно не проявляющей интереса к беседе.
- Вот, наконец, и ты! - сказала мне Мама. - Твоя старшая сестра пришла к нам в гости и привела с собой госпожу Окада. Ты должна оказать любезность и присоединиться к нам.
Госпожа Окада начала говорить, не поднимая глаз от стола.
- Госпожа Нитта, как сказала мне Мамеха по телефону, это скорее деловая встреча, нежели частный визит. Саюри совсем не обязательно здесь присутствовать. Уверена, у нее много других дел.
- Я не хотела бы, чтобы она выказывала неуважение к вам, - сказала Мама. - Пусть побудет с нами те несколько минут, пока вы здесь.
Я села рядом с Мамой. Вошла служанка и поставила нам чай. Наконец, Мамеха сказала:
- Вы должны гордиться, госпожа Нитта, тем, как идут дела у вашей дочери. Ее удача превзошла ожидания! Вы не согласны?
- Я не знаю ничего о ваших ожиданиях, - сказала Мама.
И она клацнула зубами, издала странный смешок, глядя по очереди на каждого из нас, убеждаясь, что мы оценили ее ум. Никто не засмеялся, а госпожа Окада поправила очки и прокашлялась. Затем Мама добавила:
- Что касается моих ожиданий, не могу сказать, что Саюри превзошла их.
- Когда мы впервые обсуждали ее перспективы несколько лет назад, - сказала Мамеха, - мне показалось, вы о ней серьезно не думали. Вы даже не позволили мне оплачивать ее учебу.
- Я не считала правильным отдавать судьбу Саюри в руки человека, не имеющего отношения к нашей окейе, - сказала Мама. - У нас же есть Хацумомо.
- Бросьте, госпожа Нитта, - сказала Мамеха смеясь. - Да Хацумомо задушит бедную девочку прежде, чем чему-нибудь ее научит!
- Хацумомо - непростой человек, но решая судьбу девочки вроде Саюри, нужно иметь уверенность, что вы принимаете верное решение в верное время. Что-то вроде соглашения, заключенного между нами, Мамеха-сан. Полагаю, вы пришли сегодня, чтобы произвести расчет.
- Госпожа Окада оказала мне любезность и записала все цифры, - сказала Мамеха. - Буду благодарна вам, если вы посмотрите их.
Госпожа Окада поправила очки и взяла бухгалтерскую книгу из сумки, лежащей у нее на коленях. Пока она открывала книгу на столе и показывала колонки с цифрами Маме, мы с Мамехой сидели молча.
- Это цифры, отражающие заработки Саюри за последний год? - спросила Мама. - Боже, можно только мечтать о такой удаче, какую вы нам здесь обрисовали. Заработки Саюри выше всех заработков в нашей окейе.
- Цифры впечатляют, - сказала госпожа Окада, - но они правдивы. Я сверяла свои данные с записями регистрационного офиса в Джионе.
Мама клацнула зубами и засмеялась. Скорее всего, ей стало неудобно, что кто-то уличил ее во лжи.
- Может, я не так внимательно смотрела бухгалтерские книги, как следовало, - сказала Мама.
Через десять или пятнадцать минут две женщины согласовали цифру моего заработка с начала дебюта. Затем госпожа Окада писала какие-то цифры на листке бумаги и, наконец, вывела окончательную цифру и подчеркнула ее.
- Вот сумма, причитающаяся Мамехе-сан.
- Учитывая ту помощь, которую она оказала Саюри, - сказала Мама, - уверена, она заслуживает даже большего. К сожалению, Мамеха согласилась взять половину того, что гейша в ее положении обычно берет до тех пор, пока Саюри не расплатится со своими долгами. Теперь долги выплачены, и Мамехе причитается оставшаяся половина.
- Насколько я понимаю, Мамеха согласилась взять половину платы, - сказала госпожа Окада, - чтобы в конце концов получить двойную сумму. Вот почему она согласилась рискнуть. Если бы Саюри не удалось отдать долги, Мамеха бы получила всего-навсего половину денег. Но Саюри преуспела, и Мамехе причитается двойная оплата.
- Госпожа Окада, неужели вы можете представить, что я согласилась на такие условия? - сказала Мама. - В Джионе каждый знает, как я осторожно обращаюсь с деньгами. Это бесспорная правда, Мамеха очень помогла нашей Саюри. Я не смогу заплатить двойную сумму, но хотела бы предложить дополнительные десять процентов. Это даже чересчур щедро, учитывая, в каком тяжелом положении находится наша окейя. Мы не можем позволить себе сорить деньгами. Слову женщины, занимающей Мамину должность, обычно можно доверять, но это касается кого угодно, но только не Мамы. Она приняла решение врать. Мы довольно долго сидели молча. Наконец, госпожа Окада сказала:
- Госпожа Нитта, я нахожусь в очень сложном положении. Дело в том, что я прекрасно помню, что говорила мне Мамеха.
- Конечно, вы помните, - сказала Мама. - Мамеха помнит по-своему, я по-своему. Нам нужна третья сторона, и, к счастью, она у нас есть, хотя Саюри была совсем девочкой в то время, и вряд ли она помнит какие-то цифры.
- Уверена, у нее превосходная память, - сказала госпожа Окада. - Но она же, как дочь окейи, является заинтересованной стороной.
- Да, - заговорила, наконец, Мамеха, - но она также честная девушка. Я готова согласиться с ее ответом и, надеюсь, госпожа Нитта тоже.
- Конечно, соглашусь, - сказала Мама и отложила свою трубку. - Ну, теперь говори, Саюри.
Если бы у меня был выбор, прыгать ли мне снова с крыши и ломать руку, как в детстве, или сидеть в этой комнате и думать над ответом на вопрос, заданный мне, я бы выбрала первое и полезла по лестнице на крышу. Из всех женщин в Джионе Мамеха и Мама больше, чем кто-либо, влияли на мою жизнь, и, совершенно очевидно, одна из них останется недовольной. Я не сомневалась относительно того, что является правдой, но, с другой стороны, мне предстояло жить с Мамой в окейе. Хотя Мамеха сделала для меня столько, сколько никто в Джионе, и я вряд ли смогла бы вредить ей.
- Итак, говори, - сказала мне Мама.
- Насколько я помню, Мамеха получила половину оплаты, но вы согласились заплатить ей двойную цену в конце. Извините, Мама, но я так помню.
После продолжительной паузы Мама сказала:
- Я не так молода, как ты. Это не первый раз, когда меня подводит память.
- У нас у всех бывают такого рода проблемы время от времени, - заметила госпожа Окада. - А что, госпожа Нитта, вы имели в виду, предлагая Мамехе дополнительные десять процентов? Думаю, вы говорили о десяти процентах сверх двойной оплаты, изначально предложенной ей.
- Если бы я только могла, - сказала Мама.
- Но вы предложили это только минуту назад. Вы же не могли за минуту изменить свое решение?
Госпожа Окада уже не смотрела в стол, а устремила взгляд на Маму. После долгой паузы она сказала:
- Давайте пока оставим этот разговор. В любом случае, мы много сделали для одного дня. Почему бы нам не встретиться в другой раз и не определиться с окончательной цифрой.
Мама кивнула в знак согласия и поблагодарила обеих за приход.
- Уверена, вы довольны, - сказала ей госпожа Окада, убирая свою бухгалтерскую книгу, - что у Саюри скоро появится данна. И это уже в восемнадцать лет! В столь раннем возрасте сделать такой важный шаг...
- У Мамехи данна появился в этом же возрасте, - заметила Мама.
- Многие девушки в восемнадцать лет слишком молоды, - сказала Мамеха, - но в случае с Саюри, думаю, госпожа Нитта приняла правильное решение.
Мама на какое-то время взяла в рот трубку, глядя на сидящую напротив Мамеху.
- Советую вам, Мамеха-сан, - сказала она, - обучить Саюри игре глазами.
- Я никогда не позволяла себе обсуждать с вами вопросы бизнеса, госпожа Нитта, уверена, ваше решение - лучшее... Но можно задать небольшой вопрос? Действительно ли самое щедрое предложение поступило от Нобу Тощикацу?
- Оно единственное, поэтому его можно назвать самым щедрым.
- Единственное предложение? Жаль... Условия обычно более выгодные, когда в торгах принимают участие несколько мужчин. Вы не находите?
- Как я уже говорила, Мамеха-сан, прошу оставить вопросы бизнеса мне. У меня существует очень простой план добиться выгодных условий от Нобу Тощикацу.
- Если вы не возражаете, - сказала Мамеха, - могу я его услышать?
Мама положила свою трубку на стол. Думаю, она хотела сделать замечание Мамехе, но, на самом деле, сказала:
- Да, я могу рассказать. Надеюсь, ты мне поможешь. Думаю, Нобу Тощикацу станет щедрее, если узнает, что наша Грэнни умерла от обогревателя, изготовленного «Ивамура Электрик». Как ты думаешь?
- О, госпожа Нитта, я совершенно не разбираюсь в бизнесе.
- Пожалуйста, ты или Саюри расскажите в беседе с ним в следующий раз эту историю о том, какой страшный взрыв произошел. Думаю, ему захочется для нас что-нибудь сделать.

Предыдущая страница 16 Следующая страница


17 Артур Голден

- Уверена, это отличная идея, - сказала Мамеха. - Госпожа Нитта, мне кажется, еще один человек проявляет интерес к Саюри.
- Сто йен - это сто йен, независимо от того, какой мужчина их приносит.
- Это справедливо в большинстве случаев, - сказала Мамеха, - но человек, о котором я думаю, - Генерал Тоттори Уносуке...
В этот момент беседы я потеряла нить разговора, начиная осознавать, что Мамеха делает попытку избавить меня от Нобу. Я этого, конечно, не ожидала.
Я не понимала, то ли она изменила свое мнение относительно помощи мне, то ли благодарила меня за то, что я приняла ее сторону в споре с Мамой... Конечно же, возможно, она на самом деле и не пыталась помогать мне, а имела совсем иную цель. Мой мозг перескакивал с одного предположения на другое, пока я не почувствовала, что Мама стучит по моей руке трубкой.
- Можно? - спросила она.
- Госпожа?
- Я спрашиваю, знаешь ли ты Генерала?
- Я встречала его несколько раз, Мама. Он часто приезжает в Джион.
Не знаю, почему я так ответила. Действительно, я несколько раз встречала Генерала. Он приезжал на вечеринки в Джион каждую неделю, хотя всегда в качестве гостя. Он очень быстро передвигался, курил одну сигарету за другой, и его постоянно окружали клубы дыма. Однажды, немного выпив, Генерал долго рассказывал мне о различных воинских званиях и находил очень забавным, что я их путала. Генерал имел звание шо-е, что означало маленький генерал. Другими словами, самый низший генеральский чин, а я по глупости думала, что это значит маленького роста.
Мамеха сказала Маме о присвоении Генералу нового звания. Он отвечал за что-то, что называлось «военная поставка», хотя, как объяснила Мамеха, его задачи мало отличались от задач домохозяек, посещавших рынок. Если, например, в армии не хватало чернил, Генерал обеспечивал ее чернилами и, желательно, по самой выгодной цене.
- Получив повышение, - сказала Мамеха, - Генерал теперь может захотеть завести любовницу. Я уверена, что ему нравится Саюри.
- Почему меня должно волновать то, что ему нравится Саюри, - сказала Мама. - Эти военные никогда не заботятся о гейшах так, как бизнесмены или аристократы.
- Может, это и правда, госпожа Нитта, но, думаю, новая должность Генерала Тоттори может сослужить хорошую службу окейе.
- Чушь! Моя окейя не нуждается в помощи. Все, что мне нужно, - постоянный щедрый доход, а этого военный дать не может.
- Нам, живущим в Джионе, можно сказать, повезло, - сказала Мамеха. - Но лишения могут коснуться и нас, если война продолжится.
- Да, я с вами согласна, - сказала Мама, - но война завершится не позже чем через полгода.
- Даже если так, то у военных сохранится очень сильное положение. Госпожа Нитта, не забывайте, Генерал Тоттори отвечает за все военные ресурсы. Во всей Японии нет лучшей должности, способной обеспечить вас всем, чем нужно, независимо от того, продолжается война или нет. Он согласовывает каждую позицию, поступающую в японские порты.
Как я позже узнала, не все, сказанное Мамехой о Генерале Тоттори, оказалось правдой. Он отвечал только за одну из пяти административных областей, но, являясь старшим по отношению к военным чиновникам, отвечавшим за другие области, тоже был в курсе происходящего. В любом случае, стоило увидеть, как вела себя Мама после слов Мамехи. Мы могли буквально наблюдать за работой ее мозгов, обдумывающих, какую бы помощь получить от Генерала Тоттори. Она посмотрела на чайник, и я представила, что в этот момент она думала: «Ну ладно, с чаем у меня нет проблем, хотя... хотя цены на чай выросли...» А затем, возможно, даже не отдавая отчет в своих действиях, заложила одну руку за пояс и достала шелковый мешочек с табаком, словно хотела посмотреть, много ли осталось. Всю следующую неделю Мама ходила по Джиону и наводила справки о Генерале Тоттори. Ее так поглотил этот вопрос, что однажды она даже не ответила на мой вопрос, и казалось, ее мозг напоминал паровоз, тянущий очень много вагонов.
В этот период я продолжала видеться с Нобу каждый раз во время его приезда в Джион и старалась вести себя так, словно ничего не произошло. Возможно, он ожидал увидеть меня своей любовницей в середине июля. Конечно, я ждала этого, но даже когда остался месяц до этого срока, наши отношения совершенно не развивались. Несколько раз за эти недели я ловила на себе его удивленный взгляд. Затем, однажды, я оказалась свидетелем того, как он самым «галантным образом» поприветствовал хозяйку чайного дома Ичирики - прошел мимо нее, не удостоив ее даже кивком головы. Хозяйка Ичирики всегда ценила Нобу, как клиента, поэтому она посмотрела на меня одновременно удивленно и обеспокоенно. Присутствуя на вечеринке, которую организовал Нобу, я не могла не заметить признаков злости - дергающейся мышцы на его шее, поспешности, с которой он опрокидывал в рот сакэ. Не могу сказать, что я его осуждала. Видимо, он просто считал меня бессердечной, ведь я никак не отвечала на его доброту. Я загрустила, думая об этом, и только звук удара чашки сакэ о стол отвлек меня от этих мыслей. Когда я подняла глаза, Нобу смотрел на меня. Вокруг смеялись и веселились гости, и только он сидел, уставившись на меня, такой же потерянный в своих мыслях, как и я в своих. Мы напоминали два мокрых пятна среди горящего угля.

Глава 26

В сентябре того года, когда мне все еще было восемнадцать лет, мы с Генералом Тоттори пили вместе сакэ на церемонии в чайном доме Ичирики, напоминающей церемонию мизуажа и церемонию объявления двух гейш сестрами. Несколько последующих недель все поздравляли Маму с таким выгодным альянсом. В первую ночь после церемонии я поехала в маленькую гостиницу на северо-западе Киото под названием Суруйя, в которой оказалось всего три комнаты. Меня, привыкшую за это время к красивому окружению, поразила запущенность Суруйи. В комнате пахло плесенью. Циновки татами скрипели под ногами. В углах висела паутина. Я могла слышать, как в соседней комнате старый человек читал вслух журнал. Чем больше я находилась в этой комнате, тем больше неприятных моментов обнаруживала, поэтому я вздохнула с облегчением когда, наконец, появился Генерал. Правда, после моего приветствия он включил радио и принялся пить пиво.
Спустя какое-то время он пошел вниз принять ванну. Вернувшись в комнату, снял свое кимоно и разгуливал абсолютно голый, обернув полотенце вокруг головы Тюрбаном. У него оказался огромный круглый живот и густая растительность под ним. Я никогда раньше не видела обнаженного мужчину, и нижняя часть тела Генерала показалась мне комичной. Когда он подошел ко мне, должна признать, мои глаза скользнули туда, где должен быть его угорь. Что-то болталось на предполагаемом месте, но только когда Генерал лег на спину и велел мне снять одежду, это что-то приобрело какую-то форму. Он совершенно не стеснялся говорить мне, что я должна делать, и казался мне странным маленьким выродком. Я боялась, что мне придется придумывать, как удовлетворить его, но, как выяснилось, все, что от меня требовалось - следовать его командам. За три года, прошедшие с момента моего мизуажа, я забыла чувство страха, возникшее, когда Доктор наконец лег на меня. Я вспомнила то состояние, но странно, сейчас появилось скорее чувство тошноты, чем страха. Генерал оставил включенными радио и свет, словно хотел показать мне комнату во всей ее неприглядной красе, вплоть до подтеков на потолке.
По прошествии нескольких месяцев чувство тошноты ушло, и мои встречи с Генералом превратились в неприятную еженедельную рутину. Иногда я задавала себе вопрос, как это могло бы происходить с Председателем, и, честно говоря, боялась, что так же неприятно, как с Доктором и Генералом. Затем произошло событие, позволившее мне посмотреть на эти вещи иначе. Примерно в это время мужчина по имени Яшуда Акира, чьи портреты красовались во всех журналах, благодаря успеху нового вида велосипедного фонаря, изобретенного им, начал регулярно приезжать в Джион. Его пока не принимали в Ичирики, но он проводил три или четыре вечера в неделю в маленьком чайном доме Тотемацу, расположенном неподалеку от нашей окейи. Впервые я встретила его на одном банкете весной 1939 года, в девятнадцатилетнем возрасте. Он был настолько моложе остальных мужчин, явно не старше тридцати, что, войдя в комнату, я сразу же обратила на него внимание. Он обладал таким же чувством достоинства, как и Председатель, и показался мне очень привлекательным. Я посмотрела на сидящего рядом с ним старика, который взял небольшой кусочек туфу и открыл рот насколько мог широко, и мне почему-то показалось, что в него бы поместилась черепаха. В противоположность ему, Яшуда своей элегантной точеной рукой положил в полуоткрытый рот кусочек говядины. Я обошла вокруг группы мужчин, и когда подошла к нему и представилась, он сказал:
- Надеюсь, вы простите меня.
- Прощу вас? За что? Что вы сделали? - спросила я его.
- Я вел себя очень неприлично, - ответил он. - Весь вечер не мог оторвать от вас глаз.
Я достала из-за пояса визитницу, вытащила одну карточку и протянула ему. Гейши, как и бизнесмены, всегда носят с собой визитки. Моя была очень маленькой, вполовину обычной, с двумя словами «Джион» и «Саюри», написанными на тяжелой рисовой бумаге. Стояла весна, и я носила карточки с рисунком цветущей сакуры. Яшуда какое-то время полюбовался ею, а затем убрал в карман рубашки. Мне казалось, больше не нужно было никаких слов, поэтому я поклонилась ему и пошла к следующему гостю.
С этого дня Яшуда начал приглашать меня в чайный дом Тотемацу каждую неделю. У меня никогда не получалось приходить так часто, как он хотел, но тем не менее через три месяца после нашей первой встречи он принес мне в подарок кимоно. Меня это сильно тронуло, хотя, честно говоря, оно оказалось совсем простым, из не очень качественного шелка с рисунком из цветов и бабочек. Он хотел, чтобы я надела его как-нибудь, и я пообещала сделать это для него. Но когда я вернулась в тот вечер в окейю, Мама увидела сверток у меня в руках и отобрала его. Она развернула платье и сказала, что не видела ничего более уродливого, а на следующий день продала его.
Узнав об этом, я сказала, что платье подарили мне, а не окейе, и она не имела права продавать его.
- Конечно, это было твое платье, - сказала она. - Но ты дочь окейи. Что принадлежит окейе, принадлежит тебе, и наоборот.
Я так разозлилась на Маму, что не могла заставить себя посмотреть на нее.
Яшуде, просившему меня надеть платье, я объяснила, что из-за цвета и рисунка его можно надеть только ранней весной, а так как сейчас уже лето, должен пройти почти год, прежде чем он сможет меня в нем увидеть. Мне показалось, его не очень расстроили мои слова.
- Что такое год? - спросил он, внимательно глядя на меня. - Я ждал и гораздо дольше, в зависимости от того, чего я ждал.
Мы оказались одни в комнате, и Яшуда поставил свой стакан с пивом на стол. Он взял мою руку, и я ожидала, что он будет держать ее в своих руках. Но, к моему удивлению, он быстро поднес ее к губам и начал целовать так страстно, что я ощутила этот поцелуй всем телом. Я всегда считала себя послушной женщиной, поскольку в основном делала все, что велела мне Мама, Мамеха или даже Хацумомо, когда у меня не было выхода. Но я так злилась на Маму и так страстно желала Яшуду-сан, что приняла решение сделать то, что Мама в первую очередь велела не делать. Я попросила его встретиться со мной в этом же чайном доме в полночь и оставила его одного.
Незадолго до полуночи я вернулась обратно и поговорила с молодой служанкой, пообещав ей значительную сумму денег за то, что она проследит, чтобы никто не беспокоил нас с Яшуда-сан в течение получаса, которые мы проведем в комнате наверху. Я сидела в этой комнате и ждала, пока придет Яшуда. Он повалил меня на циновки еще до того, как дверь за служанкой закрылась. Мне было очень приятно, когда он лег на меня. И несмотря на то, что он сильно давил на меня, я с еще большей силой сопротивлялась в ответ. Я не ожидала, что не испытаю ни одной неловкой ситуации, к которым привыкла с Генералом, но даже если они и были, я их не заметила. Мои свидания с Генералом напоминали мне моменты из детства, когда я с трудом пыталась залезть на дерево - череда осторожных движений, преодоление неудобства, прежде чем удавалось достичь своей цели. Но с Яшудой-сан я чувствовала себя ребенком, кубарем катящимся с горы. Спустя какое-то время мы лежали вместе на циновках, я отодвинула полы его рубашки и положила руку на живот, чтобы чувствовать его дыхание. Никогда в своей жизни я не была так близка к другому человеческому существу, несмотря на то, что мы не проронили ни слова. Именно тогда я поняла: одно дело лежать на постели с Доктором или Генералом, и что-то совершенно иное должно быть с Председателем.
У многих гейш каждодневная жизнь кардинальным образом меняется после появления данны. Я же практически не заметила изменений. Я продолжала ходить на вечеринки в Джионе, как и все эти годы. Время от времени ездила на экскурсии, иногда выполняла необычные заказы, вроде сопровождения мужчины, навещавшего своего брата в госпитале. Что же касается ожидаемых перемен - постоянных занятий танцами, оплачиваемых данной, подарков от данны, день или два выходных, оплачиваемых им, - всего этого я не имела. Мама оказалась права. Военные не заботятся о гейше так, как бизнесмены или аристократы.
Генерал практически не внес изменений в мою жизнь, но, безусловно, его союз с окейей оказался неоценимым, по крайней мере, с точки зрения Мамы. Он, как и все данны, покрывал многие мои расходы, включающие оплату моих уроков, регистрационную плату, медицинскую страховку и... даже не знаю, что еще, может, мои носки. Но что важно, его новая должность «директора-снабженца» позволяла ему, как и предсказывала Мамеха, делать для нас то, что не мог бы сделать ни один данна. Например, в марте 1939 года тяжело заболела Анти. Мы ужасно переживали за нее, а доктора оказались не в состоянии помочь, но после телефонного звонка Генерала светило-доктор из военного госпиталя Камиго Вар позвонил нам, а затем прислал Анти пакет лекарств, вылечивших ее. Так что, хотя Генерал и не посылал меня в Токио на занятия танцами и не одаривал драгоценностями, он очень много делал для окейи. Он постоянно посылал нам чай, сахар, а также шоколад, ставший редкостью даже в Джионе. Конечно, Мама сильно ошиблась относительно окончания войны через шесть месяцев. У нас еще оставалась надежда, но мы уже ощущали приближение тяжелого периода.
В ту осень, когда Генерал стал моим данной, Нобу больше не приглашал меня на вечеринки. Он перестал появляться в Ичирики. Единственной причиной этого являлось его нежелание со мной встречаться. Тяжело вздохнув, хозяйка Ичирики согласилась, что я права. На Новый год я послала Нобу открытку, как и всем моим клиентам, но он не ответил. Сейчас мне легко оглянуться назад и сказать вам точно, сколько прошло месяцев, а тогда я постоянно жила с болью, чувствуя, что обидела человека, очень хорошо ко мне относившегося, которого я начала считать своим другом. Более того, меня больше не приглашали на вечеринки «Ивамура Электрик», а значит, у меня практически исчезла возможность видеться с Председателем.
Конечно, Председатель регулярно приходил в Ичирики, хотя Нобу там и не появлялся. Однажды я увидела его беседующим с несколькими мужчинами в коридоре, но даже постеснялась поприветствовать его. В другой раз, когда молодая начинающая гейша по имени Наоцу провожала его в туалет, он заметил меня. Он оставил Наоцу и подошел ко мне. Мы обменялись обычными любезностями, но мне показалось, в его улыбке чувствовалась гордость мужчины, который смотрит на своего собственного ребенка. Я сказала ему: «Председатель, может быть, присутствие еще одной или двух гейш сможет скрасить какую-нибудь вечеринку...»
Это было довольно смело с моей стороны, но к «счастью» Председатель не стал защищаться.
- Это прекрасная идея, Саюри, - сказал он. - Я приглашу тебя.
Но прошли недели, а он молчал.
Однажды, поздно вечером в марте, я попала на очень приятную вечеринку, устраиваемую мэром Киото в чайном доме Шунью. Председатель оказался там, а компания заканчивала игру в «пьяницу». Он сидел без пиджака и без галстука.
- Я так рад тебя видеть, Саюри, - сказал он мне. - Ты должна мне помочь. Я в беде.
Увидев гладкую кожу его лица, покрытую пятнами, и руки, выглядывающие из закатанных рукавов, я тотчас подумала о Яшуде в ту ночь в чайном доме Тотемацу. На мгновение мне показалось, что все в комнате исчезло и остались только мы с Председателем, и учитывая его опьянение, я наклонилась к нему, в то время как его руки обнимали меня, и поцеловала его в губы. Сделав это, я смутилась, ведь мои мысли были настолько конкретными, что Председатель мог легко прочитать их. Помочь ему означало договориться с другой гейшей сбавить темп игры. Председатель был мне за это благодарен, а когда игра закончилась, он долго разговаривал со мной, потягивая воду. Наконец, он достал из кармана такой же, как у меня за поясом, платок и вытер им лоб. Потом пригладил волосы и сказал мне:
- Когда ты последний раз разговаривала со своим старым другом Нобу?
- Довольно давно, Председатель, - ответила я. - Честно говоря, мне кажется, Нобу на меня сердится.
Председатель посмотрел на свой платок, прежде чем сложить его.
- Дружба - драгоценность, Саюри, - сказал он. - Ею не нужно бросаться.
Я долго думала об этом разговоре. Однажды, в апреле, когда я накладывала макияж для представления Танцев древней столицы, молодая начинающая, едва знакомая мне гейша подошла поговорить со мной. Я отложила кисточку для макияжа, и она сказала:
- Извините за беспокойство, Саюри-сан, меня зовут Такацуру. Не могли бы вы мне помочь? Я знаю, вы были хорошими друзьями с Нобу-сан...
На протяжении нескольких месяцев, думая о нем, я испытывала стыд за свой поступок, поэтому сейчас для меня имя Нобу ассоциировалось с глотком свежего воздуха.
- Мы должны помогать друг другу, Такацуру, - сказала я. - Если проблема касается Нобу-сан, то мне особенно интересно.
- Он ходит в чайный дом Авацуми в восточном Джионе. Вы знаете его?
- Да знаю, - сказала я, - но не предполагала, что туда ходит Нобу-сан.
- Да, госпожа, очень часто, - сказала мне Такацуру. - Но... могу я спросить, Саюри-сан? Вы знали его очень долго и... Ну, в общем, Нобу-сан добрый человек?
- Такацуру-сан, почему ты меня об этом спрашиваешь? Если ты проводила с ним время, то должна знать, добрый он или нет.
- Наверное, это звучит глупо. Но мне так неудобно. Он просит меня прийти каждый раз, когда приезжает в Джион, и моя старшая сестра говорит мне, что о таком клиенте каждая девушка может только мечтать. Но сейчас она сердится на меня за то, что я несколько раз плакала в его присутствии. Знаю, я не должна этого делать, но даже не могу пообещать не делать этого впредь.
- Он груб по отношению к тебе?
Бедная Такацуру сжала дрожащие губы, и в уголках ее глаз начали собираться слезы.
- Иногда Нобу-сан не замечает, какие грубые вещи он говорит, - сказала я ей. - Но, наверное, ты ему нравишься, Такацуру-сан, иначе зачем бы он приглашал тебя?
- Я думаю, он приглашает меня только для того, чтобы кто-то был. Однажды он сказал, что мои волосы стали пахнуть свежестью, а затем добавил, что эта перемена его радует.
- Странно, что ты его так часто видишь, - сказала я. - Я в течение нескольких месяцев надеялась его где-нибудь увидеть.
- О, Саюри-сан, пожалуйста, не надо! Он всегда говорит, что меня даже невозможно сравнить с вами. Если он опять вас увидит, то будет относиться ко мне еще хуже. Понимаю, я не должна озадачивать вас своими проблемами, госпожа, но... думаю, вы можете знать его интересы. Ему нравится оживленная беседа, но я никогда не знаю, о чем говорить. Все считают меня не очень смышленой девочкой.
Меня поразили слова этой бедной девочки. Я не удивилась бы, если бы Нобу воспринимал ее не более, как дерево, о которое тигр может поточить свои когти. Я не могла придумать ничего полезного, кроме как посоветовать прочитать книгу о различных исторических событиях, которые могут заинтересовать Нобу, а при встрече рассказать ему одну из историй. Я сама время от времени делала так, потому что встречались мужчины, которым больше ничего не нужно было, кроме как сидеть с запрокинутой головой и полузакрытыми глазами и слушать звучание женского голоса. Я не была уверена, что в случае с Нобу это сработает, но казалось, Такацуру очень понравилась эта идея.
Теперь, зная, где найти Нобу, я собиралась пойти и увидеться с ним. Я переживала, что рассердила его, но, с другой стороны, без него у меня не оставалось надежды видеть Председателя. В мои планы не входило причинить Нобу боль, но я надеялась во время встречи с ним найти способ восстановить дружбу. Проблема заключалась в том, что, не имея формальных отношений с чайным домом Авацуми, я не могла без приглашения посетить его. Поэтому я решила просто гулять по улицам в этом районе в надежде встретиться с ним. В течение восьми или девяти недель я осуществляла свой план, затем, наконец, заметила его выходящим из машины в глубине аллеи. Я точно знала, что это он. Пустой рукав его пиджака, приколотый к плечу, создавал безошибочно узнаваемый силуэт. Когда я приблизилась, водитель протянул ему портфель. Я остановилась в аллее так, чтобы меня освещал фонарь, и издала восхищенный возглас. Нобу, как я и надеялась, посмотрел в моем направлении.
- Да, - сказал он, - так можно и забыть, как красивы бывают гейши.
Он говорил это таким небрежным тоном, что я не была уверена, узнал он меня или нет.
- Господин, ваш голос похож на голос моего старого друга Нобу-сан. Но вы не можете им быть, так как у меня сложилось впечатление, что он совершенно исчез из Джиона!
Водитель закрыл дверь, и мы стояли в полной тишине до тех пор, пока машина не уехала.
- Я так рада видеть вас снова! И какое счастье для меня, что вы стоите в тени, а не на свету.
- Иногда я даже не понимаю, о чем ты говоришь, Саюри. Ты, наверное, научилась этому у Мамехи. Или, может, этому обучают всех гейш?
- Когда Нобу-сан стоит в тени, я не вижу сердитого выражения его лица.
- Ясно, - сказал он, - значит, ты думаешь, я на тебя сержусь?
- Что еще мне остается думать, когда старый друг исчезает на несколько месяцев? Я полагаю, вы собираетесь сказать мне, что не приезжали в Ичирики из-за вашей чрезмерной занятости.
- Почему ты спрашиваешь так, словно это не может оказаться правдой?
- Потому что мне удалось узнать, как часто вы приезжаете в Джион. Не пытайтесь узнать, откуда мне это известно, я не скажу вам ничего до тех пор, пока вы не согласитесь прогуляться со мной.
- Хорошо, - сказал Нобу. - Вечер становится приятным...
- О, Нобу-сан, не говорите так. Лучше бы вы сказали: «Так как я встретился со своим старым другом, которого давно не видел, то могу прогуляться с ним».
- Я прогуляюсь с тобой, - согласился он. - А ты можешь думать, что угодно относительно причин, по которым я это делаю.
Я поклонилась ему, и мы пошли по аллее по направлению к парку Маруяма.
- Если Нобу-сан хочет убедить меня, будто он не сердится, ему стоит проявить больше дружелюбия и не вести себя, как пантера, которую несколько месяцев не кормили. Не удивительно, что бедная Такацуру так вас боится...
- Так она разговаривала с тобой? - спросил Нобу. - Она приводит меня в бешенство...
- Если она вам не нравится, зачем же вы все время, приезжая в Джион, приглашаете ее?
- Я никогда не приглашал ее. Ни разу! Это ее старшая сестра натравливает ее на меня. Очень плохо, что ты мне о ней напомнила. А теперь ты вынуждаешь меня оправдываться в том, что она мне не нравится!
- На самом деле, Нобу-сан, я вовсе вас ни к чему не вынуждаю. Я прогуливалась по этой аллее в течение нескольких недель только для того, чтобы найти вас.
Этими словами я дала Нобу пищу для размышлений, и мы какое-то время шли молча. Наконец он сказал:
- Я не удивляюсь.
- Нобу-сан! Что еще мне оставалось делать? Я думала, вы совершенно исчезли. Я бы даже не знала, где вас найти, если бы Такацуру не пришла ко мне в слезах и не рассказала, как плохо вы к ней относитесь.
- Да, я грубо с ней обходился. Но она не так умна, как ты, и даже не так красива. Если ты думаешь, что я сержусь на тебя, то ты права.
- Можно спросить, что я сделала, чтобы так рассердить своего старого друга?
Тут Нобу остановился и повернулся ко мне с грустным выражением лица. Я почувствовала, как во мне проснулась нежность, которую я испытывала по отношению лишь к нескольким мужчинам в моей жизни. Я думала о том, как мне его не хватало и как несправедливо я с ним обошлась. Но из-за того, что мне было стыдно, мое чувство нежности окрашивалось оттенком грусти.
- После многочисленных попыток, - сказал он, - я выяснил, кто твой данна.
- Если бы Нобу-сан спросил у меня, я бы с удовольствием ему рассказала.
- Я не верю тебе. Гейши самые скрытные люди. Я по всему Джиону спрашивал о твоем данне, все говорили, что им ничего не известно. Так никогда и не узнал бы этого, если бы однажды не пригласил Мичезоно.
Мичезоно - своего рода легенда Джиона, на тот момент ей было около пятидесяти лет. Ее сложно назвать красавицей, но порой ей удавалось развеселить даже такого человека, как Нобу, причем иногда лишь своими гримасами.
- Нас было всего двое, и я уговорил ее играть в «пьяницу», - продолжал он. - Я выигрывал и выигрывал до тех пор, пока Мичезоно довольно сильно не опьянела. Я мог спросить ее о чем угодно, и она бы ответила мне.
- Какую большую работу вы проделали! - сказала я.
- Чушь! Я весело провел с ней время. Меньше всего это напоминало работу. Но могу я тебе что-то сказать? Я перестал уважать тебя после того, как узнал, что твой данна - маленький человек в форме, которого никто не любит.
- Нобу-сан говорит так, словно у меня есть право голоса при выборе того, кто станет моим данной. Единственный выбор, который я совершаю, это выбор моего кимоно. Но даже в этом случае...
- Ты не знаешь, почему мужчины занимаются бумажной работой? Потому что никто не доверяет им ничего серьезного. С таким же успехом можно было заключить союз с нищим. Ты действительно мне раньше очень нравилась, но...
- Раньше? То есть я больше не нравлюсь Нобу-сан?
- Мне не нравится глупость.
- Какие жестокие вещи вы говорите! Вы хотите заставить меня плакать? Вы считаете меня дурой, потому что мой данна человек, который вам не нравится.
- Нет более раздражающей группы людей, чем гейши! Вы все время лазите в альманах, приговаривая: «О, я не могу сегодня ехать на восток, ведь мой гороскоп обещает мне там неудачу!» А потом, когда дело касается всей вашей жизни, вы ни о чем не задумываетесь.
- Но нам ничего не остается, кроме как закрывать глаза на то, что мы не можем предотвратить.
- Разве это так? Я очень многое узнал из разговора с Мичезоно. Ты дочь окейи, Саюри, и не можешь не влиять на ход событий. Ты должна использовать все свои возможности и повлиять на ситуацию, иначе будешь плыть по течению, как дохлая рыба животом вверх.
- Я надеюсь, жизнь представляет собой нечто большее, чем течение, несущее нас животом вверх.
- Даже если это течение, ты все равно можешь выбирать, оказаться тебе в одной его части или в другой. Вода постоянно разделяется на ручейки, и если ты будешь толкаться, бороться и использовать все свои преимущества, ты можешь...
- Это прекрасно, если у нас есть преимущества.
- Если бы ты удосужилась поискать, ты смогла бы найти их всюду! К примеру, если у меня нет ничего кроме, ну, не знаю... персиковой косточки, или чего-нибудь в этом роде, я не выброшу ее. Когда придет время, я брошу ее в кого-то, кто мне не нравится.
- Нобу-сан, вы советуете мне бросаться персиковыми косточками?
- Не надо издеваться. Ты прекрасно знаешь, что я имею в виду. Мы очень похожи, Саюри. Я знаю, они называют меня Господин Ящерица, а ты самое красивое создание в Джионе. Но в первый же раз, увидев тебя на соревнованиях по сумо, много лет назад, я понял, какая ты находчивая девушка.
- Мне всегда казалось, Нобу-сан считает меня лучше, чем я есть на самом деле.
- Возможно, ты права. Выяснилось, ты даже не понимаешь, в чем заключается твоя судьба. Связать жизнь с человеком вроде Генерала! Я бы заботился о тебе гораздо лучше, ты же знаешь. Я просто вне себя при мыслях об этом. Когда Генерал уйдет из твоей жизни, тебе не о чем будет даже вспомнить. И на это ты готова потратить свою молодость. Женщина, поступающая, как дура, и есть дура!
Если слишком часто тереть ткань, она быстро износится. Слова Нобу скребли по мне так сильно, что я не могла оставаться прекрасной лакированной поверхностью, которой мне всегда велела оставаться Мамеха. К счастью, я стояла в тени, иначе Нобу подумал бы обо мне еще хуже, увидев, какие эмоции я испытываю. Но думаю, мое молчание выдало меня. Он взял меня за плечо и развернул так, чтобы свет падал мне на лицо. Когда он посмотрел мне в глаза, то издал глубокий вздох, прозвучавший как разочарование.
- Почему ты мне кажешься гораздо старше, чем ты есть, Саюри? - сказал он неожиданно. - Иногда я забываю, что ты еще девчонка. Сейчас ты наверное, скажешь, как грубо я себя вел по отношению к тебе.
- Не могу надеяться, что Нобу-сан поведет себя как кто-то другой, а не как Нобу-сан, - сказала я.
- Я очень плохо воспринимаю разочарования, Саюри. Ты должна это знать. Может быть, ты не оправдала моих ожиданий из-за своей молодости. Может быть, потому, что ты не та женщина, которая... в общем, в любом случае, ты не оправдала моих надежд.
- Пожалуйста, Нобу-сан, меня пугают ваши слова. Я не знаю, смогу ли жить по стандартам, которые вы мне предъявляете...
- Да что это за стандарты? Я просто жду от тебя, что ты будешь жить с открытыми глазами. Если ты будешь думать о своей судьбе, каждый момент в жизни предоставит возможность приблизиться к ней. Я не могу ожидать понимания этого от глупой девочки вроде Такацуру, но...
- Но разве Нобу-сан не называл меня глупой весь вечер?
- Ты ничего не нашла лучше, чем слушать сказанное мною в сердцах.
- Так, Нобу-сан больше не сердится? Может, он придет увидеться со мной в чайный дом Ичирики? На самом деле я практически свободна в этот вечер. Я могу пойти даже сейчас, если Нобу-сан попросит меня об этом.
К этому моменту мы прошли около квартала и стояли у входа в чайный дом.
- Я не попрошу тебя, - сказал он и открыл дверь.
Я тяжело вздохнула, и это был очень глубокий вздох, потому что он содержал много маленьких вздохов: один вздох разочарования, другой - грусти... и еще не знаю чего.
- О, Нобу-сан, - сказала я, - иногда мне очень трудно вас понять.
- Я очень простой человек, Саюри. Я не люблю, когда вещи, которыми я не могу обладать, находятся рядом со мной.

Глава 27

Летом того же, 1939 года мою жизнь так переполняли различные мероприятия, периодические встречи с Генералом, танцевальные представления, что по утрам, пытаясь встать с постели, я часто чувствовала себя мешком, набитым гвоздями. Обычно после полудня об усталости мне удавалось забыть. Мама мне никогда не говорила о моих заработках, поэтому представьте мое удивление, когда она позвала меня в комнату и сказала, что за последние шесть месяцев я заработала больше Хацумомо и Тыквы вместе взятых.
- Это означает, - сказала она, - пришло время тебе поменяться с ними комнатами.
Меня, как вы понимаете, не очень порадовали ее слова. Нам с Хацумомо удалось прожить эти несколько лет, практически не сталкиваясь друг с другом. Но я считала ее спящим тигром, а не побежденным. Хацумомо, конечно же, восприняла бы Мамин план обмена комнатами, как мое желание отнять у нее комнату.
Встретившись с Мамехой в тот вечер, я передала ей слова Мамы и упомянула о моих страхах, что огонь внутри Хацумомо может вспыхнуть с новой силой.
- Это хорошо, - сказала Мамеха, - мы не покончим с этой женщиной до тех пор, пока не увидим ее крови. А мы ее до сих пор не видели. Давай дадим ей шанс и посмотрим, в какую мясорубку она попадет на этот раз.
На следующее утро Анти поднялась наверх с намерением рассказать нам, как мы будем перевозить вещи. Сначала она привела меня в комнату Хацумомо и объявила, что эта комната теперь принадлежит мне и я могу расставить вещи, как захочу, а потом отвела Хацумомо и Тыкву в мою маленькую комнату. Мы упаковались, и оставалось только перенести вещи. После обеда я начала носить свои коробки через зал. Хотелось бы похвастать, что я собрала такую же прекрасную коллекцию вещей, как Мамеха в моем возрасте, но, к сожалению, в стране царило совершенно другое настроение. Косметика и перманент были недавно запрещены военным правительством как излишества. В Джионе же выкручивались, как могли. Дорогие подарки казались чем-то неслыханным, поэтому у меня хранилось всего несколько свитков, ваз, коллекция стереоскопических фотографий знаменитых мест с красивым серебряным окуляром, подаренным мне актером Кабуки Оное Егоро XVII. Как бы там ни было, я перенесла эти вещи через зал наряду со своей косметикой, украшениями, книгами и журналами и сложила их в углу комнаты. Но даже вечером ни Хацумомо, ни Тыква не начали переносить свои вещи. На третий день, по дороге из школы, я решила, что, если баночки будут по-прежнему стоять на столике для макияжа, я попрошу Анти помочь мне.
Поднявшись наверх, я удивилась, увидев обе двери, в мою комнату и комнату Хацумомо, открытыми. Разбитая баночка с кремом валялась на полу. Хацумомо сидела за маленьким столиком, попивая что-то из стакана, и читала мою тетрадь.
Гейши должны проявлять особую скрытность в отношении знакомых мужчин, поэтому вы можете удивиться, что несколько лет назад, еще начинающей гейшей, я однажды пошла в магазин и купила красивую тетрадь, намереваясь вести дневник. Я была не настолько глупа, чтобы записывать вещи, о которых гейша никогда не должна рассказывать. Я писала только о своих чувствах и мыслях. Если я хотела что-то сказать о конкретном мужчине, то давала ему кодовое имя. Например, называла Нобу «Господином Цу», потому что иногда он издавал звуки, напоминавшие звук «Цу». Когда я писала о Председателе, то называла его «Господином Хаа», потому что однажды он тяжело выдохнул, и этот выдох прозвучал, как «Хаа». Но я никогда не думала о том, что наступит момент, когда кто-нибудь прочитает мои записи.
- Саюри, я так рада тебя видеть, - сказала Хацумомо. - Я ждала тебя, чтобы рассказать, как мне понравился твой дневник. У тебя приятный стиль. Меня не впечатлила твоя каллиграфия, но...
- А ты не заметила запись на первой странице?
- Не уверена. Давай посмотрим... «личное».
- Хацумомо, пожалуйста, положи тетрадь на стол и выйди из моей комнаты.
- Ты меня удивляешь, Саюри. Я просто пытаюсь помочь тебе. Ты только послушай минутку и увидишь. Например, почему ты дала Нобу Тощикацу имя Господин Цу. Оно ему совершенно не подходит. Думаю, его следовало бы назвать «Господином Волдырем» или «Господином Одноруким». Разве я не права? Ты можешь изменить имя, если хочешь. Я не потребую за это денег.
- Не знаю, о чем ты говоришь, Хацумомо. Я ничего не писала о Нобу.
Хацумомо вздохнула, показывая тем самым, что уличила меня во лжи, и принялась листать мой дневник дальше.
- Если ты пишешь не о Нобу, то скажи, пожалуйста, о каком человеке можно так написать: «Иногда я видела, как лицо Господина Цу напрягалось от злости, если какая-нибудь гейша смотрела на него. Я же могла смотреть на него сколько угодно, и он никогда не испытывал отрицательных эмоций. Думаю, он относился ко мне очень хорошо. Я не обращала внимания на его кожу и утраченную руку и не считала эти вещи странными и пугающими». Интересно знать, кто же еще выглядит так же, как Нобу. Думаю, ты должна их познакомить. У них так много общего!
У меня сильно заболело сердце. Одно дело, когда неожиданно твои секреты становятся явными, и совсем другое, если это происходит по твоей глупости.
Нужно было спрятать дневник туда, где Хацумомо не смогла бы его найти. Хозяин магазина, оставивший открытым окно, не может сердиться на ливень, испортивший его товары.
Я подошла к столу, намереваясь взять дневник у Хацумомо, но она схватила его, прижала к груди и встала. В другую руку она взяла стакан с каким-то напитком. Теперь когда я стояла ближе к ней, то почувствовала запах сакэ. Она была пьяна.

Предыдущая страница 17 Следующая страница


Мемуары гейши 18

- Саюри, ты, конечно же, хочешь забрать свой дневник, и я, конечно же, собираюсь тебе его вернуть, - сказала она и прошла к двери. - Проблема в том, что я не закончила его читать. Поэтому я возьму его к себе, а затем покажу Маме. Уверена, она с удовольствием почитает о себе.
После ее ухода, в панике, я подумала о том, чтобы отнять у нее дневник, но скорее всего мне бы это не удалось. Я решила подождать, пока она расслабится, думая, что победила, и взять у нее дневник, когда она этого не ожидает. Мне казалось это хорошей идеей... до того момента, пока я не представила, как она прячет дневник куда-то, где его никогда не удастся найти.
Она закрыла за собой дверь. Я подошла к двери и тихонько произнесла:
- Хацумомо-сан, прости, если я грубо разговаривала с тобой. Можно мне войти?
- Нет, нельзя, - сказала она.
Я все равно открыла дверь. В комнате царил ужасный беспорядок. Дневник лежал на столе, а Хацумомо прикладывала полотенце к ногам. Я решила не выходить из комнаты без дневника.
И тут неожиданно мой взгляд привлекла изумрудная брошь для пояса, та самая, в краже которой Хацумомо обвинила меня много лет назад, в ночь, когда я застала ее в комнате прислуги с любовником. Никогда не думала, что увижу ее снова. Я подошла к ней и подняла с пола.
- Замечательная идея! - сказала Хацумомо. - Давай, воруй мои драгоценности. Но я меняю драгоценности на наличность.
- И сколько же, по-твоему, я должна заплатить за это?
Я подошла к Хацумомо и показала ей брошь. Ее сияющая улыбка погасла. Пока Хацумомо пребывала в замешательстве, я быстро взяла дневник со стола.
Не дожидаясь реакции Хацумомо, я быстро пошла к двери и закрыла ее за собой. У меня мелькнула мысль сразу пойти к Маме и показать ей находку, но я понимала, что мне лучше не идти к ней с дневником. Как можно быстрее я открыла дверь в кладовку, где хранились кимоно, и положила дневник на полку между двумя платьями, завернутыми в бумагу. У меня ушло на это несколько секунд, но в любой момент Хацумомо могла открыть дверь и застать меня. Закрыв дверь в кладовую, я бросилась в свою комнату и принялась открывать и выдвигать ящики, пытаясь создать впечатление, что искала место, куда спрятать дневник.
Когда я вышла в коридор, она смотрела на меня из своей комнаты с легкой улыбкой, словно показывая, как забавляет ее эта ситуация. Мне без труда удавалось изображать обеспокоенность. Я понесла брошь в Мамину комнату и положила ее на стол перед ней. Мама отложила в сторону журнал и взяла брошь в руки.
- Это красивая вещь, - сказала она, - но в наши дни за нее на черном рынке никто много не даст.
- Уверена, Хацумомо очень щедро за нее заплатит, Мама, - сказала я. - Вы помните брошь, которую я украла у нее много лет назад и стоимость которой вы приписали к моим долгам? Это она. Я ее только что нашла на полу около шкатулки с драгоценностями Хацумомо.
- Вы знаете, - сказала Хацумомо, входя в комнату, - Саюри права, это та самая брошь, которую я потеряла. По крайней мере, так оказалось. Я никогда не надеялась увидеть ее снова.
- Да, очень трудно находить вещи, когда ты все время пьяна, - сказала я. - Достаточно было повнимательнее посмотреть в своей коробке с драгоценностями.
Мама положила брошь на стол, продолжая смотреть на Хацумомо.
- Я нашла брошь в ее комнате, - сказала Хацумомо. - Она спрятала ее в ящике для косметики.
- А зачем ты лазила в ее ящик? - спросила Мама.
- Не хотела вам этого говорить, Мама, но Саюри оставила кое-что на своем столе, и я захотела это спрятать. Понимаю, мне следовало сразу принести это вам, но... Видите ли, Саюри ведет дневник. В прошлом году она мне его показывала. В нем содержатся компрометирующие вещи о некоторых мужчинах. Честно говоря, несколько абзацев посвящены вам, Мама.
Я решила сказать, что она лжет. Хацумомо оказалась в беде, и никакие ее доводы не изменили бы ситуацию. Десять лет назад, когда она зарабатывала для окейи больше всех, она могла обвинить меня в чем угодно. Могла сказать, что я съела циновки в ее комнате, и Мама записала бы на мой счет стоимость новых. Но теперь, наконец, ситуация изменилась. Блестящая карьера Хацумомо засыхала на ветке, а моя в это же время расцветала. Я стала дочерью окейи и ее главной гейшей. Думаю, Маму не сильно беспокоило, кто прав.
- Никакого дневника не существует, Мама, - сказала я. - Хацумомо все выдумала.
- Да? - спросила Хацумомо. - Тогда я пойду и найду его, и вы, Мама, сможете его прочитать.
Хацумомо пошла в мою комнату, а Мама последовала за ней. Судорожно пытаясь найти дневник, Хацумомо устроила в моей комнате беспорядок.
- О каком дневнике говорит Хацумомо? - спросила меня Мама.
- Если дневник существует, уверена, Хацумомо найдет его, - сказала я.
- Хацумомо, - сказала Мама, - ты заплатишь Саюри за брошь, в краже которой ты ее обвинила.
Не знаю, расслышала ли Хацумомо, с ненавистью смотревшая на меня, Мамины слова.
Если бы вы спросили меня в те годы о поворотном моменте в моих отношениях с Хацумомо, я бы назвала мизуаж. Но, хотя мой мизуаж и поднял меня на более высокую ступень, уже недоступную Хацумомо, мы могли бы продолжать жить рядом друг с другом до самой старости, если бы больше между нами ничего не происходило. Поэтому настоящий поворотный момент в наших отношениях произошел в тот день, когда Хацумомо прочитала мой дневник, а я нашла брошь для пояса, в краже которой она меня когда-то обвинила.
Для того чтобы было легче объяснить, почему это так, позвольте передать вам слова Адмирала Ямомото Изоруко, сказанные однажды в чайном доме Ичирики. Я не была так уж хорошо знакома с Адмиралом Ямомото, считавшимся отцом Японского Императорского флота, но мне посчастливилось принимать участие в различных мероприятиях с его участием. Он был маленького роста, но говорил, что палочка динамита тоже небольшая. В присутствии Адмирала вечеринки становились более шумными. В тот вечер он и еще один гость дошли до финального круга игры в «пьяницу» и договорились, что проигравший пойдет покупать презерватив в ближайшую аптеку, просто ради шутки, вы понимаете, ни для чего другого. Конечно, Адмирал победил, и вся толпа разразилась аплодисментами.
- Здорово, что вы не проиграли, Адмирал, - сказал один из его помощников. - Представьте себе бедного аптекаря, увидевшего Адмирала Ямомото по ту сторону прилавка.
Все нашли это очень забавным, но Адмирал ответил, что не сомневался в своей победе.
- Перестаньте! - сказала одна из гейш. - Каждый время от времени проигрывает, даже вы, Адмирал.
- Думаю, это правда, что каждый иногда проигрывает, - сказал он, - но я - никогда!
Кто-то воспринял это как бахвальство, я же придерживалась другого мнения. Адмирал мне казался человеком, действительно привыкшим к победам. Наконец, один из гостей спросил о секрете его успеха.
- Я никогда не наношу поражения человеку во время борьбы за что-то. Я наношу поражение его уверенности. Сомневающийся мозг не может сконцентрироваться на победе.
Два человека равны, абсолютно равны, только когда у них одинаковое количество уверенности.
Не думаю, что я осознавала это в то время, но после того, как мы с Хацумомо поссорились из-за дневника, ее мозг посетили сомнения. Она знала, ни при каких обстоятельствах Мама больше не займет ее сторону, и от этого стала напоминать ткань, которую достали из теплой кладовки и вывесили на улице в плохую погоду.
Если бы Мамеха слышала эти объяснения, она бы обязательно высказала свое несогласие. Ее точка зрения на Хацумомо существенно отличалась от моей. Она верила, что Хацумомо - крайне деструктивная личность, и все, что от нас требовалось, это заставлять ее следовать в интересующем нас направлении. Возможно, Мамеха была права, не знаю. Верно, что за годы, прошедшие со времени моего мизуажа, с Хацумомо случилась «болезнь характера», если такая существует. Она потеряла чувство меры в выпивке и не контролировала приступы жестокости. К этому времени Хацумомо, казалось, перестала различать своих врагов, и иногда доставалось даже Тыкве. Случалось, во время вечеринок она допускала оскорбительные замечания в адрес мужчин, которых развлекала. И другое: она уже не была столь же красива, как раньше. Ее кожа казалась восковой, а черты лица одутловатыми. Хотя, возможно, это мое восприятие. Дерево может казаться по-прежнему прекрасным, но когда ты замечаешь, что оно поражено вредителями и кончики веток засохли от болезни, кажется, и само дерево теряет свою былую красоту.
Все знают, раненый тигр очень опасен, поэтому Мамеха настояла на том, чтобы мы сопровождали Хацумомо по Джиону несколько следующих недель. Отчасти Мамеха решила следить за ней, чтобы она не рассказала Нобу о содержании моего дневника и о Господине Хаа, в котором Нобу мог узнать Председателя. Но, что более важно, Мамеха хотела сделать жизнь Хацумомо невыносимой.
- Когда ты хочешь сломать доску, - сказала Мамеха, - расколоть ее посредине - только первый шаг. Успех приходит только после того, как ты попрыгаешь на ней вверх вниз, пока она не расколется на две части.
Итак, каждый вечер, за исключением тех дней, когда она не могла пропустить мероприятия, Мамеха приходила в нашу окейю и ждала, пока Хацумомо выйдет, а затем шла за ней. Нам с Мамехой не всегда удавалось быть вместе, но обычно, по крайней мере, кому-то из нас удавалось следовать за ней с вечеринки на вечеринку. В первую ночь Хацумомо нашла это занятным, но в конце четвертого дня она смотрела на нас прищуренными злыми глазами, ей явно с трудом удавалось мило развлекать мужчину. На следующей неделе она неожиданно развернулась в аллее и подошла к нам.
- Собаки преследуют своих хозяев. Вы обе следуете за мной повсюду, значит, хотите, чтобы я относилась к вам, как к собакам? Знаете, как я поступаю с собаками, которые мне не нравятся?
Сказав это, она ударила Мамеху по голове. Я закричала в надежде своим криком остановить Хацумомо. Она посмотрела на меня налитыми злостью глазами и ушла. Все в аллее заметили случившееся. Несколько человек подошли посмотреть, все ли нормально с Мамехой. Она заверила их, что все хорошо, и с грустью сказала:
- Бедная Хацумомо! Наверное, доктор прав. Она действительно сходит с ума.
Никакого доктора, естественно, не существовало, но слова Мамехи произвели желанный эффект. Вскоре по Джиону распространились слухи, что доктор объявил Хацумомо психически неуравновешенной.
Долгие годы Хацумомо поддерживала близкие отношения со знаменитым актером Кабуки Бандо Шойиро VI. Шойиро был оннагата - исполнитель женских ролей. Однажды в журнальном интервью он назвал Хацумомо красивейшей из всех женщин, которых ему доводилось встречать, и сказал, что на сцене часто имитирует ее жесты. Поэтому, естественно, каждый раз, когда Шойиро приезжал в город, Хацумомо навещала его.
Однажды, занимаясь подготовкой чайной церемонии для группы морских офицеров, я узнала, что Шойиро посетит одну вечеринку в районе гейш Понточчо, на другом берегу реки. Я поспешила в окейю, но Хацумомо к тому времени уже оделась и ушла. Она сделала то же самое, что когда-то делала я, когда не хотела, чтобы меня преследовали Хацумомо с Тыквой.
Мне очень хотелось поделиться информацией с Мамехой, поэтому я пошла к ней. К сожалению, ее не оказалось на месте. Служанка сказала мне, что она полчаса назад ушла на службу. Я точно знала, что это означает: Мамеха пошла в небольшой храм на востоке Джиона помолиться перед тремя статуями джизо, возведенными на ее деньги. Джизо - души умерших детей. Мамеха поставила три статуи в память о трех детях, которые могли бы родиться, если бы она не сделала по требованию Барона три аборта. Если бы она была не в храме, я бы пошла ее искать, но в такой интимный момент мне не хотелось ее беспокоить. К тому же она скорее всего не хотела, чтобы я знала о ее походе туда. Я осталась ждать ее в апартаментах и попросила Тацуми приготовить мне чай. Наконец, Мамеха вернулась. Из вежливости я не стала сразу рассказывать о цели своего визита, поэтому какое-то время мы поболтали о предстоящем Фестивале Веков, на котором Мамехе предстояло изображать Госпожу Мурасаки Шикубу, автора Сказок Гени. Наконец, Мамеха оторвалась от чашки черного чая, и я сообщила ей свою новость.
- Замечательно! - сказала она. - Хацумомо собирается расслабиться и думает, что мы ее не найдем. Учитывая то внимание, какое ей обычно оказывает Шойиро, у нее будет прекрасное настроение. Тут мы как раз и войдем, как врывается неприятный запах с улицы, и совершенно испортим ей вечер.
Помня, как жестоко Хацумомо со мной обращалась все эти годы и как я ее ненавидела, меня бы должен был вдохновлять этот план. Но возможность заставить Хацумомо страдать не доставляла мне удовольствия. Я вспомнила, как в детстве, плавая в пруду рядом с нашим подвыпившим домиком, я почувствовала ужасное жжение в плече. Меня укусила оса и пыталась освободиться от моей кожи. Я растерялась, но один мальчишка сорвал осу с моей кожи и держал ее за крылья. Все принялись решать, как ее убить.
У меня очень болело плечо, и я, естественно, не испытывала к ней добрых чувств. Но у меня заболело в груди от мысли, что это крошечное существо ничто не может спасти от смерти, от которой его отделяли мгновения. Сейчас у меня возникли те же чувства по отношению к Хацумомо. Много вечеров подряд мы преследовали ее по Джиону до тех пор, пока она не возвращалась в окейю, только чтобы избавиться от нас.
Как бы там ни было, в девять часов вечера мы направились в район Понточчо. В отличие от Джиона, простиравшегося на несколько кварталов, Понточчо состоял из одной улицы, расположенной вдоль берега реки. Люди часто называли этот район «постелью угря» из-за его формы. Осенний воздух был довольно прохладным в тот вечер, но тем не менее вечеринка Шойиро проходила на улице, на деревянной веранде над водой. Никто не обратил на нас внимания, когда мы вошли. Веранда красиво освещалась бумажными фонариками, а река золотилась от огромного количества огней в ресторане на противоположном берегу. Все слушали Шойиро, рассказывавшего историю своим певучим голосом. Надо было видеть, как скривилось лицо Хацумомо, когда она увидела нас.
Мамеха села рядом с Хацумомо и поклонилась. Я же села в противоположном конце веранды, рядом с пожилым человеком, оказавшимся музыкантом Тачибана Зенсаку, чьи старые записи были даже у меня. Этим вечером я узнала, что Тачибана слеп. Независимо от цели нашего визита, я получала удовольствие от беседы с этим человеком. Неожиданно все засмеялись.
Шойиро обладал прекрасной мимикой. Он был стройным, как ивовая ветка, с элегантными пальцами, очень длинным лицом, которым вытворял чудеса. Ему без труда удалось бы обмануть группу обезьян, заставив их поверить, что он из их стаи. В тот момент он передразнивал гейшу, женщину лет пятидесяти, сидящую рядом с ним. Используя свои женственные жесты, играя губами и глазами, он добился такого сходства, что я не знала, смеяться ли мне или прикрывать рукой открытый от удивления рот. Я видела Шойиро на сцене, но то, что он проделывал здесь, оказалось гораздо интереснее.
Тачибана наклонился ко мне и спросил шепотом:
- Что он делает?
- Изображает пожилую гейшу, сидящую рядом с ним.
- А, - сказал Тачибана. - Это Ичивари. - Затем он похлопал меня по плечу, чтобы привлечь мое внимание. - Директор Театра Минамиза... - уточнил он и показал мне мизинец под столом.
В Японии показанный мизинец означает «любовник» или «любовница». Тачибана жестом говорил мне, что гейша по имени Ичивари - любовница директора театра. Директор тоже был среди гостей и смеялся громче всех.
Какое-то время спустя, опять кому-то подражая, одним из пальцев Шойиро задрал нос. В этот момент все разразились таким громким смехом, что веранда задрожала. Я этого не знала, но задирать нос была известная привычка Ичивари. Когда она увидела это, то закрыла лицо рукавом кимоно, а довольно много выпивший Шойиро продолжал подражать ей даже после этого. Все уже смеялись гораздо сдержаннее, потому что Шойиро переступил грань между смешным и жестоким, только Хацумомо, казалось, продолжала находить это смешным. Наконец, директор театра сказал:
- Ну, хватит, Шойиро-сан, приберегите немного энергии для завтрашнего спектакля! Кстати, вы знаете, что сидите рядом с одной из величайших танцовщиц в Джионе? Я предлагаю попросить ее станцевать.
Конечно, директор говорил о Мамехе.
- О, нет. Не хочу сейчас никаких танцев, - сказал Шойиро, который, как я поняла годы спустя, сам предпочитал быть центром внимания. - Кроме того, мне весело.
- Шойиро-сан, вы не должны упускать возможность увидеть знаменитую Мамеху, - сказал директор на этот раз уже более настойчиво.
Несколько гейш тоже высказались за, и наконец Шойиро уговорили попросить Мамеху станцевать. Я увидела, как недовольна Хацумомо. Она налила Шойиро еще сакэ, а затем - он ей. Они переглянулись так, словно говоря друг другу, что их вечеринка испорчена.
Через несколько минут служанку послали за сямисэном, затем одна из гейш настроила его и начала играть. Мамеха исполнила несколько коротких танцев. Практически каждый согласился бы, что Мамеха красивая женщина, но очень немногие находили ее более красивой, чем Хацумомо, поэтому не могу сказать точно, что привлекло в ней Шойиро. Может быть, подействовало выпитое сакэ, а может, вьдающийся танец Мамехи, ведь Шойиро сам был танцором. Что бы это ни было, но к тому времени, когда Мамеха вернулась за стол, Шойиро внимательно посмотрел на нее и попросил сесть рядом с ним. Когда она сделала это, он налил ей сакэ и повернулся спиной к Хацумомо.
Глаза Хацумомо сузились, и она сжала губы. Что же касается Мамехи, то я никогда не видела ее флиртующей с кем-нибудь более намеренно, чем сейчас с Шойиро. Ее голос стал выше, а глаза скользили с его груди до лица и обратно. Затем одна из гейш спросила Шойиро, слышал ли он что-нибудь о Баюри-сан.
- Баюри-сан, - сказал Шойиро, - в своей самой драматической манере покинул меня!
Я понятия не имела, о ком говорит Шойиро, но Тачибана шепотом объяснил мне, что Баюри-сан - английский актер Базиль Радбоун, хотя и это имя мне было неизвестно. Несколько лет назад Шойиро ездил на гастроли с Театром Кабуки в Лондон. Он так понравился актеру Радбоуну, что при помощи переводчика между ними завязалось нечто похожее на дружбу. Шойиро получал удовольствие от внимания таких женщин, как Хацумомо и Мамеха, но на самом деле был гомосексуалистом. И после его поездки в Англию ходила шутка о его разбитом сердце, потому что Баюри-сан не интересовали мужчины.
- Мне грустно, - сказала спокойно одна из гейш, - что роман не состоялся.
Все, кроме Хацумомо, засмеялись, она же продолжала сердито смотреть на Шойиро.
- Сейчас я вам покажу разницу между мной и Баюри-сан, - сказал Шойиро.
Он встал, попросил Мамеху присоединиться и провел ее на свободное место в комнате.
- Во время работы я выгляжу так, - сказал он.
Он начал ходить из одного угла в другой, держа в руке веер и энергично работая запястьем. Голова его при этом болталась взад-вперед, как на качелях.
- Когда же работает Баюри-сан, он выглядит следующим образом.
Тут он схватил Мамеху, при этом надо было видеть удивленное выражение ее лица, когда он прижал Мамеху к полу в страстном объятии и осыпал поцелуями ее лицо. Все в комнате захлопали в ладоши. Все, кроме Хацумомо.
- Что он делает? - тихо спросил меня Тачибана. Мне показалось, что никто не слышал его вопроса, но, прежде чем я успела ответить, Хацумомо закричала:
- Он корчит из себя дурака, вот что он делает!
- О, Хацумомо-сан, - сказал Шойиро. - А ведь ты ревнуешь!
- Конечно! - сказала Мамеха. - Вы должны поцеловать ее так же, как и меня.
Шойиро с трудом уговорил Хацумомо, наконец она встала. Он обнял ее и наклонил к полу. Неожиданно Шойиро вскрикнул. Хацумомо ударила его, не так сильно, чтобы выступила кровь, но достаточно сильно, чтобы шокировать. Она встала, сверкая глазами от злости и сжав зубы.
- Что случилось? - спросил меня Тачибана.
Его слова прозвучали так отчетливо в тихой комнате, как будто кто-то ударил в колокол. Я не ответила, но когда он услышал хныканье Шойиро и тяжелое дыхание Хацумомо, думаю, обо всем догадался.
- Хацумомо-сан, пожалуйста, - сказала Мамеха очень спокойным голосом, - сделай это для меня... постарайся успокоиться.
Не знаю, то ли на нее подействовали слова Мамехи, то ли у Хацумомо действительно расстроилась психика, но она бросилась на Шойиро и начала избивать его. Мне показалось, она сходит с ума. Директор театра вскочил с места и побежал останавливать ее. Мамеха куда-то убежала и через минуту вернулась с хозяйкой чайного дома. К этому времени директор театра держал руки Хацумомо у нее за спиной. Я решила, что кризис миновал, как вдруг Шойиро закричал так громко, что слышно было на другом берегу реки:
- Ты монстр! Ты избила меня!
Не знаю, что бы мы делали без хозяйки. Она очень спокойно и по-доброму поговорила с Шойиро, подав сигнал директору театра вывести Хацумомо. Как я позже узнала, он даже не завел ее в чайный дом, а просто спустился с ней по лестнице и вытолкал ее на улицу.
В ту ночь Хацумомо не вернулась в окейю. Она вернулась на следующий день с растрепанными волосами, и от нее пахло так, словно у нее были проблемы с желудком. Мама сразу пригласила ее в свою комнату, и Хацумомо долго оттуда не выходила.
Через несколько дней Хацумомо ушла из окейи в простом хлопчатобумажном платье, которое дала ей Мама, с прической, которую я никогда не видела раньше - копна волос, падающая на плечи, и сумкой с вещами и украшениями. Она ни с кем из нас не попрощалась, а просто вышла на улицу. Ушла она не по своей воле. Мама прогнала ее. Мамеха считала, что Мама пыталась избавиться от нее уже в течение нескольких лет, так это или нет, не знаю, но уверена, Мама с радостью избавилась от одного лишнего рта. Хацумомо уже давно не зарабатывала таких денег, как раньше, а сейчас было как никогда трудно добывать еду.
Если бы не поползли слухи о психической неуравновешенности Хацумомо, другие окейи с удовольствием бы приняли ее, даже после происшествия с Шойиро. Но она походила на чайник, который в один прекрасный день мог обжечь руку любого, кто им воспользуется. Все в Джионе понимали это.
Я даже точно не знаю дальнейшую судьбу Хацумомо. Я слышала, что через несколько лет после войны она работала проституткой в районе Миягава-чо, но, должно быть, пробыла там недолго. Один мужчина, тоже узнавший, что Хацумомо работает проституткой, захотел найти ее и предложить какую-то работу в своем бизнесе. Он искал ее, но знаю, не нашел. Спустя годы она наверняка спилась. И, конечно, она была не первой и не последней гейшей, кого постигла такая участь.
Так же, как человек привыкает к больной ноге, мы все в окейе привыкли к Хацумомо. Думаю, только со временем мы осознали, сколько же вреда она нам причиняла. Даже когда Хацумомо не делала ничего, а просто спала в своей комнате, служанки знали, что она там и в течение дня обязательно их унизит. Они жили в постоянном напряжении, сравнимым с прогулкой по замерзшему пруду, когда в любой момент может треснуть лед. Что же касается Тыквы, думаю, она привыкла к тяжелой зависимости от своей старшей сестры и чувствовала себя потерянной без нее.
Я стала основным источником доходов для окейи, но даже мне потребовалось какое-то время для избавления от ростков, посеянных Хацумомо. Даже спустя годы после ее исчезновения каждый раз, когда мужчина как-то странно смотрел на меня, я думала о том, что, видимо, Хацумомо наговорила ему гадостей обо мне. Каждый раз, поднимаясь по лестнице на второй этаж окейи, замирая от страха, я боялась увидеть на лестничной клетке Хацумомо, снедаемую постоянным желанием кого-то обидеть. Не могу сказать вам, сколько раз я доходила до последней ступеньки и неожиданно понимала, что Хацумомо больше нет в окейе. Она ушла, но, казалось, даже само пространство комнаты сохраняло ее присутствие. Даже сейчас, будучи пожилой женщиной, я иногда, глядя в зеркало своего столика для макияжа, боюсь увидеть ее ухмыляющийся призрак.

Глава 28

В Японии годы от Депрессии и до конца Второй мировой войны называются куройтани - долина мрака, - когда многие люди жили, словно накрытые волной. Хотя живущие в Джионе чувствовали себя не так плохо. В то время как большинство японцев жили в темной долине на протяжении всех 1930-х годов, Джион согревался лучами солнца. Думаю, нет необходимости объяснять почему. Женщины, бывшие любовницами министров, морских офицеров и прочих представителей элиты, жили гораздо лучше остальных. Джион можно было сравнить с озерами на вершине горы, в которые попадает много дождевой воды.
Благодаря Генералу Тоттори наша окейя тоже была одним из озер, в котором собиралась дождевая вода. Жизнь становилась хуже и хуже, а мы даже после введения нормирования продуктов регулярно продолжали получать еду, чай, белье и даже такие излишества, как косметику и шоколад. Нам разумнее было бы хранить это все у себя за закрытыми дверьми, но Джион - не то место, где это возможно. Мама очень многое отдавала, но не потому, что была щедрой женщиной, а потому, что все мы напоминали пауков, собравшихся на одной паутине. Время от времени приходили люди с просьбой о помощи, и мы с радостью давали им, что могли. Осенью 1941 года, например, военная полиция остановила служанку с коробкой, в которой купонов оказалось в десять раз больше, чем могла иметь ее окейя. Ее хозяйка направила девушку к нам, чтобы спрятать у нас купоны. Каждая окейя в Джионе прятала купоны. Чем лучше окейя, тем больше у нее было купонов. Служанку послали к нам, а не к кому-нибудь еще, потому что Генерал Тоттори велел военной полиции не трогать нас. Так что в нашем озере была самая теплая вода.
Но ситуация в стране постепенно усугублялась, и наконец наступил момент, когда за тучами скрылись последние лучи ее солнца. Это произошло неожиданно, за две недели до Нового года, в декабре 1942-го. Я завтракала или по крайней мере первый раз ела в тот день, когда мужской голос прокричал что-то у входа в окейю. Я подумала, это разносчик еды, поэтому продолжала есть, но спустя какое-то время служанка вошла ко мне и сказала, что военный полицейский спрашивает Маму.
- Военный полицейский? - спросила я. - Скажи ему, что Мамы нет.
- Я сказала, госпожа. Он на это ответил, что хочет переговорить с вами.
В прихожей я увидела полицейского, снимающего свои ботинки. Возможно, многие бы вздохнули облегченно, увидев, что его пистолет спрятан в кожаный чехол. Но я говорила уже, что наша окейя до этого времени жила по своим законам. Обычно полицейский вел себя более скромно, чем большинство посетителей. Но увидеть его снимающим ботинки и входящим независимо от того, пригласили мы его или нет... Я поклонилась ему и поприветствовала, но он лишь бросил на меня взгляд, словно говоря, что разберется со мной позже. Наконец, он стянул носки, отложил шляпу и сказал, что хотел бы посмотреть наш огород, даже не извинившись за доставленное беспокойство. В это время практически все в Киото превратили свои декоративные сады в огороды, но мы были исключением. Генерал Тоттори обеспечивал нас всеми необходимыми продуктами, и не было необходимости перепахивать наш сад. Мы продолжали наслаждаться мхом, папоротниками и карликовым кленом в углу. Стояла зима, и я надеялась, полицейский лишь посмотрит на замерзшую землю и представит, что мы сажали тыкву и батат среди декоративных растений. Поэтому я молча проводила его во двор. Он наклонился и потрогал землю пальцами. Думаю, хотел проверить, была ли земля обработана для посадок.
- Офицер, - сказала я, - мне очень неудобно, но у нас не было возможности посадить какие-то овощи.
- Значит, ваши соседи не обманули меня, - сказал он.
Он достал из своего кармана листок бумаги и начал зачитывать длинный список преступлений, совершенных нашей окейей.
Я не помню все из них, но среди них были: нелегальное хранение хлопчатобумажных тканей, сокрытие металлических и резиновых изделий, необходимых для военных нужд, неправильное использование карточек и так далее. Мы действительно делали это, как и любая другая окейя в Джионе. Наша вина, полагаю, заключалась в том, что мы жили лучше других.
К счастью, вернулась Мама. Мне показалось, она совсем не удивилась, увидев военного полицейского. Она вела себя по отношению к нему лучше, чем к самому почетному гостю. Она провела его в приемную и угостила лучшим чаем. Дверь оставалась закрытой, но я могла слышать кое-что из их длинной беседы. Когда она вышла, чтобы взять что-то, она тихонько сказала мне:
- Генерала Тоттори арестовали этим утром. Нужно спешить и спрятать наши лучшие вещи, иначе завтра их отберут.
Когда-то в Йоридо в теплые весенние дни я ходила плавать, а после этого лежала на скалах рядом с озером и ловила солнечное тепло. Но когда солнце неожиданно скрывалось за облаками, а это случалось довольно часто, холодный воздух, словно металл, обволакивал мою кожу. Казалось, сейчас тоже скрылось солнце, и я вынуждена стоять голая и мокрая на леденящем ветру. Спустя неделю после визита полицейского наша окейя лишилась того, что другие семьи потеряли давным-давно, а именно: запасов продуктов, нижнего белья и так далее. Мы всегда обеспечивали Мамеху чаем, а сейчас ее запасы оказались лучше наших, и теперь она помогала нам. К концу месяца ассоциация соседей конфисковала у нас много керамики и свитков, чтобы продать их на так называемом «сером рынке», отличавшемся от «черного рынка». На «черном рынке» продавались такие вещи, как топливо, масло, продукты, металлы и так далее. Большинство из этих позиций не разрешалось продавать. «Серый рынок» был более легальным. На нем торговали в основном домашние хозяйки, желавшие избавиться от дорогих вещей и заработать наличность. Наши же вещи продавались, чтобы наказать нас, а наличность предназначалась для других. Глава нашей соседской ассоциации - хозяйка соседней окейи - чувствовала себя очень неудобно, когда пришла забирать наши вещи. Но военная полиция приказала ей, и она не посмела ослушаться.
Если первые годы войны напоминали рискованное путешествие по морю, то где-то к середине 1943 года мы поняли, что волны стали слишком высокими, чтобы спастись. Мы не исключали, что будем погребены, как это произошло со многими. Все стали волноваться относительно исхода войны. Что-то напоминающее шутку я услышала в этот период от гейши Райхи. В течение нескольких месяцев ходили слухи, что военное правительство планирует взорвать все кварталы гейш в Японии. Нас интересовало, что же станет с нами, как неожиданно заговорила Райха:
- У нас нет времени думать об этом, - сказала она. - Ничто не может быть мрачнее будущего, за исключением разве что прошлого.
Вам это может показаться совсем не смешным, но в тот вечер мы смеялись до слез. В один прекрасный день кварталы гейш будут закрыты. Когда это произойдет, нам, скорее всего, придется работать на фабриках. Чтобы вы могли представить жизнь на фабриках, позвольте мне рассказать о подруге Хацумомо Корин.
Прошлой весной с Корин произошла катастрофа, которой очень боялась каждая гейша в Джионе. Служанка, готовившая ванну в ее окейе, попыталась сжечь газеты, чтобы нагреть воду, и устроила пожар. Вся окейя сгорела, в том числе и коллекция кимоно. Корин вынуждена была пойти работать на фабрику. Она вставляла линзы в боевую технику, используемую при сбрасывании бомб с самолетов. Время от времени она приезжала в Джион. Спустя несколько месяцев мы были потрясены тем, как она изменилась. И дело не в том, что она чувствовала себя все более несчастной, мы все себя так чувствовали. Но у нее появился кашель, ставший частью ее натуры, как песня у птицы. А ее кожа приобрела такой оттенок, словно она искупалась в чернилах, потому что на фабриках использовался уголь низкого качества. Бедной Корин приходилось работать в две смены, потому что за одну смену она получала всего тарелку жидкого супа с несколькими макаронинами или рисовую кашу с картофельными очистками, сваренную на воде.
Поэтому можете представить, как мы боялись работы на фабрике. Каждый день мы радовались, что Джион еще не закрыт.
Однажды, когда январским утром следующего года я стояла в очереди за рисом, держа в руках купоны, хозяин магазина прокричал:
- Это случилось!
Мы переглянулись. Я так замерзла, что мне было все равно, о чем он кричит. Наконец, стоявшая передо мной гейша спросила:
- Что, война закончилась?
- Правительство объявило о закрытии районов гейш, - сказал он. - Всем вам велено явиться в регистрационный офис завтра утром.
Мы прислушивались к звукам радио в магазине. Я посмотрела на лица других гейш, стоявших рядом, и поняла, что все мы думаем об одном и том же: кто из знакомых нам мужчин спасет нас от работы на фабриках?
Хотя Генерал Тоттори считался моим данной до предыдущего года, его хорошо знали многие гейши. Я должна была найти его раньше, чем кто-либо другой. Спрятав свои купоны в карман крестьянских брюк, я отправилась в северо-западную часть города, несмотря на то, что была недостаточно тепло одета для такой холодной погоды. Генерал жил под арестом в гостинице Суруйя, там же, где мы встречались дважды в неделю много лет.
Я появилась в гостинице через час, трясущаяся от холода и вся запорошенная снегом. В ответ на мое приветствие хозяйка долго смотрела на меня, прежде чем поклониться, извиниться и сказать, что не знает меня.
- Это я, госпожа... Саюри! Я пришла поговорить с Генералом.
- Саюри-сан, боже! Никогда не думала, что ты можешь быть похожа на крестьянку.
Она сразу же впустила меня, но сначала провела меня наверх и дала мне одно из своих кимоно. Она даже сделала мне макияж, чтобы Генерал узнал меня.
Генерал Тоттори сидел за столом и слушал радиоспектакль. Его рубаха была расстегнута и обнажала костлявую грудную клетку с редкими серыми волосами. Я поняла, что в последние годы ему жилось гораздо тяжелее, чем мне. Его обвинили в самых тяжких преступлениях: в халатности, некомпетентности, злоупотреблении властью и так далее. По мнению некоторых, ему повезло, что он избежал тюрьмы. Одна из журнальных статей обвиняла его даже в поражениях Императорского флота в Тихом океане, утверждая, что он недостаточно обеспечил корабли продовольствием. Есть мужчины, которые стойко переносят трудности, но одного взгляда на Генерала было достаточно, чтобы понять, что груз прошедшего года надломил его.
- Вы очень хорошо выглядите, Генерал, - сказала я, хотя, конечно, лгала. - Какая радость видеть вас снова! Генерал выключил радио.
- Ты не первая приходишь ко мне, - сказал он. - Я ничем не могу помочь тебе, Саюри.
- Но я так спешила. Не могу представить, что кто-то опередил меня.
- С прошлой недели практически все знакомые гейши приходили ко мне, но у меня больше нет друзей, находящихся у власти. Не понимаю, почему гейша твоего уровня обращается ко мне. Ты нравилась столь многим влиятельным мужчинам.
- Нравиться и быть настоящим другом, желающим помочь, - две огромные разницы, - сказала я.
- Да, это так. Какого рода помощь ты хочешь от меня получить?
- Любую помощь, Генерал. В эти дни в Джионе только и говорят, что об ужасной жизни на фабриках.
- Жизнь будет ужасной только для счастливчиков, остальным не удастся даже увидеть окончание войны.
- Я не понимаю.
- Скоро посыпятся бомбы, - сказал Генерал. - Фабрикам же достанется в первую очередь. Если ты хочешь остаться в живых, лучше найти кого-то, кто сможет спрятать тебя в безопасном месте. К сожалению, я этого сделать не смогу. У меня не осталось никакой власти.
Затем Генерал спросил, как чувствуют себя Мама и Анти, и попрощался со мной.
По пути в окейю я сказала себе, что пришло время действовать, но не могла придумать как. Простая задача - не поддаться панике - казалась мне самым большим, на что я была способна. Я пошла к Мамехе. Она теперь жила в другой квартире, гораздо меньшей, в которую переехала несколько месяцев назад, потому что ее контракт с Бароном закончился. Я надеялась, что она подскажет мне, в каком направлении двигаться, но ее ситуация была не лучше моей.
- Барон не собирается мне помогать, - сказала она с грустью. - И мне не удалось связаться больше ни с кем из знакомых мужчин. Подумай, Саюри, к кому ты можешь обратиться за помощью, и сделай это как можно скорее.
К этому времени я уже больше четырех лет не общалась с Нобу и знала, что не смогу подойти к нему. Что же касается Председателя, то я никогда бы не посмела попросить его о каком-либо одолжении. Как бы тепло он ни говорил со мной, он никогда не приглашал меня на свои вечеринки. Меня это задевало, но что я могла поделать? В любом случае, даже если Председатель хотел помочь мне, он постоянно, как я узнавала из газет, ссорился с военным правительством. У него было слишком много своих проблем. Поэтому остаток дня я провела, навещая один чайный дом за другим и спрашивая у хозяек, где можно найти тех или иных мужчин. Но никто ничего не знал.
В этот вечер в Ичирики состоялась прощальная вечеринка. Было удивительно, до какой степени по-разному гейши реагировали на новость. Некоторые выглядели так, словно в них угас дух, другие напоминали статуи будд - спокойные и прекрасные, правда, с легким оттенком грусти. Не могу сказать, как выглядела я, но мой мозг напоминал счеты. Я была так занята планированием, обдумывая, к какому мужчине можно обратиться и как это сделать, что едва расслышала слова служанки, сказавшей мне, что меня приглашают в другую комнату. Я представила группу мужчин, захотевших моего общества, но она провела меня по лестнице на второй этаж, затем по длинному коридору в самую дальнюю комнату татами, в которой я никогда не была раньше. И там, за столом, наедине со стаканом пива сидел Нобу.
Прежде чем я успела поклониться ему или произнести хоть слово, он сказал:
- Саюри-сан, ты меня разочаровала.
- О боже! Я не виделась с вами четыре года, Нобу-сан, и как-то умудрилась разочаровать вас. Что я успела сделать неправильно за те мгновения, что вы меня видите?
- Я заключил с собой пари, что при виде меня ты от удивления раскроешь рот.
- Честно говоря, от удивления я даже боюсь пошевелиться.
- Заходи и попроси служанку закрыть дверь. Но прежде попроси ее принести еще один стакан с пивом. Мы должны с тобой кое за что выпить.
Я сделала так, как велел Нобу, и села на угол стола. Нобу так пристально смотрел на меня, что казалось, будто он касается меня. Я забыла, как приятно, когда тобою кто-то восхищается.
- Я вижу в твоем лице что-то новое, - сказал он мне. - Не говори мне, что ты голодаешь, как и все. Я никогда этому не поверю.
- Нобу-сан, кажется, похудел.

Предыдущая страница 18 Следующая страница


19 Артур Голден

- Мне хватает еды, но не хватает времени, чтобы есть.
- Я рада по крайней мере, что вы заняты.
- Это самое оригинальное из всего, что мне доводилось слышать. Когда ты видишь мужчину, пытающегося выжить, увертываясь от пуль, то испытываешь радость за него, потому что ему есть чем себя занять?
- Надеюсь, ничего в действительности не угрожает жизни Нобу-сан?
- Никто не собирается убивать меня, если ты это имеешь в виду. Но если «Ивамура Электрик» - моя жизнь, тогда да, моей жизни угрожают. Лучше скажи мне, что произошло с твоим данной.
- Полагаю, Генерал в такой же ситуации, как и мы. Очень мило с вашей стороны спросить о нем.
- Но я вовсе не собирался быть милым.
- В эти дни очень немногие желают ему добра. Но давайте сменим тему разговора, Нобу-сан. Могу я предположить, что вы приходили в Ичирики каждый вечер, но прятались от меня в этой дальней комнате наверху?
- Это особая комната, правда же? Думаю, это единственная комната в чайном доме, окна которой не выходят в сад. Если ты откроешь бумажные жалюзи, увидишь улицу.
- Нобу-сан хорошо знакома эта комната?
- Не совсем. Я здесь впервые. - Когда он сказал это, я всем своим видом давала понять, что не верю ему. - Ты можешь думать все, что угодно, Саюри, но я действительно никогда не был здесь раньше. Думаю, это спальня для ночных гостей хозяйки. Она была очень добра, пустив меня сюда, когда я ей объяснил цель своего визита.
- Как загадочно... значит, у вас есть какая-то цель. Могу я узнать какая?
- Я слышу, что служанка несет нам пиво, - заметил Нобу. - Я скажу тебе, когда она уйдет.
Дверь открылась, и служанка поставила пиво на стол. Пиво стало большой редкостью в то время, поэтому было так необычно смотреть на золотую жидкость, пенящуюся в стакане. Когда служанка ушла, мы подняли наши стаканы, и Нобу сказал:
- Я пришел выпить за твоего данну!
Услышав эти слова, я поставила пиво на стол.
- Не могу понять, почему вы хотите выпить за моего данну?
- Я должен уточнить, за глупость твоего данны! Четыре года назад я говорил тебе, что он недостойный человек, и он доказал мою правоту. Разве не так?
- Дело в том, что он больше не является моим данной.
- Даже если бы он и оставался твоим данной, он бы ничего для тебя не сделал, правда же? Я знаю, что Джион собираются закрыть и все в панике. Сегодня мне в офис позвонила одна гейша... я не хочу ее называть... и можешь себе представить, она спросила, не смогу ли я найти ей работу в «Ивамура Электрик»!
- Если не сложно, скажите, пожалуйста, что вы ей ответили?
- У меня нет работы ни для кого, даже для себя. Даже Председатель может скоро лишиться работы и оказаться в тюрьме, если он не будет выполнять требования правительства. Он убедил представителей правительства, что у нас нет средств на производство штыков и патронов, но сейчас они хотят, чтобы мы проектировали и строили самолеты. Ты представляешь? Мы строим самолеты. Иногда я удивляюсь, чем они думают.
- Нобу-сан, говорите тише.
- Кто может меня услышать! Этот твой Генерал?
- Я виделась сегодня с Генералом и просила его о помощи, - сказала я.
- Тебе повезло, что ты застала его живым.
- Он болел?
- Нет, но думаю, если у него хватит смелости, он убьет себя в один из этих дней.
- Нобу-сан, пожалуйста, не надо.
- Ведь он не помог тебе?
- Нет, он сказал, что уже не в состоянии это сделать.
- А я в состоянии это сделать. Почему же ты не пришла ко мне?
- Но мне казалось, вы на меня сердитесь. Только посмотрите на себя, Нобу-сан. Как я могла посметь к вам обратиться?
- А как ты могла не обратиться? Я могу спасти тебя от работы на фабрике. У меня есть возможность отправить тебя на небеса. И поверь мне, это потрясающее место, как гнездо для птицы. Ты единственная, кого я пущу туда, Саюри. Но я не сделаю это даже для тебя, пока ты не поклонишься мне прямо сейчас и не признаешь, как ошиблась четыре года назад. Ты, безусловно, права, я очень сердит на тебя. Мы оба можем умереть до того, как увидим друг друга опять. Может быть, я упустил свой единственный шанс, а ты потратила лучшие годы своей жизни на дурака, человека, не способного вернуть долги даже своей стране, не говоря уж о тебе. А он продолжает жить, словно не сделал ничего плохого.
Можете себе представить мои чувства в тот момент. Нобу мог бросаться словами, как камнями. И дело было не столько в самих словах или их значении, сколько в манере их произнесения. Сначала я заставляла себя сдерживать слезы, независимо от произнесенных им слов, но вскоре выяснилось, что Нобу как раз и добивался моих слез. И от этого мне стало легче. Каждая слезинка, стекавшая по моим щекам, была вызвана той или иной причиной. Я плакала за Нобу и за себя, плакала потому, что не знала, что с нами произойдет. Я даже плакала за Генерала Тоттори и за Корин, почерневшую от жизни на фабрике. А затем я сделала то, чего от меня хотел Нобу. Я вышла из-за стола и низко поклонилась.
- Простите мне мою глупость, - сказала я.
- Встань, - сказал Нобу. - Обещай мне, что больше не совершишь такой ошибки.
- Не совершу.
- Каждая минута, проведенная с этим человеком, выброшена на ветер. Я говорил тебе, что так и будет. Надеюсь, теперь ты извлекла урок и впредь будешь следовать своей судьбе.
- Я буду следовать своей судьбе, Нобу-сан, - сказала я. - Это все, чего я хочу от жизни.
- Я очень рад слышать это. И куда же ведет тебя твоя судьба?
- К человеку, возглавляющему «Ивамура Электрик». Конечно, я имела в виду Председателя.
- Это так, - сказал Нобу. - А теперь давай выпьем пива. Я лишь намочила губы, потому что была слишком расстроена, чтобы хотеть пить. После этого Нобу рассказал мне о «гнезде» - доме его хорошего друга Арашино Исаму, мастера, изготавливающего кимоно. Не знаю, помните ли вы его, но он был виновником торжества в имении Барона несколько лет назад, на котором присутствовали Доктор Краб и Нобу. Дом господина Арашино, служивший ему также мастерской, располагался на берегу реки Камо в пяти километрах от Джиона. Несколько лет назад он вместе с женой и дочерью сделал кимоно в стиле Юцзэн, благодаря которому и стал знаменит. Позже всех изготовителей кимоно заставили шить парашюты, так как они привыкли работать с шелком.
- Эту работу ты сможешь быстро освоить, - сказал Нобу, - и семья Арашино с удовольствием примет тебя. А я договорюсь с властями.
Он написал адрес господина Арашино на клочке бумаги и протянул его мне.
Несколько раз я повторила Нобу, как благодарна ему. С каждым разом его вид становился все более довольным. Когда я предложила ему прогуляться по свежему снегу, он посмотрел на часы и допил последний глоток пива.
- Саюри, - сказал он, - не знаю, когда мы увидимся и как к тому времени изменится мир. Но я буду думать о тебе каждый раз, когда захочу вспомнить о существующей в мире красоте и доброте.
- Нобу-сан, вы должны были стать поэтом!
- Во мне нет ничего поэтического, и ты прекрасно об этом знаешь.
- Произнесенные вами волшебные слова подсказывают мне, что вы собираетесь уходить. А как же наша прогулка?
- Сейчас слишком холодно. Давай ты меня проводишь до двери, и мы попрощаемся там.
Я спустилась за Нобу по лестнице и у входа в чайный дом помогла ему обуться. Затем надела свои высокие деревянные гета, подходящие для глубокого снега, и вышла с Нобу на улицу. Несколькими годами раньше его обязательно ждала бы машина, но во время войны на машинах ездили только государственные деятели, потому что всем остальным бензин стал недоступен. Я предложила Нобу проводить его до троллейбуса.
- Я не хочу, - сказал Нобу. - Мне предстоит встреча с нашим дистрибьютором в Киото и нужно очень многое обдумать.
- Должна вам сказать, Нобу-сан, мне показались более приятными ваши прощальные слова, сказанные в дальней комнате.
- В таком случае, встретимся там в следующий раз.
Я поклонилась и попрощалась с Нобу. Большинство мужчин обернулись бы и посмотрели через плечо, но Нобу, не оглядываясь дошел до угла и свернул на проспект Шийо. В руке я держала клочок бумаги с адресом Арашино, сжимая его так сильно, что он мог легко порваться. Я не могла понять, почему так нервничаю и чего так боюсь. Но глядя на падающий снег и на глубокие следы Нобу, мне показалось, я поняла причину моего беспокойства. Когда я снова увижу Нобу? Или Председателя? И даже Джион? Однажды ребенком меня оторвали от дома. Думаю, во мне жила память о том ужасном времени, заставлявшая меня чувствовать одиночество.

Глава 29

Я была удачливой молодой гейшей с огромным количеством поклонников, и вы можете подумать, что нашелся бы кто-то кроме Нобу, кто смог бы мне помочь. Но нуждающаяся гейша не похожа на драгоценный камень, оброненный на улице, который всякий рад поднять. Каждая из сотен гейш в Джионе боролась, пытаясь найти гнездо, в котором она могла бы укрыться от войны, и лишь немногим посчастливилось найти его. Поэтому с каждым днем, проведенным с семьей Арашино, я чувствовала себя все в большем долгу перед Нобу.
Я поняла, как мне повезло, весной следующего года, узнав о гибели гейши Райхи при бомбардировке Токио. Именно Райха, заставляла нас смеяться, говоря, что хуже будущего только прошлое. Она и ее мать были гейшами, а отец принадлежал к известной фамилии торговцев, и нам казалось, что Райхе легче всего пережить войну. Она погибла, читая книгу одному из своих племянников, в имении отца в Токио. По иронии судьбы во время этого же обстрела был убит знаменитый борец сумо Миягияма. Они оба жили в относительно комфортных условиях, А Тыква, след которой я потеряла, сумела выжить, несмотря на то, что фабрика, где она работала в Осака, подвергалась бомбардировке пять или шесть раз. В тот год я поняла, что невозможно предсказать, кто выживет в войну, а кто нет. Мамеха выжила, работая помощницей медсестры в небольшом госпитале префектуры Фукуи. А ее служанка Тацуми погибла во время атомного взрыва в Нагасаки. И ее костюмер, господин Ичода, умер от разрыва сердца во время одной из бомбардировок. Господин Бэкку, с другой стороны, работал на военно-морской базе в Осака и каким-то чудом уцелел. Генерал Тоттори прожил в гостинице Суруйя до самой смерти в середине 1950-х годов. Барон утопился в своем красивом пруду после того, как у него отобрали титул и большую часть имущества. Думаю, он просто не смог жить в мире, в котором невозможно стало удовлетворять любую свою прихоть.
Что же касается Мамы, то я никогда не сомневалась, что она выживет. С ее феноменальной способностью извлекать выгоду из страданий других людей она так втянулась в работу на «сером рынке», словно всю жизнь только этим и занималась. Она даже обогатилась во время войны, покупая и продавая фамильные вещи, принадлежавшие другим людям. Когда господин Арашино продал кимоно из своей коллекции, чтобы заработать наличные деньги, он попросил меня обратиться к Маме, чтобы она попробовала вернуть его. Многие кимоно, проданные в Киото, проходили через ее руки. Господин Арашино надеялся, что Мама учтет свой интерес и подержит его кимоно несколько лет, пока он не сможет его выкупить опять, но она не нашла его или, по крайней мере, так сказала.
Семья Арашино относилась ко мне очень по-доброму в течение всех тех лет, пока я жила в их доме. Ночью я спала с их дочерью и внуком на полу в мастерской. У нас было так мало угля, что мы жгли листья, газеты и журналы, все, что могли найти. Еды становилось все меньше, и вы даже не можете представить себе, что мы научились есть: соевые отходы, которыми обычно кормят домашний скот, идиотскую вещь под названием нукапан - рисовые отруби, обжаренные в пшеничной муке. Это блюдо выглядело как высушенная кожа, хотя, уверена, кожа гораздо приятнее на вкус. Изредка у нас появлялось немного картошки или батата, сушеного китового мяса или сардин, которые мы, японцы, всегда рассматривали как удобрение. За эти годы я так похудела, что меня бы никто не узнал на улицах Джиона. Иногда маленький внук Арашино, Юнтаро, плакал от голода, и тогда господин Арашино обычно продавал очередное кимоно из своей коллекции.
Однажды ночью, весной 1944 года, через несколько месяцев после того, как я поселилась в семье Арашино, мы пережили первую бомбардировку. Бомбы, падающие с ясного звездного неба, напоминали падающие звезды. Наша жизнь вполне могла тогда оборваться. Но бомбы обходили нас стороной, и не только в ту ночь, но и каждую ночь. Часто, вечерами, мы наблюдали за тем, как от пожаров в Осака и Токио краснела луна, а иногда в воздухе кружился, подобно падающим листьям, пепел. Я сильно волновалась за Председателя и Нобу, чья компания располагалась в Осака, а дома - и в Осака, и в Киото. Меня интересовало, что происходит с моей сестрой Сацу, где бы она ни была. С момента ее побега у меня не исчезала уверенность в том, что когда-нибудь наши жизненные пути пересекутся. Я надеялась, что она может послать мне письмо в окейю Нитта или приехать в Киото и попытаться разыскать меня. Однажды, прогуливаясь с маленьким Юнтаро вдоль реки, мы бросали камешки в воду, и я почувствовала, что Сацу никогда не приедет в Киото. Тогда было невозможно себе представить поездку в какой-нибудь отдаленный город, да и мы вряд ли узнали бы друг друга. В своих фантазиях я так надеялась получить от нее письмо, совершенно не отдавая себе отчет в том, что Сацу не могла знать название окейи Нитта. Она не могла написать мне, даже если бы захотела. Конечно, она могла разыскать господина Танака, но ей бы это не пришло в голову. Пока маленький Юнтаро бросал камешки в реку, я обливала свое лицо водой, улыбаясь ему и делая вид, что мне просто жарко. Моя маленькая хитрость удалась, и Юнтаро не заметил моих слез.
Несчастья подобны сильному ветру. Я не имею в виду, что он сбивает нас с намеченного пути. Он срывает с нас одежду, и мы остаемся такими, какими на самом деле являемся, а не такими, какими хотели бы казаться. Дочь господина Арашино, например, во время войны потеряла мужа и после этого посвятила себя двум вещам: заботе о своем маленьком сыне и шитью парашютов для солдат. Казалось, она жила только для этого. Она становилась все тоньше и тоньше, и мы знали, на что уходил каждый ее грамм. К концу войны она хваталась за ребенка так, словно он был скалой, за которую она держалась, чтобы не упасть в пропасть.
Я уже однажды прошла через несчастья, и во время войны словно вспоминала о своих прошлых бедах. Если убрать элегантную одежду, умение танцевать и вести умную беседу, то моя жизнь была столь же проста, как камень, падающий на землю. Последние десять лет моей главной задачей было добиться любви Председателя. День за днем я смотрела на воды реки Камо и иногда бросала в них лепесток или соломинку, зная, что они проплывут мимо Осака прежде, чем попадут в море. Возможно, Председатель, сидя за столом в своем кабинете, выглянет в окно и увидит эти лепесток или соломинку и, может быть, вспомнит обо мне. Но потом я начинала думать, что даже если он откинется в своем кресле и увидит этот лепесток, то скорее всего подумает не обо мне. Он всегда был добр ко мне, и это правда, но он просто добрый человек. Он никогда не давал понять, что я та самая девочка, которую он когда-то утешил.
Однажды мне пришла в голову мысль, более болезненная, чем даже внезапное осознание того, что мы с Сацу вряд ли увидимся. Полночи я впервые думала о том, что будет, если до конца моей жизни Председатель не обратит на меня внимания. На следующее утро я внимательно изучила свой альманах в надежде найти какой-то знак, что моя жизнь не пройдет бесцельно. Я была так благодарна Арашино, заметившему мое настроение и отправившему меня за иголками в магазин, располагавшийся в тридцати минутах ходьбы от дома. На обратном пути меня чуть не задавил военный грузовик. В тот момент я ближе всего подошла к смерти. И только на следующее утро прочитала в альманахе предостережение о путешествии в направлении Кролика, как раз в этом направлении и находился магазин. Я смотрела только на какие-то знаки, касающиеся Председателя, и не заметила этого предостережения. Из этого опыта я поняла, как опасно фокусироваться на несуществующем. Что, если бы я, умирая, осознала, что каждый день думала о человеке, который никогда не будет со мной? Как горько было бы понимать, что я больше никогда не попробую любимую еду, не увижу привычных мест только потому, что мысли о Председателе поглощали все мое существо, даже в то время, когда жизнь пыталась ускользнуть от меня. Я напоминала себе танцовщицу, с детства репетирующую танец для представления, которое никогда не состоится.
Война закончилась для нас в августе 1945 года. Большинство живущих в то время в Японии людей подтвердили бы, что наступил самый мрачный период в длинной темной ночи. Наша страна не просто потерпела поражение, она была уничтожена, я имею в виду не бомбами, как бы ужасны они ни были. Когда ваша страна проигрывает войну и армия победителей входит на ее территорию, вы чувствуете себя так, словно вас ведут на смертную казнь, ставят на колени, связывают сзади руки, и вы начинаете ждать, когда на вас упадет меч. В течение года или больше я ни разу не слышала смеха, разве что от маленького Юнтаро. Но даже когда Юнтаро смеялся, дедушка старался успокоить его. Я часто замечала позже, что мужчины и женщины, детство которых пришлось на эти тяжелые, лишенные смеха годы, были серьезнее остальных. Весной 1946 года мы начали осознавать, что пережили тяжкое испытание поражением. Появились те, кто начал верить в обновленную Японию. Все истории о вторжении американских солдат, убивающих и насилующих нас, оказались вымыслом. Более того, мы стали понимать, что в целом американцы довольно добрые люди. Однажды колонна американских грузовиков проехала по нашему населенному пункту. Я стояла, наблюдая за ними рядом с другими женщинами, жившими по соседству. За годы жизни в Джионе я привыкла относиться к себе как к жителю особого мира, отделявшего меня от других женщин, редко задумываясь над тем, как живут другие женщины, даже жены мужчин, которых я развлекала. Теперь же я стояла в паре рваных чулок, со свисающими волосами, не мывшаяся несколько дней, потому что у нас не хватало топлива, чтобы подогревать воду чаще нескольких раз в неделю. С точки зрения американских солдат, проезжавших мимо, я ничем не отличалась от окружавших меня женщин. Если у тебя нет листьев, ствола или корней, то как ты можешь продолжать называть себя деревом? «Я крестьянка, - говорила я себе, - а вовсе никакая не гейша». Мне было страшно смотреть на свои грубые руки. Чтобы отвлечься, я посмотрела на солдат, проезжавших мимо. Разве это не те же американские солдаты, которых нас научили ненавидеть, бесчеловечно бомбившие наши города? Теперь они проезжали по нашим городам и деревням, разбрасывая конфеты детям.
Я упорно трудилась все эти годы. Но каждую ночь, ложась спать, думала о Джионе. Все районы гейш в Японии открылись через несколько месяцев после капитуляции, но я не могла вернуться до тех пор, пока Мама не позовет меня. Она довольно неплохо жила, продавая кимоно, произведения искусства и японские сабли американским солдатам. Она и Анти жили на маленькой ферме западнее Киото, где открыли магазинчик. Я же продолжала жить и работать с семьей Арашино. Учитывая, что Джион находился совсем недалеко от меня, вы можете решить, что я часто туда ездила, но за пять лет я лишь однажды навестила Джион. Это произошло весной, спустя почти год после окончания войны. Я возвращалась с лекарством для маленького Юнтаро из госпиталя. Я шла вдоль проспекта Каварамачи, а затем по Шийо, а затем по мосту перешла в Джион.
В Джионе я узнавала многих гейш, хотя, конечно, они не узнавали меня, и я ни о чем с ними не разговаривала, надеясь взглянуть на Джион глазами постороннего. Но мне удавалось только мысленно воскрешать эпизоды из прошлого. Я шла по набережной ручья Ширакава и думала о том, как часто мы гуляли здесь с Мамехой. Рядом стояла лавочка, на которой мы с Тыквой однажды ночью сидели с двумя кастрюльками лапши, и я просила ее о помощи. Неподалеку проходила аллея, в которой Нобу отчитывал меня за то, что Генерал стал моим данной. Затем я прошла полквартала до поворота на проспект Шийо, где молодой разносчик уронил коробки с ланчами. Я чувствовала себя стоящей на сцене много часов спустя после окончания танца, когда пустой театр погружается в такое тяжелое молчание, как земля, которая укрывается снежным покрывалом. Я подошла к нашей окейе и долго смотрела на тяжелый висячий замок на двери. Когда меня запирали внутри, я хотела выйти наружу. Теперь жизнь так изменилась, что, находясь снаружи, я мечтала попасть внутрь. И при этом я была уже взрослой женщиной, вольной покинуть Джион в любой момент и никогда не возвращаться.
Однажды, в холодный ноябрьский полдень, спустя три года после окончания войны, когда я грела руки над кастрюлей с краской, вошла госпожа Арашино и сказала, что кто-то хочет меня видеть. По выражению ее лица было понятно, что это явно не соседка. Но можете себе представить, как я удивилась, увидев Нобу. Он сидел в мастерской с господином Арашино и держал в руках пустую чайную чашку, словно какое-то время уже общался с господином Арашино. Увидев меня, Арашино встал.
- Мне нужно кое-что сделать в соседней комнате, Нобу-сан, - сказал он. - Вы можете остаться здесь и поговорить. Я рад, что вы приехали повидать нас.
- Не заблуждайся, Арашино, - ответил Нобу. - Я приехал повидаться с Саюри.
Я подумала, что это невежливо со стороны Нобу и тем более не смешно, но господин Арашино после этих слов засмеялся и закрыл за собой дверь.
- Мне казалось, весь мир изменился, - сказала я, - но, видимо, это не так, потому что Нобу-сан все такой же.
- Я никогда не меняюсь, - сказал он. - Но я пришел сюда не болтать. Я хочу узнать, что с тобой случилось?
- Ничего не случилось. Разве Нобу-сан не получал моих писем?
- Твои письма читаются как поэма! Ты никогда не пишешь ни о чем, кроме как о «прекрасной журчащей воде» или подобной ерунде.
- Нобу-сан, я больше не стану тратить время и писать вам письма!
- Лучше не писать вовсе, чем писать такие. Почему ты не можешь просто рассказать мне о том, что меня интересует, например, когда ты возвращаешься в Джион? Каждый месяц я звоню в Ичирики и спрашиваю о тебе, но хозяйка постоянно, в той или иной форме, дает отрицательный ответ. Я думал, ты заболела, но, на мой взгляд, ты выглядишь здоровой. Что держит тебя здесь?
- Я каждый день думаю о Джионе.
- Твоя подруга Мамеха вернулась уже больше года назад. Даже престарелая Мичизоно показалась на открытии чайного дома. Но никто не смог мне вразумительно ответить, почему не возвращается Саюри.
- Честно говоря, не я принимаю решения. Я жду, пока Мама вновь откроет окейю. Я так же хочу вернуться в Джион, как Нобу-сан хочет меня там увидеть.
- Тогда позвони Маме и скажи, что пришло время открываться. Я ждал последние шесть месяцев. Ты разве не поняла, о чем я писал тебе в своих письмах?
- Когда вы говорили, что хотите моего возвращения в Джион, я думала, вы имеете в виду, что надеетесь меня там вскоре увидеть.
- Если я говорю, что хочу твоего возвращения в Джион, то хочу, чтобы ты упаковала чемоданы и возвращалась в Джион. Я совершенно не понимаю, почему ты должна ждать Маму! Если она не чувствует, что пора возвращаться, то она просто дура.
- Лишь немногие могут сказать о ней что-нибудь хорошее, но уверяю вас, она не дура. Она даже может понравиться Нобу-сан, если он с ней познакомится. Она неплохо живет, продавая сувениры американским солдатам.
- Солдаты здесь не навсегда. Скажи ей, что твой хороший друг Нобу жаждет твоего возвращения в Джион.
Он взял небольшой сверток и молча бросил его на циновку рядом со мной.
- Чем это Нобу-сан швыряется? - спросила я.
- Это подарок. Открой его.
- Если Нобу-сан дарит мне подарок, я должна принести ему свой подарок.
Я пошла в угол комнаты, где хранились мои вещи, и нашла сложенный веер, который решила подарить Нобу. Вам может показаться, что веер - слишком простой подарок для мужчины, спасшего меня от работы на фабрике. Но для гейши веер, используемый в танце, - своего рода священный предмет. А этот веер подарила мне учительница танцев по достижении мною уровня шишка в школе танца Иннуэ. Я никогда раньше не слышала, чтобы гейша расставалась с подобными вещами, поэтому решила, что это достойный подарок для Нобу.
Я завернула веер в ткань и, вернувшись, протянула его Нобу. Как я и ожидала, он слегка удивился. Я постаралась объяснить, почему у меня возникло желание подарить его.
- Это очень мило с твоей стороны, - сказал он, - но я не достоин такого подарка. Подари его кому-нибудь, кто любит танцы больше, чем я.
- Мне некому его подарить. Это часть меня, и я дарю ее Нобу-сан.
- В этом случае я очень благодарен и приму подарок. А теперь открой мой сверток.
В свертке находился камень размером с кулак. Уверена, меня так же удивил этот камень, как и Нобу - мой веер. Приглядевшись повнимательней, я увидела, что это вовсе не камень, а кусок бетона.
- Ты держишь в руках булыжник с нашей фабрики в Осака, - сказал мне Нобу. - Две из четырех наших фабрик разрушены. Есть опасность, что наша компания не выживет. Если ты отдала мне кусочек себя с этим веером, то я также отдал тебе частицу себя.
- Если это частица Нобу-сан, то я приму этот подарок.
- У меня есть для тебя задание в Джионе. Если все случится так, как я задумал, наша компания встанет на ноги уже через год. Когда я попрошу у тебя этот кусок бетона и отдам вместо него драгоценный камень, придет наконец время становиться твоим данной.
Моя кожа похолодела как стекло, но я не подала виду.
- Какая-то мистика, Нобу-сан. Задание, которое я должна выполнить, может оказаться полезным для «Ивамура Электрик»?..
- Не стану тебе лгать, это ужасное задание. Последние два года перед закрытием Джиона его, в качестве гостя управляющего префектурой, посещал человек по имени Сато. Я хочу, чтобы ты вернулась в Джион и развлекала его.
Я не могла не засмеяться.
- Разве это ужасное задание? Чем больше он не нравится Нобу-сан, тем лучше я стану его развлекать.
- Если ты видела его, то наверняка не забыла, до какой степени он ужасен. Надоедлив и ведет себя как свинья. Он рассказывал мне, что всегда садился напротив тебя, чтобы наблюдать за тобой. И может говорить только о тебе, когда вообще говорит, потому что в основном он молчит. Может, ты встречала статьи о нем в новых газетах и журналах, потому что недавно его назначили Министром финансов.
- О боже! Видимо, он очень способный.
- Я знаю только о его способности вливать себе в рот сакэ. И это трагедия, что будущее такой огромной компании, как наша, зависит от подобного человека! Мы живем в ужасное время, Саюри.
- Нобу-сан! Вы не должны говорить таких вещей.
- Почему, в конце концов, нет? Меня никто не слышит.
- Дело не в том, что кто-то может вас услышать. Дело в вашем отношении. Вы не должны так думать.
- Почему не должен? Компания никогда не оказывалась в худшем состоянии. Всю войну Председатель отказывался делать то, что велело ему правительство. А когда он, наконец, согласился сотрудничать, война осталась позади, и ничего из сделанного нами для них, ни один предмет, не было использовано на фронте. Но разве это остановит американцев от того, чтобы классифицировать «Ивамура Электрик», как зайбацу, так же, как Мицубиси. В сравнении с Мицубиси мы напоминали воробья, поджидающего льва. И если мы не убедим их в своей правоте, «Ивамура Электрик» уничтожат, а активы компании используют для выплаты военных репараций. Две недели назад я бы назвал наше положение довольно скверным, но они назначили Сато ответственным за принятие решения по нашему делу. Американцы думают, что они умно сделали, назначив японца. Лучше бы они назначили собаку, чем этого человека.
- Неожиданно Нобу прервался. - Что случилось с твоими руками?
Я старалась прятать свои руки, но Нобу увидел их.
- Господин Арашино был добр ко мне и поручал готовить краску.
- Надеюсь, он знает, как удалить эти пятна, - сказал Нобу. - Ты не можешь в таком виде возвращаться в Джион.
- Нобу-сан, мои руки - далеко не единственная моя проблема. Я не уверена, что смогу вернуться в Джион. Я сделаю все, что в моих силах, и постараюсь уговорить Маму, но ведь решение принимает она, хотя, думаю, есть гейша, которая может помочь...
- Я не хочу слышать ни о какой другой гейше. Послушай меня. Несколько дней назад я пригласил министра Сато и еще несколько человек в чайный дом. Он молчал больше часа, но, наконец, прочистил горло и произнес: «Это не Ичирики». На что я ответил ему: «Конечно, ты прав». Он хрюкнул, как свинья, и сказал: «В Ичирики развлекает Саюри». И я сказал ему: «Министр, если бы она была в Джионе, она бы пришла сюда развлекать вас. Но ее нет в Джионе».
- Я надеюсь, вы обходились с ним более вежливо.
- Конечно, нет! Я могу выдержать его компанию не более получаса, после чего не отвечаю за свои слова. Это причина, по которой я хочу видеть тебя на встречах с ним. И не говори мне, что ты опять ничего не решаешь. Ты должна сделать это для меня, ты это прекрасно знаешь. Хотя мне бы и самому хотелось провести с тобой время.
- И мне бы хотелось провести время с Нобу-сан.
- Но, пожалуйста, не питай никаких иллюзий после возвращения.
- За последние несколько лет у меня не осталось никаких иллюзий. Но, может, Нобу-сан имеет в виду что-нибудь конкретное?
- Не надейся, что я стану твоим данной через месяц, вот что я имею в виду. До тех пор, пока «Ивамура Электрик» не восстановится, я не смогу сделать тебе такого предложения. Я очень волновался о будущем компании. Но, честно говоря, у меня появилось гораздо больше оптимизма относительно будущего после встречи с тобой, Саюри.
- Нобу-сан, как мило!
- Не смейся, наши с тобой судьбы тесно сплетены. Но я никогда не стану твоим данной, если «Ивамура Электрик» не возродится.
В последние годы войны я научилась не задаваться вопросами, что произойдет, а что нет. Я часто говорила соседским женщинам, что не уверена, вернусь ли когда-нибудь в Джион, но, честно говоря, всегда верила, что вернусь. Моя судьба, какой бы она ни была, всегда ждала меня там. За эти годы вода, из которой состояла моя личность, превратилась в лед. Теперь, когда Нобу напомнил о моей судьбе, лед начал таять, и во мне снова проснулись желания.
- Нобу-сан, - сказала я, - если важно произвести благоприятное впечатление на Министра Сато, может, вы попросите Председателя присоединиться к нашей компании?
- Председатель - занятой человек.
- Но если Министр важен для будущего компании...
- Ты думай о том, как самой попасть в Джион. Я же позабочусь о том, что лучше для компании. Ты меня очень расстроишь, если не приедешь в Джион в конце месяца.
Нобу встал, чтобы успеть вернуться в Осака засветло. Я проводила его до крыльца и помогла надеть пальто и обуться. Затем положила ему на голову шляпу. Когда я со всем управилась, он постоял, пристально глядя на меня. Я думала, он собирается, как обычно, сказать мне, как я красива, но неожиданно он, нахмурившись, произнес:
- О боже, Саюри, ты выглядишь, как крестьянка! После этих слов он развернулся и ушел.

Глава 30

В ту ночь я написала Маме письмо. Или же оно подействовало на Маму, или Мама сама была готова снова открыть окейю, не знаю, но через неделю я услышала старческий голос и, открыв дверь, увидела Анти. Ее щеки впали в тех местах, где у нее не было зубов, а серая кожа напомнила сашими, оставленные в тарелке на ночь. Но она по-прежнему обладала достаточной силой, потому что в одной руке держала мешок угля, а в другой - продукты, принесенные Арашино в благодарность за его доброту ко мне.
На следующий день я со слезами на глазах попрощалась с семьей Арашино и вернулась в Джион, где мы с Мамой и Анти принялись наводить порядок. Когда я прошла по окейе, то подумала, что дом наказал нас за годы пренебрежения. Нам пришлось провести четыре или пять дней в решении самых сложных задач: вытирании пыли, толстым слоем лежавшей на мебели, выуживании грызунов из колодца, приведении в порядок комнаты Мамы, где птицы порвали циновки татами и использовали солому для строительства гнезда в нише. К моему удивлению, Мама работала так же усердно, как и мы, частично потому, что мы могли себе позволить лишь повариху и одну служанку. Еще у нас появилась девятилетняя Этцуко, дочь человека, на чьей ферме жили Мама и Анти. Она напомнила мне о том, как я девятилетней девочкой впервые приехала в Киото. Казалось, она относится ко мне с таким же страхом, с каким я когда-то относилась к Хацумомо, хотя я старалась всегда улыбаться ей при встрече. Она была высокой и тонкой, как швабра, с длинными волосами, развевавшимися во время ходьбы, с лицом узким, как рисовое зернышко, которое однажды тоже бросят в кастрюлю с водой, и оно разбухнет, побелеет и станет пригодным к употреблению.
Когда окейя вновь ожила, я решила пройти по Джиону и начала с того, что позвонила Мамехе, жившей теперь в однокомнатной квартире над аптекой около святилища Джиона. У нее уже не было данны, чтобы оплачивать что-то более роскошное. Она поразилась, увидев меня, как она сказала, из-за моих сильно заострившихся скул. А я еще больше поразилась, увидев ее. Прекрасный овал лица сохранился, но шея обвисла. Очень странно выглядел ее сморщенный рот. У нее выпало несколько зубов, из-за чего она походила на старуху. Мы долго разговаривали, после чего я спросила, состоятся ли Танцы древней столицы следующей весной. Представления не было уже несколько лет.
- Почему нет? - сказала она. - Им можно было бы дать название «Танцы в ручье»!
Если вы хоть раз посещали курорты с горячими источниками и видели девушек, развлекающих там отдыхающих и маскирующихся под гейш, вы бы поняли шутку Мамехи. Женщина, представляющая «Танцы в ручье», на самом деле занимается стриптизом. Она все глубже и глубже заходит в воду, постепенно поднимая подол кимоно все выше и выше до тех пор, пока мужчины, наконец, не видят то, что они жаждали увидеть.
- При таком огромном количестве американских солдат в Джионе, - продолжала она, - только танцами представление не ограничится. Театр Кабуреньо уже превратился в кабаре.
Раньше я никогда не слышала этого слова, но вскоре узнала, что оно означает. Даже живя с семьей Арашино, мне приходилось слышать истории об американских солдатах и их шумных вечеринках. Я испытала потрясение, когда, войдя однажды вечером в холл чайного дома, вместо ряда мужских ботинок у первой ступеньки обнаружила армейские ботинки, каждый размером больше, чем Мамина собачка Таку. В первой же комнате я увидела американца в нижнем белье, спрятавшегося под полкой в нише, и двух гейш, пытавшихся достать его оттуда. Я увидела темные волосы на его руках и груди и почувствовала, что ничего более грубого мне не доводилось видеть. Он явно проиграл свою одежду при игре в «пьяницу» и пытался спрятаться, но вскоре женщины вытащили его за руки и вернули в комнату.
Спустя неделю после моего возвращения я была готова выйти в свет в качестве гейши. Я провела день, бегая от парикмахера к предсказателю и отмачивая руки, стараясь удалить все пятна. Мне уже было около тридцати, и я не должна была постоянно делать белый макияж. Я провела полчаса за макияжем, пытаясь использовать различные тени, применяемые в европейском макияже. Когда господин Бэкку пришел одевать меня, молодая Этцуко смотрела на меня так, как я когда-то смотрела на Хацумомо. Увидев ее потрясенное лицо, я поняла, что действительно выгляжу, как гейша.
Когда наконец я вышла в тот вечер на улицу, весь Джион покрывал красивейший снег, словно тончайшее покрывало, убиравшееся легчайшим дуновением ветерка. На плечи я накинула роскошную шаль, а в руках держала лакированный зонтик. Думаю, теперь во мне сложно было узнать крестьянку, какой я вернулась в Джион. Лишь около половины гейш, встречавшихся на моем пути, были мне знакомы. Легко было узнать тех, кто жил в Джионе до войны, по тому, как они элегантно кланялись, проходя мимо, даже если не узнавали меня. Остальные ограничивались кивком головы.
Постоянно встречая на улицах солдат, я думала о том, что ожидает меня в Ичирики. Действительно, около входа стоял ряд черных начищенных офицерских ботинок, но, как это ни странно, чайный дом казался спокойнее, чем в те дни, когда я была начинающей гейшей. Нобу еще не появился, по крайней мере я не видела никаких примет, свидетельствующих о его присутствии. Меня провели в одну из больших комнат и сказали, что он скоро подойдет. Обычно я ждала в комнате прислуги, где могла погреть руки и выпить чашку чая, никакая гейша не хочет, чтобы ее застали за ничегонеделанием. Но, не собираясь в прямом смысле ждать Нобу, я сочла за счастье провести несколько минут наедине с собой. Я истосковалась по красоте за прошедшие пять лет, а эта комната не могла не поражать своей красотой.
Я ожидала увидеть одного Нобу, но когда я, наконец, услышала его голос в коридоре, поняла, что он привел с собой еще и Министра Сато. Меня не волновало, что Нобу застанет меня ждущей его, но мне показалось ужасным показаться непопулярной в глазах Министра. Поэтому я быстро проскользнула через другую дверь в смежную комнату. Это дало мне шанс услышать, как Нобу старается казаться любезным.
- Согласитесь, очень хорошая комната, - сказал он, и в ответ послышалось негромкое хрюканье. - Я заказал ее специально для вас. Эта картина в стиле Дзен просто великолепна, правда же? - Затем, после долгой паузы, Нобу добавил: - Удивительный вечер! А вы не пробовали особый сорт сакэ, который подают только в Ичирики?
Разговор продолжался в этом же духе. Нобу явно чувствовал себя так же комфортно, как слон, пытающийся порхать, как бабочка. Когда я, наконец, открыла дверь в их комнату, Нобу с облегчением вздохнул.
Я смогла впервые рассмотреть Министра только после того, как представилась и села за стол. До этого мне не доводилось встречать никого, кто бы с таким трудом ворочал головой. Он опирался подбородком о грудную клетку так, словно был не в состоянии удерживать голову. Слегка кивнув головой в мою сторону и представившись, он очень долго не издавал никаких звуков, кроме хрюкающих. Хрюканьем он отвечал практически на все.
Я старалась все время о чем-нибудь рассказывать, пока не появилась служанка с подносом с сакэ. Я налила Министру сакэ и поразилась, что он вылил его в себя так, словно в раковину - на какое-то время закрыл рот, а когда открыл, сакэ исчезло, хотя никаких глотательных движений я не заметила.
Я рассказывала Министру истории, шутила и задавала различные вопросы около получаса в надежде раскрепостить его. Он же в ответ произносил не более одного слова. Я предложила ему поиграть в «пьяницу», даже спросила, не хочет ли он попеть, и на это услышала из его уст первый вопрос. Он спросил, танцую ли я.
- Конечно. Может, Министр хочет, чтобы я исполнила короткий танец?

Предыдущая страница 19 Следующая страница


Мемуары гейши 20

- Нет, - ответил он.
Я заметила, что он не любит смотреть людям в глаза, но очень любит изучать свою еду. Служанка принесла обед для двух мужчин. Прежде чем забросить что-нибудь в рот, Министр долго держал кусочки деревянными палочками и изучал их, поворачивая и разглядывая со всех сторон, и если не узнавал еду, то спрашивал меня, что это. «Это кусочек угря, отваренного в соевом соусе и сахаре», - говорила я, если он держал что-нибудь оранжевое. На самом деле, я понятия не имела, угорь ли это или кусочек китовой печени, или что-нибудь еще, но мне кажется, Министра это и не волновало. Позже, когда он держал кусочек маринованной говядины и спросил меня, что это, я решила поиздеваться над ним.
- О, это полоска маринованной кожи, - сказала я. - Это блюдо исключительно этого чайного дома! Оно изготавливается из слоновьей кожи.
- Слоновьей кожи?
- Да ладно, Министр, я шучу! Это кусочек говядины. Почему вы так внимательно рассматриваете пищу? Боитесь, что вам подсунут собачатину или что-нибудь в этом роде?
- Я ел собачатину, - сказал он мне.
- Это очень интересно. Но сегодня вечером не готовили собачатину. Так что можете не волноваться.
Вскоре мы начали играть в «пьяницу». Нобу ненавидел эту игру, но я подала ему знак, и он не возражал. Глаза Министра быстро остекленели. Возможно, он проигрывал чаще, чем мы. Неожиданно он встал и пошел в угол комнаты.
- Министр, - сказал ему Нобу, - куда вы собрались идти?
Министр хрюкнул, но это был даже хороший для человека, находящегося в его состоянии, ответ. Стало понятно, что его тошнит. Мы с Нобу бросились ему помогать, но он уже зажал рот рукой. Не оставалось ничего другого, кроме как открыть стеклянную дверь в сад, чтобы его вырвало на снег. Вас может шокировать подобная ситуация, но могу вас заверить, что Министр был не первый, кто так делал. Мы, гейши, часто сопровождаем мужчин в туалет, а когда они до него не доходят, нам приходится открывать дверь или окно в сад. Если мы говорим служанке, что мужчина побывал в саду, она прекрасно знает, что это означает, и сразу идет туда убирать.
Мы с Нобу придерживали Министра за руки, но, несмотря на наши усилия, он упал в снег, напоминая громоздкий кусок мяса. Нам с трудом удалось перевернуть его на спину.
Мы в растерянности смотрели друг на друга, а Министр неподвижно лежал на снегу, как упавшая с дерева ветка.
- Да, Нобу-сан, - сказала я. - Я и не надеялась на такие приключения с вашим гостем.
- Думаю, мы добили его. Но, честно говоря, он заслуживает этого. Ужасно надоедливый человек!
- Так вы относитесь к уважаемым гостям? Вам следует вывести его на улицу и прогуляться с ним, чтобы привести его в чувства. На холоде ему станет лучше.
- Он лежит в снегу. Разве этого недостаточно?
- Нобу-сан! - сказала я.
Нобу вздохнул и пошел в сад, чтобы постараться привести Министра в чувства. Пока он этим занимался, я нашла служанку, которая могла бы помочь ему, так как сложно было представить Нобу, заносящего Министра в чайный дом при помощи одной руки.
Когда я вернулась в комнату, Нобу с Министром уже сидели за столом. Можете себе представить, как выглядел Министр и какой от него исходил запах. Я принялась стягивать с него мокрые носки, при этом стараясь как можно дальше отстраниться. Как только я закончила, Министр упал на циновки и на какое-то время впал в бессознательное состояние.
- Как вы думаете, он слышит, о чем мы говорим?
- Думаю, он, даже будучи в сознании, не слышит нас, - сказал Нобу. - Встречала ли ты в своей жизни большего идиота?
- Нобу-сан, пожалуйста, потише, - прошептала я. - Думаете, ему понравился сегодняшний вечер? Я имею в виду, получился ли вечер таким, как вы хотели?
- Совершенно не важно, что я хотел.
- Надеюсь, на следующей неделе мы не совершим такой ошибки.
- Если Министру понравился вечер, значит, и мне он понравился.
- Нобу-сан, пожалуйста... Ведь вам же не понравилось. Вы выглядели таким несчастным, каким я вас никогда не видела. Судя по его состоянию, думаю, у Министра сегодня не лучшая ночь в жизни.
- Ты ничего не можешь утверждать за него.
- Уверена, ему больше понравится, если мы сможем создать более праздничную атмосферу, правда же?
- Пригласи еще несколько гейш в следующий раз, если надеешься помочь этим делу, - сказал Нобу. - Мы встретимся в следующие выходные. Пригласи свою старшую сестру.
- Мамеха, конечно, умна, но Министра так утомительно развлекать. Нужна гейша, которая не умолкает. И я думаю, нам нужен еще один гость, не только другая гейша.
- Я не вижу в этом смысла.
- Если Министр только и делает, что ест, а вас он все больше и больше раздражает, нам вряд ли удастся устроить радостный праздник, - сказала я. - Мне кажется, Нобу-сан, в следующий раз вы должны привести с собой Председателя.
Как вы можете догадаться, я весь вечер потихоньку подводила Нобу к этой мысли. Вернувшись в Джион, больше всего на свете я хотела проводить время с Председателем. Согласитесь, я хотела не так много: сидеть с ним в одной комнате, поддерживать беседу и чувствовать запах его кожи. Я понимала, что моя жизнь все сильнее связывалась с Нобу, и мне хватало ума понять, что мне не под силу изменить направление своей судьбы.
Но я не могла потерять последние следы надежды
- Я думал о том, чтобы привести Председателя, - ответил Нобу. - Министру он очень нравится. Но я тебе уже говорил, Саюри, он очень занятой человек.
Министр начал ворочаться на циновках, словно кто-то растолкал его, а затем потихоньку поднялся и сел за стол. Нобу с отвращением посмотрел на его одежду и послал меня за служанкой с мокрым полотенцем. После того как служанка почистила пиджак Министра и оставила нас одних, Нобу сказал:
- Да, Министр, мы провели вместе прекрасный вечер. В следующий раз будет еще веселее, потому что вас вырвет не только на меня, но и на Председателя, а может, и на другую гейшу.
Меня очень порадовало упоминание о Председателе, но я не подала виду.
- Мне нравится эта гейша, - сказал Министр, - и я не хочу никакой другой.
- Ее зовут Саюри, лучше называйте ее в следующий раз по имени. А теперь вставайте, Министр. Сейчас мы проводим вас домой.
Я проводила их к выходу, помогла одеться и обуться. Нобу взял Министра под руку, и они вышли на улицу.
Позже, в тот же вечер, я встретилась с Мамехой на вечеринке с огромным количеством американских офицеров. Когда я появилась, совершенно пьяный переводчик был уже не в состоянии выполнять свои профессиональные обязанности. Все офицеры узнали Мамеху и стали подавать ей руками знаки, чтобы она станцевала. Я думала, мы сможем спокойно сидеть и наблюдать за ее танцем, но когда она начала танцевать, несколько офицеров поднялись на сцену и начали кружиться вокруг нее. Это зрелище развеселило меня, и я рассмеялась. Давно я не получала такого удовольствия. Закончилось все игрой, во время которой мы с Мамехой играли на сямисэнах, а офицеры танцевали вокруг стола. Когда мы переставали играть, они занимали свои места за столом. Тот, кто садился за стол последним, выпивал штрафной стакан сакэ.
В самый разгар вечеринки я сказала Мамехе, что мы веселимся с людьми, с которыми не можем переброситься даже словом, так как разговариваем на разных языках. В то же время на предыдущей вечеринке с Нобу и еще одним японцем мы ужасно провели время. Мамеха спросила меня о вечеринке.
- Трех человек явно недостаточно, - сказала она после того, как я рассказала ей суть происшедшего, - особенно, если один из них - Нобу в отвратительном настроении.
- Я предложила ему в следующий раз пригласить Председателя. И нам также нужна другая гейша, как ты думаешь? Какая-нибудь громогласная и смешная.
- Да, - сказала Мамеха, - наверное, я бы согласилась...
Меня поразили ее слова. Никто бы не назвал Мамеху «громогласной и смешной». Я хотела повторить ей свои слова, но она осознала комичность ситуации и сказала:
- Да, я бы согласилась... но если ты хочешь позвать кого-нибудь громогласного и смешного, тебе лучше обратиться к своей старой подруге Тыкве.
После возвращения в Джион я всюду натыкалась на следы Тыквы. Первое время каждый раз входя в окейю, я вспоминала ее стоящей у входа в день закрытия Джиона. Она низко поклонилась мне на прощание, как дочери окейи. Когда мы убирали в окейе, я не переставала думать о ней и представляла ее сидящей во внутреннем дворе и играющей на сямисэне. Пустое пространство выглядело очень тоскливо. Неужели прошло так много времени с тех пор, когда мы дружили девчонками. Думаю, я бы не вспоминала о наших отношениях с такой грустью, если бы Хацумомо не испортила нашу дружбу. Мое удочерение стало для нее последней каплей, поэтому я чувствовала себя в долгу перед Тыквой. Она делала мне только добро. Я должна найти какой-нибудь способ отблагодарить ее.
Как это ни странно, я не подумала о Тыкве, пока Мамеха не предложила ее кандидатуру. Я не сомневалась, что наша встреча будет не очень приятной, но успокаивала себя тем, что Тыкву обрадует возможность оказаться среди людей высшего круга, особенно после солдатских вечеринок. Правда, я преследовала другую цель - возобновить нашу дружбу.
Я практически ничего не знала о Тыкве, кроме того, что она вернулась в Джион, поэтому я пошла поговорить с Анти, несколько лет назад получившей от нее письмо. Выяснилось, в письме Тыква очень просилась в окейю, когда та откроется, говоря, что иначе ей будет сложно найти себе место. Анти не возражала, но Мама отказала, считая Тыкву плохим объектом для инвестирования.
- Она живет в очень бедной окейе в районе Ханами, - сказала мне Анти - Но не жалей ее и не приглашай в окейю. Мама не захочет ее видеть. Думаю, не имеет смысла даже разговаривать с ней об этом.
- Должна признаться, я никогда не представляла, что может произойти между мной и Тыквой...
- А между вами ничего и не произошло. Тыква проиграла, а ты выиграла. В любом случае, сейчас она неплохо живет. Американцам она очень нравится. Она грубая, ты же помнишь, и этим очень похожа на них.
В тот же вечер я пошла в район Ханами-чо и нашла окейю, о которой мне говорила Анти. Помните подругу Хацумомо Корин, окейя которой сгорела в самые тяжелые годы войны? Так вот, этот пожар повредил и окейю, в которой сейчас жила Тыква. Сильно обгорели стены с наружной стороны, а часть крыши сгорела полностью, и ее наспех залатали досками.
Молодая служанка проводила меня в приемную, пропитанную запахом сырого пепла, и вернулась через какое-то время с чашкой слабо заваренного чая. Прошло довольно много времени, прежде чем дверь открылась, и вошла Тыква. В полумраке комнаты я практически не видела ее лица, но встреча с ней всколыхнула во мне такие нежные чувства, что я подошла к ней и крепко обняла. Она же отошла на два шага и поклонилась мне так официально, словно я была Мамой. Меня очень поразило это.
- Тыква, это же я, я одна! - воскликнула я.
Она даже не взглянула на меня, а опустила глаза на циновку, словно служанка, ожидающая приказаний. Расстроенная, я вернулась на свое место за столом.
Во время нашей последней встречи в войну лицо Тыквы оставалось таким же полным и круглым, как у ребенка, но с непривычным оттенком грусти. С тех пор она сильно изменилась. После закрытия оптической фабрики, где она работала, Тыква более двух лет занималась проституцией в Осака. Ее рот немного уменьшился, может, из-за того, что она держала его закрытым. И хотя лицо осталось по-прежнему широким, щеки опали, отчего она стала гораздо элегантнее. Я не стану сравнивать Тыкву с Хацумомо, но в ее лице после перенесенных лишений появилось гораздо больше женственности.
- Знаю, эти годы оказались непростыми для тебя, Тыква, - сказала я, - но выглядишь ты прекрасно.
Тыква не ответила, а лишь слегка наклонила голову, показывая, что слышит меня. Я поздравила ее с популярностью и попыталась расспросить о ее жизни после войны. Но она оставалась такой безучастной, что я начала сожалеть о своем визите. Наконец, после тяжелого молчания, она заговорила.
- Ты пришла сюда поговорить, Саюри? Но я ничего интересного не могу тебе рассказать.
- Дело в том, - начала я, - что недавно я видела Нобу Тощикацу, и... Он регулярно привозит в Джион одного важного гостя. Я хотела узнать, не будешь ли ты так любезна помочь нам развлечь его.
- Ты наверняка передумала делать мне это предложение, увидев меня.
- Почему же? Думаю, Нобу Тощикацу и Председателю, то есть Ивамуре Кену, доставит удовольствие общение с тобой. Все очень просто.
Какое-то время Тыква сидела, глядя в пол.
- Я перестала верить, что в жизни все так же просто, как кажется, - сказала она наконец. - Я знаю, ты считаешь меня дурой...
- Тыква!
- ...но я думаю, существует какая-то другая причина, которую ты мне не называешь.
Тыква слегка поклонилась, словно извиняясь за свои слова.
- У меня есть другая причина, - сказала я. - Честно говоря, я надеялась, что после всех этих тяжелых лет мы должны стать друзьями. Мы столько всего пережили вместе, прежде всего Хацумомо. Мне кажется совершенно естественным, что мы должны снова видеться.
Тыква ничего не ответила.
- Председатель Ивамура и Нобу пригласили Министра в следующую субботу в чайный дом Ичирики, - сказала я. - Если ты составишь нам компанию, я буду очень рада.
Я положила на стол принесенный ей в подарок пакет чая, поднялась из-за стола и попыталась перед уходом сказать что-то приятное. Но она выглядела такой озадаченной, что я решила уйти.

Глава 31

В течение пяти лет, пока я не видела Председателя, я время от времени читала в газетах о трудностях, испытываемых компанией - не только о противоречиях с военным правительством в последние годы войны, но и борьбе против Оккупационных властей, желавших ликвидировать его компанию. Я бы не удивилась, если бы эти трудности его сильно состарили. На одной из фотографий у него был очень напряженный взгляд.
В субботу утром я проснулась очень рано и, раздвинув жалюзи, увидела сильный дождь, бьющий по стеклу. В такой тоскливый день я даже побоялась читать свой альманах. К полудню температура понизилась. Почти все вечеринки из-за ужасной погоды отменили. Анти позвонила в Ичирики, чтобы удостовериться, что вечеринка «Ивамура Электрик» состоится. Хозяйка сказала, что она не может дозвониться до Осака из-за оборванных телефонных линий. Поэтому я приняла ванну, оделась и, взяв под руку господина Бэкку, отправилась в чайный дом.
В Ичирики прорвало водопровод, и там царил хаос. Все служанки были заняты, и на меня никто не обратил внимания. Я прошла в комнату, где неделю назад развлекала Нобу и Министра, не надеясь увидеть в ней кого-нибудь из них. Мамеха оказалась за городом, и скорее всего ей было трудно вернуться. Прежде чем открыть дверь, я села на колени с закрытыми глазами. В комнате не было слышно даже шороха. С ужасным чувством разочарования, понимая, что комната пуста, я готова была встать и уйти, но решила на всякий случай открыть дверь... И увидела Председателя. Он сидел с журналом в руках и смотрел на меня поверх очков. От неожиданности и потрясения я потеряла дар речи. Наконец, собралась и проговорила:
- О боже, Председатель! Кто оставил вас здесь в одиночестве? Хозяйка очень огорчится.
- Она-то и оставила меня здесь, - сказал он и закрыл журнал. - Интересно, где она.
- Вам даже нечего выпить. Давайте я принесу немного сакэ.
- Это же сказала хозяйка. Поэтому если ты уйдешь, то, видимо, тоже не вернешься, и я останусь один на один с журналом на всю ночь. Я гораздо с большим удовольствием побуду в твоем обществе.
Он снял очки и, убирая их в карман, долго смотрел на меня, прищурив глаза.
Просторная комната с бледно-желтыми стенами начала казаться мне очень маленькой по мере приближения к Председателю, потому что ни одна комната не смогла бы вместить всех моих чувств к нему. Когда я увидела его снова, что-то безумное проснулось во мне. Удивительно, что я почувствовала скорее грусть, чем радость. Временами я переживала, что Председатель может сильно постареть во время войны, как это произошло с Анти. Уголки его глаз стали более острыми. Кожа вокруг рта начала обвисать, хотя, мне показалось, это придало его сильной челюсти своеобразное достоинство. Я уже хотела начать беседу, но он заговорил первый.
- Ты по-прежнему очень красива, Саюри.
- Я больше не поверю ни одному вашему слову. Этим вечером мне пришлось полчаса провести за косметическим столом, чтобы придать щекам румянец.
- Я знаю, тебе очень нелегко жилось последние несколько лет.
- Нобу рассказывал о трудностях, испытываемых вашей компанией...
- Давай не будем говорить об этом. Иногда мы сталкиваемся с неприятностями только потому, что представляем мир таким, каким рисуем его в нашем воображении, а не таким, какой он есть на самом деле.
Он грустно улыбнулся, и я не могла оторвать глаз от его рта. Его улыбка показалась мне прекрасной.
- Я предлагаю тебе на свое усмотрение изменить тему разговора, - сказал он.
Я не успела ничего ответить, как открылась дверь, и вошли Мамеха с Тыквой. Я очень удивилась, увидев Тыкву. Что же касается Мамехи, то она только вернулась из Нагой и очень спешила, потому что сильно опаздывала. Первое, что она спросила, поздоровавшись с Председателем и поблагодарив его за что-то, сделанное для нее вчера, почему нет Нобу и Министра. Председатель сказал, что ему тоже это непонятно.
- Сегодня был какой-то особенный день, - сказала Мамеха, как будто сама себе. - Поезд почти час стоял недалеко от станции Киото, и мы не могли выйти. Два молодых человека, наконец, выпрыгнули в окно. Думаю, один из них сильно ударился. А когда я, наконец, доехала до Ичирики, то у входа никого не оказалось, кроме бедной Тыквы, не понимающей, что происходит. Вы знакомы с Тыквой, Председатель?
До этого я не приглядывалась к Тыкве, но тут заметила на ней пепельно-серое кимоно с юбкой, расшитой бриллиантовыми точечками на фоне рисунка, изображающего горы и море, освещенные солнцем. Ни мое кимоно, ни кимоно Мамехи не могло сравниться с ним. Председателю также очень понравилось кимоно, и он попросил Тыкву встать и пройтись в нем. Тыква очень скромно встала и один раз повернулась.
- Я подумала, что не могу появиться в Ичирики в обычном кимоно, - сказала она. - Большинство кимоно в моей окейе не столь красивы, хотя американцы, кажется, вообще не видят между ними разницы.
- Если бы ты не откровенничала с нами, мы бы решили, что ты всегда носишь такие кимоно, - сказал Председатель.
- Вы издеваетесь? За свою жизнь я никогда не надевала такого роскошного кимоно. Я арендовала его в окейе, расположенной на нашей же улице. Вы не представляете, сколько они запросили за него!
Председателя позабавили ее слова, потому что гейша никогда не рассказывает в присутствии мужчины о таких вещах, как стоимость кимоно. Мамеха повернулась, чтобы сказать ему что-то, но Тыква перебила.
- Думаю, сегодня вечером будет кто-то очень важный.
- Может, ты имеешь в виду Председателя, - спросила Мамеха. - Ты не считаешь его важным гостем?
- Он сам знает, важный ли он гость. Я не хочу решать, так это или нет.
Председатель посмотрел на Мамеху и от удивления приподнял брови.
- Как бы там ни было, Саюри говорила о ком-то еще, - продолжала Тыква.
- Сато Норитака, Тыква, - сказал Председатель. - Это новый Министр финансов.
- О, я знаю этого Сато. Выглядит, как огромная свинья.
Мы засмеялись.
- Да, Тыква, - сказала Мамеха, - ты выдаешь такие вещи...
В этот момент дверь открылась, и вошли Нобу с Министром, оба раскрасневшиеся от холода. За ними шла служанка с подносом, уставленным закусками и сакэ. Нобу стоял, съежившись и переминаясь с ноги на ногу. После того как всех представили друг другу, Тыква сказала:
- Привет, Министр. Бьюсь об заклад, что вы меня не помните, но я очень много о вас знаю.
Министр влил в себя чашечку сакэ и хмуро посмотрел на Тыкву.
- А что ты знаешь? - спросила Мамеха. - Расскажи нам что-нибудь.
- Я знаю, что младшая сестра Министра замужем за мэром Токио, - сказала Тыква. - А еще знаю, что он занимался каратэ и сломал себе руку. Вы ведь знаете, как выглядит Премьер-Министр? - спросила она. - А встречали вы его хоть раз? Может, конечно, и встречали... Сейчас я приведу пример. Вы знаете, как выглядит Император, хотя ни разу не удостаивались чести встретиться с ним.
- Председатель встречался с Императором, Тыква, - сказал Нобу.
- Вы знаете, что я имею в виду. Каждый знает, как выглядит Император. Я это хотела сказать.
- Существует много изображений Императора, - сказал Нобу. - Нельзя же увидеть изображение рыбы.
- Там, где я выросла, водилось много рыбы. Моя мама часто говорила мне об этом, и я говорю вам, она выглядит так же, как то, что лежит здесь на столе!
- Как хорошо, что есть такие люди, как ты, Тыква, - сказал Председатель. - Благодаря тебе все чувствуют себя дураками в хорошем смысле.
- Это все, что я хотела сказать. Если кто-то хочет поиграть в «больших лгунов», вперед, начинайте.
- Я начну, - сказала Мамеха. - Вот моя первая история. Когда мне было около шести, я пошла за водой к колодцу в нашей окейе и услышала со дна колодца мужской кашель. Я разбудила хозяйку, и она вышла послушать эти звуки. Когда мы посветили фонарем внутрь колодца, то не смогли там никого обнаружить, но кашель оттуда раздавался до самого рассвета. Затем звуки прекратились, и мы их больше никогда не слышали.
- Вторая история будет более правдивой, - сказал Нобу.
- Вам придется послушать обе, - сказала Мамеха. - Вот вторая. Однажды я вместе с несколькими гейшами поехала в Осака на вечеринку в дом Акита Масайчи - известного бизнесмена, сколотившего свое состояние перед войной. После того как мы пели и пили несколько часов подряд, Акита-сан уснул на циновке. Одна из гейш повела нас в соседнюю комнату и открыла большой ящик, наполненный всякого рода порнографией. Там хранились порнографические гравюры. Некоторые были выполнены Хиросигэ...
- Хиросигэ никогда не делал порнографических гравюр, - сказала Тыква.
- Делал, Тыква, - сказал Председатель. - Я видел некоторые из них.
- А также, - продолжала Мамеха, - у него есть изображения европейских женщин и мужчин.
- Я хорошо знал Акита Масайчи, - сказал Председатель. - У него не могло быть коллекции порнографии. А первая история правдива.
- Неужели, Председатель, - сказал Нобу, - вы поверили в историю о человеческом голосе из колодца?
- Мне не обязательно в нее верить. Я просто думаю, Мамеха в нее сама верит.
Тыква и Председатель проголосовали за мужчину в колодце. Министр и Нобу проголосовали за порнографию. Что же касается меня, то я знала, что история о человеке в колодце правдива. Министр выпил свой штрафной стакан без сожалений, а Нобу бурчал, поэтому мы решили, что он следующим рассказывает истории.
- Я не собираюсь играть в эту игру, - возразил он.
- Либо вы играете в нее, либо пьете штрафной стакан сакэ каждый раунд, - сказала ему Мамеха.
- Ладно, хотите, расскажу вам две истории, - сказал он. - Вот первая. У меня появилась собака по имени Кубо. Однажды я пришел ночью домой и увидел, что шерсть у Кубо абсолютно голубая.
- Я верю, - прервала его Тыква. - Может, ее похитил какой-нибудь демон?!
Нобу посмотрел так, словно не мог поверить, что Тыква не шутит.
- На следующий день произошло то же самое, - продолжал он, - но на этот раз шерсть Кубо стала ярко-красной.
- Точно демоны, - сказала Тыква. - Демоны любят красный цвет. Это цвет крови.
Нобу явно рассердился, услышав это.
- Вот моя вторая история. На прошлой неделе я пришел в офис так рано, что даже опередил моего секретаря. Все, угадывайте, какая история правдивая?
Конечно, мы все, кроме Тыквы, выбрали историю с секретарем, а ей пришлось выпить штрафной стакан сакэ. Я не оговорилась, именно стакан. Министр налил ей полный до краев стакан. Тыкве пришлось отпить из него, прежде чем она смогла взять стакан в руки. Я с ужасом смотрела на нее, зная, как плохо она переносит алкоголь.
- Я никак не могу поверить, что история с собачкой - вымысел, - сказала Тыква, допив сакэ. - А как вам удалось придумать такую историю?
- Как мне удалось ее сочинить? Вопрос в том, как ты смогла в нее поверить? Собаки не синеют и не краснеют. Да и демонов не существует.
Настала моя очередь рассказывать истории.
- Моя первая история такая. Однажды ночью несколько лет назад актер Кабуки Иегоро сильно напился и сказал, что всегда считал меня очень красивой.
- Это неправда, я знаю Иегоро, - сказала Тыква.
- Конечно, знаешь. Но тем не менее он говорил, что считает меня очень красивой, а после той ночи стал время от времени посылать мне письма. В углу каждого письма он приклеивал один курчавый волос.
Председатель посмеялся над этим, но Нобу встал с очень недовольным выражением лица и сказал:
- Ох уж мне эти актеры Кабуки! Такие надоедливые люди!
- Я не поняла. Что ты имеешь в виду под курчавыми черными волосами? - спросила Тыква, но по ее выражению лица было видно, что она прекрасно знает ответ.
Все замолчали в ожидании моей следующей истории. Я придумала ее еще в самом начале игры, хотя очень боялась рассказывать, не будучи уверенной, что это стоит делать.
- Однажды, еще ребенком, - начала я, - я сильно расстроилась из-за чего-то, села на набережной ручья Ширакава и расплакалась...
Когда я начала свою историю, мне захотелось дотронуться до руки Председателя. Мне казалось, что для всех, кроме Председателя, в этой истории нет ничего интересного. Я начала говорить с ним о чем-то более личном, отчего слегка разгорячилась. Прежде чем продолжить, я бросила взгляд на Председателя, предполагая, что он внимательно смотрит на меня. Но, казалось, он вообще не обращает на меня внимания. Неожиданно я представила себя девочкой, дефилирующей по улице, как по подиуму, обнаружившей, что улица пуста.

Предыдущая страница 20 Следующая страница


21 Артур Голден

К этому времени, видимо, все устали ждать от меня продолжения истории и Мамеха сказала:
- Ну же, продолжай!
Тыква тоже что-то пробурчала, но я не поняла, что именно.
- Я хочу рассказать другую историю, - сказала я. - Вы помните гейшу по имени Окайчи? С ней произошел несчастный случай во время войны. За много лет до этого мы как-то разговаривали с ней, и она говорила мне, будто всегда боялась, что тяжелый ящик упадет ей на голову и убьет ее. Она умерла именно так. На нее с полки упал ящик с металлическими обломками.
Я рассказала обе вымышленные истории, вернее, частично правдивые. Но меня, честно говоря, это мало волновало, потому что во время игры многие обманывали. Поэтому я подождала, пока Председатель выберет историю о Иегоро и курчавых волосах, и объявила, что он прав. Тыква и Министр опять выпили штрафные чашечки сакэ.
Затем настала очередь Председателя.
- Я не очень способен к такого рода играм, - сказал он. - Не то что вы, гейши, привыкшие врать.
- Председатель! - сказала Мамеха, но, конечно, она лишь задиралась.
- Я переживаю о состоянии Тыквы, поэтому постараюсь, чтобы было понятно, где правда, а где ложь. Если ей придется выпить еще немного сакэ, мне кажется, она не выдержит.
Тыква действительно уже с трудом концентрировала взгляд. Думаю, она даже не слушала Председателя, пока он не произнес ее имя.
- Послушай внимательно, Тыква. Вот моя первая история. Сегодня вечером я пришел на вечеринку в чайный дом Ичирики. А вот вторая. Несколько дней назад ко мне в офис вошла рыба, но ладно, забудь, ты, возможно, веришь в существование ходячих рыб. Расскажу лучше другую. Несколько дней назад я открыл ящик письменного стола, и оттуда выскочил маленький человечек и начал петь и танцевать. Ну, а теперь говори, какая история правдива.
- Не думаете же вы, что я поверю в историю о прыгающем человечке? - сказала Тыква
- Выбери одну из историй. Какая из них правдивая?
- Другая. Не помню, правда, о чем она.
- Вы должны выпить штрафной стакан за это, Председатель, - сказала Мамеха.
Когда Тыква услышала слова «штрафной стакан», она решила, что опять не угадала, поэтому следующее, что она сделала, - выпила полстакана сакэ. Председатель первый сообразил выхватить стакан из ее рук.
- Ты же не водосточная труба, Тыква, - сказал Председатель.
Она смотрела на него отсутствующим взглядом. Он спросил, слышит ли она его.
- Она в состоянии слышать тебя, - сказал Нобу, но она явно не может тебя видеть.
- Пойдем, Тыква, - сказал Председатель. - Я собираюсь проводить тебя до дома.
Мамеха предложила свою помощь, и они вдвоем вывели Тыкву, оставив Нобу и Министра со мной.
- Ну, Министр, как тебе вечер?
Думаю, Министр был так же пьян, как и Тыква, но он пробормотал, что вечер был приятным.
- Очень приятным, - добавил он и протянул мне чашку сакэ, но Нобу выхватил ее из его рук.

Глава 32

Всю зиму и весну Нобу продолжал раз или два в неделю привозить Министра в Джион. Учитывая, как много времени они проводили вместе в эти месяцы, можно предположить, что Министр уже понял отношение Нобу к нему, сравнимое с отношением ледяной горной вершины к сосульке. Но даже если Министр и понял что-то, то, по крайней мере, не подал виду. Честно говоря, казалось, что Министр ничего не замечает вокруг. Единственное, на что он обращал внимание, так это на меня, сидящую на коленях рядом с ним или наливающую ему сакэ. Эта преданность довольно сильно осложняла мне жизнь. Когда я обращала больше внимания на Министра, Нобу выходил из себя, и его лицо багровело от злости. Поэтому присутствие Председателя, Мамехи и Тыквы было для меня очень ценно. Они играли роль соломы в деревянном ящике с ценным грузом.
Естественно, присутствие Председателя было важным для меня не только поэтому. За последние месяцы я видела его гораздо чаще, чем раньше, и поняла, что созданный мною образ немного расходится с действительностью. К примеру, я всегда представляла его веки гладкими, практически без ресниц, но на самом деле они заканчивались густыми мягкими волосами и напоминали маленькие щеточки. Его рот оказался более выразительным, чем я представляла, до такой степени выразительным, что ему с большим трудом удавалось скрывать свои чувства. Если его что-то забавляло и он не хотел этого выказывать, уголки его рта все равно слегка дрожали. Когда он задумывался, мысленно решая проблемы текущего дня, то начинал вертеть в руках чашечку с сакэ и насупливался. Когда он пребывал в подобном состоянии, я не стеснялась наблюдать за ним, и его морщины казались мне прекрасными. Казалось, они отражали глубину его проникновения в суть вещей и серьезное отношение к жизни.
Однажды вечером Мамеха рассказывала какую-то длинную историю, и я, не отрываясь, смотрела на Председателя, а очнувшись, поняла, что любой, кто посмотрел бы на меня в тот момент, заинтересовался бы, почему я так на него смотрю. К счастью, Министр слишком много выпил, чтобы на что-нибудь обращать внимание, Нобу жевал, глядя в тарелку, не замечая ни меня, ни Мамеху. И только Тыква, как мне показалось, наблюдала за мной. Но когда я посмотрела ей в глаза, она улыбнулась, и сложно было понять, что скрывалось за ее улыбкой.
Однажды, в феврале, Тыква простудилась и не смогла пойти с нами в Ичирики. Председатель в тот вечер опоздал, и мы с Мамехой провели около часа, развлекая Нобу и Министра. Наконец, мы решили станцевать, причем больше для себя, чем для них. Нобу не был поклонником танцев, а Министр вообще не проявлял к ним никакого интереса. Хотя это было и не самое оригинальное времяпровождение, мы не могли придумать ничего интереснее.
Сначала Мамеха представила несколько коротких танцев, а я аккомпанировала ей на сямисэне, затем мы поменялись ролями. В тот момент, когда я встала в начальную позу для своего первого танца - перегнувшись в талии таким образом, что сложенный в руках веер касался пола, - дверь открылась, и на пороге появился Председатель. Мы поприветствовали его и подождали, пока он сядет за стол. Я обрадовалась его появлению, потому что, хотя он раньше и видел меня на сцене, но никогда - танцующей в такой интимной обстановке. Сначала я хотела исполнить короткий танец под названием «Осенние листья», но теперь попросила Мамеху исполнить «Жестокий дождь». В основу этого танца положена история о молодой девушке, глубоко тронутой тем, что ее любовник снимает рубаху кимоно, чтобы укрыть ее от грозы, потому что она знает - если его тело намокнет, он исчезнет. Мои педагоги всегда хвалили меня за умение выразить чувство женской печали. Во время эпизода, когда я медленно опускалась на колени, мои ноги не дрожали, как у многих танцовщиц. Сначала я отвлекалась и время от времени бросала взгляд на Председателя, но затем представила самое печальное, что можно придумать - Нобу в роли моего данны, - и земля ушла из-под моих ног. Я выражала не чувства некоей женщины, потерявшей любовника, а свою собственную тоску о жизни, лишенной самого главного для меня, а значит, и смысла. Еще я думала о Сацу, о тяжести нашего раздельного существования. В конце танца печаль переполнила меня до краев. Я взглянула на Председателя, но, честно говоря, не была готова к тому, что увидела.
Он сидел на углу стола так, что только я могла его видеть. Сначала мне показалось, что его лицо выражает удивление, так широко он открыл глаза. Но в том, как подергивался его рот, я уловила другие чувства, и поняла, что его глаза переполнены слезами. Он смотрел в сторону двери и делал вид, что потирает нос, стараясь незаметно промокнуть утолки глаз. Затем разгладил брови, словно в них скрывалась причина его беспокойства. Было очень непривычно видеть Председателя грустным, поэтому я даже растерялась. Я вернулась к столу, за которым разговаривали Мамеха и Нобу. Через минуту в разговор вмешался Председатель.
- А где Тыква?
- Она больна, Председатель, - сказала Мамеха.
- Что ты имеешь в виду? Ее что, здесь нет?
- Да, она не пришла, - сказала Мамеха. - И это хорошо, потому что у нее желудочный грипп.
Мамеха продолжила разговор с Нобу. Я увидела, как Председатель посмотрел на часы и грустным голосом сказал:
- Мамеха, ты простишь меня? Я себя сегодня не очень хорошо чувствую...
Видимо, Нобу сказал что-то смешное, когда Председатель открывал дверь, потому что все засмеялись. Я же думала о своем. Пытаясь в танце выразить свою боль, я расстроилась сама, но при этом расстроила и Председателя. И скорее всего, он думал об отсутствовавшей сегодня Тыкве. С трудом верилось в то, что он так глубоко переживал болезнь Тыквы, наверное, я задела какие-то более глубокие и сложные чувства. Но когда я закончила танцевать, Председатель спросил именно о Тыкве и ушел, узнав, что она заболела. Я бы не удивилась, если бы Председатель испытывал такие глубокие чувства к Мамехе. Но к Тыкве?..
Любая женщина со здравым смыслом оставила бы все свои надежды. А я стала каждый день ходить к предсказателю в надежде получить хоть какой-нибудь знак о волновавшей меня проблеме. Мы, японцы, жили в то время в эпоху крушения надежд. Я бы не удивилась, если бы и мои надежды разбились, как это произошло со многими людьми. С другой стороны, многие верили, что когда-нибудь страна опять возродится, и этого не произойдет, если мы настроимся жить на обломках. Каждый раз, читая в газетах о каком-нибудь небольшом цехе, до войны производившем запчасти для велосипедов и начавшем опять работать, словно войны и не было вовсе, я говорила себе, что, если вся нация сможет выйти из темной долины, и у меня есть надежда выйти из своей.
Начиная с марта и всю весну мы с Мамехой были заняты в Танцах древней столицы, возобновленных через пять лет после закрытия Джиона. Председатель и Нобу были также очень заняты все эти месяцы и привозили Министра только дважды. В первую неделю июня мне от имени «Ивамура Электрик» позвонили в окейю и попросили быть в чайном доме Ичирики. На это время я уже была приглашена в другой чайный дом, поэтому появилась в Ичирики на час позже. К своему удивлению, вместо шумной компании за столом я увидела только Нобу и Министра.
Я сразу заметила, что Нобу очень сердит. Я подумала, он злится на меня за то, что ему пришлось провести столько времени наедине с Министром, хотя, честно говоря, они напоминали белку и насекомое, живущее на этом же дереве. Нобу постукивал пальцами по столу, в то время как Министр стоял около окна и смотрел в сад.
- Ну, хватит, Министр, - сказал Нобу, когда я села за стол, - довольно наблюдать за тем, как растут кусты. Мы так и будем вас ждать весь вечер?
Министр обернулся, слегка поклонился, как бы извиняясь, и сел на свое место на кушетке. Обычно мне с трудом удавалось найти интересующую его тему разговора, но в тот вечер было проще, потому что я его очень долго не видела.
- Министр, вы меня больше не любите?
- В чем дело? - спросил Министр и постарался изобразить удивление на лице.
- Вы не приезжали больше месяца. Может, виноват Нобу, который не брал вас в Джион так часто, как вам этого хотелось?
- Нобу-сан не виноват, - сказал Министр и несколько раз шмыгнул носом, прежде чем добавил: - Я его слишком о многом просил последнее время.
- Но отсутствовать целый месяц!.. Мы так много упустили.
- Да, мы так много не выпили, - встрял Нобу.
- О боже, да Нобу-сан сегодня не в духе. Он весь вечер такой? А где Председатель, Мамеха и Тыква? Они не присоединятся к нам?
- Председатель сегодня вечером занят, - сказал Нобу. - Не знаю, где остальные. Это уже твоя забота, а не моя.
В этот момент открылась дверь, и две служанки принесли мужчинам подносы с едой. Я старалась развлечь их во время еды, другими словами, пыталась разговорить Нобу, но он совершенно не был расположен разговаривать. Что же касается Министра, то, казалось, проще добиться одного или двух слов от зажаренного осьминога, лежащего в его тарелке, чем от него. Поэтому в конце концов я стала говорить обо всем, что приходило мне в голову, и почувствовала себя старушкой, беседующей с двумя своими собаками. Одновременно я наливала сакэ обоим мужчинам. Нобу пил мало, а Министр постоянно подставлял мне свою пустую чашку с выражением благодарности на лице. Когда Министр в очередной раз бросил на меня такой же взгляд, Нобу, словно только проснувшись, резко поставил свою чашку на стол, вытер салфеткой рот и сказал:
- Довольно для одного вечера, Министр. По-моему, вам пора идти.
- Нобу-сан, - сказала я, - мне кажется, гость только начал осваиваться...
- Даже чересчур. Мы посылаем вас домой раньше обычного. Вперед, Министр, вставайте. Ваша жена очень обрадуется.
- Я не женат, - сказал Министр.
Но он уже натягивал носки и был готов встать.
Я проводила Нобу и Министра до входа и помогла Министру обуться. Такси оставались редкостью из-за высоких цен на бензин, поэтому служанка заказала рикшу и помогла Министру залезть в повозку. Я заметила, что он вел себя несколько странно - все время смотрел в ноги и даже не попрощался. Нобу какое-то время стоял в дверном проеме, глядя на небо и словно разглядывая облака, хотя стоял исключительно ясный вечер. Когда Министр уехал, я спросила его:
- Что, в конце концов, между вами произошло?
Он посмотрел на меня с отвращением и вошел в чайный дом. Я застала его сидящим в комнате с пустой чашкой в руках. Когда я спросила, налить ли ему сакэ, он проигнорировал меня. Я подождала какое-то время, надеясь, что он сам заговорит со мной, но он молчал. Я не выдержала.
- Посмотрите на себя, Нобу-сан. У вас морщины вокруг глаз глубже, чем борозды на дороге.
Он расслабил лицо, и морщины слегка разгладились
- Я уже не так молод, как раньше, - сказал он мне.
- Что вы имеете в виду?
- Я имею в виду, что некоторые морщины, ставшие постоянными, не исчезают только по твоему желанию.
- Есть хорошие и плохие морщины, Нобу-сан. Никогда не забывайте об этом.
- Ты сама не так молода, как была когда-то.
- Теперь вы начинаете оскорблять меня! Вы даже в худшем настроении, чем я предполагала. Почему нет спиртного? Вам нужно выпить.
- Я не оскорбляю тебя, а констатирую факт.
- Есть плохие и хорошие морщины, а также хорошие и плохие факты, - сказала я. - Плохих фактов лучше избегать.
Я позвала служанку и попросила ее принести поднос с виски и водой, а также закуски. Когда она принесла поднос, я налила виски в стакан, разбавила водой и поставила перед ним.
- А теперь представьте, что это лекарство, и выпейте его. Он сделал глоток, но очень небольшой.
- Надо выпить все, - сказала я.
- У меня своя скорость.
- Когда доктор что-то прописывает пациенту, он должен его слушать. Пейте все сразу!
Нобу осушил стакан, даже не посмотрев на меня. Я налила ему еще и велела выпить опять.
- Ты не доктор! - сказал он мне. - Я буду пить так, как считаю нужным.
- Давайте-давайте, Нобу-сан. Каждый раз, когда вы открываете рот, вам становится хуже. А чем хуже пациент, тем большая доза лекарства требуется.
- Я не буду пить. Ненавижу пить в одиночку.
- Хорошо, я выпью с вами, - сказала я.
Я положила в стакан несколько кубиков льда и подставила его Нобу, чтобы он налил мне виски. Беря у меня стакан, он улыбнулся, впервые за весь вечер, и аккуратно налил мне в два раза больше виски, чем я ему. Я взяла его стакан, вылила остатки в емкость, стоявшую в центре стола, и налила ему столько же виски, сколько он налил мне, а затем еще чуть-чуть - в наказание.
Когда мы осушили наши бокалы, я не могла не скорчить рожу, потому что для меня выпить виски все равно, что убирать воду с тротуара. Мне кажется, даже мои гримасы пошли на пользу, потому что Нобу стал не таким угрюмым. Я перевела дыхание и сказала:
- Не знаю, что случилось с вами или с Министром сегодня вечером.
- Не упоминай имя этого человека! Я уже начал забывать его, а ты мне опять напоминаешь. Знаешь, что он мне сказал?
- Нобу-сан, - сказала я, - я чувствую себя ответственной за то, чтобы напоить вас, независимо от того, хотите вы виски или нет. Несколько ночей подряд вы видели почти пьяного Министра. Теперь пришло время самому напиться.
Нобу недовольно посмотрел на меня, но взял свой стакан с видом человека, идущего на лобное место, и долго смотрел на него, прежде чем выпить. Он поставил стакан на стол и протер глаза тыльной стороной ладони, словно хотел прочистить их.
- Саюри, я должен кое-что тебе сказать. Ты все равно рано или поздно об этом узнаешь. На прошлой неделе мы с Министром говорили с хозяйкой Ичирики. Мы узнавали, может ли Министр стать твоим данной.
- Министр? - спросила я. - Нобу-сан, я не понимаю. Разве вы этого хотели?
- Конечно, нет. Но Министр нам очень помог, и у меня не было выбора. Оккупационные власти собирались вынести «Ивамура Электрик» окончательный приговор, ты знаешь об этом. Компанию собирались конфисковать. И мы с Председателем освоили бы литье бетона или что-нибудь в этом роде, потому что нам бы никто не дал работать в этом бизнесе. Министру же удалось пересмотреть наше дело и убедить их, что они обошлись с нами слишком жестоко. Что, как ты знаешь, правда.
- Вы называли Министра всеми возможными именами, - сказала я. - Мне кажется...
- Он заслуживает всех имен, которые я только могу придумать! Я не люблю этого человека, Саюри. Даже то, что я перед ним в долгу, не заставит меня относиться к нему лучше.
- Я поняла, - сказала я. - Вы хотите отдать меня Министру, потому что...
- Никто не хочет отдавать тебя Министру. Он не может позволить себе быть твоим данной. Он решил, что «Ивамура Электрик» будет платить за него, но это не так. Поэтому Министр ужасно расстроился. А мне стало жаль его.
В том, что сказал Нобу, не было ничего смешного. Но я засмеялась, представив, что Министр стал моим данной, наклоняется все ближе и ближе ко мне и начинает дышать мне в нос.
- Ты находишь это забавным? - сказал мне Нобу.
- Да, Нобу-сан, как представлю Министра...
- Я не хочу представлять Министра! С меня хватило того, что я сидел здесь рядом с ним, разговаривая с хозяйкой Ичирики.
Я еще раз смешала виски с водой для Нобу, а он приготовил коктейль для меня. Мне меньше всего хотелось пить, но Нобу поднял свой стакан, и я не могла не выпить с ним. Он вытер рот салфеткой и сказал:
- Сейчас очень тяжело жить, Саюри.
- Нобу-сан, думаю, нам надо выпить, чтобы подбодрить друг друга.
- Мы ведь знаем друг друга очень давно, Саюри. Почти... пятнадцать лет! Правда же? - спросил он. - Не надо, не отвечай. Я хочу сказать тебе кое-что, и очень прошу тебя внимательно послушать. Я уже давно хотел сказать тебе, а сейчас для этого пришло время. Надеюсь, что ты внимательно слушаешь, потому что я скажу это всего один раз. Я не очень люблю гейш, может, ты об этом уже знаешь. Но я всегда чувствовал, что ты, Саюри, отличаешься от других.
Я подождала, пока Нобу продолжит, но он молчал.
- Это то, что Нобу-сан хотел мне сказать? - спросила я.
- Разве это не предполагает того, что я обязан был для тебя что-то делать? Ну, например, покупать тебе ювелирные украшения.
- Но вы покупали мне украшения. Вы всегда проявляли ко мне доброту. Именно ко мне, потому что далеко не ко всем вы так относитесь.
- Я должен был делать для тебя больше. Но я не об этом хотел сказать. Мне трудно выразить свои мысли. Прежде всего я хотел сказать, что понял, насколько я глуп. Несколько минут назад ты смеялась над тем, что Министр может стать твоим данной. Но посмотри на меня: однорукий человек с кожей, похожей на кожу ящерицы...
- Нобу-сан, не нужно никогда так говорить о себе!
- Наконец, наступил подходящий момент. Я ждал много лет. Я продолжал ждать даже несмотря на твою глупость с этим Генералом. Каждый раз я представлял тебя с ним... Ну да ладно, не хочу даже вспоминать об этом. И этот дурак Министр! Я говорил тебе, что он сказал мне сегодня вечером? Это самое неприятное. После того как он понял, что не будет твоим данной, он долго сидел молча и, наконец, сказал: «Ты говорил мне, что я смогу стать данной Саюри». Я не говорил этого. Мы сделали все, что в наших силах, но это не помогло. После этого он сказал: «А можете вы организовать это хоть один раз?» Я спросил: «Организовать что один раз? Роль данны Саюри на одну ночь?» И он кивнул. Я сказал: «Послушайте меня, Министр! С меня достаточно того, что я ходил к хозяйке Ичирики предлагать такого человека, как вы, в качестве данны для такой женщины, как Саюри. Я сделал это только в надежде, что это никогда не произойдет. Но если вы думаете...»
- Вы не говорили этого!
- Говорю тебе, сказал. И дальше: «Если вы думаете, что я могу организовать вам аудиенцию с ней хоть на долю секунды... Почему вы должны иметь ее? В любом случае, она не моя собственность, чтобы отдавать ее кому-то».
- Нобу-сан, надеюсь, Министр не очень обиделся на эти слова, принимая во внимание все, что он сделал для «Ивамура Электрик».
- Не стоит считать меня неблагодарным. Министр помогал нам, потому что это его работа. Я хорошо относился к нему эти месяцы и не перестал бы хорошо относиться. Но это не означает, что я должен отказаться от того, что ждал больше десяти лет, и отдать это ему. Что если бы я пришел к тебе, как он просил, неужели ты бы ответила «Хорошо, Нобу-сан, я сделаю это для вас»?
- Пожалуйста... Как я могу отвечать на такие вопросы?
- Запросто. Просто скажи мне, что ты бы этого никогда не сделала.
- Но Нобу-сан, я в таком долгу перед вами... Мне нелегко отказать вам в любой просьбе.
- Это для меня новость! Неужели ты изменилась, Саюри, или это всегда было частью твоей натуры?
- Я всегда считала, что у вас очень высокое мнение обо мне.
- Обычно я не ошибаюсь в людях. Если ты не такая женщина, какой я тебя представлял, тогда я ничего не понимаю в этой жизни. Неужели ты хочешь сказать, что готова отдаться такому человеку, как Министр? Знаешь ли ты о существовании в мире добра и зла, правды и лжи? Или просто большая часть твоей жизни прошла в Джионе?
- О боже, Нобу-сан... я много лет не видела вас в таком состоянии...
Именно этого и не стоило говорить, потому что вмиг лицо Нобу налилось кровью. Он схватил свой стакан и так стукнул по столу, что тот треснул, а кубики льда разлетелись в разные стороны. Нобу развернул руку и показал мне выступившую на ладони кровь.
- О, Нобу-сан!
- Ответь мне!
- Я не могу думать об этом сейчас... Пожалуйста, давайте что-нибудь сделаем с вашей рукой.
- Ты бы отдалась Министру, независимо от того, кто тебя об этом попросит? Если ты женщина, способная на это, то немедленно покинь эту комнату и больше никогда со мной не разговаривай!
Я не понимала, как разговор принял такой опасный поворот, но совершенно очевидно, что для меня существует только один ответ. Я отчаялась приложить платок к руке Нобу, кровь уже капала на стол. Нобу так напряженно смотрел на меня, что я не могла сдвинуться с места.
- Я никогда этого не сделаю, - сказала я. Я надеялась успокоить его этими словами, но он еще долго молча смотрел на меня. Наконец Нобу перевел дыхание.
- В следующий раз говори, пожалуйста, до того, как я успею порезаться, ожидая твой ответ.
Я пошла за хозяйкой чайного дома. Она пришла с несколькими служанками, кувшином воды и полотенцами. Нобу не позволил ей звонить доктору, да и рана, к счастью, оказалась не такой серьезной, как я думала. Когда хозяйка вышла, Нобу стал на удивление молчаливым. Я попыталась завязать разговор, но он не проявлял никакого интереса.
- Сначала я не могла вас успокоить, - сказала я наконец. - Сейчас не могу вас разговорить. Не знаю, то ли вам нужно еще выпить, или, наоборот, проблема в большом количестве виски.
- Мы достаточно выпили, Саюри. Пришло время принести камень.
- Какой камень?
- Тот, который я дал тебе прошлой осенью. Кусок бетона с фабрики. Пойди и принеси его.
Услышав это, я похолодела, так как прекрасно знала, о чем он говорит. Пришло время Нобу объявить себя моим данной.
- О, я так много выпила, не знаю, смогу ли куда-нибудь дойти, - сказала я. - Может, Нобу-сан позволит мне принести его в нашу следующую встречу?
- Ты принесешь его сейчас. Как ты думаешь, для чего я остался после ухода Министра? Иди за камнем, а я подожду тебя здесь.
Я подумала о том, чтобы попросить служанку принести мне камень, но знала, что не смогу объяснить ей, где его найти. С большим трудом я спустилась вниз, обулась и пошла по улицам Джиона.
В окейе я прошла в свою комнату и нашла кусок бетона, завернутый в шелк. Встретившаяся мне в коридоре Анти поинтересовалась, зачем я тащу этот камень.
- Я несу его для Нобу-сан, - сказала я. - Пожалуйста, останови меня!
- Ты пьяна, Саюри! Что с тобой сегодня?
- Я должна вернуть ему этот камень. И... моя жизнь закончится, если я на это соглашусь. Пожалуйста, останови меня...
- Пьяная и рыдающая! Ты хуже, чем Хацумомо, и не можешь выйти в таком виде.
- Тогда, пожалуйста, позвони в Ичирики и скажи Нобу-сан, что я туда не приду.
- Зачем Нобу-сан этот камень?
- Я не могу тебе этого объяснить...
- Да мне и безразлично. Но если он ждет тебя, нужно идти, - сказала она мне, провела в мою комнату, вытерла слезы и поправила мой макияж.
- Я никогда не видела тебя в таком состоянии, Саюри. Одному богу известно, что с тобой произошло.
- Я просто дура, Анти.
- Сегодня вечером точно, - сказала она. - Мама рассердится, если узнает, что ты испортила отношения с Нобу.
- Еще нет, - сказала я. - Но если бы ты могла подсказать мне, как это можно сделать...
- Нам не о чем говорить, - сказала Анти и не проронила больше ни слова, пока заканчивала макияж.

Предыдущая страница 21 Следующая страница


Мемуары гейши 22

Я вернулась в Ичирики с тяжеленным камнем в руках. Не знаю, на самом ли деле он был тяжелый или мои руки слишком ослабли от выпитого. К тому моменту, когда я пришла к Нобу, я почувствовала, что лишилась всей своей энергии.
Я положила камень на стол, и Нобу завернул его в полотенце, которое снял со своей руки.
- Я не обещал тебе подарить драгоценный камень такого же размера, - сказал он. - У меня нет такого количества денег. Но сейчас становится возможным то, что было невозможно раньше.
Я поклонилась и попыталась не выглядеть грустной. Нобу не нужно было объяснять мне, что он имел в виду.

Глава 33

В ту ночь я лежала на постели и напоминала себе рыбака, час за часом достающего из сети рыбу. Как только мысли о Председателе появлялись в моей голове, я доставала их оттуда снова и снова до тех пор, пока не осталось ни одной. Этот подход был бы очень грамотным, если бы я заставила его работать. Но стоило появиться самой незначительной мысли о нем, мне не удавалось ее поймать, и она увлекала меня за собой. Много раз я останавливала себя и говорила: «Не смей думать о Председателе, думай лучше о Нобу». И я сознательно рисовала в воображении какой-нибудь эпизод, в котором мы с Нобу встречаемся где-нибудь в Киото. Но потом неожиданно что-нибудь происходило, например я сталкивалась по дороге с Председателем, и я снова начинала думать о Председателе.
Несколько недель я тщетно пыталась успокоиться. Иногда, когда я на какое-то время переставала думать о Председателе, мне начинало казаться, что яма разверзается внутри меня. У меня совершенно пропал аппетит. Попытавшись несколько раз думать исключительно о Нобу, я онемела и перестала что-либо чувствовать. Когда я делала макияж, мое лицо висело на мне, как кимоно на шесте. Анти говорила, что я выгляжу, как приведение, хотя я ходила, как обычно, на вечеринки и банкеты.
Я знала, что Нобу собирается объявить себя моим данной, поэтому со дня на день ждала известий от него. Но проходили недели, а от него не было ни одной весточки. Однажды вечером, в конце июня, Мама принесла мне за завтраком газету. Я раскрыла ее и увидела крупный заголовок: «Ивамура Электрик» получает кредит от банка Мицубиси». Я надеялась найти хоть какие-нибудь ссылки на Нобу, Министра или Председателя, но статья содержала массу ненужной информации, большую часть из которой я не запомнила. Единственное, что я поняла, - компания получает огромный кредит от банка Мицубиси. Я дочитала и посмотрела на Маму.
- «Ивамура Электрик» улыбнулась удача, - сказала она. - Почему ты мне об этом не говорила?
- Мама, я не поняла почти ничего из только что прочитанного.
- Не удивительно, что мы так часто общались с Нобу Тощикацу последние несколько дней. Ты должна знать, что он предложил стать твоим данной. Правда, я хотела ему отказать. Кому нужен мужчина с неопределенным будущим? Теперь я понимаю, почему ты выглядела такой рассеянной в последнее время. Можешь расслабиться. Наконец-то случилось то, чего ты так ждала. Мы все знали, как тебе нравился Нобу все эти годы.
Я продолжала смотреть в стол, как примерная дочь. Но уверена, меня выдавало болезненное выражение лица, потому что Мама продолжила:
- Ты не должна отказывать Нобу, если он захочет пригласить тебя в постель. Возможно, ты не совсем здорова. После возвращения с Амами я пошлю тебя к врачу.
Амами - название маленького острова недалеко от Окинавы, но я не могла представить, что Мама говорит именно о нем. Как следовало из дальнейших слов Мамы, рано утром хозяйке Ичирики позвонили из «Ивамура Электрик» по поводу путешествия на остров Амами на следующие выходные. Ее попросили пригласить меня, Мамеху и Тыкву, а также еще одну гейшу, имя которой Мама не могла вспомнить. Поездка запланирована на следующую пятницу.
- Но, Мама.. это ведь какой-то бред. Путешествие на пикник на Амами. Только дорога на катере займет у нас целый день.
- Ничего подобного. «Ивамура Электрик» организовала для вас путешествие на самолете.
На мгновение я забыла все неприятные мысли, связанные с Нобу, и резко встала, будто меня кто-то уколол булавкой.
- Мама! Я не полечу на самолете!
- Считай, что уже сидишь в нем.
Я заставила себя не волноваться по поводу полета на самолете. И это срабатывало до тех пор, пока я не поговорила с хозяйкой Ичирики. Оказалось, что несколько американских офицеров с острова Окинава летали в Осака каждые выходные.
Обычно самолет летел назад пустым и через несколько дней возвращался, чтобы забрать их. «Ивамура Электрик» организовала для нашей группы полет на пустом самолете. Мы летели на Амами только благодаря порожнему рейсу. В противном случае мы бы поехали на курорт с горячими источниками и не боялись бы за свои жизни. Напоследок хозяйка сказала мне:
- Я очень рада, что мне не придется лететь в самолете.
В пятницу утром мы выехали в Осака на поезде. Помимо мистера Бэкку, пришедшего провожать нас до аэропорта, получилась небольшая группа, состоящая из Мамехи, Тыквы, меня и еще одной гейши по имени Шизу. Шизу жила в районе Понточчо. У нее были некрасивые очки, волосы, выкрашенные в серебряный цвет, отчего она выглядела старше своего возраста, и расщелина на подбородке, отчего он напоминал две груди. В основном она смотрела из окна поезда, но часто открывала свою оранжевую сумочку, доставала конфету и смотрела на нас так, словно не понимала, почему мы беспокоим ее своим присутствием.
Со станции Осака на маленьком автобусе, не больше машины, мы поехали в аэропорт. В конце концов, через час мы вышли из автобуса и оказались рядом с серебряным самолетом с двумя большими пропеллерами на крыльях.
Мужчины были уже на борту, сидели в креслах сзади и говорили о бизнесе. Кроме Председателя и Нобу там оказался Министр и какой-то пожилой человек, как я позже узнала - директор банка Мицубиси. Рядом с ними сидел человек лет тридцати с таким же подбородком, как у Шизу и в таких же очках с толстыми стеклами. Как выяснилось, Шизу долгое время была любовницей директора банка, а этот мужчина - их сын.
Мы сели впереди и дали возможность мужчинам обсудить деловые вопросы. Вскоре я услышала, как кто-то закашлял, самолет задергался, а когда я выглянула из окна, увидела, что гигантский пропеллер начал крутиться. Шум двигателя нарастал, и самолет начал двигаться, переваливаясь из стороны в сторону. Шум достиг максимальной силы, через несколько секунд мы услышали глухой стук, и самолет начал подниматься в воздух. Только когда мы оказались высоко над землей, кто-то сказал, что мы пролетим семьсот километров, и это займет около четырех часов. От услышанного у меня на глаза навернулись слезы, и все начали надо мной смеяться.
Я задернула шторы и попыталась успокоиться за чтением журнала. Спустя какое-то время после того, как Мамеха уснула в соседнем кресле, я нашла глазами Нобу. Он стоял в проходе.
- Ты себя нормально чувствуешь? - тихо, чтобы не разбудить Мамеху, спросил он.
- Нобу-сан никогда не задавал мне подобных вопросов, - сказала я. - У него, видимо, очень хорошее настроение.
- Будущее никогда не представлялось столь многообещающим!
Мамеха зашевелилась, поэтому Нобу замолчал и пошел дальше по проходу в туалет. Прежде чем открыть дверь, он посмотрел назад, где сидели другие мужчины. На какое-то мгновение я увидела его с непривычной точки зрения. У него было очень суровое выражение лица. Когда он обернулся в мою сторону, я подумала, что он должен понять мои переживания относительно будущего, несмотря на то, что был уверен относительно своего. Нобу же не чувствовал и не понимал меня. Конечно, гейша, требующая понимания от своего данны, напоминает мышь, ожидающую симпатии от змеи. И как Нобу может понимать меня, если он знает меня только как гейшу, а мое истинное я для него остается тайной? Только Председатель знал меня не только как гейшу Саюри, но и как Чио. Интересно, что сделал бы Нобу, если бы увидел меня тогда сидящей на камне и плачущей? Скорее всего, он прошел бы мимо... С другой стороны, насколько мне было бы легче. Я бы не проводила ночи в мыслях о Председателе, не останавливалась около парфюмерных магазинов время от времени, чтобы понюхать запах талька и вспомнить его кожу. Я бы не представляла себя рядом с ним в воображаемом месте. Спросить меня, почему я все это делала, равносильно тому, что спросить, почему спелый персик вкусный или почему идет дым, когда жгут дерево.
Я напоминала себе девочку, руками пытающуюся поймать мышку. Почему я не могла перестать думать о Председателе?
Я уверена, страдание было написано на моем лице, когда дверь туалета открылась. Мне не хотелось, чтобы Нобу это заметил, поэтому я положила голову на окно и сделала вид, что сплю. Когда он прошел мимо и я открыла глаза, то увидела перед собой впервые в своей жизни вид из окна самолета. Подо мной расстилался прозрачно-голубой океан с островками зеленого цвета. Со скал в Йоридо океан казался темно-серым, с металлическим оттенком. Вид же из окна самолета был вовсе не страшным, а невыразимо прекрасным. Даже диск пропеллера был красив по-своему, серебряное крыло казалось чем-то загадочным из-за написанных на нем символов.
Вдруг пугающий образ возник у меня в голове. Я увидела себя разрезающей нить судьбы, связывающей меня с Нобу, и наблюдающей за тем, как он падает вниз, к океану.
Думаю, это была не просто идея или что-то вроде дневного сна. Я вдруг неожиданно поняла, как это сделать. Конечно, я не собиралась бросать Нобу в океан, но я поняла очень явственно, что должна сделать, чтобы навсегда прекратить отношения с ним. Я не хотела терять его дружбу, но в моих попытках завоевать Председателя Нобу являлся непреодолимым препятствием. Нобу сам подсказал мне, как это сделать, несколько недель назад. Он сказал, что если я женщина, способная отдаться Министру, он бы велел мне выйти из комнаты и никогда бы не разговаривал со мной.
Когда я обо всем этом думала, у меня возникло ощущение начинающегося жара. Все тело казалось влажным. Я радовалась, что Мамеха, сидевшая рядом со мной, продолжала спать. Уверена, ее бы заинтересовало, почему я так тяжело дышу и вытираю лоб кончиками пальцев. Я задавала себе вопрос, смогу ли сделать это? Я имею в виду не процесс соблазнения Министра, у меня не возникало сомнения в том, что это получится. Я буду воспринимать это просто как визит к доктору на укол. Но смогу ли я поступить так по отношению к Нобу? Жестокий способ отплатить ему за всю его доброту. В отличие от того типа мужчин, от которых многим гейшам приходится страдать не протяжении многих лет, Нобу был очень желанным данной. Но как вынести жизнь, в которой мои желания совсем не учитывались? Неделями я пыталась убедить себя, что смогу жить с этим, но могла ли я на самом деле? Я начинала понимать, как Хацумомо и покойная Грэнни дошли до такой жестокости. Даже Тыква, которой было только около тридцати, уже несколько лет носила маску разочарования. Единственной вещью, отделявшей меня от разочарования, оставалась надежда. И теперь, чтобы поддержать свои надежды, я должна совершить отвратительный поступок - предать Нобу.
До конца полета я боролась со своими мыслями. Я не могла и подумать, что способна пойти на такое, но в какой-то момент представила, что просто играю в настольную игру, и начала расписывать ходы этой игры. Я мысленно представила Министра в гостинице... нет, лучше не в гостинице... где-нибудь в другом месте... нужно сделать так, чтобы Нобу наткнулся на нас... или, может быть, достаточно того, что он узнает об этом от кого-нибудь...
Можете себе представить, насколько уставшей я чувствовала себя к концу полета. Даже когда мы вышли из самолета, я продолжала выглядеть встревоженной, а Мамеха успокаивала меня тем, что полет позади и теперь мы в полной безопасности.
Мы появились в нашей гостинице за час до заката солнца. Все восхищались комнатами, в которых им предстояло остановиться, я же чувствовала себя настолько взволнованной, что была не в состоянии ничем восхищаться. Моя комната оказалась необычайно просторной, размером с самую большую комнату в чайном доме Ичирики, обставленная в японском стиле, с циновками татами и мерцающими деревянными панелями. Одна длинная стена представляла собой стеклянную перегородку, за которой располагались тропические растения, с листьями размером в человеческий рост. Крытый проход вел к набережной.
Когда принесли багаж, мы были готовы принять ванну. Мы поставили в центре комнаты складные ширмы, предоставленные нам персоналом гостиницы, переоделись в хлопчатобумажные платья и прошли по крытым галереям, ведущим к роскошному бассейну с водой из горячего источника, расположенного в противоположном конце гостиницы. Входы для мужчин и женщин отделялись друг от друга перегородкой. Раздельными были мужские и женские душевые кабины, выложенные плиткой, но в воде, подкрашенной чем-то до темного цвета, мы оказывались вместе. Директор банка беседовал со мной и Мамехой и говорил, что хотел бы, чтобы мы принесли ему камень или палочку, которые можно было бы взять, только выйдя из бассейна, намекая, что он хотел бы увидеть нас обнаженными. В это время его сын беседовал с Тыквой, причем было несложно понять почему. У нее была очень большая грудь, оказавшаяся над поверхностью воды. Сама же Тыква болтала без умолку и не обращала на это внимания.
Возможно, вам покажется странным, что мужчины и женщины купались вместе и что мы планировали спать в одной комнате в эту ночь. На самом деле, гейши делают это по отношению к своим лучшим клиентам, или, по крайней мере, так происходило в то время. Гейша, которой важна ее репутация, не могла находиться наедине с мужчиной, если он не ее данна. Но невинное купание группой в темной воде... это совсем другое дело. Для совместного сна в Японии даже существует специальный термин - законе, что значит «рыбий сон». Если вы представите себе макрель, сложенную в корзину, то поймете смысл этого выражения.
Как я уже сказала, групповое купание - вполне невинное времяпрепровождение. Но это не значит, что рука никогда не касалась того, чего не должна бы, поэтому я, плавая в горячем источнике, все время была внутренне готова к этому. Если бы Нобу относился к мужчинам, пристающим к женщинам, он бы обязательно подплыл ко мне и во время нашей беседы неожиданно дотронулся бы до моих ягодиц... или, откровенно говоря, до чего угодно. За этим бы последовал мой крик и смех Нобу, на этом бы все закончилось. Нобу же не принадлежал к числу мужчин, пытающихся приставать к гейшам. На какое-то время он погрузился в бассейн и общался с Председателем, а сейчас сидел на скале, спустив ноги в воду и обернув влажным полотенцем бедра. Солнце уже село, и начало смеркаться, но Нобу оказался в свете бумажного фонарика. Я никогда не видела его таким беззащитным. Как я могла думать о том, чтобы предать его... Он никогда не поймет, для чего я это сделала, и не узнает правду. Мысль о том, что мне, придется причинить боль Нобу и разрушить его отношение ко мне, была невыносима. Я потеряла уверенность, что смогу это сделать.
На следующее утро, после завтрака, мы пошли на прогулку через тропический лес к прибрежным скалам, где ручей от нашей гостиницы образовывал небольшой живописный водопад, ниспадающий в океан, и какое-то время созерцали это зрелище. Даже когда все уже были готовы уходить, Председатель не мог оторваться от завораживающего вида воды. На обратном пути я шла рядом с бодрым и веселым Нобу. Затем мы поехали на остров с растущими там бананами и ананасами, населенный экзотическими птицами. С вершины горы океан выглядел как турецкое покрывало с темно-голубыми вставками.
Во второй половине дня мы бродили по грязным улицам небольшой деревушки и вскоре подошли к старому, выглядевшему как склад, деревянному зданию, укрытому соломенной крышей. Нобу поднялся по каменным ступеням и открыл дверь в здание. Луч света высветил сцену из бруса. Раньше в этом здании размещался склад, сейчас же - городской театр. Когда я впервые вошла в театр, я ни о чем не подумала. Когда же мы опять вышли на улицу, у меня начался жар. Я представила себя лежащей с Министром в театре на полу, освещенном солнцем. Нобу не смог бы нас не увидеть. Я чувствовала, что нашла верное решение, и пыталась упорядочить свои мысли, которые высыпались, как рис из дырявого мешка.При спуске с горы к гостинице я немного отстала от группы, чтобы достать свой носовой платок из рукава. Вечернее солнце светило прямо в лица. Не я одна вспотела. Нобу вернулся и подошел ко мне спросить, все ли в порядке. Когда я не нашлась, что ему ответить, надеюсь, он подумал, что я устала от подъема в гору.
- Ты не очень хорошо выглядишь, Саюри. Может, тебе было бы лучше остаться в Киото?
- Но когда бы я увидела такой прекрасный остров?
- Уверен, что это самое отдаленное место из всех, где ты бывала. Мы находимся так же далеко от Киото, как от Хоккайдо.
Все ушли далеко вперед. Через плечо Нобу я видела карнизы нашей гостиницы, просвечивавшиеся сквозь листву. Мне очень хотелось ответить Нобу, но мною овладели те же мысли, которые волновали меня в самолете, одна из них касалась Нобу. Он совсем меня не понимал. Киото не был моим домом, местом, где я выросла и от которого никогда не смогу оторваться. И, глядя на него, освещенного жарким солнцем, я подумала, что смогу осуществить то, чего так боялась. Я предам Нобу, даже несмотря на то, что он сейчас так ласково смотрит на меня. Трясущимися руками я убрала носовой платок и за оставшуюся часть пути не проронила ни слова.
Когда я вошла в комнату, Председатель и Мамеха уже сидели за столом и играли в го против директора банка, а Шизу и его сын наблюдали за ними. Стеклянные двери в дальней стене были открыты. Министр сидел, опершись на локоть, глядя перед собой. Я боялась, что ко мне подойдет Нобу и втянет меня в беседу, которой я не смогу избежать, но он прямиком направился к Мамехе. Я не представляла, как мне удастся заманить Министра в театр, и вовсе не знала, как сделать так, чтобы Нобу увидел нас там. Может, попросить Тыкву прогуляться с Нобу и случайно дойти до театра? Попросить об этом Мамеху я не решалась. Но с Тыквой мы, можно сказать, выросли вместе и хотя я в отличие от Анти не считала ее грубой, но в ней, несомненно, присутствовала какая-то нечувствительность, поэтому она не будет так поражена моими планами. Я попрошу ее подвести Нобу к старому театру, и они не смогут не наткнуться на нас там случайно.
Какое-то время я любовалась освещенными на солнце листьями, и мне так хотелось просто сидеть и наслаждаться прекрасным тропическим полднем. Я спрашивала себя, нахожусь ли я в здравом уме, придумав этот план и желая его осуществить, но, несмотря на все опасения, ничто бы уже не заставило меня отступить. Я стала наблюдать за Министром. Какое-то время назад он попросил служанку принести ему закуску и сидел, обхватив двумя ногами поднос. Он вливал в себя пиво и при помощи палочек забрасывал внутрь кусочки жареных свиных кишок. У меня один их вид вызывает отвращение, не представляю, как их можно есть, но, надо сказать, они время от времени встречаются в барах и ресторанах Японии. Их любил мой отец, но я не могла заставить себя даже попробовать их. Мне было неприятно смотреть на то, как ест Министр.
- Министр, - сказала я ему, - хотите, я предложу вам что-нибудь более аппетитное?
- Нет, - сказал он, - я не голоден.
У меня возник вопрос, зачем же он тогда вообще ел. Мамеха и Нобу вышли за дверь, обсуждая что-то, а остальные, включая Тыкву, собрались вокруг стола и играли в го. Председатель допустил какую-то ошибку, и все засмеялись. Мне показалось, настало время действовать.
- Если вы едите от скуки, - сказала я Министру, - то почему бы нам вместе не прогуляться по гостинице? Мне интересно погулять по территории, а у нас на это нет времени.
Я не стала ждать, пока он ответит, а встала, вышла из комнаты и с облегчением вздохнула, когда увидела, что он встал и идет за мной. Мы молча прошли по коридору и в укромном месте, где никто нас не мог увидеть, остановились.
- Министр, простите, пожалуйста, - сказала я, - не хотели бы вы прогуляться со мной до деревни? Его очень смутил мой вопрос.
- У нас остается всего один час, - продолжала я, - а мне бы хотелось еще кое-что увидеть. После долгой паузы Министр сказал:
- Мне сперва нужно сходить в туалет.
- Хорошо, - ответила я. - Сходите в туалет, а я подожду вас прямо здесь, и мы пойдем прогуляемся вместе. Никуда не уходите без меня.
Министра обрадовали мои слова, и он пошел вперед по коридору. Я была в ужасе, что мой план постепенно осуществляется, до такой степени, что, открывая дверь, практически не чувствовала своих пальцев.
Тыква уже встала из-за стола и искала что-то в своем чемодане. Когда я попыталась с ней заговорить, у меня ничего не вышло из-за севшего голоса. Я откашлялась и попыталась заговорить опять.
- Прости меня, Тыква, - сказала я. - Можно тебя на минутку?
Она довольно неохотно прервала свое занятие, оставила свой чемодан в беспорядке и вышла ко мне. Мы прошли с ней по коридору, и я, наконец, сказала:
- Тыква, можно я попрошу тебя об одолжении. - Я подождала, пока она скажет, что рада помочь мне, но она молча глядела мне в глаза. - Ты не будешь возражать, если я попрошу тебя...
- Проси, - сказала она.
- Мы с Министром собираемся прогуляться. Я хочу пригласить его в старый театр, и...
- Зачем?
- Чтобы мы могли побыть наедине.
- С Министром? - спросила недоверчиво Тыква.
- Я тебе все потом объясню, но сейчас я хочу тебя кое о чем попросить. Я хочу, чтобы ты привела Нобу туда и... Тыква, это покажется тебе очень странным, но я хочу, чтобы вы нас там обнаружили.
- Что означает «обнаружили» вас?
- Я хочу, чтобы ты нашла способ привести Нобу туда, открыть заднюю дверь, которую мы видели раньше, чтобы он... смог нас увидеть.
Пока я говорила, Тыква заметила Министра, прогуливающегося по коридору. Она опять перевела взгляд на меня.
- Что ты задумала, Саюри? - спросила она.
- У меня сейчас нет времени объяснять, но это очень важно, Тыква. Мое будущее находится в твоих руках. Только ты должна привести Нобу, не Председателя, упаси боже, или кого-нибудь еще. Я расплачусь с тобой, как ты скажешь.
Она внимательно посмотрела на меня.
- Тыква должна опять оказать небольшую услугу, - сказала она.
Я не поняла, что она имеет в виду, но, прежде чем успела спросить ее об этом, она удалилась.
Я не была уверена, согласилась ли Тыква помочь мне или нет. Но мне оставалось только надеяться на скорое появление Тыквы и Нобу. Я догнала Министра в коридоре, и мы стали спускаться с горы.
Мое лицо горело, как полуденное солнце, а у Министра по шее стекал пот. Если все произойдет, как я задумала, его шея скоро будет касаться моего тела. Представив это, я достала из-за пояса веер и махала им до тех пор, пока моя рука не обессилела, пытаясь остудить и его, и себя. Когда мы подошли к театру, Министр казался смущенным. Он откашлялся и поднял голову к небу.
- Не зайдете ли вы со мной на минутку? - спросила я.
Казалось, он не понимал, что происходит, но пошел вслед за мной по дорожке к зданию. Я поднялась на каменные ступени и открыла ему дверь. Прежде чем войти внутрь, он некоторое время стоял в нерешительности. Если бы он привык к Джиону с его стилем жизни, он бы, конечно, догадался, что я имею в виду. Гейша, приглашающая мужчину в пустынное место, ставит на карту свою репутацию и, конечно, не станет это делать случайно. Но Министр продолжал стоять неподвижно, освещенный солнцем, как человек, ожидающий автобус. У меня так дрожали руки, что, пытаясь скрыть это, я убрала веер за пояс. У меня все еще не было уверенности, что мне удастся реализовать свой план до конца. Казалось, на то, чтобы закрыть дверь, ушли все мои силы. Министр же продолжал стоять неподвижно, глядя в одну точку, на циновки в углу сцены.
- Министр... - сказала я.
В этом небольшом зале оказалась такая хорошая акустика, что я стала говорить потише.
- Насколько я знаю, вы говорили обо мне с хозяйкой Ичирики, это правда?
Он глубоко вздохнул, но ничего не ответил.
- Министр, - сказала я, - мне хотелось бы рассказать вам историю о гейше по имени Казуйо. Ее уже нет в Джионе, но когда-то я ее хорошо знала. Один очень важный человек вроде вас, Министр, встретил однажды Казуйо, и ему так понравилось ее общество, что каждую ночь он приезжал в Джион, чтобы повидаться с ней. Через несколько месяцев он предложил Казуйо стать ее данной, но хозяйка чайного дома отказала ему. Мужчина очень расстроился, но однажды вечером Казуйо пригласила его в безлюдное место, очень похожее на этот театр, где они могли побыть одни. Она сказала ему, что хоть он и не может стать ее данной, но...
Когда Министр услышал мои слова, его лицо преобразилось, как преображается долина с нависшими облаками, когда над ней выходит солнце. Он сделал неуклюжий шаг в мою сторону. Мое сердце начало бешено колотиться. Я не могла заставить себя посмотреть на него и закрыла глаза. Когда я открыла их снова, мы уже практически касались друг друга, и я почувствовала прикосновение влажного мясистого лица к моей щеке. Постепенно наши тела плотно прижались одно к другому. Он взял меня за руки и попытался повалить на доски, но я остановила его.
- Сцена очень грязная, - сказала я. - Возьмите циновку из этой кучи.
- Пойдем лучше туда, - ответил Министр. Если мы будем лежать на циновках в углу, Нобу нас не заметит, когда откроет дверь.
- Нет, давайте лучше здесь, принесите циновку сюда, - сказала я.
Министр сделал, как я велела, и стоял с вытянутыми вдоль тела руками, глядя на меня. До этого я еще могла представить, что какие-то обстоятельства могут помешать нам, но теперь понимала - обратной дороги нет. Казалось, будто чьи-то чужие ноги сбрасывают мои лакированные сари и становятся на циновку.
Одновременно Министр снял свои ботинки и обнял меня за талию, пытаясь развязать пояс моего кимоно. Я не знала, о чем он думал, потому что не собиралась снимать кимоно. Я попыталась остановить его руки. Министр решил, что я его останавливаю, поэтому облегченно вздохнул, когда я легла на грубые, сплетенные из соломы циновки, под которыми чувствовался щербатый пол. Министр, оставаясь одетым, быстро лег на меня, и узел пояса кимоно сильно вдавился мне в спину. Мне пришлось приподнять одно бедро, чтобы испытывать меньше неудобств. Голову пришлось повернуть набок, чтобы сохранить прическу с большим шиньоном на затылке, известную как иубущи щимада. Но все эти неудобства были несравнимы с тем внутренним дискомфортом и беспокойством, которые я испытывала. Неожиданно я испугалась: а все ли я тщательно продумала. Министр приподнялся на руке и начал ногтями проводить по моим бедрам. Я раздраженно взяла его за плечи и оттолкнула. Но тут вдруг я представила Нобу своим данной, жизнь без какой-либо надежды, которую мне придется вести, и быстро убрала руки с его плеч и положила их на циновку. Пальцы Министра поднимались все выше... Я попыталась отвлечься и сконцентрировалась на двери. Может, она откроется прямо сейчас, прежде чем Министр зайдет слишком далеко, чтобы успеть остановиться, но в этот момент я услышала звон его ремня, а затем звук расстегивающейся «молнии» его штанов, и еще мгновением позже он вошел в меня. Я почувствовала себя пятнадцатилетней девочкой, потому что испытанные ощущения очень напомнили мне Доктора Краба, я даже хныкала точно так же, как тогда. Министр опирался на локти, и его лицо оказалось прямо над моим. Я могла видеть его только краем глаза, но тем не менее могу сказать, что он больше походил на животное, чем на человека. Но и это еще не самое страшное. Он выдвинул вперед челюсть, и нижняя губа выглядела как чашка, в которой скапливалась слюна. Может, это связано с тем, что он какое-то время назад ел, но в его слюне виднелись какие-то серые струпья, напомнившие мне об очистках, остающихся на разделочной доске после чистки рыбы.
Утром я положила впитывающую рисовую бумагу себе за пояс и не ожидала, что она понадобится мне так скоро. Хотелось как можно скорее вытереть его слюну с моего лица. Под тяжестью его тела мне не удавалось забраться рукой за пояс на спине. Я сделала несколько вздохов, которые Министр, как я поняла, принял за возбуждение, в любом случае он стал более активным, и слюна из его нижней губы начала расплескиваться. Все, что я могла, - закрыть глаза и ждать. Я чувствовала себя так плохо, словно лежала на дне маленькой лодки, раскачивающейся на волнах, а мою голову бросало из стороны в сторону. Затем Министр неожиданно застонал и на какое-то время застыл. В этот момент я почувствовала на щеке его слюну.
Я опять попыталась достать рисовую бумагу из-за пояса, но теперь Министр лежал на мне, так тяжело дыша, словно только что пробежал кросс. Я уже готова была спихнуть его с себя, когда услышала за дверью скрип. Чувство отвращения было так велико, что оно вытесняло все остальные чувства. Я услышала еще какие-то звуки, напоминавшие чьи-то шаги по каменным ступеням. Министр не догадывался о том, что может произойти. Он поднял голову с таким видом, словно ожидал увидеть какую-нибудь птицу. Вдруг дверь открылась, и сноп света осветил нас. Я сощурилась, но смогла заметить две фигуры. Одной из них была Тыква, она пришла в театр, как я и просила ее сделать. Но человек рядом с ней был не Нобу. Не представляю, зачем она это сделала, но она привела Председателя.

Глава 34

С большим трудом могу вспомнить события после того, как открылась дверь, потому что я буквально онемела от ужаса. Знаю только, что либо Министр слез с меня, либо я спихнула его. Помню, как плакала и спрашивала его, видел ли он Председателя в дверном проеме. Я не могла понять выражения лица Председателя. Когда мы испытываем боль, нам кажется, что даже деревья, покачиваясь от ветра, сочувствуют нам. Поэтому, увидев Председателя, я подумала, что и он сочувствовал моей боли.
Было бы несправедливо сказать, что я испытала только беспокойство и чувство страха. Я также почувствовала возбуждение, ощущение, что моя жизнь становится похожей на реку, в которой прибывает вода. Никогда раньше я не предпринимала таких решительных шагов для изменения своего будущего. Я напоминала ребенка, идущего на цыпочках вдоль обрыва над морем и не представляющего, что может накатить гигантская волна и унести его в море.
Когда буря эмоций утихла и я пришла в сознание, надо мной склонилась Мамеха. Она отвела меня в мою комнату, где стояла Тыква и смотрела на меня как змея, обнаружившая мышь.
- Тыква, я ведь просила тебя привести Нобу, а не Председателя. Не понимаю...
- Тебе, Саюри, очень трудно понять, что в жизни не все идеально.
- Идеально? Случилось худшее из всего, что могло случиться... Ты не поняла, о чем я тебя просила?
- Ты действительно считаешь меня полной дурой? Какое-то время я стояла молча, не зная, что ответить.
- Я считала тебя своей подругой, - наконец сказала я.
- Я тоже когда-то считала тебя своей подругой. Но это было очень давно.
- Ты так говоришь, Тыква, будто я сделала для тебя что-то плохое, но...
- Ты никогда не делала ничего подобного тому, что сделала я? Конечно, нет, Совершенная Госпожа Нитта Саюри! То, что ты заняла мое место, став дочерью окейи, для тебя ничего не значит. Ты помнишь это, Саюри? После того как я рисковала ради тебя, вернув тебе Доктора, не помню как его звали. После того как я подставляла себя Хацумомо, чтобы помочь тебе! После этого ты забыла обо всем и отняла то, что должно было по праву принадлежать мне. Все эти месяцы я задавалась вопросом, почему ты втянула меня в разборки с этим Министром. Я очень сожалею, что на этот раз тебе не удалось попользоваться мной...
- Но, Тыква, - перебила я ее, - неужели ты не могла отказаться помочь мне? Почему ты позвала Председателя? Она встала и выпрямилась во весь рост.
- Я прекрасно знаю, как ты к нему относишься, - сказала она. - На вечеринках ты не отрывала от него глаз.
Она так злилась, что искусала себе губы и испачкала зубы помадой. Тыква сознательно хотела причинить мне боль худшим из всех возможных способов.
- Много лет назад ты что-то у меня взяла, Саюри. Где оно теперь? - Ее ноздри расширились, а лицо исказил гнев. Казалось, дух Хацумомо жил в ней все эти годы и, наконец, вырвался наружу.
До позднего вечера я постоянно перебирала веер происшедших событий. Когда все вокруг пили и смеялись, я только изображала смех. Я села как можно дальше от Председателя, чтобы наши глаза не могли случайно встретиться. И в течение вечера мне это удавалось. Но позже, проходя через зал, я все-таки столкнулась с ним. Мне было до такой степени стыдно, что я поклонилась ему и быстро пробежала мимо.
Я очень хорошо помню все, что делала тем мучительным для меня вечером. Когда все заснули, я выбежала из здания и пошла в темноту к прибрежным скалам, и море грохотало подо мной. Рев океана напоминал горький плач. Мне казалось, что деревья, ветер и даже скалы, на которых я стояла, - все в сговоре со старым врагом моей юности, Хацумомо. Порывистый ветер и раскачивающиеся деревья, все насмехаются надо мной. Могло ли случиться, что поток моей жизни с этих пор разделился? Я достала из рукава носовой платок Председателя. В тот вечер я взяла его с собой в постель, чтобы успокоиться. Я вытерла им слезы и, вытянув руку, подставила его ветру. Я уже была готова выбросить его в темноту, как вдруг вспомнила о маленьких погребальных дощечках, присланных мне господином Танака много лет назад. Эти знаки траура в окейе - единственное, что осталось от моего детства. Платок Председателя был тем, что останется от всей моей последующей жизни.
Вернувшись в Киото, следующие несколько дней я активно занималась привычными для себя делами. Как обычно, делала макияж и посещала чайные дома, будто в мире ничего не изменилось. Я вспомнила, как Мамеха однажды сказала мне, что работа помогает справиться с разочарованием. Но моя работа совершенно не помогала мне. Каждый раз, по дороге в чайный дом Ичирики, я вспоминала, что в один прекрасный день Нобу известит меня о заключенной сделке. Учитывая его исключительную занятость в последние несколько месяцев, я надеялась, что, по крайней мере, неделю или две не увижу его. Но утром в среду, через три дня после нашего возвращения из Амами, я получила приглашение в чайный дом Ичирики от «Ивамура Электрик».
Я надела желтое шелковое кимоно с темно-синим поясом, прошитым золотыми нитями, Анти сказала, что я замечательно выгляжу, но на меня из зеркала смотрела побежденная женщина. Конечно, и раньше случались моменты, когда я бывала недовольна своей внешностью перед выходом из окейи. Чаще всего мне удавалось найти какой-нибудь плюс в своем внешнем виде. Например, когда я надевала голубое кимоно, мои глаза казались голубыми, а не серыми, независимо от того, как я себя чувствовала. Но в тот вечер мое лицо казалось мне впадиной между скулами, хотя я и сделала, как обычно, западный макияж. Даже прическа казалась мне неаккуратной. Но я была не в силах что-либо делать со своей внешностью и лишь попросила мистера Бэкку завязать мой пояс повыше.
Первое приглашение я получила от американского полковника, который хотел поприветствовать нового мэра Киото. Это мероприятие проводилось в бывшей усадьбе семьи Сумитомо, являвшейся штаб-квартирой седьмой американской дивизии. Меня удивило, что многие красивые камни в саду выкрасили в белый цвет, а к деревьям прикрепили картонки с непонятным для меня текстом на английском языке. Когда это мероприятие закончилось, я пошла в Ичирики, и слуга проводил меня в небольшую комнатку, где мы уже однажды встречались с Нобу. Вполне понятно его желание объявить мне о том, что он станет моим данной, именно в этой комнате. Я подсела к столу так, чтобы Нобу мог сесть напротив ниши и ему было бы удобно наливать сакэ себе и мне. Для Нобу это должна быть прекрасная ночь, я сделаю все, чтобы не испортить ее.
Приглушенный свет и красноватый цвет стен в комнате создавали очень приятную атмосферу. Я опять вспомнила тот особый запах - смесь пыли и масла, использовавшегося для полировки мебели, присущий этой комнате. И все подробности вечера, проведенного здесь с Нобу, опять всплыли в моей памяти. Тогда у него на обоих носках были дырки, и сквозь одну из них виднелся большой палец с аккуратно подстриженным ногтем. Неужели с того вечера прошло только пять с половиной лет? Мне казалось, что прошла целая эпоха, уже столько людей, живших тогда, умерло. Мамеха однажды сказала мне, что мы становимся гейшами не для того, чтобы сделать нашу жизнь счастливой, а потому, что у нас попросту нет выбора. Если бы моя мама была жива, я бы смогла стать женой и матерью, жить где-нибудь на побережье и думать о Киото, как о далеком месте, где торгуют рыбой. Была бы моя жизнь хуже? Сложно сказать. Нобу однажды сказал мне: «Я очень простой человек, Саюри. Я не люблю окружать себя тем, что не могу иметь». Возможно, со мной происходило то же самое. Всю свою жизнь в Джионе я представляла Председателя рядом с собой, а сейчас не могла быть с ним.
Прошло десять минут, и я стала сомневаться, придет ли Нобу. Зная, что не должна бы этого делать, я все же положила голову на стол, чтобы отдохнуть, потому что мало спала несколько ночей подряд. Я не уснула, но погрузилась на некоторое время в состояние жалости к себе. Мне привиделся особенный сон, в котором я услышала барабанную дробь на расстоянии и шум воды, вытекающей из крана, а потом почувствовала, что кто-то дотронулся до моего плеча. Когда подняла голову от стола, то увидела, что рядом со мной стоит Председатель. Барабанной дробью отливались его шаги, шум воды напоминал скрип двери. А сейчас он стоял рядом со служанкой за моей спиной. Я поклонилась и извинилась, что уснула, потому что я подумала, что меня действительно разбудили, но на самом деле это был не сон. Председатель сидел на той самой подушке, на которой должен был сидеть Нобу. Пока служанка ставила на стол сакэ, в моей голове появлялись ужасные мысли. Может, Председатель пришел сообщить мне, что с Нобу что-нибудь случилось. Иначе ведь он бы пришел сам. Я уже собралась спросить Председателя о Нобу, но в этот момент в комнату вошла хозяйка чайного дома.
- О, Председатель, мы не видели вас несколько недель!
Хозяйка была всегда вежлива с гостями, но по ее натянутому голосу я поняла, что ее что-то волнует. Возможно, как и меня, ее интересовало, что случилось с Нобу. Когда я наливала сакэ Председателю, хозяйка подошла и села за стол. Она взяла его за руку, прежде чем он поднес сакэ к губам, и наклонилась к нему.
- Я не понимаю, почему вы предпочитаете этот сакэ другим. Мы сегодня открыли лучший сакэ из всех, какие у нас были за эти годы. Уверена, что когда Нобу-сан придет, он оценит его.
- Я уверен, Нобу оценит этот сакэ, он любит качественные вещи. Но сегодня он не придет.
Меня очень встревожили эти слова, но я старалась не отрывать глаз от стола. А по тому, как хозяйка быстро поменяла тему разговора, я поняла, что и она очень удивилась.
- Не кажется ли вам, Председатель, что Саюри сегодня очень хорошо выглядит?
- Скажите, хозяйка, а когда Саюри выглядела плохо?.. Да, кстати, вы напомнили мне... я тут кое-что принес.
Председатель положил на стол небольшой сверток, завернутый в голубой шелк. Я не заметила его, когда он вошел в комнату. Он развязал его, достал оттуда короткий плотный свиток и начал его разворачивать. Свиток потрескался от времени и содержал много миниатюрных сцен, изображающих императорский двор. Если вы видели подобные свитки, то, наверное, знаете, что их можно развернуть во всю комнату и увидеть комплекс императорского двора, начиная от ворот с одной стороны и заканчивая концом дворца с другой стороны. Председатель начал разворачивать свиток, переходя от одной сцены к другой. Разворачивались сцены с вечеринками, аристократами, играющими в мяч... Он остановился на сцене с молодой девушкой, склонившейся на коленях в роскошном многослойном платье на деревянном полу перед императорскими покоями.
- Что вы думаете об этом? - спросил Председатель.
- Интересный свиток, - сказала хозяйка. - Где Председатель его нашел?
- О, я купил его много лет назад. Но посмотрите на женщину, изображенную здесь. Из-за нее я и купил этот свиток. Вы ничего не замечаете?
Хозяйка стала пристально изучать рисунок, а Председатель придвинул свиток ко мне. Изображение женщины было не больше монеты, и сначала я ничего не заметила. Но вдруг поняла... У нее были бледные глаза, а когда я наклонилась поближе, то увидела, что они серо-голубые. Я сразу вспомнила работы Учида, рисовавшего меня. Я покраснела и пробормотала что-то о том, какой красивый свиток. Хозяйке он тоже очень понравился. Спустя какое-то время она поднялась и сказала:
- Ладно, я оставлю вас вдвоем и пойду принесу вам сакэ, о котором я говорила. Или, может, оставить его до следующего раза, когда придет Нобу?
- Не волнуйтесь, - сказал Председатель. - Мы обойдемся тем сакэ, какой у нас есть.
- А с Нобу-сан все нормально?
- Не волнуйтесь, все в порядке.
Я обрадовалась, услышав это, но, с другой стороны, испытывала ужасный стыд. Если Председатель пришел не затем, чтобы сообщить мне какую-нибудь информацию о Нобу, значит, он пришел... может быть, отчитать меня за мой поступок. Я старалась не представлять себе, что мог увидеть Председатель: Министр без штанов и я с голыми ногами, торчащими из смятого кимоно...
Когда хозяйка вышла из комнаты, дверь за ней закрылась так, будто кто-то вынул меч из ножен.
- Можно я скажу, Председатель? - начала я, насколько могла твердо. - Мое поведение в Амами...
- Я знаю, о чем ты думаешь, Саюри. Но я пришел не для того, чтобы ты передо мной извинялась. Послушай меня. Я хочу рассказать тебе о том, что произошло много лет назад.
- Председатель, мне так неудобно, - я опять попыталась его перебить, - простите меня, но...
- Прошу тебя, послушай меня. Скоро ты поймешь, для чего я тебе все это пытаюсь рассказать. Помнишь ли ресторан Цумио? Его закрыли в конце Депрессии, но... ладно, ничего... ты была очень молода тогда. Тем не менее однажды, сколько-то лет назад, а если быть точным, восемнадцать лет назад, я пошел в этот ресторан с коллегами. С нами была гейша по имени Изуко из района Понточчо. В то время она была самой известной гейшей, - продолжал Председатель. - Мы закончили обедать несколько раньше, поэтому по дороге в театр я предложил немного прогуляться.
В это время я достала из-за пояса платок Председателя, положила его на стол и разгладила для того, чтобы была ясно видна монограмма Председателя. За долгие годы платок испачкался в углу, лен пожелтел, но мне показалось, что Председатель сразу узнал его. Он замолк и взял в руки платок.
- Где ты его взяла?
- Председатель, все эти годы меня интересовало, знали ли вы, что я была той маленькой девочкой, с которой вы однажды встретились. В тот вечер, по дороге в театр, вы поговорили со мной, подарили носовой платок и дали монетку...
- Ты хочешь сказать, что, даже будучи начинающей гейшей, ты знала, что именно со мной тогда разговаривала?
- Я узнала Председателя как только его увидела в следующий раз. Честно говоря, я потрясена, что Председатель помнит меня.
- Тебе стоит иногда смотреть на себя в зеркало, Саюри. Особенно, когда твои глаза влажны от слез. Потому что они становятся... я не могу это выразить. Я чувствую, что начинаю видеть сквозь них. Ты знаешь, я очень много времени провожу сидя напротив мужчин, которые практически никогда не говорят мне правду, и передо мной возникает девочка, которая меня никогда не видела раньше, но очень хочет, чтобы я заглянул в нее...
Тут Председатель на мгновение замолчал.
- Ты никогда не задумывалась, почему Мамеха стала твоей старшей сестрой?
- Мамеха? - спросила я. - Не понимаю, при чем здесь Мамеха.
- Ты действительно не знаешь?

Предыдущая страница 22 Следующая страница


23 Артур Голден

- Не знаю чего?
- Саюри, я попросил Мамеху позаботиться о тебе. Я рассказал ей о красивой девушке с потрясающими серыми глазами, которую случайно встретил, и попросил ее, чтобы она обязательно, если найдет тебя в Джионе, помогла тебе. Я обещал ей покрыть все расходы. И через несколько месяцев ей удалось найти тебя. Из того, что она мне рассказала спустя много лет, я понял, что без ее помощи ты бы никогда не стала гейшей.
Я не могу описать, какое впечатление произвели на меня слова Председателя. Я всегда считала, что это личная заслуга Мамехи - избавить себя и весь Джион от Хацумомо. Теперь же я поняла истинные мотивы ее поведения... Мне захотелось вернуться назад и вспомнить все, что она говорила мне, и понять, что стояло за ее словами. Но не только Мамеха в мгновение изменилась, но и я сама себе показалась другой. Когда я бросила взгляд на свои руки, лежащие на коленях, я восприняла их как руки, созданные Председателем. Я почувствовала радость, страх и благодарность одновременно. Я отодвинулась от стола, чтобы поклониться и выразить ему свою благодарность, но, прежде чем сделать это, я должна была сказать:
- Председатель, простите меня, пожалуйста, но если бы вы мне сказали это хотя бы несколько лет назад... Я не могу передать, как много бы это значило для меня.
- Есть причина, Саюри, по которой я не мог тебе об этом сказать. И настаивал, чтобы Мамеха тоже тебе ничего не говорила. Это связано с Нобу.
Когда я услышала имя Нобу, все мои эмоции испарились. Я поняла, куда клонил Председатель и для чего он затеял этот разговор.
- Председатель, - сказала я, - я недостойна вашей доброты. В прошлые выходные, когда я...
- Признаюсь, Саюри, - перебил он меня, - то, что произошло на Амами, не дает мне покоя.
Я чувствовала, что Председатель смотрит на меня, но сама не могла поднять глаза, чтобы посмотреть на него.
- Есть один вопрос, который я хотел бы обсудить с тобой, - продолжил он. - Я целый день думал, как лучше начать этот разговор. Я продолжаю думать о том, что произошло много лет назад. Я уверен, что существует лучший способ выразить себя, но... Я думаю, ты понимаешь, что я пытаюсь сказать.
Он снял свой пиджак и положил на циновку за собой. Я почувствовала запах крахмала от его рубашки, который напомнил мне пропахшую глажкой комнату генерала в Суруйе.
- Когда «Ивамура Электрик» была еще молодой компанией, - начал Председатель, - я узнал человека по имени Икеда, работавшего на одного из наших поставщиков. Он гениально решал сетевые проблемы. Иногда, когда у нас были проблемы с оборудованием, мы заключали с ним договор на один день, и он легко все налаживал. Однажды вечером, когда я спешил с работы домой, то столкнулся с ним в аптеке. Он сказал, что чувствует себя очень раскрепощенно, потому что уволился с работы. Когда я спросил его, почему он это сделал, он ответил: «Пришло время уйти, я и ушел». Спустя несколько недель я опять спросил его: «Почему ты все-таки бросил свою работу?» Он сказал: «Господин Ивамура, я годами хотел перейти работать в вашу компанию. Но вы никогда мне этого не предлагали. Вы всегда звали меня, чтобы решить какую-нибудь проблему, но никогда не предлагали работать у вас. Однажды я понял, что вы никогда не предложите мне работу, потому что вам неудобно переманивать меня от одного из ваших поставщиков и портить ваши деловые отношения. Только если я первым оставлю свою работу, у меня появится шанс быть приглашенным. Поэтому я и ушел».
Я знаю, Председатель ждал от меня ответа, но не решилась что-либо сказать.
- И я подумал, что, возможно, твоя встреча с Министром имела ту же цель, что и поступок Икеды. Я объясню, почему подумал об этом. Я был очень зол на Тыкву, когда мы возвращались от театра, и спросил, для чего она это сделала. После этого она сказала мне кое-что, что на первый взгляд не имело абсолютно никакого смысла. Она сказала, что ты просила привести Нобу.
- Председатель, пожалуйста, не надо, я допустила такую ошибку...
- Прежде чем ты продолжишь, мне хотелось бы узнать, для чего ты это сделала. Возможно, ты чувствовала, что делаешь приятное для «Ивамура Электрик»... Не знаю. Или, может, ты чем-то обязана Министру, а я об этом не знаю.
Я слегка покачала головой, потому что Председатель перестал говорить.
- Мне ужасно неудобно, Председатель, - прошептала я, - но... у меня были сугубо личные мотивы.
Выдержав паузу, он вздохнул и взял в руки чашку. Я налила ему сакэ с таким ощущением, будто у меня чужие руки. Он опрокинул сакэ в рот, подержал его во рту и затем проглотил. Когда я увидела его с наполненным ртом, я подумала о себе как о пустом сосуде, увеличивающемся от стыда.
- Хорошо, Саюри, - сказал он, - я объясню тебе, что я имею в виду. Тебе будет непонятно, почему я пришел сюда сегодня или почему я опекал тебя все эти годы, если я не опишу тебе суть моих отношений с Нобу. Поверь мне, я лучше, чем кто-либо знаю, каким невыносимым он может быть. Но он гений, и я ценю его больше, чем всю команду вместе взятую.
Я не знала, что делать или говорить, поэтому трясущимися руками взяла бутылочку и налила Председателю еще немного сакэ и восприняла как дурной знак то, что он не взял чашку.
- Однажды, когда мы с тобой были совсем немного знакомы, - продолжал он. - Нобу принес тебе в подарок гребень и подарил его тебе в присутствии всех. До этого момента я не представлял себе, как трепетно он к тебе относился. Я уверен, что и раньше были какие-то моменты, по которым об этом можно было догадаться, но как-то не обращал на них внимания. А когда я понял, что он чувствует, когда обратил внимание на то, как он смотрел на тебя в тот вечер... то понял, что не могу лишить его того, чего он так страстно желал. На самом деле, спустя годы мне стало мучительно трудно слушать Нобу, когда он говорил о тебе.
Здесь Председатель сделал паузу и сказал:
- Саюри, ты меня слушаешь?
- Да, Председатель, конечно.
- Может быть, ты не должна этого знать, но я перед Нобу в большом долгу. Я действительно основатель компании и его босс. Но когда «Ивамура Электрик» была молодой компанией, у нас возникли большие проблемы с наличностью, и мы практически теряли наш бизнес. Я не хотел терять контроль над компанией и не послушал Нобу, настаивавшего на том, чтобы пригласить инвесторов. В конце концов он оказался прав, несмотря на то, что это на какое-то время внесло разлад в наши отношения. Но он оказался безусловно прав, а я ошибся. Без него я бы потерял компанию. Как бы ты отплатила человеку за это? Ты знаешь, почему я называюсь Председателем, а не Президентом? Потому что я дал этот титул Нобу, несмотря на все его отказы. Вот почему когда я увидел его восхищение тобой, то постарался скрыть свое отношение к тебе. Но жизнь оказалась жестока по отношению к нему. Он не очень добрый человек.
За все эти годы я и подумать не могла, что Председатель испытывает ко мне хоть какие-нибудь чувства. И теперь, когда я узнала, что он уступил меня Нобу...
- Я никогда не предполагал, что не смогу уделять тебе внимание. Но ты понимаешь, что если бы он заметил мое чувство к тебе, то тут же оставил бы тебя.
Все эти годы я мечтала о том, что однажды Председатель скажет, что он заботится обо мне, и тем не менее я никогда вполне не верила, что это возможно. Я не могла вообразить, что он может сказать мне то, что я хотела услышать, а также, что Нобу - моя судьба. Возможно, я не достигну своей цели, но в тот момент казалось свыше моих сил сидеть в одной комнате с Председателем и не сказать ему, какие чувства я к нему испытываю.
- Простите меня за то, что я собираюсь вам сейчас сказать, - наконец с трудом произнесла я.
Я попыталась продолжить, но комок подступил к горлу, и какое-то время ушло на то, чтобы сглотнуть.
- Я очень признательна Нобу, но на Амами... То, что я сделала на Амами, я сделала из-за моих чувств к вам, Председатель. Каждый шаг в моей жизни с тех пор, как я девочкой в Джионе увидела вас, я совершала, чтобы стать ближе к вам.
Когда я произнесла эти слова, кровь прилила к лицу. Мне казалось, я должна взлететь в воздух как зола из костра, прежде чем смогу сконцентрироваться на чем-нибудь в комнате.
- Посмотри на меня, Саюри.
Я хотела сделать то, о чем просил Председатель, но не смогла.
- Как странно, - начал он спокойно, как будто говорит сам с собой, - что та женщина, которая смотрела так искренне в мои глаза, будучи девочкой, сейчас не может сделать то же самое.
В этой просьбе не было ничего сложного, но тем не менее я нервничала так, словно меня попросили выйти на сцену перед целым Киото. Мы сидели на углу стола так близко друг к другу, что когда я подняла свои глаза, чтобы посмотреть в его, то увидела темные круги вокруг его радужной оболочки. Я думала, что, возможно, не должна смотреть на него, а мне лучше поклониться и предложить ему чашечку сакэ... Но никакое движение уже не могло остановить нашего притяжения друг к другу. Пока я думала об этом, Председатель взялся за воротник моего платья и привлек меня к себе. Какой-то момент наши лица находились так близко, что я чувствовала тепло его дыхания. Я пыталась понять, что происходит со мной и что я должна была делать или говорить. И тут Председатель притянул меня к себе еще ближе и поцеловал.
Вас может удивить, но впервые в моей жизни кто-то по-настоящему поцеловал меня. Генерал Тоттори несколько раз прижимался к моим губам, когда был моим данной, но делал это абсолютно бесстрастно. Даже Яшуда Акира, который купил мне кимоно и которого я соблазнила однажды в чайном доме Тотемацу, десятки раз целовал мои лицо и шею, но ни разу не дотронулся до моих губ. Можете представить, что этот поцелуй, первый настоящий поцелуй в моей жизни, показался мне более интимным, чем все, что случалось раньше. У меня появилось чувство, что я брала что-то у Председателя, и это было что-то гораздо более интимное, чем все, что мне до этого давали. Я ощутила потрясающий вкус фруктов и сладостей, и мои плечи прогнулись, а живот расслабился, потому что в памяти, не знаю почему, воскресли десятки разных сцен, когда Председатель притянул меня опять к себе, одной рукой обнимая меня за шею. Он был так близко ко мне, что я могла видеть влагу на его губах и чувствовать вкус поцелуя, который мы только что завершили.
- Председатель, - сказала я, - почему?
- Что почему?
- Почему... все? Почему вы поцеловали меня? Вы же только что говорили обо мне как о подарке Нобу-сан.
- Нобу отказался от тебя, Саюри. Я ничего у него не отнимал.
В сумятице чувств я не могла понять, что он имеет в виду.
- Когда я увидел тебя с Министром, у тебя был такой же взгляд, как и тогда, много лет назад, когда я увидел тебя около Ширакава, - сказал он мне. - Я увидел в твоем взгляде такое отчаяние, что мне показалось, будто ты утопишься, если кто-нибудь не спасет тебя. Когда Тыква сказала мне, что эта встреча предназначалась для глаз Нобу, я решил рассказать ему о том, что я видел. А после того, как злобно он отреагировал... в общем, я понял, что если он не в состоянии простить тебе то, что ты сделала, значит, он не твоя судьба.
Однажды, когда я была еще ребенком и жила в Йоридо, маленький мальчик по имени Гизуке залез на дерево, чтобы прыгнуть в пруд. Он забрался гораздо выше, чем было безопасно, потому что пруд был мелкий. Но когда мы сказали, чтобы он не прыгал, он побоялся спускаться вниз, потому что под деревом были скалы. Я побежала в деревню за его отцом, мистером Ямашита. Он же так медленно спускался с горы, как будто не представлял, в какой опасности находится его сын. Он подошел к дереву, когда у мальчика разжались руки, и он упал. Мистер Ямашита поймал его так легко, как берут мешок в руки. Мы все закричали от радости и стали прыгать на берегу, а Гизуке стоял, моргая глазами, и редкие слезы удивления проступили на его ресницах.
Теперь мне хорошо понятно, что чувствовал Гизуке. Я падала на скалы, а Председатель сделал шаг и поймал меня. Я была так исполнена благодарности, что даже не вытирала слезы, которые собирались в уголках глаз. Его силуэт размылся перед глазами, он приближался ближе и ближе, а в какой-то момент схватил меня в охапку, как одеяло. Его губы коснулись шеи, затем я почувствовала его дыхание на спине. Он любил меня так жадно, что я невольно вспомнила один эпизод, который произошел много лет назад, когда я зашла на кухню в окейе и увидела одну из служанок, которая склонилась над раковиной, откусывая спелую грушу, сок которой стекал по лицу на шею. Она сказала, что не могла устоять, чтобы не съесть ее, и умоляла меня не говорить ничего Маме.

Глава 35

Теперь, почти сорок лет спустя, я сижу и возвращаюсь к тому вечеру с Председателем, когда все голоса во мне замолкли. С того дня, как я покинула Йоридо, я все время переживала о том, какие новые обстоятельства привнесет в мою жизнь новый поворот колеса судьбы. Жизнь была полна волнений и борьбы, но именно они делали ее настоящей.
Жизнь смягчилась и превратилась в нечто более приятное с того момента, когда Председатель стал моим данной. Я начала чувствовать себя деревом, чьи корни, наконец, попали в богатую влажную почву глубоко под землей. До этого я никогда не думала о себе как об удачливом человеке, теперь я могла так думать. Теперь я могла оглянуться назад и оценить, насколько изолированной была моя жизнь. Я уверена, что никогда бы не рассказала свою историю, если бы боль и переживания остались. Очень сложно рассказывать спокойно и доброжелательно о боли до тех пор, пока от нее не освободишься.
Однажды утром, когда мы вместе с Председателем сидели и пили сакэ на церемонии в чайном доме Ичирики, случилось нечто особенное. Я не знаю почему, но когда я отпивала сакэ из самой маленькой из трех чашек, которые мы использовали, капелька сакэ пролилась с моих губ. На мне было черное кимоно, с вышитым на нем красными и белыми нитками драконом. Я увидела, как капля упала под моей рукой, прокатилась по черному шелку по моему бедру, пока не уперлась в тяжелые серебряные нити, которыми были вышиты зубы дракона. Уверена, многие гейши назвали бы дурным знаком то, что я пролила сакэ, но для меня эта капля влаги была символом моей жизни. Она также неуправляемо, повинуясь судьбе, двигалась через пустое пространство, прокатилась по «шелковому пути» и, в конце концов, пришла к логическому завершению в серебряных зубах дракона.
Я подумала о лепестках, которые бросала на отмели реки Камо, представляя, что они, возможно, доплывут до Председателя. Мне кажется, что каким-то образом они доплыли.
В глупых мечтах, свойственных мне с детства, мне казалось, что жизнь моя преобразится, как только я стану любовницей Председателя. Лучше бы я знала, что всегда, когда мы достаем занозу из нашего тела, она оставляет после себя незаживающую рану. Изгнав Нобу навсегда из своей жизни, я не просто потеряла его дружбу. Закончилось все тем, что я изгнала себя из Джиона.
Причина этого столь банальна, что мне следовало бы предвидеть все заранее. Человек, который владеет призом, которого жаждет его друг, оказывается перед трудным выбором: он должен либо спрятать свой приз так, чтобы его друг не нашел его, если это возможно, или лишиться дружеских отношений с дорогим для себя человеком. Это проблема, аналогичная той, с которой столкнулись мы с Тыквой: наши отношения уже не восстановились после моего удочерения. Переговоры с Мамой о том, чтобы Председатель стал моим данной затянулись на несколько месяцев, но в конце концов было решено, что я не работаю больше, как гейша. Конечно, я оказалась не первой гейшей, покинувшей Джион. Некоторые просто сбежали, другие вышли замуж и уехали за мужьями, третьи основали свои чайные дома или окейи. Меня же загнали в ловушку. С одной стороны, Председатель хотел увезти меня подальше от Нобу, с другой стороны, он не собирался жениться на мне, так как был женат. Возможно, самое разумное решение, которое предложил Председатель, заключалось в том, чтобы организовать свой собственный чайный домик или гостиницу, но в таком месте, чтобы Нобу не смог их посещать. Но Маме, естественно, не хотелось, чтобы я покидала окейю, потому как в этом случае она перестала бы получать от меня дивиденды. Поэтому, в конце концов, Председатель согласился ежемесячно выплачивать окейе определенную сумму при условии, что Мама позволит мне заняться своим собственным бизнесом. Я продолжала жить в окейе, как и все эти годы, но уже не ходила в маленькую школу по утрам, не присутствовала на светских мероприятиях в Джионе, не развлекала гостей по вечерам.
Поскольку я стремилась стать гейшей только для того, чтобы добиться привязанности Председателя, то я не особенно страдала от того, что мне придется уехать из Джиона.
Но в то же время за долгие годы жизни в этом городе у меня появилось много друзей, причем не только среди гейш, но и среди мужчин. Меня не прогоняли из общества других женщин только из-за того, что я перестала посещать вечеринки, но у тех, кто жил в Джионе, оставалось мало времени на общение. Я иногда испытывала чувство ревности, когда видела двух гейш, спешащих на очередную вечеринку и смеющихся над тем, что произошло на предыдущей. Я не завидовала им, понимая всю неопределенность их существования. Но завидовала чувству надежды, которое я очень хорошо помню, на то, что предстоящий вечер будет заключать в себе какие-нибудь приятные моменты.
Я часто виделась с Мамехой. По крайней мере несколько раз в неделю мы вместе пили чай. Учитывая все, что она для меня сделала за долгие годы нашего знакомства, а также особую роль, которую она сыграла в наших отношениях с Председателем, можете себе представить, в каком неоплатном долгу я оставалась перед ней. Однажды я увидела в магазине роспись на шелке, выполненную в XVIII веке, изображавшую женщину, обучающую девочку каллиграфии. Учительница имела утонченное овальное лицо, и она так доброжелательно смотрела на ученицу, что я сразу же подумала о Мамехе и купила ей эту роспись в подарок. Дождливым вечером, когда она повесила эту роспись на стену в своем скучном жилище, я вдруг прислушалась к уличному движению, бурлившему на улице Хигашиоджи, и с тяжелым чувством утраты вспомнила ее прежние элегантные апартаменты, с особенной музыкой падающей воды в водопаде, располагавшемся неподалеку. Сам Джион казался мне тогда полотном изысканной старинной ткани, но с тех пор все так изменилось. Теперь же простые, состоящие из одной комнаты, апартаменты Мамехи имели цвет несвежего чая. В комнате пахло китайскими микстурами до такой степени, что даже кимоно Мамехи отдавало лекарствами.
Она повесила картину на стену, какое-то время полюбовалась ею и подошла к столу. Села за стол, обвила руками чашку с чаем и глядела в нее, словно отыскивая в ней слова, которые хотела сказать. Меня удивило, что ее руки слегка дрожали, выдавая ее возраст. В конце концов, она сказала:
- Как же все-таки много любопытного готовит нам будущее. Ты должна стараться не ожидать от жизни слишком многого.
Я на сто процентов уверена, что она права. Я почувствовала бы облегчение, если бы перестала верить, что когда-нибудь Нобу простит меня. Я спросила Мамеху, не спрашивал ли он обо мне. Она вздохнула и с грустью посмотрела на меня, словно говоря, что мне даже не стоит на это надеяться.
Весной, через год после того, как я стала любовницей Председателя, он купил роскошный дом в северо-восточной части Киото. Дом предназначался для гостей компании, но на самом деле Председатель использовал его гораздо шире. Мы с ним встречались и проводили там вечера три или даже четыре раза в неделю. В самые напряженные дни он появлялся так поздно, что хотел только попариться в горячей ванне, пока мы общались с ним, и ложился спать. Но обычно он все-таки появлялся, когда только начинало смеркаться, мы ужинали вместе, разговаривали и наблюдали за тем, как слуги зажигали в саду фонарики.
Обычно Председатель какое-то время рассказывал о том, как прошел рабочий день. Он мог рассказывать мне о проблемах с новым продуктом или о каком-нибудь несчастном случае или о чем-нибудь в этом роде. Конечно, я была счастлива сидеть рядом и слушать его, но я прекрасно понимала, что Председатель рассказывал мне все эти вещи вовсе не потому, что хотел, чтобы я о них знала. Рассказывая, он освобождался от них. Поэтому я в основном реагировала не на информацию, а на интонации. Когда интонации становились мягче, я потихоньку меняла тему разговора. И мы начинали говорить о вещах, совершенно не имеющих отношения к бизнесу, например, о том, что произошло с ним по дороге на работу, или о фильме, увиденном накануне, или же я рассказывала ему какую-нибудь смешную историю, услышанную от Мамехи, иногда присоединявшейся к нам. В любом случае, этот простой процесс «осушения» сознания Председателя, а затем расслабление с игривой беседой был сравним с тем, как полотенце высыхает на солнце. Когда он появлялся и я протирала его руки горячей салфеткой, его пальцы казались жесткими, как прутья. После разговора они становились мягче, словно сонные.
Я предполагала, что жизнь моя будет заключаться в том, чтобы развлекать Председателя по вечерам и занимать себя днем. Но в конце 1952 года я сопровождала его в поездке в Соединенные Штаты. Он уже ездил туда предыдущей зимой, и надо сказать, что ничто из виденного ранее так не впечатляло его. По его словам, он впервые за последние годы увидел действительное процветание страны. Большинство японцев в это время пользовались электричеством в определенные часы, а в американских городах свет горел круглосуточно. И в то время как мы в Киото гордились, что полы на нашем вокзале выполнены из бетона, а не из старомодного дерева, в Америке полы на железнодорожных вокзалах были из натурального мрамора. Даже в маленьких американских городах кинотеатры были такого же размера, как наш Национальный Театр, рассказывал мне Председатель, а общественные туалеты были всюду предельно чисты. Что его впечатлило больше всего, так это то, что каждая семья в Соединенных Штатах имела холодильник, который средний рабочий мог заработать за месяц. В Японии же нужно было работать пятнадцать месяцев для того, чтобы купить подобную вещь, и это могли себе позволить лишь некоторые семьи.
Итак, как я сказала, Председатель позволил мне сопровождать его в Штаты. Я одна доехала на поезде до Токио, а оттуда мы вместе полетели на Гавайи, где провели несколько потрясающих дней. Председатель купил мне купальник - первый в моей жизни, - и я сидела в нем на пляже, ничем не отличаясь от других женщин. Гавайи мне странным образом напомнили об Амами, и я переживала, что Председатель тоже может это вспомнить, но даже если он и вспомнил, то ничего не сказал об этом. После Гавайских островов мы посетили Лос-Анджелес и, в конце концов, приехали в Нью-Йорк. Я не знала об Америке ничего, кроме виденного в кино, поэтому мне даже не верилось, что гигантские нью-йоркские небоскребы реально существуют. Поэтому когда я поселилась в номере отеля «Вальдорф-Астория» и посмотрела из окна на гигантские здания вокруг меня и чистые улицы внизу, у меня возникло ощущение, что я увидела мир, в котором возможно все. Могу признаться, что чувствовала себя как оторванный от матери ребенок, потому что никогда раньше не покидала Японию и не могла представить, что жизнь в Нью-Йорке может вселять в меня страх. Председатель помог мне адаптироваться на новом месте. Он снял отдельную комнату, которую использовал преимущественно для бизнеса, но каждую ночь приходил ко мне. Однажды я проснулась в этой непривычной для меня кровати и увидела его в темноте сидящим около окна и смотрящим вниз на Парк-авеню. Один раз после двух часов ночи он подвел меня к окну и показал на одну молодую пару, целующуюся под фонарем на углу. Они были одеты так, словно они пришли на бал.
В течение следующих трех лет я еще дважды летала с Председателем в Америку. В то время как он занимался делами, мы со служанкой ходили в музеи и рестораны, и даже на балет, который мне безумно понравился. Забавно, но один из немногих ресторанов, который мы смогли найти в Нью-Йорке, принадлежал человеку, которого я знала в Джионе до войны. Во время одного из ланчей он пригласил меня в личную комнату и представил нескольким мужчинам, которых я не видела много лет назад, - вице-президенту Японского Телефона и Телеграфа, новому японскому консулу, профессору политологии Университета в Киото. Я на мгновение почувствовала себя вернувшейся в Джион.
Летом 1956 года Председатель, имевший двух законных дочерей, собирался выдать старшую замуж за человека по имени Нишиока Минору. Председатель хотел, чтобы господин Нишиока взял имя Ивамура и стал его наследником, но в последний момент господин Нишиока передумал и сообщил Председателю, что не собирается жениться. Он был очень темпераментным, но, по мнению Председателя, блестящим молодым человеком. Больше недели Председатель ходил расстроенный и срывался на мне и слугах без всякого повода. Я никогда не видела, чтобы что-то его так расстраивало.
Никто не смог мне сказать, почему Нишиока Минору передумал. Прошлым летом основатель одной из крупнейших страховых компаний Японии отказал своему сыну в президентстве, а передал компанию более молодому человеку - своему незаконнорожденному сыну от гейши из Токио. Это вызвало довольно большой скандал в свое время. Такого рода ситуации имели место и раньше в Японии, но обычно это случалось в небольших компаниях типа кондитерских магазинов или магазинов одежды. Директор страховой компании описал своего первенца как «молодого человека, чьи способности, к сожалению, не могут сравниться с ...» (далее он написал имя своего незаконнорожденного сына, даже не объясняя их взаимосвязи). Но независимо от того, объяснял он ситуацию или нет, вскоре все равно все узнали правду.
Теперь, если представить, что Нишиока Минору, согласившись стать зятем Председателя, узнал какую-то информацию, например, что Председатель недавно усыновил незаконнорожденного сына... я думаю, в этом случае его отказ жениться можно понять. Все знали, как Председателя огорчает, что у него нет сына, но он очень привязан к своим дочерям. Поэтому разве не логично предположить, что он будет так же привязан к своему незаконнорожденному сыну, настолько, что, возможно, и перед смертью может переписать на него созданную им компанию. Вы наверняка хотите знать, родила ли я сына Председателю? Во всяком случае, если бы он у меня был, я бы не стала говорить о нем из опасения, что его личность станет известна широкой аудитории. На самом деле это никому не выгодно. Для меня лучше всего было бы ничего не говорить, я уверена, что вы меня поймете.
Через неделю после того, как Нишиока Минору отказался жениться, я решила обсудить один очень деликатный вопрос с Председателем. Мы сидели в Эйшинан на веранде и смотрели в сад. Председатель был пасмурен и не проронил ни слова, пока не принесли обед.
- Я вам не говорила, что у меня появились очень странные ощущения последнее время?
Я посмотрела на него, но мне показалось, что он даже не слушает меня.
- Я продолжаю думать о чайном доме Ичирики, - продолжила я, - и, честно говоря, начинаю осознавать, как много потеряла от того, что перестала развлекать гостей.
Председатель попробовал мороженое и положил ложку.
- Конечно, я никогда бы не смогла работать в Джионе, я знаю это прекрасно. Поэтому могу ли я узнать у вас, данна-сама... не найдется ли в Нью-Йорке места для маленького чайного домика?
- Не понимаю, о чем ты говоришь, - сказал Председатель. - Почему ты должна уезжать из Японии?
- Японские бизнесмены и политики слетаются в Нью-Йорк - сказала я. - Многих из них я знала много лет. Это правда, что отъезд из Японии резко изменит мою жизнь. Но учитывая, что данна-сама будет проводить большую часть времени в Соединенных Штатах...
Я знала, что это правда. Он мне уже говорил о своих планах открыть филиал своей фирмы в Нью-Йорке.
- У меня сейчас нет настроения об этом говорить, Саюри. Думаю, он хотел еще что-то сказать, но я продолжала, как будто не слышала его.
- Говорят, что ребенок, выросший между двух культур, часто испытывает трудности, - сказала я. - Поэтому мать, которая ездит со своим ребенком в такое место, как Соединенные Штаты, поступит мудро, если сделает эту страну своим постоянным домом.
- Саюри...
- Это означает, - продолжала я, - что женщина, сделавшая такой выбор, вероятно, никогда не привезет своего ребенка обратно в Японию.
Теперь Председатель понял, что я предлагала устранить из Японии единственное препятствие, которое мешало Нишиока Минору. Какое-то время он смотрел безучастно. Потом, когда он представил себе, что я покину его, в уголке его глаза появилась одинокая слеза, которую он смахнул так же незаметно, как смахивают муху.
В августе того же года я поехала в Нью-Йорк, чтобы основать свой очень маленький чайный дом для японских бизнесменов и политиков, путешествующих по Соединенным Штатам. Мама пыталась предложить, чтобы бизнес, который я начинаю в Нью-Йорке, был представительством окейи Нитта, но Председатель отказался рассматривать любые подобные соглашения. Мама имела надо мной власть до тех пор, пока я оставалась в Джионе. Сейчас, уезжая из Японии, я рвала с ней все отношения. Мама отдала мне все до последней причитающейся мне йены.
Не могу сказать, что я не испытала страх, когда дверь моей новой квартиры в Башне Вальдорф закрылась за мной впервые. Но Нью-Йорк - удивительный город. Прошло много времени, и Нью-Йорк стал для меня более родным городом, чем Джион. Я мысленно перелистываю назад долгие недели, проведенные здесь с Председателем, сделавшие мою жизнь в Соединенных Штатах в какой-то мере даже богаче, чем в Японии. Мой маленький чайный дом на втором этаже старого клуба на Пятой авеню, был скромным, но очень успешным с самого начала. Со мной приехали гейши из Джиона, даже Мамеха иногда навещала меня. Сегодня я хожу туда, только когда в Нью-Йорк приезжают близкие друзья или старые знакомые. Обычно же мой день проходит очень насыщенно. По утрам я с группой японских писателей и художников изучаю интересующие нас предметы, такие как поэзия, музыка или история Нью-Йорка. Потом завтракаю с подругой. После обеда обычно делаю макияж и готовлюсь к той или иной вечеринке - в чайном доме или у меня в квартире. Накладывая макияж, я вспоминаю тот белый, который делала в Джионе. Я бы с радостью хотела съездить туда хоть ненадолго, но, с другой стороны, думаю, что я бы расстроилась, увидев, как там все изменилось. После смерти Мамы, к примеру, окейю Нитта сравняли с землей и вместо нее построили жилое бетонное здание с книжным магазином внизу.
Когда меня привезли в Джион, там работали восемьсот гейш. Теперь же их осталось меньше, чем шестьдесят. Во время последнего визита Председателя в Нью-Йорк мы с ним прошли по центральному парку. Мы вспоминали прошлое, а когда подошли к сосновой аллее, Председатель неожиданно замолчал. Он часто говорил мне, что сосны растут вдоль улицы в Осака, на которой он вырос. Я наблюдала за ним и понимала, что именно он вспоминает. Он стоял с закрытыми глазами и глубоко вдыхал запах прошлого.
- Иногда, - сказал он, - я думаю, мои воспоминания более реальны, чем то, что я вижу сейчас.
В молодости мне казалось, что страсть обязательно угасает с годами, ведь и содержимое чаши, наполненной водой и оставленной в комнате, постепенно испарится. Но когда мы с Председателем вернулись в мою квартиру, мы выпили друг друга до такой степени, что мне казалось, будто все мое содержимое стало плотью Председателя, а его - моей. Я мгновенно уснула, и мне снилось, будто я на банкете в Джионе беседовала с пожилым человеком, который объяснял мне, что его жена, к которой он очень нежно относился, на самом деле не мертва, потому что радость от проведенною с ней времени до сих пор живет в нем. Когда он говорил это, я пила из чаши самый необыкновенный суп из всех, какие только пробовала. Каждый глоток приводил меня в экстаз. Я начала чувствовать, что все люди, которые умерли или сейчас не со мной, продолжают жить во мне, как жена этого человека продолжает жить в нем. Мне казалось, я вливала в себя всех - сестру Сацу, убежавшую и оставившую меня совсем маленькой, моих отца и мать, господина Танака с его искаженным представлением о доброте, Нобу, не сумевшего простить меня, Председателя. Суп наполняли все, кто был дорог мне в жизни, и пока я пила его, этот человек своими словами затронул мое сердце. Я проснулась со слезами на глазах и взяла руку Председателя в страхе, что не смогу жить без него, когда он умрет и покинет меня. И даже когда он умер всего через несколько месяцев, я поняла, что он оставил меня в конце своей длинной жизни так же естественно, как деревья оставляют свои листья.
Не могу сказать, что именно движет нами в жизни, но что касается меня, то я прибилась к Председателю, как камень прибивается к земле земным притяжением. Когда я поранила губу и встретила господина Танака, когда моя мама умирала и меня безжалостно продали, - все это было несшимся через скалы к океану потоком. Даже теперь, когда он ушел от меня, он все равно со мной, в богатстве моих воспоминаний. Я заново пережила свою жизнь, рассказывая ее вам.
Это правда, что, иногда переходя Парк-авеню, я удивляюсь тому, насколько экзотично мое окружение. Желтые такси, женщины с портфельчиками, которым очень забавно видеть старую японскую женщину, стоящую на углу улицы в кимоно. Но, возможно, Йоридо показался бы мне таким же экзотичным, если бы я увидела его сейчас? Маленькой девочкой я не предполагала, что моя жизнь станет борьбой, но господин Танака увез меня далеко от моего подвыпившего домика. Сейчас я знаю, что наш мир не более постоянен, чем волна, поднимающаяся над океаном. Каковы бы они ни были, но свои победы и поражения мы должны пережить, потому что очень скоро поднимется новая волна, но это будет уже новая история.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 12)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 14)
    • Глава 23 (Страница 15)
    • Глава 24 (Страница 15)
    • Глава 25 (Страница 16)
    • Глава 26 (Страница 17)
    • Глава 27 (Страница 17)
    • Глава 28 (Страница 18)
    • Глава 29 (Страница 19)
    • Глава 30 (Страница 19)
    • Глава 31 (Страница 20)
    • Глава 32 (Страница 21)
    • Глава 33 (Страница 22)
    • Глава 34 (Страница 22)
    • Глава 35 (Страница 23)


Артур Голден

Мемуары гейши

 Читать книгу

Аннотация

История жизни одной из самых знаменитых гейш 20 века Нитта Саюри. Даже если вы не поклонник любовных романов и не верите в любовь с первого взгляда и на всю жизнь, вы получите незабываемое удовольствие от возможности окунуться в атмосферу страны Восходящего солнца и узнать незнакомое, закрытое для посторонних, общество изнутри.Роман о совершенно другой жизни, дверь в иной мир, принадлежащий одним мужчинам. Мир, где женщины никогда не говорят того, что думают, — только то, что от них хотят услышать, то, что полагается говорить. Им нельзя иметь желаний, у них не может быть выбора. Они двигаются от рождения к смерти по заранее определенной дороге, и вероятность свернуть с нее ничтожна. Они существуют, но не вполне живут, потому что они становятся самими собой лишь в полном одиночестве, а в нем им тоже отказано.Работа гейши — красота и искусство — со стороны. Изнутри — только труд, жестокий, изматывающий, лицемерный. И кроме него нет ничего. Совсем ничего.

Содержание

Создание книги: BUZUN
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel