Аркадий Вайнер, Георгий Вайнер - Евангелие от палача

1 Аркадий Вайнер, Георгий Вайнер

Правосудие должно свершиться, хотя бы погиб мир.

От авторов

Мы, кажется, уже привыкли к тому, что из глубин советского безвременья нет нет, да и всплывет очередной литературный «памятник» — сталинской ли, хрущевской или брежневской эпохи…
«Памятник», лишь за чтение которого читатель мог тогда поплатиться свободой; ну а писатель ставил на карту всю жизнь. Сейчас эти открытия закономерны: перестроечной революцией нарушена омерта всеобщего покорного безмолвия, и благодарный читатель получает, наконец, то, что у него долгие десятилетия силой отнимал тоталитаризм. Предлагаемый сегодня роман «Евангелие от палача» — вторая чисть дилогии (первая — роман "Петля и камень… " — была опубликована в конце 1990 года), написанной нами в 1976 1980 годах. Написанной и — надежно укрытой от бдительного «ока государства» до лучших времен. К счастью, и авторы, и читатели до них дожили. Все остальное — в самом романе.

Аркадий ВАЙНЕР
Георгий ВАЙНЕР

Декабрь 1990 года МОСКВА

1 Следующая страница


Евангелие от палача 2

ГЛАВА 1
УСПЕНИЕ ВЕЛИКОГО ПАХАНА

Я знал, что этого делать нельзя. Я умел верить ему, этому странному распорядителю моих поступков, не раздумывая. Вперед ума, вперед любой оформившейся мысли он безошибочно давал команду: «Можно!» Или: «Нельзя!»
Я ему верил, у него была иная, не наша мудрость.
И он отчетливо сказал внутри меня: «Нельзя!»
А я впервые за долгие годы, может быть, впервые с самого детства, не послушал его. Побоялся ответить ему «Заткнись» — а просто сделал вид, что не слышал. Как делает вид, сбежавший с урока школьник-прогульщик, которому кричит из окна учитель: « Вернись!».
Не послушался. И остался в анатомической секционной…

***

Мы несли носилки вчетвером. Этих троих я не знал, наверное, и не видел никогда. Если бы видел, — запомнил. Но они были не из охраны. Тех гладких дураков сразу видать. Их и на Даче я не заметил. Только потерянно метался по огромному дому их командир, начальник «девятки» генерал Власик.
По его красивому, слепому от испуга и глупости лицу катились слезы. Он плакал по-настоящему. Почему-то у всех встречных спрашивал: "А где Вася?… "
Все слышали, как Вася, безутешно-пьяный, мычал и орал что-то, — может быть, пел? — в маленькой гостиной за кабинетом. Но от Власика почему-то отмахивались, и он, оглохший, продолжал искать своего друга и собутыльника.
Сына Зеницы Ока, которую столько лет берег, стерег и хранил. А теперь Власик плакал.
Если увидеть плачущего большевика…

***

Может быть, он был умнее, чем мне казался тогда?
Может быть, он плакал от страха? Столько лет он охранял величайшую силу и власть мира, а она уже три часа мертва, и он охраняет теперь то, чего нет.
Да разве он еще что-то охраняет?
Нас привезли сюда в шести больших лимузинах — человек тридцать отборных бойцов из оперативного Управления, но, когда мы вошли в дом, выяснилось, что Лаврентий уже приказал вывести оттуда всю внутреннюю охрану.
Никогда Лаврентий не доверял Власику. Он знал, что тот будет в страшный час плакать искренне по Тому, Кого охранял. Лавр не уважал преданных людей, он знал, что на преданных людей нельзя надеяться, ибо стоят они на ненадежном фундаменте любви и благодарности, а вернее сказать — глупости.
Вроде бы считалось, что Власик подчиняется Лаврентию по службе, но это было не так. Он не подчинялся никому, кроме того, Кого охранял. Власик принадлежал Ему, как немецкая овчарка Тимофей.
Власик был предан, то есть он любил Того, Кого охранял. Был ему всегда благодарен. А вернее сказать — глуп.

***

В остывающем теле еще, наверное, вяло текла кровь, еще росли ногти, тихо бурчали газы в животе, хотя зеркальце, поднесенное к толстым усам, уже не мутнело; и наши черные длинные лимузины только вырвались с жутким ревом сирен с Лубянского двора, а Лаврентий уже приказал вывести с Дачи внутреннюю охрану.
В доме ходила заплаканная и злая рыжая дочка Светлана. И негромко безобразничал мучительно-пьяный сын Василий. И всем еще распоряжался преданный глупец Власик.
Рассчитать поведение глупого, любящего, благодарного человека невозможно. Ну его!…
Власик подходил к людям, спрашивал, что-то говорил, но ему ужи никто не отвечал, будто он натянул на себя гигантский презерватив и раздул его изнутри — своим отчаянием и потерянностью — в прозрачный и непроницаемый шар, который с бессловесным бормотанием тыкался во всех встречных и отлетал в сторону, отброшенный их ужасным волнением и полным пренебрежением к нему самому. Он был никому не интересен.
Тот, Кого он охранял, умер, значит, он уже никого не охранял, он был предан Ничему, а внутреннюю охрану, преданную генералу, уже вывели из дома, и он катался по комнатам пустым надутым прозрачным шаром, догадываясь в тоске, что, как только Лаврентий вспомнит о нем, кто-то сразу же проколет его оболочку, и всесильный фаворит с легким пшиком — вместе с его уже неслышимыми словами, ненужными слезами и глупым красивым лицом — исчезнет навсегда.
Я впервые видел всех вождей вместе. Не считая, конечно, праздничных демонстраций, когда они на трибуне Мавзолея Являли Себя. Обычно же мне доводилось видеть их близко, но всегда порознь. А здесь они были вместе.
Каждый знал о ком-нибудь кое-что. Лаврентий знал все обо всех.
Без окон, без дверей полна горница вождей.
Молотов незряче смотрел прямо перед собой, и на плоской пустыне его лица слабо поблескивали стеклышки пенсне, вцепившегося в маленькую пипку картофельного носа. Не лик — тупой зад его бронированного «паккарда».
Было видно, как он думает: вяло и робко прикидывает, кто поведет сейчас гонку, чтобы вовремя сесть лидеру на хвост. Мечтает угадать, кому придется подлизывать задницу прямо с утра. Он числился вторым, он был согласен стать пятым, Великий Пахан совсем его затюкал.

***

Булганин рассеянно пощипывал клинышек бородки, меланхоличный и раздражительный, как бухгалтер, замученный утренним запором. Пощипывание бородки не было тревожным раздумьем, — подтянуть ли в Москву Таманскую дивизию. Наверное, он прикидывал: содрать эту маскарадную бородку, эту кисточку с подбородка, или пока еще можно оставить?
Великий Пахан, дозволял ее, может и эти разрешат?
Шурочка, белесая пухлая баба без возраста — домоправительница и подстилка Пахана, — шмыгая покрасневшим носиком, подносила вождям чай и бутерброды с ветчиной.
Очень хотелось есть, но мне этих бутербродов не полагалось.
Розовые ломти мяса с белой закраиной сала нарезал для вождей в буфетной полковник Душенькин. От окорока, пробитого свинцовой пломбой с оттиском спецлаборатории: «ОТРАВЛЯЮЩИХ ВЕЩЕСТВ НЕТ». Последние двадцать лет полковник Душенькин пробовал всю еду сам, перед тем как подать ее на стол Пахана.
Проба. Проба еды. Проба питья. Проба души. Душенькин.
А Ворошилов есть не хотел. Он хотел выпить. Но Шурочка никакой выпивки не давала. Попросить, видно, стеснялся, а выходить нельзя было: он не желал выходить из комнаты, оставив своих горюющих соратников вместе — без себя. И все его красно-бурое седастое лицо пожилого хомяка выражало томление.
Хрущев и Микоян сидели за маленьким столиком, и, когда они передавали друг другу бутерброды, подвигали чашки и протягивали сахарницу, казалось, что они играют в карты: хмурились, тяжело вздыхали, терли глаза, вглядывались в партнера пристально, надеясь сообразить, какая у него на руках сдача.
Тугая хитрожопость куркуля сталкивалась с азиатским криводушием, и над их остывшим чаем реяли электрические волны подозрительности и притворства, трещали неслышные разряды подвохов.
Хищный профиль Микояна резко наклонялся к столику, когда он глотал очередной кусок. Гриф, жрущий только мясо.
Но всегда падаль.
А Хрущев пальцами рвал ломти, кидал ветчину на тарелку и съедал только сало. Далеко закидывал голову, чтобы удобнее было глотать. И разглядывал этого цыгана — или армяна, один черт! — молча предлагавшего сомнительную лошадь.

***

Я бы охотно доел куски сочного розового ветчинного мяса. Но тогда Хрущев мне еще ничего не предлагал со своего стола.
Я их доел через несколько месяцев.
А тогда он помалкивал и раскатывал по скатерти хлебный мякиш и, только превратив его в серо-грязный глянцевитый катышек, рассеянно кидал в рот.
Неинтересный мужик. Куций какой-то.

***

Почему— то совсем плохо помню, что поделывал Каганович. Он сидел где-то в углу, толстый, отеклолицый, шумнодышаший -просто еврейский дубовый шкаф.
Мебель. «Mobel». Меблированные комнаты. Меблирашки.
Только Лаврентий с Маленковым не сидели — они все время ходили, по большой приемной, держась под ручку, как молодые любовники. Неясно было только, кто кому поставит пистон. И беспрерывно говорили, и что-то объясняли друг дружке, и советовались, в глаза заглядывали, и жарко в лицо дышали, и было сразу заметно, что они такие друзья, что и на миг не могут оторваться один от другого.
«Хоть чуть-чуть разомкнутся объятья» — пелось в старинном романсе. Тут вот один другого и укокошит.
Но Лаврентия нельзя было укокошить. Может быть, он знал или предчувствовал, что Великий Пахан помрет этой ночью. Или надеялся. Или руку приложил — я ведь ничего не видел, нас позже привезли. Во всяком случае, Лавр был готов к этому рассвету.
Как сказал поэт — треснул лед на реке в лиловые трещины…
Пока вожди опасливо переглядывались, прикидывая свои и чужие варианты, жрали бутерброды с ветчиной, опломбированной полковником Душенькиным, пока рассчитывали, с чем войдут в наступающее утро своей новой жизни, Лаврентий ходил по приемной в обнимку с Маленковым, который тер отложной воротник полувоенного защитного кителя вислыми брылами своих гладких бабьих щек.
И помаленьку стала подтягиваться в эти быстрые минуты короткого предрассветья вся боевая хива Лаврентия. Сначала приоткрыл дверь и в сантиметровую щель юркнул, встал застенчиво у притолоки печальной тенью издеватель Деканозов, грустный косоглазый садист.
Принес какой-топакет Судоплатов,бывшийпартизанский главнокомандующий, вручил его Лаврентию, огляделся и тоже застыл в приемной.
В синеве небритой утренней щетины, в тяжелом чесночном пыхтенье появился Богдан Кобулов, который был так толст, что в его письменном столе пришлось вырезать овальное углубление для необъятного живота. Сел, никого не спрашивая, в кресло, окинул вождей тяжелым взглядом своих сизых восточных слив и будто задремал. Но никто не поверил, что он задремал.
Брат его, стройный красавец генерал Амаяк Кобулов, услада глаз педика.
Черно— серый, как перекаленный камень, генерал-полковник Гоглидзе.
Что— то пришептывал ехидно-ласковый лях Влодзимирский.
Озирался по сторонам, будто присматривая, что отсюда можно ляпнуть, Мешик.
Лениво жевал сухие губы страшный, как два махновца, генерал Райхман.
Толстомордый выскочка, начальник Следственной части эм-гэбэ Рюмин — Розовый Минька.
Горестно вздыхающий генерал нежных чувств Браверман — умник и писатель, автор сюжетов почти всех политических заговоров и шпионских центров, раскрытых за последние годы.
Их было много.
И все они были в форме нашей Конторы. За долгие годы я почти никого из них не видел в форме. Зачем она им? Мы их и так знали. Все, кому надо, их знали. А тут они были в генеральских мундирах.
Они стояли за Лавром, как занавес Большого театра: парчово-золотой и к расно-алый.
Не произнося ни слова, Лаврентий показывал партикулярным вождям, у кого сейчас сила. А те заворожено смотрели на его разбойную гопу, и я знал, что сегодня он у них получит все, что потребует.
Но, словно живое опровержение этой мысли, возник в дверях элегантный, с английским, в струночку, пробором, замминистра Гэ-Бэ Крутованов.
И я понял, что если вожди поспеют, то и с Лаврентием покончат скоро.
Успех достался ему слишком легко. Это располагает к беспечности.
А мне, — как только появится случай — надо перебираться на другую сторону. Репертуар этих бойцов исчерпан. После Великого Пахана на его роль здесь, может претендовать только клоун.

***

Я бы еще долго с интересом и удовольствием рассматривал их сквозь большие стеклянные двери приемной: они жили в таинственной глубине нереального мира, будто в утробе огромного телевизора, словно сговорившись дать единственный и небывалый концерт самодеятельной труппы настоящих любителей лицедейства, поскольку все играли, хоть и неумело, но с большим старанием, играли для себя, без зрителей, играли без выученного текста, они импровизировали с тем вдохновением, которое подсказывает яростное стремление выжить.
Но из спаленки усопшего Пахана вышли врачи, белые халаты которых так странно выглядели здесь, среди серо-зелено-черной партикулярщины вождей и золотопогонной шатии Лавра. Им здесь не место.
Я видел, как шевелятся их губы. Приподнялось тяжелое веко Богдана Кобулова. Треснула сизая слива, внутри была видна набрякшая кровавая мякоть белка. Внимательно слушал, что говорили врачи. Взглянул на Лаврентия, тот кивнул. Кобулов легко, сильно вышвырнул свою тушу из глубокого кресла, быстро, как атакующий носорог, прошел через приемную, снял с аппарата телефонную трубку, что-то буркнул.
Потом вынырнул из-за стеклянной двери, из глубины телевизора — за экран, ко мне, на лестничную площадку.
— Повезешь товарища Сталина в морг…

***

Мы несли носилки вчетвером. Из черного жерла санитарного «ЗИСа» выкатили носилки и понесли их по длинному двору института патанатомии.
Чавкал под ногами раскисший мартовский снег. Пахло мокрыми тополями, хлесткий влажный ветер ударял в лицо изморосью. Из-за забора торчал гигантский фаллический символ мира: блекло-серый в ночи купол Планетария.
Спящий город показывал уходящему Хозяину непристойный жест.
А у ворот института, во дворе, перед плохо освещенным служебным входодом толпились, сновали, колготели наши славные боевые топтуны.
Некоторые отдавали длинному белому кулю на носилках честь, становились «смирно», плакали. И на нас четверых смотрели с испугом и почтением. Дураки.
Они принимают нас за особ, особо приближенных. Неизвестных им маршалов.
Кому еще доверят — в последний путь?
Дураки. Книг не читают.
«И маршалы зова не слышат…»
Меня лично Кобулов особо приблизил к праху потому, что знает, я за минуту могу вручную перебить человек десять. Это мое главное умение в жизни.
Да, наверное, особа, несущая носилки слева, и те двое — сзади, в ногах, — приблизились по той же причине.

***

Пахан при жизни был невысок, точнее сказать — совсем маленького роста, и к смерти еще подсох сильно, а все равно тяжелый был, чертяка Мы прямо упарились, тащивши. Но передать носилки кому-нибудь из этих слоняющихся вокруг дармоедов нельзя. Только мы — особы особо приближенные.
Во все времена стояли мы на огромной таинственности, внутри которой — просто глупость.

***

Синий фонарик над входом, полутемная лестница, пыльный свет маленьких ламп. Железная дверь грузового лифта, тяжелая и окончательная, как створки печи крематория. Этот лифт всегда возит мертвый груз. И приближенных особ.
К кому?
Затекли руки, а кабина лифта не вызывается. Не идет вниз. Где-то наверху застряла. Топтуны вокруг нас стучат кулаками в железную дверь, тихо матерятся, кто-то побежал вверх по лестнице. Воняет кошатиной, формалином, падалью.
Ладья Харона села на мель. Увязла в тине на том берегу.
Мы все четверо мечтаем поставить носилки на пол. Пусть натруженные руки хоть маленько отдохнут. Или хотя бы поменяться местами.
Нельзя. Мы — особы особоприближенные. Мы — вместо маршалов, которым сейчас не до этого. Да и много бы они тут надержали, серуны.
Почему ты, Пахан Великий, такой тяжелый? Откуда в тебе эта страшная, непомерная тяжесть?
Сверху бежит тот, что поднимался пешком, кричит со второго этажа задушенным шепотом: «Предохранитель! Вставку выбило!»
— Пошли — говорю я особе слева и начинаю заворачивать носилки на лестницу. Окликнул старшего из топтунов, приказал держать мою ручку от носилок, рыкнул грозно:
«Помни, что доверили!» — а сам пошел перед ними, вроде под ноги им смотреть на лестнице, упаси Господь, не растянулись чтобы.
Вместе с прахом. Это не прах. Это свинец.
Не уставший, гордый, семье вечером расскажет, ладони будет показывать:
«Вот этими самыми руками…» — попер топтун вверх, как трактор, а я шел перед ним, командовал строго, негромко, озабоченно: налево — налево, стой, ноги заноси, теперь аккуратно, здесь высокая ступенька, теперь направо…
На третьем этаже — секционный зал, плеснувший в лицо ярким светом и смрадом.
Здесь было много врачей: те, которых я видел на Даче. Около спаленки почившего Пахана, и какие-то другие — не в обычных врачебных халатах, а в белых дворницких фартуках, надетых прямо на белье с высоко засученными рукавами. Они вели себя как хозяева, — строго опрашивали тех, кто вернулся с Дачи, важно мотали головами, коротко переговаривались, и все время между ними витали какие-то значительные словечки: бальзамирование… консервант… паллиативная сохранность… эрозия тканей…
Молодцы! Пирамида у нас маленькая, а Хеопс — большо-о-ой!
Мы переложили Пахана с носилок на длинный мраморный стол, залитый слепящим молочным светом, и рыжий потрошитель, похожий на базарного мясника, коротко скомандовал: «Вы все свободны!».
Но я решил остаться.
Я и сам не знаю, что я хотел увидеть, в чем убедиться.
Понять, загадать, предсказать.
Просто мне надо было увидеть своими глазами.

***

И тайный распорядитель моих поступков кричал во мне: НЕЛЬЗЯ! УХОДИ! Моя скрытая сущность, моя истинная природа, альтер эго подполковника МГБ Хваткина, пыталась уберечь меня от какого-то ужасного разочарования, или большой опасности, или страшного открытия.
Но я не подчинился.
Взял за плечи своих спутников — особо приближенных, а старшему топтуну и повторять не надо, они дисциплинированные — и повел их к выходу и, закрывая за ними дверь, шепнул:
— Сюда никого не пускать, я побуду здесь.
Скинули простыни с тела. Рыжий потрошитель посмотрел на желтоватого старика, валяющегося на сером камне секционного стола, взял широкий, зло поблескивающий нож, но воткнуть не решался. У него дрожали руки. Он обернулся, увидел меня, уже открыл рот, чтобы вышибить из секционной, — я знал, что ему надо на кого-нибудь заорать, чтобы собраться с духом.
Я опередил его, сказавши почти ласково, успокаивающе:
— Не волнуйтесь, можете начинать!
Он зло дернул плечами, бормотнул сквозь зубы — черт знает что! — решил, видимо, что я приставлен его стеречь, махнул разъяренно рукой и вонзил свой нож Пахану под горло.
Господи, Боже ты мой, все благий!
Увидел бы кто из миллионов людей, мечтавших о таком мгновении, когда вспорют ножом горло Великому Пахану:
— как жалко дернулась эта рыже-серая будто в густой перхоти, голова;
— услышали бы они. Как глухо стукнул в мертвецкой тишине затылок о камень!
Исполнение мечтаний — всегда чепуха. Они мечтали увидеть нож в горле у Всеобщего Папаши, толстую дымящуюся струю живой крови. А воткнули нож дохлому старику, и вместо крови засочилась темной струйкой густая сукровица.

***

От ямки под горлом до лобка нож прочертил черную борозду, и кожа расступалась с негромким треском, как ватманский лист. В разрез потрошитель засунул руки, будто влез под исподнюю рубашку и под ней лапал Пахана, сдирая с него этот последний ненужный покров.
И от этих рывков с трудом слезающей шкуры голова Пахана елозила и моталась по гладкому мрамору стола, и подпрыгивали, жили и грозились его руки. Шлепали по камню белые ладони с жирными короткими страшными пальцами.
Из— под полуприкрытых век виднелись желтые зрачки. Мне казалось, что он еще видит нас всех своими тигриными глазами, не знающими смеха и милости. Он следил за своим потрошением. Он запоминал всех.

***

Большой горбатый нос в дырах щербатин. Вот уж у кого черти на лице горох молотили!
Толстые жесткие усы навалились на запавший рот.
Пегие густые волосы. Когда-то рыжие, потемнели к старости, потом засолились сединой, а теперь намокли от сукровицы.
Бальзам потомкам сохранит
Останки бренной плоти…
С хрустом ломали щипцы грудные кости. Потрошитель вынул грудину целиком, — пугающий красный треугольный веер. Кому не жарко на дьявольской сковороде?
А в проеме — сердце, тугой плотный ком, изрубленный шрамом. Люди взывали к нему десятилетиями. К мышце, заизвесткованной склерозом.
О, какое было сердитое сердце! Оно знало одно сердоболие — инфаркт.
И все время косился я на его половой мочеиспускательный детородный член, и было мне отчего-то досадно, что он у него маленький, сморщенный, фиолетовый, как засохший финик. Глупость какая — все-таки отец народов!
А в остальном — все, как у всех людей.

***

Анатомы резали Пахана, пилили и строгали его, выворачивали на стол пронзительно-синие, в белых пленках кишки, багровый булыжник печени, скользили по мрамору чудовищные фасолины почек.
Господи! Вся эта кровавая мешанина дохлого мяса и старых хрустких костей еще вчера управляла миром, была его судьбой, была перстом, указующим человечеству.
Если бы хоть один владыка мира смог побывать на своем вскрытии!

***

А потом они принялись за голову. Собственно, из-за этого я и терпел два часа весь кошмар. Я хотел заглянуть ему в голову.
Не знаю, что ожидал я там увидеть.
Электронную машину?
Выпорхнувшую черным дымом нечистую силу?
Махоньких, меньше лилипутов, человечков — марксика, гитлерка, лениночка, — по очереди нашептывавших ему всегда безошибочные решения?
Не знаю. Не знаю.
Но ведь в этой круглой костяной коробке спрятан удивительный секрет.
Как он все это сумел? Я хочу понять.

***

Потрошитель-прозектор полоснул ножом ржаво-серую шевелюру от уха до уха, и сдвинувшаяся на лбу мертвеца кожа исказила это прищуренное горбоносое лицо гримасой ужасного гнева.
Все отшатнулись. Я закрыл глаза.
Еле слышный треск кожи. Стук металла по камню. Тишина. И пронзительно-едкое подвизгивание пилы.
Когда я посмотрел снова, то скальп уже был снят поперек головы, а прозектор пилил крышку черепа ослепительно бликующей никелированной ножовкой.
Пахану навернули на лицо собственную прическу.
— Готово! — сказал прозектор и ловко сковырнул с черепа верхнюю костяную пиалу. Он держал ее на вытянутых пальцах, будто сбирался из нее чай пить.
Мозг. Желтовато-серые в коричнево-красных пятнах извивистые бугры.
Здоровенный орех. Орех. Конечно, орех. Большущий усохший грецкий орех.
Орех. Как хорошо я помню крупный звонкий орех на черенке с двумя разлапистыми бархатно-зелеными листьями, что валялся утром на ровно посыпанной желтым песком дорожке сада пицундской дачи Великого Пахана.
Я охранял покой в саду под его окнами. И еле слышный треск привлек мое внимание — сентябрьский орех сам упал с дерева, еще трепетали его толстые листья.
Поднял орех, кожура его уже сшелушилась, он был ядреный и чуть холодновато-влажный от росы, он занимал всю пригоршню. Кончик финки я засунул в узкую черную дырочку его лона, похожую на таинственную щель женского вместилища, нажал чуть-чуть на нож, и створки со слабым хрустом разошлись.
Где— то там, внутри еще не распавшихся скорлупок, было ядро -бугорчатый желтоватый мозг ореха.
Но рассмотреть его я не смог. Мириады крошечных рыжих муравьев, словно ждавших от меня свободы, рванулись брызгами из ореха. Я не сообразил его бросить, и в следующий миг они ползли по моим рукам, десятками падали на костюм, они уже пробрались ко мне под рубаху.
Они ползли по лезвию ножа.
Я стряхивал их с рук, хлопал по брюкам, давил их на шее, на лице, они уже кусались и щекотали меня под мышками и в паху.
Душил их, растирал в грязные липкие пятнышки, они источали пронзительный кислый запах. Особенно те, что уже попали в рот.
Рыжие маленькие мурашки.
Я разделся догола и нырнул в декоративный прудик. Муравьи всплывали с меня, как матросы с утонувшего парохода. Грязно-рыжими разводами шевелились они на стоялом стекле утренней воды.
У бортика валялся орех — в одной половинке костяного панциря. Внутри было желто-серое, бугристое, извивистое, усохшее ядро.
Выползали последние рыжие твари.
Старый мозг. Изъеденный орех. Ядро злоумия

***

…Я проснулся через двадцать пять лет. В какой-то темной маленькой комнате со спертым воздухом. Рядом лежала голая баба.
На никелированной кровати с дутыми шарами на спинках. Я толкнул подругу в бок и, когда она подняла свою толстую заспанную мордочку с подушки, спросил:
— Ты кто?
— Я?… Я штукатур, — уронила голову и крепко, пьяно заснула.
Через двадцать пять лет. После успения Великого Пахана.

Предыдущая страница 2 Следующая страница


3 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 2
СКАНДАЛ

Она уснула, а я проснулся окончательно. Проклятье похмелья — раннее пробуждение. Проклятье наступающей старости.
В похмелье и в старости люди, наверное, острее чувствуют — сколь многого они не сделали и как мало осталось времени. Хочется спать, а неведомая сила поднимает тебя и начинает кружить, мучить,стыдить: думай, кайся, продлевай остаток…
Я не чувствую себя стариком, но думать тяжело: болит голова, подташнивает, нечем дышать.
Любимая девушка рядом со мной громко, с присвистом дышала. У нее наверняка аденоиды. Штукатур. Почему? Где я взял ее?
От нее шел дух деревенского магазина — кожи, земляничного мыла, духов «Кармен» и селедки.
Что— то пробормотала со сна, повернулась на бок, закинула на меня тяжелую плотную ляжку и, не просыпаясь, стала гладить меня. Она хотела еще.
Господи, где это меня угораздило?
Измученный вчерашней выпивкой организм вопиял. Он умолял меня дать ему пива, водочки, помыть в горячем душе и переложить с никелированной кровати одноглазой девушки-штукатура в его законную финскую койку. И дать поспать.
Одному. Без всяких там поглаживаний и закидывания горячих мясистых ляжек.
Но как я попал сюда?
Я задыхался от пронзительно-пошлого запаха «Кармен», он сгущался вокруг меня, матерел, уплотнялся, переходил в едкую черно-желтую смолу, которая быстро затвердевала, каменела. Пока не стала твердью. Дном бездонной шахты времени, на котором я лежал скорчившись, прижатый огненной бульонкой одноглазого штукатура. Запах «Кармен» что-то стронул в моем спящем мозгу, своей невыносимой остротой и пакостностью нажал какую-то кнопку памяти и вернул меня на двадцать пять лет назад.

***

Оторвался от дна и поплыл вверх — навстречу сегодня.
Вот разжидилась вонь «Кармен», проредела, и я вплыл в высокомерно-наглый смрад «Красной Москвы». Он набирал силу и ярость, пока я, теряя сознание, проплыл через фортиссимо его невыносимого благовония, и понесло на меня душком почти забытым — застенчиво-острым и пронзительно-тонким, словно голоса любимых певиц Пахана Лядовой и Пантелеевой. Это текли мимо меня, не смешиваясь, «Серебристый ландыш» и «Пиковая дама».
Я плыл через время, я догонял сегодня. Пробирался через геологический срез пластов запахов моей жизни — запахов всех спавших со мною баб.
Сладострастная тягота арабских духов. Половая эссенция, выжимка из семенников. Эрзац собачьих визиток на заборах. Амбре еще не удовлетворенной похоти.
Забрезжил свет: стало понемногу наносить духом «Шанель» и «Диориссимо».
Я вплывал в сегодня, точнее — во вчера. Женщины, с которыми я был вчера, пахли французскими духами.
Это запах моего «нынче», это запах моих шлюх. Моих хоть и дорогих, но любимых девушек.
Я вспомнил, что было вчера. Вспомнил и испугался.
Вчера меня приговорили к смерти.
Чепуха какая! Дурацкое наваждение. Я презираю мистику. Я материалист.
Не по партийному сознанию, а по жизненному ощущению.
К сожалению, смерть — это самая грубая реальность в нашем материальном мире. Вся наша жизнь до этой грани — мистика.

***

Неплохо подумать обо всем этом, лежа в душной комнатенке прижатым к пружинному матрасу наливной ляжкой девушки-штукатура, имени которой я не знаю.
А кем назвался тот — вчерашний, противный и страшный? Как он сказал о себе?
— …Я — истопник котельной третьей эксплуатационной конторы Ада…
Неумная, нелепая шутка. Жалобная месть за долгие унижения, которым я его подвергал в течение бесконечного разгульного вечера.
Истопник котельной. Может быть, эта штукатур — из той же конторы? Какие стены штукатуришь? На чем раствор замешиваешь?
Я столкнул с себя разогретую в адской котельной ляжку и пополз из кровати. Человек выбирается из болотного бочага на краешек тверди. Надо встать, найти в этой гнусной темноте и вонище свою одежду.
Беззащитность голого. Дрожь холода и отвращения. Как мы боимся темноты и наготы! Истопники из страшной котельной хватают нас голыми во мраке.
Он подсел к нам в разгар гулянки в ресторане Дома кино.
В темноте я нашарил брюки, носки, рубаху. Лягушачий холод кожаного пиджака, валявшегося на полу. Сладострастное сопение штукатура. Не могу найти кальсоны и галстук. Беспробудно дрыхнет моя одноглазая подруга, мой похотливый толстоногий циклон. Не найти без нее кальсон и галстука.
Черт с ними. Хотя галстука жалко: французский, модный, узкий, почти ненадеванный. А из-за кальсон предстоит побоище с любимой женой Мариной.
Если Истопника вчера не было, если он — всплеск сумасшедшей пьяной фантазии, тогда эти потери как-нибудь переживем.
Если Истопник вчера приходил, мне все это — кальсоны, галстук — уже не нужно.

***

Ненавидя себя и мир, жалкуя горько о безвозвратно потерянных галстуке и кальсонах, я замкнул микрокосм и макрокосм своим отвращением и страхом.
Кримпленовые брюки на голое тело неприятно холодили, усугубляли ощущение незащищенности и бесштанности.
Не хватало еще потерять ондатровую шапку. Мало того, что стоит она теперь втридорога, пойди еще достань ее. Мне без ондатры никак нельзя.
Генералам и полковникам полагается каракулевая папаха, а нам — ныне штатским — ондатровая ушанка. Это наша форма. Партпапаха. Госпапаха.
Папаха. Папахен. Пахан.
Великий Пахан, с чего это ты сегодня ночью явился ко мне? Или это я к тебе пришел на свидание?
Меня привел к тебе проклятый Истопник. Откуда ты взялся, работник дъявола!
Третья эксплуатационная контора.

***

Давным— давно когда я служил еще в своем невидимом и вездесущем ведомстве, мы называли его промеж себя скромно и горделиво -КОНТОРА.
Контора. Но она была одна-единственная. Никакой третьей, седьмой или девятой быть не могло.
Вот она валяется, ондатра, дорогая моя — сто четыре сертификатных чека, — крыса мускусная моя, ненаглядная. Завезенная к нам невесть когда из Америки.
Почему я в жизни не видел американца в ондатровой шапке?
Дубленка покрыта шершавой коростой. Вонь. Засохшая в духоте блевотина.
Мерзость.

***

Пора уходить, выбираться из логова спящего штукатура. Но остался еще неясный вопрос. Как мы с ней вчера сговорились — за деньги или за любовь?
Если за деньги — отдал или обещал потом?
Не помню. Да, впрочем, и не важно: пороки не следует поощрять. С нее хватит и удовольствия от меня. Как говорит еврейский жулик Франкис: «Нечего заниматься ыз просцытуцыя». Особенно обидно, если я вчера уже отдал ей деньги. Нельзя быть фраером. Это стыдно. Просто глупо. Не нужны ей деньги — она еще молодая, здоровая, пусть зарабатывает штукатурством, а не развратом.
Бросил на стол пачку жевательной резинки «Эдамс» и-на выход.
На коридорной двери толстая цепочка и три замка. Врезной и два накладных. От кого стережетесь? Не пойдут воры вашу нищету красть. А тем, кого боитесь, замки ваши не помеха.
Ломая потихоньку ригель у последнего, особенно злостного замка, я придумал нехитрую шутку: богатые любят замки, а бедные — замки.
Жалобно хрустнула пружина убогого запора, я распахнул дверь на лестницу, и плотный клуб вони в легких, который там, в комнатушке девушки-штукатура, считался воздухом, выволок, вышвырнул, вознес меня на улицу.

***

Им даже воздуха нормального не полагается. И это, наверное, правильно.
Мир маленький. Всего в нем мало.
Хорошо бы понять, где я нахожусь. На моей «Омеге» почему-то осталась одна стрелка, уткнувшаяся между шестеркой и семеркой. Долго смотрел под фонарем на странный циферблат-инвалид, пока не появилась вторая стрелка. Она медленно, застенчиво выползала из-под первой. Сука. Они совокуплялись. Они плодили секунды. Они это делали на моей руке, как насекомые.
Секунды, не успев родиться, быстро росли в минуты. Минуты круглились и опухали в часы. Те беременели днями. Свалявшись в рыхлый мятый ком, они поворачивали в квадратном окошке календаря название месяца.

***

Но Истопник сказал вчера, что мне не увидеть следующего месяца. Разве такое может быть? Чушь собачья. Ведь этого же никак не может быть!
Ах, если б ты попался мне сейчас, противная свинская крыса! Как раз когда я застукал на месте свои стрелки жизни. Я бы тебе яйца на уши бубенцами натянул! Дерьмо такое.
Но Истопника не было. Была плохо освещенная улица, заснеженная, состоящая из одинаковых бело-серых с черным крапом домов. Они были безликие и пугающе неотличимые. Бело-серые с черным крапом, как тифозные вши.
И людей почти не видно. Где-то вдали, на другой стороне, торопливо сновали серые озябшие тени, но я боялся им кричать, я не решался остановить их, чтобы они не исчезли, не рассыпались. Самый страшный сон — прерванный.
Но ведь сейчас я не спал! Я уже проснулся в никелированной кровати штукатура, я вырвался на улицу, и эти скользкие заснеженные тротуары были из яви. Туфли тонули в снегу, я с тоской вспомнил о пропавших навсегда дворниках-татарах. Давно, во времена Пахана, дворники в Москве почему-то были татары, которые без всякой техники, одними скребками и метлами поддерживали на улицах чистоту. Но татары постепенно исчезли, оставив Москве снег, жидкую грязь и печальные последствия своего татаро-монгольского ига.
Честно говоря, сколько я ни раздумывал об этом, других последствий пресловутого ига, кроме безобразий на улицах да приятной скуластости наших баб, я обнаружить не мог.
О татарском иге вчера говорил Истопник.
Он вообще говорил свободно, хорошо. В его речах была завлекающая раскованность провокатора. Он сказал, что любит нашу идеологию за простоту раз для преступности у нас нет корней, значит, она порождается буржуазным влиянием и наследием татаро-монгольского ига. А то, что татары у нас уже пятьсот лет только дворниками служат, — не важно. А то, что только за попытку подвергнуться буржуазному влиянию путем знакомства с фирмовым иностранцем сразу загремишь в КОНТОРУ, — и это не важно…

***

Я жил один на необитаемой заснеженной улице мертвого города из страшного сна. Улице не было конца — только где-то далеко мерцал на перекрестке светофор-мигалка, желтым серным огнем слабо вспыхивал, манил, обещал, гаснул, снова манил. На плоских неживых фасадах домов слепо кровянели редкие окна, воспаленные плафонами.
Нигде ни деревца. Новостройка. Заборы. Вздыбленные плиты, брошенные поломанные соты огромных тюбингов, навал труб, космические чудища торчащих балок, устрашающе застывшие стрелы заиндевевших, укрытых снегом кранов и экскаваторов. Ни деревца.
Летом — если лето сюда приходит — здесь должно быть страшнее.
Может бы быть я попал на Марс?
— Але, мужик, это место как называется? — закричал я навстречу скользящей тени. Тень летела низко над землей в тяжелом сивушном облаке.
— Как-как! Известно как — Лианозово…
Е— кэ-лэ-мэ-нэ! Как же это меня занесло сюда? Вот те и штукатур!
Впрочем, дело не в ней. Это все проклятый Истопник.
Это он гонит меня сейчас по ужасной улице, замерзшего, с тошнотой под самым горлом, в стыде и страхе, без галстука и без кальсон.
Как он вырос вчера за нашим столом, незаметно и прочно! Сначала я думал, что он знакомый какой-то из наших баб. Я не обращал на него внимания, всерьез его не принимал. Он был ничтожный. Такими бывают беспризорные собаки в дачных по-селках. Трусливые и наглые.
Как он выглядел? Какое у него лицо? Не помню. Не могу вспомнить. Может, у него не было лица? Истопник адской котельной, какое у тебя лицо?
Не помню.
Осталось только в памяти, что был он белобрысый, длинный, изгибистый и весь сальный, как выдавленный из носа угорь. Он тихо сидел поначалу, извивался на конце стола. Потом стал подавать реплики. Потом сказал: «А вы знаете этот старый анекдот?»
Почему даже истопники рассказывают только старые анекдоты? А бывают анекдоты когда-нибудь новыми? Свежими? Молодыми?
Наверное, у анекдотов судьба, как у мужчин: чтобы состояться, стать, остаться анекдотом, надо выжить. Анекдоту, как мужику, как коньяку, нужен срок, выдержка.
Анекдоты никуда не бывают такими, как вчерашняя девочка Люсинда. Она сидела рядом, прижимаясь к моему плечу, — молодая, загорелая, сладкая, хрустящая, как вафельная трубочка с кремом.
Почему же ты, болван, не поехал ночевать к Люсинде?
Почему не лег спать с нею? От ее кожи струятся легкие волны сухого жара. Она покусывает меня за плечи, за грудь — коротко, жадно, жарко, как ласка.
Проклятый Истопник увел. Втерся за стол, как опытный стукач из КОНТОРЫ.
Как агент мирового сионизма — незаметно, неотвратимо, навсегда. Потом разозлил, разволновал, навел на скандал, напоил водкой, виски, шампанским и пивом вперемешку, куда-то незаметно увел Люсинду, всех собутыльников согнал прочь и приволок в Лианозово — к одноглазому штукатуру, в блевотину, душную вонь комнатенки, безнадежность «Кармен», прелой кожи, копеечного мыла и селедки, в тяжелую давиловку раскаленных ляжек, на жуткое, казалось, навсегда забытое успение Великого Пахана.
Асфальтовая чернота безвидной улицы стала медленно размываться неуверенной синевой. Тьма холодного воздуха становилась густо-фиолетовой, влажной, сочная сиреневость неспешно вымывала из ночи серость и угольный мрак. Начался редкий крупный снег. Огромные снежинки, ненатуральные, будто куски мороженого, опускались отвесно на стылую улицу. На меня, измученного.
Зеленая падучая звезда, пронзительная, яростная, летела через улицу.
Она летела мне навстречу. Прямо на меня.
В нефтяном блике лобового стекла зашарпанной желтой «Волги». Такси.
Спасительный корабль, присланный за мной на этот Марс, населенный тенями и одноглазым штукатуром. Новостройка обреченных.
— Такси, такси! Ше-еф!! — заорал я истошно, выбегая на проезжую часть, и горло держал спазм, и лопалась от боли башка, и медленно плыла машина — будто страшный сон продолжался. — Стой! Я живой! Все погибли, я остался один…
Я дергал ручку притормозившего такси, но дверь была заперта, и шофер разговаривал со мной, лишь приоткрыв окно. Может быть, он знал. что здесь все погибли, и принимал меня за привидение? Или боялся, что я ограблю его выручку, а самого убью?
Не бойся, дурачок! Я уже давно никою не убиваю, мне это не нужно, и деньги я зарабатываю совсем по-другому!
Он бубнил что-то про конец смены, про не по пути, про то, что он не лошадь… Конечно, дурачок, ты не лошадь, это сразу видно. Ты ленивый осел.
— Двойной тариф! — предложил я и решил: если он откажется, вышвырну его из машины, доеду на ней до центра и там брошу. Я не могу больше искать такси. Меня тошнит, болит голова, меня бьет дрожь, я без галстука и без кальсон. У меня тяжелое похмелье. Я вчера ужасно напился, а потом долго безрадостно трудился над толстозадым циклопом. У меня не осталось сил. Их у меня ровно столько, чтобы мгновенно всунуть руку в окошко и пережать этому ослу сонную артерию. Полежит маленько на снегу, не счищенном исчезнувшими татаро-монголами, и придет в себя. А я уже буду дома.
— Поехали, — согласился он, избавив себя от неудобств и лишнего перепуга. Он бы ведь потом не смог вспомнить мое лицо, как я не могу вспомнить Истопника.
Распахнулась дверца, и я нырнул в тугой теплый пузырь бензино-резино-масляного смрада старой раздрызганной машины. От тепла, механической вони, ровного покачивания, урчащего гула мотора сразу заклонило меня в вязкий сон, и я уже почти задремал…
Но вынырнул снова Истопник, сказал тонким злым голосом:"А вы знаете этот старый анекдот?…"
И фиолетовая смерь дремоты изболталась, исчезла в цементной серости наступающего утра. Истопник не пропал, в подбирающемся свете дня он не истаял, а становился все плотнее, осязаемее, памятнее.
Беспород. Моя мать называла таких ничтожных, невыразительных людишек «беспородами».
Из сизой клубящейся мглы похмелья все яснее проступало худосочное вытянутое лицо Истопника с тяжелой блямбой носа. У него лицо было, как трефовый туз.
Рот — подпятник трефового листа — растягивался, змеился тонкими губами посреди паскудных шуточек и грязных анекдотов, вдруг трагически опускался углами вниз, и тогда казалось, что он сейчас заплачет. Но заплакал он потом.
В самом конце. Заплакал по-настоящему. И захохотал одновременно — радостно и освобождение. Будто выполнил ту миссию, нелегкую и опасную задачу, с которой его прислали ко мне.
Теперь я это вспомнил отчетливо. Значит, ты был, проклятый Истопник!
Машина с рокотом взлетала на распластанный горб путепровода, проскакивала под грохочущими арками мостов, обгоняла желтые урчащие коробки автобусов — консервные банки, плотно набитые несвежей человечиной.
Через красивый вздор нелепых гостиничных трущоб Владыкина с неоновой рекламой, вспыхивающей загадочно и непристойно: «…ХЕРСКАЯ», сквозь арктическое попыхивание голубовато-синих Марфинских оранжерей, мимо угрожающей черноты останкинской дубравы, в заснеженности и зарешеченности своей похожей на брошенное кладбище, под выспренним громадным кукишем телевизионной башни, просевшей от нестерпимой тяжести ночи и туч, сожравших с макушки маячные огни.
Домой, скорее домой!
Лечь в кровать. Нет, сначала в душ. Мне нужна горячая вода почти кипяток. Правда, и он ничего не отмоет, болячек не отмочит.
Ведь его не кипятил в своей котельной адский Истопник?
Он рассказал анекдот. Даже не анекдот, а старую историю, быль. А может быть. все-таки анекдот — кто теперь разберет, что придумали и что было на самом деле. На смену человеческой беспамятности, ретроградной амнезии пришла прогрессивная памятливость. Не помним, что было вчера, но помним все, чего никогда не было.
Рассказал:
… Главный архитектор Москвы Посохин показывал Сталину проект реконструкции Красной площади. Он объяснил, что ложноклассическое здание Исторического музея надо будет снести, потом снял с макета торговые ряды ГУМа, на месте которых будут воздвигнуты трибуны. Когда архитектор ухватил за купол храм Василия Блаженного, желая показать, куда необходимо передвинуть этот собор. Сталин заревел: «Постав на мэсто, сабака!» — и архитектора унесли с сердечным приступом.
Все за нашим столом хохотали. Истопник, довольный эффектом, холуйски улыбался и суетливо потирал свои длинные синие, наверняка влажно-холодные ладони. На нем почему-то была школьная форменная курточка. А я, хоть и не знал, что он Истопник, но все равно удивлялся, почему немолодой человек ходит в школьной форме. Может, от бедности? Может быть, это куртка сына? Сын ходит в ней утром в школу, вечером папанька — в ресторан Дома кино. Почему?
Непорядок.
Из рукавов лезли длинные худые запястья, шершавые, мосластые, а из ворота вырастал картофельно-бледный росток кадыкастой шеи. Сверху — туз треф.
— Ха-ха-ха! «Постав на мэсто, сабака!» Ха-ха-ха!…

История, довольно глупая, всем понравилась. Особенно веселился Цезарь Соленый, сын пролетарского поэта Макса Соленого. которому, судя по псевдониму, не давали покоя лавры Горького. Но имя, какое отмусолил этот еврей своему сыночку, говорило о том, что имперской идеи он тоже не чурался.
Цезарь, веселый бабоукладчик, микроскопический писатель, добродушный стукачек-любитель, был моим старым другом и помощником.
Мы с ним — особое творческое содружество.
Рак-отшельник и актиния.
Я не отшельник. Я рак-общественник. А Цезарь — актиния.
Хохочущая крючконосая Актиния кричала через стол его преподобию архимандриту отцу Александру:
— Ты слышишь, отец святой, ничего сказано: «Постав на мэсто!»? А знаешь, как Сталин пришел в Малый театр после пятилетнего ремонта? Нет? Ну, значит, провожает его на цырлах в императорскую ложу директор театра Шаповалов — редкий прохвост, половину стройматериалов к себе на дачу свез.
Да-а. Сталин берется за ручку ложи и… О ужас! Ручка отрывается и остается в руке вождя! У всех паралич мгновенный. Сталин протягивает ручку двери Шаповалову и, не говоря ни слова, поворачивается и уходит. В ту же ночь Шаповалову — палкой по жопе! Большой привет…
Ха— ха-ха. Хо-хо-хо. Хи-хи-хи.
Вранье. Сталин никогда не открывал двери сам. У него была мания, что в двери может быть запрятан самострел.
Истопник змеился, вился за концом стола, его белесая головка сального угря гнула, беспорядочно перевешивала вялый росток кадыкастой шеи. Разговоры о Пахане будто давали ему жизнь, питали его незримой злой энергией.

***

Отец Александр, похожий на румяную бородатую корову, лучился складочками своегоякобыпростодушного лица.Бесхитростный доверчиво-задумчиный лик профессионала-фармазонщика. Поглаживая белой ладошкой бороду, сказал поэтессе Лиде Розановой, нашей литературной командирше, лауреатке и одновременно страшной «левачке»:
— Помнится мне, была такая смешная история: Сталин узнал, что в Москве находится грузинский епископ преосвященный Ираклий, с которым они вместе учились в семинарии. За епископом послали, и отец Ираклий, опасаясь рассердить вождя, поехал в гости не в епископском облачении, а в партикулярном костюме…
— Вот как вы сейчас! — радостно возник пронзительным голосом Истопник, тыча мосластой тощей рукой в элегантную финскую тройку попа.
Я радостно захохотал, и все покатились. Поп Александр, решив поучаствовать в светской беседе, нарушил закон своего воздержания — обязательного условия трудной жизни лжеца и мистификатора, который всегда должен помнить все версии и ипостаси своей многоликой жизни.
Только любимка Цезаря — голубоглазая бессмысленная блядушечка — ничего не поняла и беспокойно крутила во все стороны своим легким пластмассовым шариком для пинг-понга. Я опасался, что шарик может сорваться у нее с плеч и закатиться под чужой стол. Иди сыщи его здесь в этом как бы интимном полумраке!
А она, бедняжка, беспокоилась. Нутром маленького корыстного животного чувствовала, что мимо ее нейлоновых губок пронесли кусок удовольствия.
Отсмеялся свое, вынужденное, отец Александр над собой вроде подтрунил, помотал своей расчесанной надушенной волосней и закончил историю:
— …встретил Сталин отца Ираклия душевно, вспоминали прошлое, пили грузинское вино, пели песни свои, а уж когда расставались, Сталин подергал епископа за лацкан серого пиджачка и сказал: «Мэня боишься… А Его нэ боишься?» — и показал рукой на небеса…
Ха-ха-ха.
Взвился Истопник, уже изготовился, что-то он хотел сказать или выкрикнуть, и сидел он уже не в конце стола, а где-то от меня неподалеку, но Цезарева любимка с безупречной быстротой идиоток сказала отцу Александру:
— Говорят, люди носят бороду, если у них какой-то дефект лица. У вас, наверно, тоже?…
Она, видимо, хотела наверстать незаслуженно упущенное удовольствие. И архимандрит ей помог.
Скорбно сказал, сочувственно глядя на нее:
— Да. У меня грыжа.
— Не может быть! — с ужасом и восторгом воскликнула девка под общий хохот.
Воистину, блядушка Цезаря вне подозрений.
— Где ты взял ее. Цезарь? Такую нежную? — крикнул я ему.
— Внизу, в баре. Там еще есть. Сходить?
— Пока не надо, — сказал я, обнимая Люсинду, уже хмельной и благостный.
Цезарь принялся за очередной анекдот, а его любимка наклонились ко мне, и в вырезе платья я увидел круглые и твердые, как гири груди. Не нужен ей ум. А она шепнула почти обиженно:
— Что вы его все — цезарь да цезарь! Как зовут-то цезаря?
— Как? Юлий.
Она вскочила счастливая, позвала мою шуструю курчавую Актинию:
— Юлик, налейте шампанскогою.
Ха-хаю-ха!
В идиотах живет пророческая сила. Он ведь и есть по-настоящему Юлик, Юлик Зальцман. А никакой не Цезарь Соленый.
Ох, евреи! Ох, лицедеи! Как страстно декламирует он Лиде Розановой, как яростно жестикулирует! Нет, конечно же, все евреи — прирожденные мимы. Они живут везде. Бог дал им универсальный язык жестов.
А Лида со своим тусклым лицом, позеленевшим от постоянной выпивки и анаши, не слушала и с пьяной подозрительностью присматривалась к маневрам своего хахаля-бармена вокруг нежной безумной Цезаревой киски.
Ее бармен, ее моложавый здоровенный садун, жизнерадостный дебил, напившись и нажравшись вкусного, теперь интересовался доступной розовой свежатинкой. Прокуренные сухие прелести нашей всесоюзной Певицы Любви его сейчас не интересовали.
Он сновал руками под столом, он искал круглые, яблочно-наливные коленки голубоглазой дурочки Цезаря. Интересно, какие бы родились у них дети? На них, наверное, можно было бы исследовать обратную эволюцию человечества.
Но Лида его не ревновала. Ей было на него наплевать. Она сама интересовалась, как добраться до этого розового бессмысленного кусочка мяса, самой пощупать, огладить, лизнуть.
И настороженно опасалась, что, пока Цезарь со своей еврейской обстоятельностью расскажет все анекдоты, ее садун может перехватит девочку.
О Лидуша, возвышенная одинокая душа! Ты наша Сафо, художественный вождь всех девочек-двустволок Краснопресненского района.
О Лесбос, Лесбос. Лесбос!
Я понимал ее переживания, я от души ей сочувствовал. Кивнул на бармена, спросил:
— На кой хрен ты его держишь?
Она обернулась ко мне, долго рассматривала. Фараонша из-под пирамиды, слегка подпорченная воздухом и светом.
— Я боюсь просыпаться одна. У меня депрессия. А этот скот с утра как загонит — кости хрустят. Чувствуешь, что живешь пока…
И крепко выругалась.
— Что! Вы! Говорите! — крикнуло рядом со мной.
Я вздрогнул, оглянулся. Истопник уже сидел на соседнем стуле. Заглянул первый раз в его трезвые сумасшедшие глаза — почувствовал беспокойство. Он кричал Лиде:
— Вы же поэт! Что вы говорите? Ведь этим ртом вы кушать будете, а?!
А Люсинды рядом со мной уже не было.
— Что это за мудак? — не глядя на Истопника, равнодушно спросила Лида.
Я пожал плечами — я думал, это один из ее прихлебателей.
— Вы ведь пишете о любви! Как вы можете! — заходился Истопник.
Его присутствие уже сильно раздражало меня. И не сразу заметил, что волнуюсь. Пьяно, смутно, тревожно.
Возникла откуда-то сбоку моя крючконосая Актиния и выкрикнула бойко, нетрезво, нагло:
— Любовь — это разговоры и переживания, когда хрен уже не маячит!…
Истопник хотел что-то сказать. Он высовывал свой язык — длинный, красно-синий, — складывал его пополам, заталкивал обратно в рот и яростно жевал его, сосал, чмокал.
Я все еще хотел избежать скандала. Я не люблю скандалов, в жизни никто ничего не добился криком.Уж если так необходимо — ткни его ножичком. За ухо.
Но — в подъезде. Или во дворе.
Сказал Истопнику негромко, вполне мирно:
— Слушай, ты, петух трахнутый, ты эпатируешь общество своим поведением. Ты нам неинтересен. Уходи по-быстрому. Пока я не рассердился…
Он придвинулся ко мне вплотную, дышал жарко, кисло. Бессмысленно и страстно забормотал:
— Ах вы, детки неискупленные… грехи кровавые неотмоленные… ваш папашка один — Иосиф Виссарионович Борджиа… Иосиф Цезарев… По уши вы все в крови и в преступлениях… чужие кровь и слезы с ваших рук струятся… Вот ты посмотри на руки свои грязные! — и он ткнул в меня пальцем.
Не знаю почему — то ли был я пьяный, оттого ослабший, потерявший свою привычную собранность и настороженность ловца и охотника, то ли сила у него была велика — не знаю. Но для себя самого неожиданно посмотрел я на свои руки.
И все в застолье привстали со стульев, через стол перегнулись, с мест повскакали на руки мои смотреть. Притихли все.
А у него горько ушли вниз углы длинного змеистого рта, и язык свой отвратительный он больше не сосал и не жевал.
Руки у меня были сухие и чистые. Успокоился я. Не знал, что он меня подманивает.
Спросил его:
— Ты кто такой, сволочь?
А он засмеялся. И выпулил на миг изо рта длинную синюю стрелку языка, зубы желтые, задымленные мелькнули.
— Я не сволочь. Я противный, как правда. Но не сволочь. Я Истопник котельной третьей эксплуатационной конторы Ада.
Тишина за столом стояла невероятная.
Я никогда не думаю, как ударить. Решение возникает само, от меня совсем независимо. Потому что бьют людей очень по-разному. В зависимости от того — зачем?
Бьют: — чтобы унизить, — чтобы напугать, — чтобы наказать, — чтобы парализовать, — чтобы ранить, — чтобы причинить муку.
Бьют, чтобы убить. Одним ударом.
Я понял, что дело швах, что я испугался, что происходит нечто не предусмотренное мною, когда сообразил, что раздумываю над тем, как ударить.
Унизить его — в школьной курточке прихлебателя — невозможно.
Сумасшедшего не напугаешь.
Наказывать его бессмысленно — я ему не отец и не увижу его никогда больше.
Мучить нет резона — он к мученичеству сам рвется.
А убивать его здесь — нельзя.
Хотя с удивительной остротой я вдруг ощутил в себе вновь вспыхнувшую готовность и желание — убить.
— Пошел вон отсюда, крыса свинячья, — сказал я тихо, а он громко засмеялся, глаза засветились от радости.
И я не выдержал и харкнул ему в рожу. Не мог я там его убить.
Хоть плюнул.
А он взялся бережно за свое длинное белесое лицо, осторожно нащупал на щеке, на лбу плевок, прижал, будто печать к штемпельной подушке, медленно растер харкотину, и снова углы рта поехали вниз, и крупные тусклые слезы покатились по его мятой тощей роже.
Поднял на меня черноватый кривой палец и медленно сказал:
— Расписку ты возвратил… Остался месяц тебе… Потом — конец. Придешь отчитаться… ТЫ ПОКОЙНИК… — и засмеялся сквозь слезы, радостно и освобождение.
Потом вышел из-за стола и, все время убыстряя ход, двинулся к выходу.
Через месиво тел, в лабиринте столиков, среди орущих, пьющих, веселящихся людей, жрущих, изнемогающих от бушующих в них желудочного сока, спирта и подступающей спермы, шел он к дверям, быстро и твердо, почти бежал.
А мои развеселые боевые собутыльники почему-то не шутили, не радовались, не орали, а смотрели на меня — испуганно и озадаченно.
Не вслед быстро уходящему из зала Истопнику, а — на меня.
И за нашим столом, отгороженным от остальных деревянным невысоким барьерчиком, повисли угрожающее уныние и пахнущее гарью молчание. Казалось, выросли до самого потолка стеночки деревянного барьера, отъединили нас — в заброшенности и страхе — от всех остальных.
Я вскочил и побежал за Истопником. Разомкну подлюгу. На части.
Но Истопник уже исчез.
Прошелся я расстроено, потеряннозло по вестибюлю, заглянул в уборную, в гардероб — нигде его не было.
Зашел в бар и, чтобы успокоиться, выпил фужер коньяку. Потом еще. Орал из динамиков джаз. Рыжие сполохи метались в прозрачно-подсвеченных цилиндрах бутылок. Слоился толстыми пластами дым от сигарет.
Я присел на высокий табурет, взял бокал холодного шампанского. Хотел выкинуть из головы Истопника.
А за спиной будто бесы столпились, потихоньку, ритмично копытцами козлиными затопали — громче, звонко, зло. Закричали над ухом голосами острыми, пронзительными, кошачьими, мартовскими. Завлекали.
Все клубилось. Замахали в глаза крыльями соблазна алого и кружить начали хороводом, голова стала тяжелая, чужая. Морок нашел, сердце сжалось от боли — острой, как укус.
Тоска напала.
Оделся и ушел.
А проснулся в омерзительном лежбище одноглазого штукатура на станции Лианозово. Мертвой новостройке на Марсе…

Предыдущая страница 3 Следующая страница


Евангелие от палача 4

ГЛАВА 3
ХОУМ-КАММИНГ

Таксист зарулил к моему дому, шлепая баллонами по жидкой снежной каше, как галошами. Я долго шарил по карманам в по-исках бумажника, пока не нашел его в заднике брюк.
Слава Богу, девушка-штукатур хоть бумажник не свистнула. Кроме прочего, у меня лежало в нем сто долларов. Было бы жалко «зелененьких ребят», да и нехорошо это — незачем знать невесть от куда взявшемуся одноглазому штукатуру, что у меня завалялось сто «Джорджей». За хранение ста вечно обесценивающихся долларов могут намотать уголовную статью.
Загадка социалистического мира чем сильнее обесценивается доллар, тем выше ему цена у нас на черном рынке. Неграмотные спекулянты, видно, не читают биржевой курс в «Известиях».
Таксист, пересчитывая рубли, недовольно бормотал под нос:
— Ну и погодка, пропасть ее побери! Вот подморозит маленько, запляшут машины на дороге, как в ансамбле у Игорь Моисеевича…
Хлопнул дверцей, укатила прочь «Волга», зловоня горелым бензином и горячим маслом. Подступил рассвет, мокрый и серый, как помоечная кошка.
Шаркал лопатой-скребком лифтер у подъезда, и каждый скребущий унылый звук царапающей асфальт лопаты раздирал нервы. Задушенно-коротко крикнула за парком электричка.
Мимо прошел дворник — с окладистой бородой, в золотых очках, в дубленке. Еврей-рефьюзник. Поставил на тротуар метлу и лопату, чинно приподнял каракулевый пирожок. Молодец. Пятый год дожидается визы на выезд.
Мне их даже жалко.
— Моисей Соломонович, новостей у вас нет? Пожал плечами:
— Ждем.
— Вроде с американцами потеплело. Может, начнут выпускать? — вежливо предположил я.
— Может быть.
Дворник — профессор, кажется, электронщик. Будет сидеть здесь, пока рак на горе не свистнет. Дело, конечно, не в его секретах. Они уже скорей всего и не секреты никакие.
Настоящий страх можно поддерживать только неизвестностью.
Неизвестностью и бессистемностью кары. Любым четырем выезд разрешается, любому пятому — запрещается. Без разумных причин и внятных объяснений. В этой игре есть лишь одно правило — отсутствие всяких правил.
— Коллега, вам помыть машину? — спросил еврей.
Я посмотрел на свой заснеженный, заляпанный грязью «мерседес», потом взглянул на еврея. Покорное достоинство. Горделивое смирение. Вот уж народец, прости Господи! Вряд ли так уж нужна ему трешка за мытье моей машины. Они просто купаются в своем несчастье. По трешкам собирают капитал своих невзгод, чтобы подороже торгануть им там — когда выберутся. Они хотят напомнить, что еще при Гитлере профессора чистили улицы зубными щетками.
Может быть, они загодя готовят обвинительный материал?
Тогда зря стараются. Нас судить никто не будет.
А стремление к честному труду надо поощрять. Пусть профессор физики помоет машину профессору юриспруденции.
— Пожалуй, помойте, — и протянул ему пятерку.
Он полез за споим кожаным портмоне, стал вынимать рубли сдачи.
— Это стоит три рубля. — сообщил он степенно.
Еврейский наглец.
— Два рубля — надбавка за ученую степень. — Я пошел к подъезду, скользнул глазами по свежеприклеенному листочку объявления на двери, и сердце екнуло гулко, как наполнившаяся кровью селезенка.
"ЖИЛИЩНО-ЭКСПЛУАТАЦИОННОЙ КОНТОРЕ ТРЕБУЮТСЯ:
ДВОРНИКИ.
ИСТОПНИКИ В КОТЕЛЬНУЮ".
Ты уже и сюда добрался, проклятый?
Не знаю почему, но оглянулся я на профессора-еврея. Не спеша сметал он с моей машины метелкой снег. Да нет же! Он здесь. ни при чем, таких в нашем районе много.
У нас ведь не Лианозово, не вымершая марсианская новостройка. У нас — Аэропорт. Фешенебельный район. Элитарное поселение. Розовое гетто.
Аэропорченные люди. Дышим испорченным воздухом вранья и страха… Аэропорт.
Куда летим?
Наваждение. Игра уставших нервов. Надо в душ, потом в койку Спать,спать,все забыть.
Встал из— за своей конторки консьерж Тихон Иваныч, отдал честь почти по-уставному. Родная косточка, пенсионер конвойных войск. Ничего он про меня не знает, но лимфой, охранным костным мозгом ощущает: во все времена -сегодня, вчера, в уже истекшей жизни, еще до нашего рождения — был я ему начальником. И буду.
— Дочка ваша вчера приезжала… В дом заходила, ненадолго…
Молодец сторожевой! Он и видел-то Майку пару раз, но запомнил, ощутил расстановку, уловил ситуацию.
— На иностранной машине… Вроде вашей… Но номер не наш. И человек ее в машине ждал…
Эть, сучка какая выросла, девочка моя. Мой темперамент. Видно, по рукам пошла. А вообще-то — пускай, лишь бы здоровье не порушила. Жалко одно что с иностранцем путается. Ей это ни к чему, а мне она может дела попортить. Я человек заметный. КОНТОРА не станет разбираться, что я с той семьей тысячу лет не живу. И знать их не желаю. Они сими по себе. Я их хочу забыть.
Интересно, кто ее возит — фирмач или дипломат? Кто ее пользует — демократ, нейтрал или капиталист? Во всем этом есть у нас важные оттенки. Вохровец мой любезный, вологодский сторожевой пес Тихон Иваныч их не улавливает, он ведь при всей дружбе со мной, при всем глубоком почтении в рапорте районному Уполномоченному КОНТОРЫ сообщит просто: «…есть контакты с иностранцами». А мне при подходящем случае это припомнят. Заслуги заслугами, а принцип жизни всегда один: оглянись вокруг себя — не гребет ли кто тебя.
Все это подумалось за короткую, как выстрел, секундочку, потом хлопнул я сторожевого легонько по плечу, засмеялся весело:
— Ошибочку давал, Тихон Иваныч! Номер не наш на той машине, а человек там сидел наш. Мой человек. Так надо…
И сторожевой сбросил с себя груз озабоченности, истаяло бремя ответственности за наблюдаемый в зоне непорядок, могущественный пароль «так надо» вновь свел в фокус мучительное раздвоение штатной ситуации.
Так надо. Универсальный ответ на все неразрешимые вопросы жизни. ТАК НАДО. Абсолютная логическая посылка. ТАК НАДО. Абсолютный логический вывод, не допускающий дальнейших нелепых и ненужных вопросов: КОМУ НАДО? ЗАЧЕМ НАДО? КАК НАДО?
Так надо. Венец познания.
И добродушное морщинистое крестьянское лицо моего верного конвойного консьержа светится полным удовлетворением. Васильковые глаза налиты весенней водой. Белесые седоватые волосики аккуратно заложены за розовые лопушки оттопыренных ушей. Своей спокойной вежливой добропорядочностью, всем своим невзрачным провинциальным обликом, этой забавной у пожилого человека лопоухостью Тихон Иваныч очень похож на Эгона Штайнера.
Ни на следствии, ни на суде Эгон Штайнер не мог понять, в чем его обвиняют. Он не прикидывался, он действительно не понимал. Он никого не убивал. Согласно приказу руководства, на на отведенном ему участке работы он, выполняя все технологические условия и соблюдая технику безопасности, обслуживал компрессоры, нагнетавшие в герметические камеры химический препарат под названием «Циклон-Б», в результате чего происходило умерщвление евреев, цыган, бунтующих поляков и неизлечимо больных.
Я долго разговаривал с ним во Фрайбурге во время процесса, куда я прибыл представлять интересы советского иска по обвинению в массовых убийствах группы эсэсовцев, пойманных боннской прокуратурой.
Штайнер не понимал обвинения и не признал себя виновным.
Убийцы — это злодеи, нарушители прядка, беззаконно лишающие людей жизни и достатка. Он, Штайнер, не убийца, а хороший механик, все знают, что он всегда уважал закон, он верующий человек, у него семья и дети, и действовал он только по справедливости, название которой — закон. Он выполнял действующий закон. И не его вина, что люди так часто меняют законы. Каждый приличный человек должен выполнять законы своей страны, и бессовестно сначала требовать их неукоснительного соблюдения, а через несколько лет такое поведение называть преступным. И уж совсем немыслимо — судить за это.
Мне было жалко его. Я его понимал.
На суде я, конечно, говорил о слезах и крови миллионов жертв, и требовал беспощадного возмездия выродкам. Но не казались они мне выродками человечества — наоборот, нормальное порождение нашего сумасшедшего мира.
И горячо благодарил в душе Создателя за то, что никому из нас не грозит страшная горечь Нюрнберга, вся его бессмысленная разрушительная правда.Не за одного себя благодарил! За нас за всех. Да за весь народ,собственно. Такое лучше не знать. Западные толстомясенькие либералы просто не поняли бы половины ужасной Правды, а мы здесь, на нашей стороне — возненавидели бы друг друга навсегда, переубивались насмерть, превратились в стаю озлобленных к кровожадных ЗВЕРЕЙ.
Нет, нам этой правды не надо. Время постепенно все само залечит, забвение запорошит пылью десятилетий.
Ну, скажи, любезный мой синеглазый старичок Тихон Иваныч, нешто нужно жильцам нашего дома знать, что ты вытворял у себя в зоне двадцать лет назад?
Сейчас ты их встречаешь с ласковой улыбкой у дверей, помогаешь вкатывать детские коляски, подносишь к лифту сумки с продуктами, а они тебе на праздники вручают поздравительные открыточки, бутылки водки и шоколад для внуков.И полная у вас любовь.
Они не знают,что ты хоть и старый, но хорошо смазанный обрез, спрятанный до времени на городском гумне — в нашем подъезде. Не дай им Бог увидеть тебя снова в работе!
Будут качать своими многомудрыми головами, тянуть вверх слабые ручонки, как на освенцимском памятнике: «Боже мой, как же так? Такой был услужлиный. любезный человек! Откуда столько безжалостности?»
Хорошо, что они про нас с Тихон Иванычем ничего не знают. А то захотели бы убить. Правда, убивать не умеют. Это умеем только мы с ним, сторожевым.
Так что вышло бы одно огромное безобразие.
— Будь здоров, старик. Пора отдыхать. Покой нужен…
Я уже нажал на кнопку лифта, и обрезиненная стальная дверь покатила в сторону, как прицеливающийся нож гильотины, а конвойный сказал мне вслед:
— Тут вас еще вечером какой-то человек спрашивал…
— Какой? — обернулся я.
— Да-а… никакой он какой-то… — В закоулках своей обомшелой памяти старик считывал для меня разыскной портрет-ориентировку: — Худ, роста высокого, сутулый, цвет волос серый, лицо непривлекательное, особых примет нет…
И опять сердце екнуло, я снова испугался, потерял контроль, спросил глупость:
— В школьной форме?
Сторожевой глянул на меня озадаченно:
— В школьной? Да что вы, Бог с вами! Он немолодой. Странный какой-то, глистяной, все ерзает, мельтешит, струит чего-то…
Точно. Истопник. Обессиленно привалился я к стене. Щелкнуло пугающе над головой реле лифта, с уханьем промчался и бесплодно рухнул резиновый нож дверной гильотины.
И страх почему-то именно сейчас вытолкнул на поверхность давно забытое…
Мрачный, очень волосатый парень из Баку капитан Самед Рзаев достигал замечательных результатов в следствии. У него был метод. Он зажимал допрашиваемым яйца дверью. Привязывал подследственного к притолоке, а сам нажимал на дверную ручку — сначала слегка, потом все сильнее. У него признавались все. Кроме одного диверсанта — учителя младших классов. Самед еще и нажать-то как следует не успел, а тот умер от шока.
Что за чушь! Что за глупости лезут в голову! При чем здесь Истопник!
Ткнул клавишу с цифрой «16», загудел где-то высоко мотор, зазвенели от напруги тросы, помчалась вверх коробочка кабины, в которой стоял я еле живой, прижмурив от тоски глаза, постанывая от бессилья, — попорченное ядрышко в пластмассовой скорлупе кабины.
Щелк. стук, лязг — приехали. Открыл глаза и увидел, что на двери лифта приклеен листок в тетрадный формат.
Школьной прописью извещалось:
"ТРЕТЬЯ ЭКСПЛУАТАЦИОННАЯ КОНТОРА…
ТРЕБУЕТСЯ…
ИСТОПНИК…
ОПЛАТА…
СРОКОМ ОДИН МЕСЯЦ…"
Обложил, гад. Кто он? Откуда? Себе ведь не скажешь — так надо! Я знаю точно, что мне этого — не надо! Я нерешительно стоял перед открывшейся дверью лифта.
Я боялся выйти на площадку — из сумрака лестничной клетки мог выскочить сейчас с жутким криком Истопник и вцепиться вампировой хваткой в мою сонную артерию. Я боялся сорвать листок с объявлением. И боялся оставить его на двери. Я ведь знал, что это письмо — мне.
Дальше стоять в лифте нельзя, потому что внизу сторожевой, внимательно следивший по световому табло за нашими передвижениями по дому, уже наверняка прикидывает, что я могу столько времени делать в лифте, почему не выхожу из кабины на своем этаже. Может, он сам и приклеил в лифте листок — проверяет меня?
Что за идиотизм! Что это нашло на меня? От пьянства и безобразий я совсем спятил. Надо выйти из лифта и идти к себе в квартиру, в душ, в койку.
Но память старых навыков, былых привычек, почти забытых приемов уже рассылала неслышные сигналы по всем группам мышц и связок. Они напрягались и пружинили, они матерели от немого крика опасности, они были сейчас моим единственным надежным оружием, и ощущение их беззвучного звона и мощного токи крови взводило меня, как металлический клац передернутого затвора.
Пригнулся и прыгнул из кабины — сразу на середину площадки. И мгновенно развернулся спиной к стене, а руки серпами выкинул вперед для встречного крушащего удара.
Загудела и захлопнулась дверь лифта, сразу стало темнее, будто дверь все-таки догнала и отсекла дымящуюся матовым светом головку лампы. Тихо.
Пусто на лестнице.
И все равно, засовывая в скважину финского замка ключ, я оглядывался ежесекундно и не стыдился своего страха, потому что мое звериное нутро безошибочно подсказывало грозящую опасность. А ключ, как назло, не лез в замок. Отрубленный плафон, полный теплого света, катился в запертой кабинке вниз, к сторожевому Тихон Иванычу, утренний грязный свет вяло сочился в окно, и в тишине мне слышался шелест, какой-то плеск, похожий на шепот или на смех. А может быть, негромкий плач?
Я оглядывался в пустоте.
ИСТОПНИКУ… ТРЕБУЕТСЯ ОПЛАТА… СРОК ОДИН МЕСЯЦ…
Ключ не лез. Я поднес его к глазам, и ярость охватила меня. Я совал в дверной замок ключ от «мерседеса».
Что происходит со мной? Я ведь могу маникюрной пилкой и куском жвачки вскрыть любой замок!
Щелкнула наконец пружина, дверь распахнулась. В прихожей темно.
Торопливо, сладострастно я стал срывать с себя одежду, шапку, башмаки, промокшие носки — холодные, липкие, противные. Я бы и брюки снял, если бы не потерял у девушки-штукатура кальсоны.
Теплый паркет, ласковая толщина ковра нежили озябшие красные ноги.
В столовой сидела в кресле Марина. Одетая, подкрашенная, в руках держала открытую книжку. И люстра не горела. Понятно. Это она мне символически объясняла недопустимость моего поведения, непозволительность возвращения семейного человека домой засветло.
— Здравствуй, Мариша, — сказал я доброжелательно, потому что после всего пережитого было бы хуже, если бы здесь в кресле сидел Истопник.
— Доброе утро, муженек, — суховато ответила она.
— Как отдыхали, как веселились, неугомонненький мой?
— Плохо отдыхали и совсем не веселились, единственная моя! — искренне признался я. — Мне сильно недоставало тебя, дорогая подруга, верная моя спутница…
— А что же ты не позвал? — улыбнулась Марина. — Я бы составила тебе компанию…
От углов рта у нее уже пошли тяжелые морщины. Возраст все-таки сказывается. Хотя оттого, что Маринка постарела, в ней появилось даже что-то человеческое.
Я неопределенно помахал рукой, а она все лезла настырно:
— Ты ведь знаешь, я, как декабристка: за тобой — хоть на край света.
— Ага, — кивнул я. — Хоть в ресторан, хоть на премьеру, хоть в гости.
— Хоть к шлюхам, — согласилась она. — Я же покладистая, у меня характер хороший.
— Это точно. Лучше не бывает. Слушай, покладистая, не дашь чего-нибудь пожевать?
— Пожевать? — переспросила Марина, будто прикидывая, чем бы вкуснее меня накормить — стрихнином или мышьяком. Потом вдруг закричала так пронзительно, что верхнее «си» растворилось и перешло в ультразвук, навылет пробивший барабанные перепонки:
— Пожевать пускай тебе дадут твои проститутки от своей жареной п…! Кобель проклятый, сволочь разнузданная! Я бы тебя накормила! Сто хренов тебе в глотку натолкать, гадина вонючая! Гад! Свинья! Бандитская морда…
От красоты Марины, от ее прекрасной розовой веснушчатости не осталось сейчас и следа — она была как багрово-синее пламя ацетиленовой горелки.
Мощной струей, под давлением извергала она из себя ненависть. И страшные фиолетово-красные пятна покрывали ее лицо. Она была похожа сейчас на сюрреалистического зверя. Алый леопард. Нет — пожалуй, из-за оскаленных зубов и наливающихся темнотой пятен она все сильнее смахивает на красную гиену.
Я сидел в теплом мягком кресле, поджав под себя ноги, так было теплее и спокойнее, и рассматривал с интересом свою милую. подругу, суженую. Суженую, но — увы! — не судимую. Господи, ведь бывает же людям счастье! Одного жена бросила, у другого попала под машину, третий рыдает из-за скоротечного рака супруги. А к моей любимке хоть бы грипп какой-нибудь гонконгский пристал.
Так ведь нет! Ни черта ей не делается! Здорова моя ненаглядная как гусеничный трактор. И никакой хрен ее не берет. Хотя болеет моя коханая беспрерывно — какими-то очень тяжелыми, по существу, неизлечимыми, но мне незаметными болезнями. Я наблюдаю эти болезни только по количеству денег, времени и и связей, которые приходиться мне тратить на доставание самоновейших американских и швецарских лекарств. Все они мгновенно исчезают. Она их, видимо,перепродает или меняет на французскую косметику.
— Мерзавец грязный!… Подонок!… Низкий уголовник!… Аферист. Ты погубил мою молодость!… Ты растоптал мою жизнь!… Супник!… Развратник американский!…
Почему развратник — «американский»? Черт-те что…
Я женат на пошлой крикливой дуре. Но изменить ничего нельзя. Ведь современные браки, как войны, — их не объявляют,в них сползают.
Четыре года в ее глазах, в прекрасных медовых коричнево-желтых зрачках, неусыпно сияли золотые ободки предстоящих обручальных колец. Как защитник Брестской крепости, я держался до последнего патрона, и безоружный я готов был отбиваться руками, ногами и зубами, только бы не дать надеть на себя маленькое желтое колечко-первое звено цепи, которой она накрепко приковала меня к себе.
Скованные цепью.
Может быть, и отбился бы я тогда, да глупое легкомыслие сгубило. Я был научным руководителем диссертации веселого блатного жулика Касымова, заместителя министра внутренних дел Казахстана. Когда он обтяпал у себя все предварительные делишки, меня торжественно пригласили на официальную защиту.
И я решил подсластить противозачаточную пилюльку нашего расставания с Мариной хорошей гулянкой — взял ее с собою в Алма-Ату. Ей будет что вспомнить потом, а мне…
Мне с ней спать очень хорошо было. Вот в этом вся суть. Ведь вопрос очень вкусовой. Десятки баб пролетают через твою койку, как через трамвай.
Ваша остановка следующая, вам сходить… А потом вдруг ныряет в коечку твоя подобранная на небесах, и ты еще этого сам не знаешь, но вдруг, пока раздеваешь ее, охватывает тебя — от одного поглаживания, от прикосновения, от первых быстрых поцелуев, от тепла между ее ногами — невероятное возбуждение: трясется сердце, теряешь дыхание, и дрожь бьет, будто тебе снова шестнадцать лет, и невероятная гибкая тяжесть заливает твои чресла.
И вламываешься в нее — с хрустом и смаком!… И весь ты исчез там, в этом волшебном, отвратительном, яростном первобытном блаженстве, и она, разгоняемая тобою, стонет, мычит и сладко воет, и ты болью восторга в спинном мозгу чувствуешь, что она будет кататься с тобой всегда, и никогда не надоест, и забава эта лютая не прискучит, не приестся, потому что у нее штука не обычная, а обложена для тебя золочыми краешками. И еще не кончил, не свела тебя, не скрутила счастливая палящая судорога, тебе еще только предстоит зареветь от мучительного черного блаженства, когда, засадив последний раз, ощутишь, как хлынул ты в нее струёй своей жизни, а уже хочешь снова опять! опять! опять!
А потом, как бы ты ее ни возненавидел, сколь ни была бы она тебе противна и скучна — все равно будешь хотеть спать с ней снова.
Ах. Марина, Марина! Тогда, собираясь в гости к Касымову, чтобы рассказать на ученом совете о выдающемся научном вкладе моего веселого ученика в теорию и практику взяточничества, вымогательства и держимордства, а потом шикарно погулять неделю, я хотел побаловать тебя. И усладить напоследок себя.
Потому что в те времена ты мне хоть и надоела уже порядком, но я все еще волновался от одного воспоминания, как впервые уложил тебя с собой, у меня начинали трястись поджилки только от поглаживания твоей томно-розовой кожи, сплошь покрытой нежнейшим светлым пухом. От твоего гладкого сухого живота.
А на лобке у тебя растет лисья шапка. Пышная, дымчато-рыжая, с темным подпалом. Шелковая.
Полетели вместе в Алма-Ату. Ученый совет был потрясен глубиной научного мышления моего казахского мафиози. Ученый совет был глубоко благодарен мне за участие в их работе.
Диплом кандидата юридических наук, по-моему, напечатали тут же, в соседней комнате. Кожу на переплет сорвали с какого-то подвернувшегося правонарушителя. А может, не правонарушителя. С подвернувшегося.
И начался фантастический загул. Правовед Касымов разослал по окрестным колхозам своих бандитов, и мы автомобильной кавалькадой переезжали из одного аула в другой, и везде счастливые туземцы хвалились достижениями своего животноводства и социально-экономического развития. Бешбармак, жареные бараньи яйца, плов, шашлыки, копченая жеребятина, манты, водочное наводнение.
Кошмарное пьянство, гомерическое обжорство. Невероятные достижения.
Герой, депутат, народный любимец, председатель колхоза «Свободный Казахстан» Асылбай Асылбаев устроил в нашу честь спортивный праздник на собственном колхозном стадионе. А потом — с гораздо большей гордостью — показал построенную методом народной стройки колхозную тюрьму.
Даже я удивился. Это была несомненная пенитенциарная новация. Охраняли тюрьму сами колхозники, вылитые басмачи.
В тюрьме была одна общая камера и четыре одиночки. Без карцера.
Марина спросила Касымова: «Неужели никто не жалуется?»
А наш ученый юриспрудент весело засмеялся: «Товарищ Асылбаев — человек разумный и передовой, никого зря сюда не посадит…»
Я — на всякий случай в тюрьму не заходил. Меня это не касается, я этого не видел. А Касымов сообразил, что допустил бестактность по отношению ко мне; мигнул своим тонтон-макутам, нас мигом загрузили в машины и помчали в соседнее село, где он приказал срочно создать новый традиционный старинный обычай, восходящий к тимуридам.
Нас купали в бассейне с вином. Довольно хорошим виноградным сухим вином, на поверхности плавали розовые лепестки и плошки с финскими шоколадными конфетами фирмы «Марли». Тимуриды наверняка жрали только финский шоколад.
Закончилось, как и следовало ожидать, чудовищной выпивкой. Я отключился раньше. Еле державшийся на ногах Касымов целовал Марине руки и просил дать ему любое поручение, чтобы он мог доказать мне свою любовь и благодарность, свою готовность и способность защитить со временем и докторскую диссертацию тоже.
Я, конечно, не видел этого, но зато как хорошо знаю свою хитрую, розовую, корыстную дурочку! Она смеялась завлекательно, одними горловыми переливами, ласково отталкивала Касымова, и щебетала, и ворковала, что на гостеприимной земле Касымова она еще никогда в жизни не была. И вряд ли будет.
Хотя… Одна мысль, одна светлая идея, кажется, пришла ей в голову!
Чтобы сделать память о пережитой здесь радости вечной, она. пожалуй, согласна заключить наш долгожданный брак именно здесь, на древней земле, среди искренних друзей, в простой степной деревне. Но, наверное, это невозможно?… — Невозможно?! — заревел маленький сатрап, глубоко оскорбленный подозрением, будто он не может нарушить закон. — Я сам буду вашим свидетелем! Тотчас послали поднять с кровати председателя сельсовета, завели машины, растолкали меня, ничего не соображавшего, совершенно пьяного и недовольного только тем, что им, заразам, неймется среди ночи и они тут, гадины, вместо того чтобы самим спать и мне дать отдохнуть, выдумывают впопыхах новые старинные традиционные обряды.
Меня вели до машины под руки, куда-то мы ехали, сидели в какой-то странной конторе под знаменем и портретом Ленина, кто-то что-то говорил, потом грохнул залп из двадцати одного шампанского ствола, залили пеной знамя, все дико орали «ур-ра!» и почему-то «го-орько!», обнимали, тискали.
Марина меня целовала и нежно оглаживала, потом снова ехали на машине. Потом спали. Я был такой пьяный, что даже не трахнул ее, а сразу провально заснул.
А утром увидел на тумбочке у кровати наши паспорта, вложенные один в другой. С брачными печатями. Они вложились законно.
Скованные цепью. Сладкие цепи Гименея. Концы их заперты в сейфе партийного комитета.

***

— …Зараза гнойная!… Говно!… Животный мужлан!… Сволочь проклятая!…
Ага, она стала повторяться. Значит, скоро дело пойдет на спад. У нес ведь нет вдохновения настоящей истерики, нет запала живой ненависти. Она отрабатывает номер. Ей совершенно наплевать, где я шлялся. Она отбывает программу по поддержанию семейного порядка. Ей важно только одно: чтобы я был на месте, в так называемой семье. Чтобы шли денежки, сертификаты, курорты, выезды на «мерседесе», достойное представительство во всех творческих домах Москвы. Чтобы всегда всем знакомым можно было горделиво и просто обронить: «Я самошив не ношу».
Господи, как жалко, что она такая дура! Будь она чуть умнее, можно было бы о многом договориться по-хорошему — к взаимному удовольствию. Но она дебилка. И костномозговой хитростью животного чувствует, что в любом договоре я могу ее обмануть, обжулить, поэтому ей умничать не надо, а надлежит переть только вперед, не меняя борозды.
Она ощущает, что я не могу с ней развестись. Вроде бы ничего она обо мне не знает, а в то же время достаточно, чтобы устроить мне огромные неприятности. У нас разрешается делать все — при условии, что об этом не знает никто.
Я смотрел на влажный блеск ее перламутровых клычков, на темные пятна, все шире расходящиеся по лицу, на яростный блеск совершенно бессмысленных медовых глаз и не чувствовал ни малейшего желания ее ударить. И плюнуть, как давеча в Истопника, не хотел.
Я хотел бы ее расчленить. Если просто убить, то, как абсолютно бездушное существо растительной природы, она должна через некоторое время снова ожить.
Ее надо расчленить. Как гидру. И куски разбросать. Разослать поездами малой скоростью. Утопить голову в городской канализации.
— Свинья!… Пес!… Осел!… Уголовник!…
Повтор — начало конца.
Как в песне поется: «Затихает Москва, стали синими дали…»
Я поднялся с кресла, сказал ей ласково:
— Успокойся, мои нежная Дура ты твою мать…
И зашлепал босиком на кухню. Сейчас она порыдает маленько, потом пару дней гордо помолчит, пока спекулянтки не притащат ей какой-нибудь дефицит, тогда она нырнет ко мне в койку и с горячими слезами любви и горечи, что, о я стал холоден к ней, высосет из меня деньги.
Открыл холодильник — пусто. Мыши в салочки играют, лапками разводят: как живете так?
Так и живем. Два плавленых сырка, банка меда, грецкие орехи — это, видимо, какая-то новая диета. У нас никогда дома нет еды. Разве что консервы. Марина ничего не готовит. Это одна из ее неизлечимых болезней.
Тепловая аллергия. Ей нельзя стоять у кухонной плиты.
Я утешаю себя мыслью о том, как она закрутится со своей тепловой аллергией, когда ее будут кремировать. Там ведь плита пожарче.
А пока мы питаемся только в ресторанах. Стоит бездну денег. Но главное, что из-за чудовищного всеобщего воровства ресторанная еда разрушает организм хуже проглоченной зажигательной бомбы.
Э, черт с ней! Ничего сейчас не изменить. Разве что подумать тщательно: как бы убить ее поаккуратней?
Марина стала на пороге кухни, равнодушно понаблюдала за напрасными моими поисками чайной заварки, потом сказала невыразительно:
— Я тебя ненавижу. Ты испортил мне жизнь.
— Давай разведемся, — быстро, но без всякой надежды предложил я. — По-хорошему.
— А-а, ну конечно! Знаю, о чем ты мечтаешь! Использовал меня, пока молодая была, загубил мою красоту, а теперь хочешь отделаться!
Господи, какая пошлая женщина. Какая бесконечная кретинка.
— Я тебе такое устрою, что ты меня всю жизнь будешь вспоминать, — вяло пообещала она, и я знал, что за этим равнодушием стоит убогое упорство бульдога. Она, в случае чего, напишет во все инстанции тысячу заявлений. Доконает меня. Бульдожка всегда волка придушит.
— Ненавижу тебя, — тупо повторила она.
— И зря, — заметил я. — Наш с тобой друг иерей Александр говорит, что когда человек в ненависти, им владеет сатана.
— Ты сам и есть сатана, — сообщила она уверенно. — Ты черт из преисподней. Бесстыжий…
— Может быть. Сатана, черт, дьявол, демон, бес, лукавый. Бес Стыжий. Только отвяжись ты от меня, Христа ради!
Она мне так действует на нервы, что даже спать расхотелось.
— Слушай, а зачем Майка приходила?
Марина зло поджала губы:
— Моя падчерица не считает нужным передо мной отчитываться!
Я горестно вздохнул:
— Ты вслушайся в то, что несешь! Твоя падчерица тебя на год старше! Ты и видела-то ее два раза в жизни.
— Это не имеет значения! Если женщина надумала выходить замуж, могла бы посоветоваться! Если не с родителями, то хотя бы с более опытными людьми…
— Кто выходит замуж? Майка? — ошарашенно переспросил я. Пулей промелькнул в голове рапорт сторожевого в подъезде: «…иностранная машина… номер не наш…» Фирмач? Дипломат? Демократ? Нейтрал? Капиталист?
Оглушило. Вот эта вещь может прикончить мои делишки. Порадовала доченька папаньку.
Жены нечестивцев несмысленны, и дети их злы, проклят род их…

***

Это ты про меня, Соломон?

***

Что-то безостановочно бубнила Марина, но я никак не мог вслушаться в слова, уловить смысл, связать в одно целое всю ее белиберду. Как в плохо озвученной кинокартине сыпались из ее рта какие-то незнакомые звуки, отдаленно напоминавшие мне чей-то пронзительный голос.
— Ничего не объяснила… Выходит замуж… Иностранец… Срок — месяц… Он из ФРГ… Не помню города… Кажется, из Топника… Из Топника. Из Топника… Такого города нет. Или есть? Из Топника. Из Топника. Ис топника. Истопника. ИСТОПНИКА. Срок… пронзительный… месяц… голос… из Топника… Ис-топника. Это она родила Истопника. Истопник вселился в Марину.
Я был у штукатура, а он был в Марине. Подманила его своей тепловой аллергией. В ней гнездо. Внутри. Плохо дело.

Предыдущая страница 4 Следующая страница


5 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 4
AB OVO

Я лежал в теплой пучине ванны, в белых волнах бадузановой пены. В квартире было так тихо, будто Марина там, за дверью, вымерла. Надежда беспочвенная, но думать так приятно. Единственная приятность кошмарного утра.
Когда тоски и страх становились невыносимыми, я выныривал из пены, брал с полки початую бутылку виски и делал пару жадных глотков, запивал водой из крана и вновь проваливался в тихо потрескивающую, шипящую игру белых пузырьков. И был, наверное, похож на херувима, выглядывающего на мерзкую землю из своего белоснежного облака. Я мечтал подремать в ванне, но душная тревога, острая, щемящая, похожая на приступ тошноты, напрочь выгнала сон.
Обделавшийся херувим. Итак, уважаемый Хер Рувим, дела — швах. Я могу обломать кого хошь и даже свою ненаглядную дебилку заставить делать то, что нужно мне. Все зависит от интенсивности и диапазона мер. Могу заставить — всех, кроме Майки. Она не подчиняется мне всегда, во всем. Принципиально. Я думаю, она меня остро ненавидит. Она холит, лелеет, культивирует это чувство, как селекционер-садовод редкостную розу. Она обращается ко мне вроде бы по-товарищески, как бы панибратски, якобы модерново-современно:
«Слушай, Хваткин», «Хваткин, давай не будем!», «Хваткин, этот номер не пролезет…» Может быть, я бы и купился на такую туфту, может, заставил бы себя поверить в эту несуществующую простоту отношений, кабы она носила фамилию Хваткина, а не маманькину — Лурье. И это в наше-то время! Когда каждый еврей мечтает спрятаться хотя бы за утлую ширмочку фамилии — русской, армянской, татарской, пусть даже китайской, лишь бы не еврейской! Я внимательно наблюдал за Майкой, когда в неожиданных ситуациях ей случалось произносить слово «папа». Оно сводило ей скулы, мучительно растягивало пухлые губы, словно девчонка жевала лягушку. Всякого другого человека я бы прогнал с глаз долой, проклял, разомкнул на части. Всех, кроме Майки. Потому что жизнь сыграла со мной злую шутку. В ней нет ни одной моей жилки, ни одной моей косточки. Она стопроцентная репродукция, полное воспроизведение, новое воплощение своей маманьки — первой моей жены Риммы Лурье. И поскольку на небесах или где-то там еще, в космических сферах, все уже расписано и предрешено заранее, то, видно, там и было постановлено: чтобы я их любил, а они меня ненавидели. А я их, сук. за это мучил. Ванна и виски с двух сторон прогревали мой иззябший организм, но ощущение озноба в душе не проходило.
Совершенно пустая голова, ни одной толковой мыслишки. Почему-то подумал, что с будущим зятем и поговорить толком затруднительно. Я ведь профессор советский, заграничным языкам не обучен. Я знаю только латынь. Какой-то молодец придумал специально для таких интеллигентов, как я: открываешь словарь иностранных слов, а в конце его коротенько собрано все лучшее, что придумали на этом мертвом языке цезарей и фармацевтов. С транскрипцией русскими буквами. Полоща свою грешную плоть в ванне, я и начал вспоминать «АВ OVO» — «от яйца», с самого начала… С осени. С осени сорок девятого года. Москва. Сокольники. Второй Полевой переулок, дом восемь. Влажно блестящая серая брусчатка мостовой. Еще зеленые, но уже уставшие от пыли лопухи. Сиреневая сырость вечернего воздуха. Дымчато-красный сполох догорающего заката. Тяжелые сочно-желтые мазки медленно вянущих золотых шаров в палисадниках перед маленькими, негородскими домами. Журчащий звон водяной струи из уличной колонки. Чугунная калиточка в невысоком заборе. И мягкий разноцветный свет из витража над входной дверью. И где-то совсем неподалеку надрывается в открытую форточку патефон: "Выйду к морю, выйду к морю я под вечер, Там одну красотку встречу…
Тиритомба, тиритомба, тиритомба песню пой!"
Это, Майка, дом твоего деда, профессора Льва Семеновича Лурье. Ты никогда не видела своего деда, он умер до твоего рождения. И дома того в помине не осталось, там весь квартал, весь переулок, весь район снесли — и воздвигли громадные нежилые многоквартирные дома, как в Лианозове.
Перед тем как войти впервые в этот дом, я задержался в саду. На старой дуплистой яблоне еще висели маленькие краснобокие яблочки. Я сорвал одно, надкусил его, вкуса оно было необыкновенного. Уже перезревшее, сладкое, чуть вялое, очень холодное, пахнувшее землей и зимой. С тонкой горчинкой крепких косточек. До сих пор помню вкус этих яблочных косточек. И как за-хлебывался сипящей страстью патефон:
«…там одну красотку встречу, С золотистыми роскошными кудрями, С легким смехом на устах. Тиритомба,тиритомба, тиритомба песню пой!»
А потом позвонил в дверь. Я пришел сажать твоего деда. Он был врач-вредитель и шпион. Его надлежало арестовать.
Ах, девочка моя дорогая, ты сейчас потому такая смелая и со мной такая наглая, что ничегошеньки не знаешь про те времена. Ты о них читала в редких книжках, дружки-грамотеи тебе об этом шепчут, чужие радиоголоса поминают, маманька твоя поведала душевно. Но это все не то. Кто не пережил сам, кто не испытал животного, палящего ужаса от своей беззащитности, полной обреченности, совершенной подвластности громадной жестокой воле, тот этого понять не может. Каждый день, каждую ночь тогдашние жители ждали обыска и ареста. Даже пытались построить систему кары — старались угадать, за что берут сейчас. По профессии? По нации? По очередной кампании? По происхождению? По заграничному родству? По алфавиту? Где берут? На работе?
Дома? На курорте? На трамвайной остановке? Только в столице? Или в провинции тоже? Когда берут? На рассвете? Ночью? Перед ужином? Посреди рабочего дня, вызвав на минутку из кабинета? И, конечно, никакой системы не получалось, потому что они сами не хотели поверить в то, что брали везде, всегда, за все, ни за что. Сумей они заставить себя понять это — оставался бы маленький шанс на спасение. Или на достойную смерть. Но они не могли. И поэтому, ожидая годами, они никогда не были готовы, и громом гремели разящие наповал слова: «Вы арестованы…» Дед Лурье сидел за столом, с которого еще не успели снять остатки ужина. Настоящая профессорская столовая, с черной Шмитовской мебелью, тяжелой бронзовой люстрой. Плюшевые коричневые шторы с блестящим сутажом, мерцание серебра, матовый отблеск старых гравюр на стенах. Дед был человек зажиточный, лучший уролог Москвы, консультант Кремлевки. Он сидел неподвижно за столом, красивый седой еврей, сжимая изо всех сил кисти рук, чтобы унять дрожь. Удалось ему сохранить приличный вид, но по тому, как жалко тряслась, истерически билась на его гладкой шее тонкая жила, чувствовалось охватившее его отчаяние. И в этой немоте смертельной тишины надрывно-весело, издевательски горланил с улицы патефон — «Тиритомба, тиритомба…» — Приступайте к обыску! — скомандовал я своим орлам, и они врассыпную, надроченной голодной стаей бросились по комнатам. Лурье поднял на меня взгляд и, мучительно щурясь сквозь запотевшие стёкла очков, спросил:
— Скажите, что вы ищете… Может быть, я помогу?…
Мы искали улики его преступной деятельности. Тиритомба, тиритомба, тиритомба песню пой!…
Вперед выскочил Минька Рюмин и зычно гаркнул:
— Молчать! Вас не спрашивают…
Лурье горько помотал головой. И громко, навзрыд, зашлась его жена.
— Фира, перестань, не надо… Не разрывай мне сердце, — попросил Лурье, и сказал он это тихо и картаво, не как знаменитый профессор в своей красивой богатой столовой, а как местечковый портной перед погромом.
И стал он маленький, сгорбленный, серый, весь его еврейский апломб пропал, а благообразная седина потускнела, словно покрылась перхотью. Теперь жена по-щенячьи тонко подвывала, будто поняла, что это конец. Как собака по покойнику. Боялась? Предчуствовала? Знала? Тиритомба, тиритомба, тиритомба?
Что такое тиритомба? Может имя? Может быть, это имя? На верхней крышке черного огромного буфета стояла картонная коробка. Я спросил у жены Лурье:
— Что там, наверху?
— Чайный сервиз, больше ничего…
Я мигнул Рюмину. Он подставил к буфету стул,тяжеловато влез — у него уже тогда круглилось плотно набитое брюшко, — со стула шагнул прямо на сервантную доску, дотянулся до коробки, подтащил поближе к краю и рывком скинул ее на пол.
Оглушительный звон разбившейся вдребезги посуды погасил даже завывание «тиритомбы». И Фира Лурье как-то сразу поняла, чего стоят их дом, их жизнь, их будущее. И замолчала. Из лопнувшей коробки разлетелись по полу разноцветные фарфоровые осколки. В самом ящике продолжало еще что-то постукивать и горестно дзинькать, когда распахнулась дверь и ворвалась Римма. Она возвращалась из института, да, видно, опоздала к семейному вечернему чаю. Навсегда. Сервиз дозванивал осколками на полу — бессильно и безнадежно. А мне не пришлось выходить к морю под вечер, чтобы там красотку встретить. Она сама пришла. Правда, не с золотистыми роскошными кудрями, а с длинными пронзительно-черными прядями, стянутыми на затылке в большущий пучок. И легкого смеха на устах у нее никакого не было, а была мучительная судорога, она растягивала в уродливую гримасу ее губы, вот точно как у тебя, Майка, когда ты говоришь: «Па-па». Тиритомба, тиритомба, тиритомба песню пой! На ней была коричневая канадская кожанка и широкая шерстяная юбка из шотландки. Модный студенческий чемоданчик в руках. Желтая косынка на длинной тонкой шее, такой беззащитной, что ее хотелось сжать пальцами. Жаль, не спел ничего тиритомба про ее глаза. Мне это не под силу. 0-ох, проклятое еврейское семя, несешь ты от своей прамамки Рахили через прорву всех времен эти огромные черные, чуть влажные глаза. Впрочем, никакие они не черные: густо-карие, в них вечность ореха и сладость меда, бездонность зеницы, предрассветная голубизна белка, зверушачья пугливость и ласковость пушистых ресниц. И уж, конечно, как это и полагается, — жалобная влажность. Око жертвенного агнца. Боже ты мой дорогой! Почему же никто не догадался, что глаза ничего не отражают, что они сами излучают энергию души! Если объяснять убогими современными терминами, они — радары нашей сердцевины, нашей природы, истинной сути. Иначе нельзя понять, почему разноцветные куски одинаковой человеческой ткани — радужница, роговица, белок — выглядят на одном лице яркими окнами души, а на другом — тусклыми бельмами идиота.
Ой-ой-ой! Какие же были у нее глаза! Как смотрела она на отца, на разоренный, испакощенный нами дом, на нас. Я сидел в углу, на толстом подлокотнике кожаного кресла, и смотрел на нее. А она смотрела на отца. И не было в ее глазах ни удивления, ни даже испуга. Огромное горе. Горе заливало темнотой ее глаза, пока они, как наполнившаяся соком вишня, вдруг не лопнули двумя светлыми круглыми каплями, за которыми торопливо выбежали еще две, еще две, еще… И побежали тонкими ручейками на воротник куртки, на желтую косынку. Она их не утирала, наверное, не замечала. Была каменно неподвижна, и лишь подбородок страдальчески часто подрагивал. И отец смотрел на нее во все глаза, изо всех сил старался запомнить до последней черточки, вырубить в памяти каждую складочку, мельчайший штришок впитать в себя. Трудно в это поверить, но тогда, наблюдая, как смотрели друг на друга эти люди -он, уходящий в бесчестье, муку и смерть, и она, опозоренная, уже выкинутая из общей жизни, завтрашняя сирота, — я вдруг на миг почувствовал к ним зависть.
Это были особые отношения, недоступные нам, уличным байстрюкам. Беспородам.
Родительская любовь, дочерняя любовь — про все это мы знаем, слышали. И собачки своих щенят любят. И кошечки котят лижут. А эти были живыми частями чего-то одного, целого, с еще не разорванной пуповиной. Они молча глядели друг на друга, и одними глазами, в этой яростной палящей немоте, говорили — обещали, клялись, просили прощения, благодарили, они оплакивали, друг друга и молились. Что же вы сказали друг другу — огромное, тайное, вечное — за несколько секунд, не разомкнув губ? Евреи не плодятся, как все мы, нормальные люди. Они размножаются делением. И еще не подумав как следует, ничего не сформулировав, а только бешеным томлением предстательной железы, оголтелым воем семенников, пудовой тяжестью в мошонке я ощутил невозможность жизни без этой девочки, нежной еврейской цацы, прекрасного домашнего цветочка, выращенного в плодородном горшке семитского чадолюбия, в заботливом парнике профессорского воспитания.

AB OVO. ОТ ЯЙЦА

И так же неосознанно, мгновенно я почувствовал, что ее папашки быть не должно. Я тогда не рассуждал, не планировал, не кумекал, что с ним делать: убить, придушить в камере, загнать на Баюклы. Я просто знал, что втроем мы не вписываемся в золотисто-черное ощущение счастья, которое обещала эта девочка. Пока он жив, она — часть его, и эта часть меня всегда должна ненавидеть. А мне было нужно, чтобы она меня любила. Ему следовало исчезнуть. Хоть испариться. Быть может, люби она отца чуть поменьше, чуть слабей переживай из-за его ареста или будь я не так профессионально наблюдателен — и остался бы живым до сих пор дед Лева, профессор нижних дырок рэб Лурье. Но я видел, как они смотрели друг на друга. Сейчас это может показаться непонятным, сейчас все-таки время другое, но тогда мое поведение было совершенно нормальным. Дело в том, что тогда время шло не вперед, а назад. Год прошел — люди откатились на сто лет назад. Еще год — еще век, Разве можно осуждагь война Чингисхана за то, что, захватив город, он убивал мужчин, а женщин насиловал? Это ведь естественно, это в природе человека, по-своему это двигатель общественного прогресса. Люди от глупости и лицемерия не хотят признать очевидного. И я себя ни в чем не виню, потому что так можно и Римму самое осудить за то, что ее огромная любовь погубила отца. Людские поступки, их мораль формируются временем, эпохой. И эпоха обязана принимать на себя ответственность. Бессовестно наказывать людей за их вчерашние доблести. В этом мой сторожевой Тихон Иваныч, по фамилии Штайнер, доблестный мой вологодский тюрингец, прав. А тогда, в 1949 году, мы не дожили всего пары обратных витков, чтобы полюбившихся нам женщин насиловать прямо на обыске. Все остальное ведь уже произошло. Да и вообще не люблю я слово «насиловать» — грубое, не правильное слово. Почему именно насиловать? Сама бы дала.

***

Они смотрели друг на друга и молчали. Как сказали бы латиняне — КУМ ТАЦЕНТ КЛЯМАНТ. Их молчание подобно крику. И чем бы закончился этот страшный немой крик, похожий на фотографию убийства, я не знаю, если бы Минька Рюмин не толкнул Лурье в плечо:
— Все. Посидели — хватит. Собирайтесь…
И я сразу же со своего удобного широкого подлокотника в углу подал вступительную реплику:
— А нельзя ли повежливей?
Минька Рюмин, незаменимый в своей естественности партнер для таких интермедий, зарычал:
— Мы и так с ними достаточно церемонькались!
А я покачал головой и тихо, но очень внятно сказал:
— Стыдно, товарищ Рюмин. Чекисту не подобает так себя вести. — И добавил горько и строго:
— Стыдно. Зарубите себе на носу!
Минька посмотрел на меня с интересом. А девочка — с надеждой. Старо как мир и так же вечно.
Разность потенциалов. Ток человеческой надежды и симпатии начинает сразу течь от худшего к лучшему. Ну, и уж если нельзя было там считать меня лучшим, то по крайней мере я был не самым плохим. Для девочки ничтожный проблеск жизни отца за порогом мог быть связан только со мной. Минька понятливо расщерил в улыбке рот и лихо козырнул мясистой ладонью:
— Слушаюсь, товарищ начальник. — И повернулся к старику Лурье: — Прошу вас, одевайтесь…
Старик Лурье. Тогда ему было, наверное, столько же лет, сколько мне сейчас.
Но он был старик. Седой, степенный, красивый старик. А я не старик. Я еще баб люблю. И подхожу им пока вполне. А он любил, видно, только свою толстую жену Фиру. И нежную доченьку Римму. В семье человек старится быстрее. Я не успел состариться в своих семьях. Да и на семьи-то они никогда не были похожи. И работа молодила меня. На крови человек горит ярче, но не стареет.

***

Лурье встал, он опирался о столешницу, будто не надеялся на крепость ног. Жена, протяжно, толчками всхлипывая, стала подавать ему серый габардиновый макинтош, касторовую твердую шляпу. Он надевал все это неловкими, окостенелыми руками, а я прошелся по комнате, будто случайно оказался рядом с Риммой и, не глядя на нее, как пишется в пьесах — «в сторону», шепнул:
— Теплое пальто, шарф, шапку… — и снова ушел в угол. Она метнулась в спальню, оттуда слышались ее бешеные пререкания с обыскивавшим опером, потом она выскочила, неся в охапке драповую шубу на хорьках, шапку-боярку, длинный, волочившийся по полу шерстяной шарф, и стала напяливать на отца. Он вяло отталкивал ее руки, бессмысленно приговаривая:
— Зачем, сейчас тепло…
— Надевай, надевай, тебе говорят!
Закричала она грубо, и в этом крике вырвалась вся ее мука. И стала запихивать в рукава руки отца, бессильно мотавшиеся, словно черные хвостики хорь-ков на меховой подкладке шубы. Да, видно, на крике этом иссякли их силы, кончилось терпение. Обхватили друг друга и в голос зарыдали.
— Прощай, жизнь моя… — плакал он над ней, над последним ростком, над единственным клочком своей иссякающей жизни.
— Сердце мое, жизнь моя…
И в негромких его старушечьих причитаниях слышал я не скорбь по себе, не страх смерти, не тяготу позора, не жалость о покидаемом навсегда доме, не досаду потери почетного и любимого дела, а только боль и ужас за нее, остающуюся.
— Ох, и нервный вы народ, евреи, — сказал с кривой ухмылкой Минька. — Как на погост провожаете.
Я моргнул ему: «Забирай!» Железной рукой он взял Лурье за плечо: — Все, конец. Пошли…
Вслед им я крикнул:
— Скоро закончим обыск и подъедем.
Тяжело евреям. Потому что они не восприняли наш исторический опыт. Мы ведь все наполовину татарва и выжили, поскольку наши пращуры-мужики соображали: захватчику надо отдать свою бабу, другого выхода нет. Отсюда, может, наша жизнеспособная гибкость рабов, вражьих выблядков.
Обыск и впрямь закончили быстро. Какие у него здесь могли быть следы преступной деятельности? Для отравительства и вредительства у Лурье была целая клиника. Обыск — вещь формальная и ненужная, как и присутствие на нем двух понятых, дворника и соседской бабки. Бестолковые, до смерти напуганные болваны, которые как бы свидетельствовали, что все на обыске происходило правильно. Надзор общественности. Представители населения. Народ понятых. У Фиры Лурье так тряслись руки, что она не могла подписать протокол обыска. Не глядя на лист, поставила косой росчерк Римма. Оперативники и понятые отравились на выход, я задержался, долго смотрел на нее, и она безнадежно-растерянно сказала:
— Боже мой, это ведь все какое-то ужасное недоразумение…
Я помотал головой, еле слышно шепнул ей на ухо:
— Это не недоразумение. Это несчастье.
Она вцепилась ладошками в отвороты моего модного кожаного реглана, она хваталась за меня, как падающий с кручи цепляется за хилые прутики, жухлую траву, комья земли на склоне:
— Что делать? Что делать? Подскажите, умоляю! Посоветуйте!…
И опять я посмотрел в ее бездонные еврейские пропасти, полные черноты, сладости, моего завтрашнего счастья.
— Ждите. Все, что смогу, сделаю. Ждите.
— А как же мы узнаем?
— Завтра в шесть часов приходите к булочной на углу Сретенки…
Мягко отодвинул ее и закрыл за собой дверь.
Прикрыл дверь в Сокольниках и вынырнул у себя в ванне в Аэропорту.

AD SUM. Я ЗДЕСЬ.

Трезвонит оголтело входной звонок, смутные, неясные голоса в прихожей. И сердце испуганно, сильно и зло вспархивает в груди — аж пена кругами пошла.
Это Истопник явился. Истопник за мной пришел. С Минькой Рюминым. Минька потащит меня, голого, из ванны, а Истопник будет шептать Марине: «…пальто, шарф, шапку…» Ерунда все! Просто напасть! Какой еще Истопник? И где Минька? Незапамятно давно его расстреляли в тире при гараже Конторы. На Пушечной улице, в самом центре, в ста метрах от его роскошною кабинета заместителя министра. Он ведь, можно сказать, на моей семейной драме сделал неслыханную, фантастическую карьеру. За четыре года — от вшивого следователя до замминистра по следствию. Мне это не удалось. Я не хотел, чтобы меня расстреляли. Интересно, вспоминал ли этот глупый алчный скот, которого я создал из дерьма и праха, как он снисходительно-покровительственно похлопывал меня по плечу, приговаривая весело: «Тебе же ни к чему все эти пустяковые регалии и звания — ты же ведь наш советский Скорцени…»?
Вспоминал ли он об этом, когда его волокли солдаты конвойного взвода по заблеванным бетонным полам в подвал, когда он, рыдая, ползал перед ними на коленях, целовал сапоги и умолял его не расстреливать? Понял ли он хоть тогда, что ему не надо было хлопать меня по плечу? Наверное, не понял. Чужой опыт ничему не учит. А когда приходит Истопник — учиться поздно… Я был не замминистра, а наш простой советский Скорцени. Поэтому меня не расстреляли, а лежу я теперь, спустя четверть века, в горячей ванне, и меня все равно бьет озноб напряжения, с которым я прислушиваюсь к голосам из прихожей. Тьфу ты, черт! Это же Майка! Это ее голос, ей что-то отвечает Марина. Сейчас предстоит, я чувствую, мучительный разговор. Надо бы подготовиться. Но в голове только дребезг осколков чайного сервиза, сброшенного со шкафа до твоего рождения. Истопник порчу навел. Надо вылезать из ванны и нырять в кошмар реальной жизни. Не то чтобы меня очень радовали все эти воспоминания, но в них была устойчивость пережитого. А в разговоре с Майкой — сплошная мерзость, ненависть, зыбкость короткого будущего, мрак угроз Истопника.
Надел махровый халат, выдернул в ванне пробку, и бело-голубая пена с рокотом, с тихим голодным ревом ринулась в осклизлую тьму труб. Так уходят воспоминания в закоулки моей памяти. Где выйдете наружу, страшные стоки?!
Майка сидела на кухне, и Марина ей убежденно докладывала:
— Нет, Майя, и не говори мне — любви больше нет. Потому что мужчин нет. Это не мужчины, а ничтожные задроченные служащие. Любить по-настоящему может только бездельник. У остальных нет для этого ни сил, ни времени…
Все-таки биология — великая сила. Если смогла одними гормонами привести к таким правильным выводам мою кретинку. Майка сказала мне:
— Привет…
— Привет, дочурка, — и наклонился к ней, чтобы поцеловать. И она вся ко мне посунулась, ловко подставилась, так нежно ответила, что пришелся мой поцелуй куда-то между лопатками и затылком. Ничего не поделаешь, искренние родственные чувства не знают границ. Но Марина смотрела на нас ревниво и подозрительно. Моих родственников она воспринимает только как будущих наследников, и они ей все заранее противны. Они, можно сказать, мучится ежечасно со мной, страдая ужасной тепловой аллергией, а как только я умру, они тут же слетятся делить совместно нажитые нами трудовые копейки. Как вороньё на подаль! Сволочи эдакие! Ах ты моя дорогая ласточка, горлица безответная! Ты себе и представить не можешь, какой ждет тебя сюрприз, если ты вынешь главный билет своей лотереи и станешь вдовой профессора Хваткина!
Мои «капут портуум» — бренные останки — будут еще лежать в дому. а ты уже станешь просто побирушка, прохожая баба с улицы, нищая случайная девка, с такими же правами, как лианозовский штукатур. Это я на всякий случай предусмотрел, хотя искренне надеюсь, что мне не придется тебя огорчать подобным образом. Лучше я на себя возьму трудную участь горько скорбящего, но крепящегося изо всех сил вдовца. Да и чувство мое будет свободно от всякой примеси корысти. -Выглядишь ты несколько поношенно, — сказала мне дочурка. Марина перевела настороженный взгляд с Майки на меня и обратно, напрягла изо всех сил свои чисто синтетические мозги — не сговариваемся ли мы в чем-то против нее? Она была очень красива, похожа на крупную рыжую белку. Белку, которой злой шутник обрил пушистый хвост. И она стала крысой.
Я давно знал, что белки для маскировки носят хвост. Без своего прекрасного хвоста они просто крысы. — Я устал немного, — сказал я Майке. Она посочувствовала, расстроилась:
— Живешь тяжело: много работаешь, возвышенно думаешь… За людей совестью убиваешься…
— Как же! — возмутились Марина. — Убивается он! Сам кого хошь убьет.
Она ловила наши реплики на лету, но не понимала их, будто мы говорили по-кхмерски. И поэтому вскоре взяла разговор на себя: пожаловалась на трудности совместной жизни со мной, на сломанную мною судьбу, а Майка, внимая этой леденящей душу истории, еле заметно, уголками губ, улыбалась.
— Вы, Марина, бросьте его, — посоветовала она.
Гляди ты! Как моя мать говорила: свой хоть и не заплачет, так закривится. А Марина полыхнула глазами:
— Да-а? Он мне всю жизнь искалечил, а я его теперь брошу? Да не дождется он от меня такого подарка, хоть сдохнет!
И на Майку посмотрела с полнейшим отчуждением. Она уже видела, как Майка пригоршнями жадно выгребает ее долю наследства.
— Тогда живите в удовольствии и радости, — согласилась Майка и раздавила в пепельнице окурок. «Пиир». Окурок «Пиира». Их в Москве и в валютном магазине не купишь. Это фээргэшные сигареты.
— Как же с ним жить? Он и сегодня — утром заявился! — блажила моя единственная.
Дипломаты курит ходовые марки — «Мальборо», «Винстон», «Житан». Ну «Бенсон».
Похоже, что фирмач Западный немец? Редкий случай, когда мутное скандальное блекотание Марины меня не бесило. Вся бесконечная дичь, которую она порола, хоть ненадолго оттягивала разговор с Майкой. Сколько это может длиться?
Интересно, ждет ли ее внизу распрекрасный жених? Если да, то из-за нее бедняга Тихон Иваныч не может уйти с дежурства. Залег, наверное, под крыльцом, записывает номер машины, вглядывается в лицо моего эвентуального родственника, ярится про себя, что на такой ответственной работе не выдают ему фотоаппарата. Видно, Майка душой затеснилась за моего сторожевого, вошла в трудности его службы, тяготы возраста, мешающего ему ерзать по снегу под заграничной машиной с не такими номерами, как у меня. Встала со стула и непреклонно сообщила:
— Мне с тобой надо поговорить. Вдвоем. У меня мало времени.
Пришлось и мне встать, а Марина закусила нижнюю губу и стала совсем похожа на белку, подтянувшую под себя длинный розовый хвост.
— Что же, выходит, это секрет от меня?
Майка улыбнулась снисходительно — так улыбаются на нелепую выходку недоразвитого ребенка:
— Марина, я же вам еще вчера открыла этот секрет. А сейчас нам надо обсудить чисто семейные подробности…
— А я разве не член семьи? — запальчиво спросила моя дура.
— Конечно, член. Но — другой семьи.
И вышла решительно из кухни, твердо направилась в мой кабинет. Мамашкин характер. «Правду надо говорить в глаза… врать стыдно… лукавить подло… шептать на ухо грязно… молчать недостойно…» Боже мой, сколько в них нелепых придурей! Я плотно притворил за собой дверь, достал из ящика спиртовку и банку индийского кофе «Бонд». Это мой кофе. Раз у моей нежной белочки с голым хвостом тепловая аллергия, пусть пьет холодную мочу.
А я люблю утром горячий кофе. Сонно бурчала вода в медной джезве, синие язычки спиртового пламени нервно и слабо матусились в маленьком очажке.
Майка сидела на подлокотнике кресла, мотала ногой и смотрела на меня. Она любит сидеть на подлокотнике кресла. Ей так нравится. Как мне когда-то. В исчезнувшем навсегда доме ее деда. — Как ты можешь и жить с этим животным? — спросила она с любопытством.
— А я с ней не живу.
— То есть?
— Я с ней умираю.
Хоть и смотрел я на кофе, но по едва слышному хмыканью понял, что взял рановато слишком высокую, драматически жалобную ноту. Это надо было отнести в разговоре подальше, туда, где пойдет тема конца: «Мне осталось так мало, прошу тебя, не торопись, не подгоняй меня к краю ямы, все и так произойдет скоро…»
— Выпить хочешь? — предложил я.
— Мне еще рановато. Я не завтракала.
— А я пригублю маленько. Что-то нервы ни к черту…
— Я уж вижу, — ухмыльнулась она. — Ты теперь с утра насасываешься?
— Нет, это меня со вчерашних дрожжей водит.
Вспухла, толстыми буграми поднялась коричневая пенка в кофейничке. Загасил я спиртовку, налил кофе в чашки и плеснул в стакан из полбутылки виски — крепко приложился я к ней в ванной. Тут зазвонил телефон. Мой верный друг, надежная Актиния, Цезарь Соленый:
— Ты куда пропал вчера? Мы еще так загуляли потом! Голова, конечно, трещит, но гулянка получилась невероятная… А ты куда делся?
Куда я делся? Погнался за Истопником и попал к Штукатуру? Как это ему по телефону расскажешь?
— Да так уж получилось… — промямлил я и, хоть все во мне противилось этому, спросил его вроде бы безразлично, а сам на Майку косился: — Слушай, а кто это… такой… был вчера за столом?
— Какой — такой? — удивился он. — У нас? Ты кого имеешь в виду?
— Ну… такой… знаешь, белесый… тощий… Как это?… Бедный…
Мне очень мешала Майка — ну как при ней объяснить про Истопника? И чего вообще там объяснять? Противная жуликоватая Актиния делает вид, что это не он вчера вместе со всеми пялился на мои руки, будто бы залитые кровью! — Слушай, друг, я чего-то не пойму, про кого ты говоришь…
— Не поймешь?! — с яростью переспросил я. И неожиданно для самого себя заорал в трубку: — Истопник! Я имею в виду Истопника, которого кто-то привел к нам за стол… И только проорав все это, я сообразил, что впервые вслух произнес его имя. Или должность. Или звание. И от этого он как бы материализовался и окончательно стал реальной угрозой. ИСТОПНИКУ ТРЕБУЕТСЯ МЕСЯЦ…
Майка смотрела на меня с интересом, посмеивалась, болтала ногой, прихлебывала кофе, сидя на подлокотнике. Вот это у нас фамильное — сидеть в решительные минуты на подлокотниках. Легче соскочить, легче вступить в игру.
Цезарь на том конце провода промычал что-то невразумительное, потом раздумчиво сказал:
— Знаешь, одно из двух: или ты вчера в лоскуты нарезался, или уже с утра пьяный-складной. Какой еще истопник? О ком ты говоришь?
— В которого я плюнул. И выгнал из-за стола. Теперь ты вспоминаешь, о ком я говорю?
Цезарь посипел в трубку, потом осторожно предложил:
— Если тебе надо перед Мариной какой-то номер исполнить, говори, а я здесь буду изображать собеседника. Ты ведь это для нее говоришь? Я тебя правильно понял?
— Ты идиот! Тебя мать родила на бегу и шмякнула башкой об асфальт! Сотый еврей! Ты дважды выродок: еврей-дурак да еще еврей-пьяница! Что ты несешь? При чем здесь Марина? Ты что, не помнишь вчерашнего скандала?
Актиния долго взволнованно дышал, потом в голосе у него послышалось одновременно беспокойство и сострадание:
— Старик, ты чего-то не того… Может, перебрал маленько?… Вчера никакого скандала не было… Может быть, ты на что-то обиделся? Все шутили, веселились… А ты вдруг встал и ушел…
— Сам иди — в задницу! — и бросил трубку.
Он сошел с ума. Как это можно было не заметить Истопника? Как можно было не слышать скандала? Ничего себе — пошутили, повеселились!
— Хорошо, душевно поговорили, — засмеялась Майка.
— Ага, поговорили, — вяло кивнул я. А может, мне помстилось? И действительно никакого Истопника не было? Может быть, галлюцинация?
— Я выхожу замуж. — без всякого перехода сообщила Майка. — Тебе, наверное, жена сообщила?
— Сообщила.
— Чего же не поздравляешь? Чего не радуешься? Или грустишь, что любимая дочурка из родною гнезда упархивает? — спрашивала она, лениво болтая ногой. На подлокотнике любит сидеть.
Нечего надеяться — был он вчера. Это не галлюцинация. Истопник был. Из какою-то городка в ФРГ. Из Топника. Из топника. Ис топника. Истопника. Может быть, Майка заодно с Мариной? Чушь, какая! И невесело ей вовсе, через силу пошучивает. Раз вчера была и сегодня спозаранку примчалась, значит, что-то позарез ей нужно. И напряжена она вся, как крик. Шутки на губах дрожат.
— Из родного гнезда? — переспросил я. — А что для тебя гнездо — родительский дом, родной город или, может быть, Родина?
Майка хмыкнула:
— В родительском доме, слава Богу, никогда не жила. Родной город — это понятие из газет. Или из анкет. А родина моя даалеко отсюда…
Нараспев, со смаком, с острой мстительностью сказала.
— А вот это все, все вокруг, — я широко развел руками, — это что?
Она посмотрела на меня с искренним удивлением, как на законченного идиота, потом пожала плечами:
— Это называется зона. Зо-на. С колючей проволокой под электрическим током, с автоматчиками, конвойными и надроченными на человеческое мясо псами.
Я покачал горестно головой, тяжело вздохнул:
— Боюсь, что нам с тобой трудно будет договориться. Человеку, не знающему такого естественного чувства, как любовь к родной земле, почти невозможно понять…
— Ты забыл упомянуть еще и о любви и признательности родителям, — быстро перебила она.
Махнул рукой:
— Уж на это я не претендую. Но человек, не знающий, что такое патриотизм, благодарность земле, которая тебя выкормила и воспитала…
Майка свалилась с подлокотника в кресло, замотала от восторга ногами. У неё длинные стройные ноги, такие же, как у ее мамашки. Только Римма не знала, что эту скульптурную соразмерность можно выгодно подчеркивать джинсами «Вранглер». Тогда еще джинсов девушки не носили. Впрочем, и юноши тоже их не носили. Достойный, строгий и скорбный сидел я против нее за столом и думал: не позвонить ли иерею Александру, спросить насчет Истопника. Нет смысла, иерей-то наверняка подтвердит, он не напивается, как моя гнусная Актиния. А Майка, отсмеявшись, выпрямилась в кресле и сказала мне мягко:
— Слушай, Хваткин, чтобы не превращать наш чисто семейный, можно сказать, интимный разговор в партийный семинар, я тебе сообщу, что наш советский патриотизм — это доведенное до абсурда естественное чувство связи человека со своими истоками. Это вроде Эдипова комплекса, только много опасней, поскольку Эдип, узнав печальную истину, ослепил себя. А вы, наоборот, ослепляете других, тех, кто знает позорную правду. Все это извращение, которое переросло в глупое голозадое высокомерие. И давай больше не возвращаться к этому. Уж такая я есть, и даже твой личный, государственный и общественный пример не может сделать меня патриоткой…
Смеется, гадючка. Интересно, что она знает обо мне? Почти ничего. Но вполне достаточно, чтобы ненавидеть меня.
Повздыхал я грустно, лапки в сторону раскинул:
— Как знаешь, как знаешь, тебе жить… И кто же он, твой избранник?
— Очень милый, добрый, интеллигентный человек.
— Москвич? Или провинциал?
— Он ужасный провинциал. Из заштатного города Кёльна.
— Ага. Это не там находится подрывная радиостанция «Свобода»?
— Ей-богу, не знаю. Я знаю, что это центр рабочего класса Рура.
— Ну и замечательно! А то моя дуреха сказала, что он из какого-то Топпика…
— Перепутала. Я ей сказала, что он родился в Кёпенике…
— Да не важно! Совет вам да любовь! Бог вам в помощь! Поздравляю…
— Спасибо! Но… мне нужно соблюсти одну чистую формальность, пустяк… Вот.
Формальность, пустяк. Вам, апатридам несчастным, на все наплевать, пока вдруг не всплывает вопрос о какой-то формальности. Тогда вы начинаете бегать ввечеру и спозаранку. Так, между делом пустячок решить, формальность исполнить. Формальность-то она формальность. Да не пустяк. Не пустяк. Без этого пустяка твоим брачным свидетельством только подтереться можно, и то, если его хорошо размять.
— Пожалуйста, Майка, все, что от меня зависит, — я готов…
— При заключении брака с иностранцем и оформлении ходатайства о выезде в страну проживания мужа у нас требуют согласия родителей. Мама уже подписала.
— Ну и прекрасно! Значит, все в порядке.
— Нужно, чтобы и ты подписал.
— Я? Я? Чтобы я подписал… что?
— Согласие на мой выезд в ФРГ.
— Пожалуйста, я не возражаю. — Тогда подпиши вот эту бумагу.
— Э-э, нет. Не подпишу.
— Почему? Ты же сказал, что не возражаешь?
— Не возражаю. Но подписывать ничего не буду.
— Как же так? Я ведь не могу принести в ОВИР твое согласие в целлофановом мешочке?
— И не надо. Ты им скажи, что я не против.
— Но ты же сам знаешь, что у нас слова только по радио действительны, а в жизни на все нужна бумажка. Им нужен документ.
— Документ в руки я тебе дать не могу.
— Но почему?
— Потому что своей долгой и довольно сложной жизнью я научен Ничего-Никогда-Никому не писать. Я верю в волшебную силу искреннего слова. Слово — оно от сердца…
— Ты надо мной издеваешься?
— Нет. Я хочу тебе добра.
— Но ты мне этим поломаешь жизнь.
— Никогда! Твой милый, добрый, интеллигентный жених из Кёльна тебя любит?
— Думаю, что да.
— Пусть тогда переселяется в Москву. Я ему прописку устрою.
— Он хочет жить в городе, где не нужна прописка. Где поселился, там и живи.
— Значит, он тебя не любит, и все равно счастья у вас не будет. Использует тебя и бросит. Или еще хуже — продаст в публичный дом. Там у бывших советских — прав никаких!
— У меня такое впечатление, что я говорю не с тобой, а с твоей женой Мариной. Это сентенции в ее духе.
— Ничего не поделаешь, муж и жена — одна сатана. Так что лучше его сразу бросай, найдешь себе здесь мужа получше. А то долгие проводы — лишние слезы.
— Я смотрю на тебя и пытаюсь понять…
— Что, доченька, ты хочешь понять? Спроси, скажи — я помогу разобраться.
— Ты от своей жизни действительно сошел с ума или ты такой фантастически плохой человек?
— Насчет сумасшествия ничего сказать не могу, мне же самому незаметно. А насчет моей «плохости» — встречный вопрос. Чем это я такой плохой?
— В общем-то — всем…
— А главным образом тем, что не хочу написать свой родительский параф на документе, ставящем меня в положение соучастника изменницы Родины. А?
— Ты что — действительно так думаешь или придуриваешься?
— Что думаю я — сейчас, по существу, не важно. Важно, что так думают все, для кого патриотизм не извращение. А понятие Родины — не предрассудок, а святыня. Ты ведь, выстраивая розово-голубые планы жизни в своем капиталистическом раю, наверняка не подумала о том, как эта история скажется на мне. А я еще не умер. Мне пока только пятьдесят пять лет, я, как говорится, в расцвете творческих сил. Ты подумала о том, как сообразуется твоя кошмарная женитьба с моими жизненными планами? Как шикарно могут ее подать все мои недруги, завистники и конкуренты? Сотрудничество с вражеским лагерем!
— Я надеялась, что такой горячий папашка ради сытного своего места надзирателя не станет мешать своей дочери в побеге из тюрьмы.
— Ошибочка вышла! Для кого — тюрьма, а для кого — Отчизна. Для кого — вертухай, а для кого, — верный солдат Родины. Я догадываюсь, что сейчас тебя перевоспитывать уже поздно, но и ты должна мне оставить право на собственные убеждения.
— Хорошо, давай оставим твои убеждения в покое.
Я видел, что она устала. Не-ет, девочка, тебе еще со мной тягаться рановато. Все расписано давно: вы меня должны ненавидеть, а я вас, сучар еврейских, должен мучить. Конечно, лучше бы нам было не встречаться в этой жизни, но так уж вышло. Я и сейчас помню вкус яблочных косточек…
— Хорошо, — сказала она с отвращением. — Ты можешь на этом бланке написать, что категорически возражаешь против моего брака и отъезда из страны.
— И что будет?
— Твоим недругам и начальникам не к чему будет придраться, а у меня возникает возможность обжаловать твой отказ. Или обратиться в суд.
— Прекрасно, но не годится.
— Почему?
— Это будет не правдой. Я не возражаю против твоего брака, я его, гуся этакого, и не знаю. Значит, мне надо будет врать. А я врать не могу как коммунист. Для меня вранье — нож острый. Ты уж не обижайся. Майка, я тебе прямо скажу, от всей души: даже ради тебя я не могу пойти на это!
— Перестань юродствовать! Объясни, по крайней мере, почему ты отказаться не хочешь, официально?
— Во-первых, потому, что не отказываю. Я ведь тебе сказал: не возражаю. А во-вторых, отказ — значит, рассмотрение жалоб, значит, суд, вопросы, расспросы, объяснения. Одним словом, нездоровая шумиха, недостойная огласка, и тэдэ, и тэпэ.
— А тебе не приходит в голову, что я могу создать эту нездоровую шумиху и без твоего согласия?
— Это как тебя понять — корреспонденты, что ли? Мировое общественное мнение? Демократический процесс и правозащитная деятельность? Это, что ли?
— Ну, хотя бы… — А у самой лицо белое, с просинью, как подкисающее молоко, и глазки от злости стянуло по-японски — ненавистью брызжут. Я даже засмеялся добродушно:
— Эх, дурашка ты моя маленькая, совсем ума еще нет! Неужели ты не усекла до сих пор, что всякий, кто обращается за помощью или сочувствием на ту сторону, сразу становится нам всем врагом и больше никакие законы его не охраняют?
— А какие же законы меня сейчас охраняют?
— Все! И юридические, и моральные! А если так — то нет! Народ, партия, даже кадровики станут на мою сторону. Видит Бог, и все остальные тоже увидят, как я хочу тебя удержать от пагубного шага. Люди ведь не без ума, не без сочувствия — поймут в этом случае, что не все в родительской воле!
В немой ярости смотрела она на меня. Она уже осознала, что эта ситуация не имеет развития. Этот разговор-муку можно вести до бесконечности. До бесконечности.
Ад инфинитум. Бесконечный ад. Ад ужасных бессильных страстей. Ад, в котором шурует свой уголек Истопник. Она прикрыла рукой лицо и вполголоса сказала:
— Не понимаю, не представляю, как могло случиться, что ты мой отец…
— О, моя дорогая, какое счастье, что ты не знаешь, как это могло случиться. И ни в одном страшном сне ты себе этого представить не можешь.
— Я знаю многих мерзавцев, советских дураков, нормальных коммуноидов. Но таких, как ты, не встречала. В тебе нет ничего человеческого. Нет души, совести, сердца…
Я понимающе, сочувственно кивал головой: да, да, да, все правильно, как говорили древние фармацевты — кор инскрутабиле. Непроницаемое сердце.
— Ты чудовище…
Дурочка, никакое я не чудовище. Я наш, московского розлива, Скорцени. Дух нашей эпохи, джинн, закупоренный в двухкомнатной квартире на Аэропорте. Куда летим?… Я все еще согласно кивал, покатывая ложечку по блюдцу. Она угнетенно-растерянно молчала, потом вяло спросила:
— Ты не возражаешь встретиться с моим женихом?
— Зачем, доченька?
— Он просил об этом. В случае если ты не захочешь подписывать бумаг.
Ишь шустрик какой! Предусмотрел. Черт с ним, где сядет, там и слезет. Мы этих заграничных фраеров всю дорогу через хрен кидаем.
— Пожалуйста.
— Мы придем вечером. С папашкой дорогим знакомиться…
Проводил на лестничную клетку, помахал ручкой. Провалилась в шахту кабина лифта, я обернулся и увидел на двери листочек. Снял трясущейся рукой. Косые школьные фиолетовые буквы: «ПРЕДЛАГАЕТСЯ ПОГАСИТЬ ЗАДОЛЖЕННОСТЬ В ЭКСПЛУАТАЦИОННУЮ КОНТОРУ В МЕСЯЧНЫЙ СРОК. 4 МАРТА 1979 г.» Смял, сунул листок в карман, вбежал в квартиру и набрал номер отца Александра.

Предыдущая страница 5 Следующая страница


Евангелие от палача 6

ГЛАВА 5
ОПРИЧНИНА. ОСОБЫЙ ОТДЕЛ

Пискнуло слабо в телефонной трубке, и дебелый тестяной голос матушки Галины попер из нее, как перекисшая квашня. Она мне радуется. Она меня любит… Она обо мне… Их сытую скучную жизнь я делаю нарядной. Попы у нас живут тоже довольно странно Они похожи на бояр из оперы "Хованнщина, только им после спектакля не велят разгримировываться и переодеваться. -Пашенька, ненаглядный ты наш! голосила попадья. Совсем забросил стариков, позабыл, не приходишь, и отца Александра вконец покинул… Ага, значит, не сказал вчера дружок мой, святой отец, как мы погудели в Доме кино. Не доложился в дому, голубь мой пречисчый. К бабам, видать, опосля подался. — Ты бы пришел к нам, нажарю тебе свиных котлеточек с грибочками — как любишь… И настоечка на смородиновых почках для тебя припасена… — Какие же котлеты нынче, мать Галина? — спросил я ехидно. — Вторая неделя поста течет, ты чего?… Галина подумала маленько и, ничуть не меняя наката своей просфорно-булочной опары, сообщила ласково:
— Родненький ты мой, это же ведь ты, ненаглядный, будешь лопать свинину, убоину противную, мясище грешное. А мы только посмотрим. Нам греха нет, а тебе все одно. — Ох, Галина, это мне надо было на тебе жениться, а не нашему отцу святому. Мы бы с тобой делишек боевых наворотили о-ох!… -Стара я для тебя, Паша, — скромно захихикала попадья. — Ты ведь любишь чего помоложе — телятину, поросятину… девчатину… Ладно уж, Господь даст — со своим батюшкой век докукую… Им с Александром лет по сорок. Четверо детей. Дом забит добром под крышу. Как бы старые. Как бы смиренные. Как бы постные. Одно слово — оперные бояре. — Хорошо, дай мне к телефону своего батюшку, я с ним тоже покукую…
— Как же я тебе его дам, Паша! Ты на часы глянь: отец Александр обедню в храме служит. Сегодня воскресенье!
— А-а, черт! Забыл совсем! Конечно, воскресенье! Значит, так, мать моя, как приедет, скажи ему — пусть сразу позвонит. Дело есть…
— Что, никак снова за границу поедете? — оживилась попадья. -Поедем, поедем.
За границу сознания… — и положил трубку. Все хотят за границу. Прямо сумасшествие какое-то. Мне кажется, нынешние начальники тоже хотят переехать за границу — на те же должности, но за границей. С хрущевских времен повелось, с тех пор, как этот калиновский дурень из «железного занавеса» дров наломал. Иногда мне кажется, что я остался в нашей земле последним патриотом. Я бы за кордон жить не поехал. Мне и здесь хорошо. Там так не будет. Там — мир чистогана. Чувства в расчет не берутся. На дураках и всеобщем бардаке не разживешься. Там счет немецкий, каждый платит за себя. А у нас все общее. Все платят за всех, а съел только тот, кто смел. Нет, мне заграница не нужна. Я могу обойтись импортом. Родные березы дороже. Мне и здесь хорошо. Мне и здесь хорошо.Было. Хмарь надвинулась. Морок. Серый блазн. Набрал номер телефона Лиды Розановой. Она все-таки свидетель де визу — воочию видела Истопника. Долгие гудки.
— Какого черта? — хриплым, заспанным голосом наконец отозвалась.
— Бесстыжего! — находчиво сказал я. — С вами говорит Бес Стыжий. — Это ты, Пашка? — зевнула Лида. — Зараза. Чего тебе, дураку, не спится?
— С женой спозаранку ругаюсь. Вернее, она со мной.
Лида похмыкала в трубку, я слышал, как чиркнула около микрофона зажигалка.
Она курит чудовищные кубинские сигареты, черные и зловонные. Затянулась, сочувственно сказала:
— С этими разнополыми браками — одни дрязги и неприятности. Гомосексуальная любовь для духовного человека — единственный выход. — Ага, выход хороший, — усмехнулся я. — Вход неважный. Лида гулко засмеялась, заперхала сиплым кашлем, подавилась, черным дымом, спросила одышливо: Так чего тебе, чертушка, надо?
— Пиявку. Лет восемнадцати, килограммов на шестьдесят. Кровь оттянуть.
— Дудки! Мои пиявочки пусть при мне будут. Что тебесвоих не хватает? И вообще — все ты врешь, не за тем звонишь. Чего надо?
— Справку. Твой обостренный взгляд художника. Кто был человек, которого я выгнал из-за стола?
— Когда? — удивилась Лида — Вчера. В ресторане. Она задумалась, припоминая, просипела в трубку:
— Павлик, это, наверное, когда мы ушли уже… Я не помню. — Лида, что ты говоришь? — завопил я. — Ты же сама обругала его мудаком! Не помнишь? Он к тебе все вязался… Я думал, это какой-то поклонник твоего таланта… А ты его обозвала мудаком. Припоминаешь? — Он и есть небось мудак, раз обозвала. У поэта глаз точный, зря не скажет. Да тебе то что? Прогнала значит, туда ему и дорога.
— Но ты помнишь его? — Конечно, нет! Всякую шушеру запоминать… А зачем он тебе?
— Незачем, — грустно согласился я. — Совсем он мне незачем. Особенно сейчас.
— Тогда плюнь и забудь. — Ага, плюну, — пообещал я. И вспомнил:
— Я вчера ему в рожу плюнул!
— Кому?
— Ну этому… вчерашнему… ну мудаку… — И скрепя сердце добавил: — Истопнику.
— Какой еще истопник? Слушай, это у тебя блажь, не бери в голову, — сочувственно сказала Лида и добавила: — Ты ж хороший парень… Если бы меня мужики интересовали, я бы тебе первому дала… И бросила трубку. Спасибо.
Обнадежила. Всю жизнь мечтал о такой просмоленной курве. Воскресенье.
Двенадцатый час. Отец Александр отбивает концовку обедни, прихожане взасос лобызают его пухлую ручку. Моя курчавая Актиния Соленый намылился с какой-нибудь шкурой завтракать в Дом литераторов. Марина журчит с приятельницей-дурой по телефону, уже подвязывает к своему красному голому хвосту пушистый помазок, потихоньку мутирует из крысы в белочку. Где-то шастает по своим хлопотным женитьбенным делам Майка. Давай крутись попроворней, девочка дорогая! Женитьба с иностранцем у нас шаг серьезный. Ох серьезный! А что маманька ее, Римма, возлюбленная жена моя первая? Я стараюсь никогда не думать о ней, не вспоминать. И когда обе они — с дочуркой замечательной — не возникают, не смотрят на меня своими черными еврейскими озерами, не перекашиваются презрением и ненавистью от одного взгляда на меня, то мне это удается. Не думаю о них — и все дело! Не хочу и не помню. А им собственная же их еврейская злопамятность покоя не дает. Сами не забывают — и мне не дают. Вернее — Римма. Майка почти ничего не знает. А Римме те давние воспоминания так ненавистны, так страшны, так стыдны, что она по сей день Майке ничего не сказала. Просто папашка, мол, твой очень плохим оказался, не стала я с ним жить. Так ей кажется приемлемым. Стыд — штука сильная, подчас может страх побороть. Ну, и я, конечно, не возражаю. Я все это правдоискательство терпеть не могу. Не мне же, в самом деле, вспоминать эти печальные подробности — из той давнишней, очень старой, совсем истаявшей жизни. Сейчас уже не разобрать за давностью, кто там из нас виноват — Римма или я. Или старик Лурье. Мы все не виноваты. Жизнь тогдашняя виновата, если жизнь вообще может быть виновной. Правильная она была или не правильная — глупо об этом теперь рассуждать, ее ведь не переделаешь. И тогда ее было не изменить. Не изменить! Хотя бы потому, что все согласились тогда со своими ролями. Конечно, нам с Минькой Рюминым нравились наши роли больше, чем старику Лурье отведенное ему амплуа. Но он согласился. Как согласились в тот незапамятно давний октябрьский вечер все те бывшие люди, что сидели на привинченных к полу табуретах в углах бесчисленных кабинетов на шестом этаже Конторы и старательно играли придуманные им роли врагов народа. Врагов самих себя. Одни после первой же крепкой затрещины признавались во всем и выдавали всех сообщников, даже тех, о ком впервые услышали на допросе. Другие ярились, хрипели и сопротивлялись до конца. Но никто не сказал: «Мир сошел с ума, жизнь остановилась, я хочу умереть!» Все хотели выйти оттуда, все хотели выжить в этом сумасшедшем мире, все боялись остановить свою постылую жизнь. Свидетельствую. Каждый, кто захотел бы по-настоящему, всерьез умереть". мог это сдалать тогда быстро. Но это был выход из роли. все хотели доиграть роль: доказать оперу, что органы ошиблись. Каждый хотел доказать, что он кристальный советский человек, что ему очень нравится эта темная беспросветная жизнь, что он всем доволен и будет до самой смерти еще больше доволен, если перестанут бить и выпустят отсюда A если нельзя, чтобы дали статью поменьше, состав преступления полегче. Никто не понимал, что Миньку Рюмина умолить нельзя. Что он действительно несгибаемый, что он действительно принципиальный. И высший несгибаемый принцип его в том, что было ему на них абсолютно на всех — наср…ть. Они все находились в громадном заблуждении, будто Минька — человек, и они — люди, и они ему смогут все объяснить, пусть только выслушает. Им и в голову не приходило, что с тем же успехом доски могли просить плотника, чтобы он их не строгал, не пилил, не рубил, не вбивал гвоздей и не швырял оземь. Делатель зла, плотник будущего доброго мира, Минька Рюмин их не жалел. Он из них строил свое, добротное. Будущее. Ах, как ясно вспоминается мне тот давний вечер, когда я вернулся в Контору после обыска в разоренном доме в Сокольниках и шел по коридору следственной части, застланному кровавоалой ковровой дорожкой, мимо бессчетных дверей следственных кабинетов, и полыхали потолочные плафоны слепящим желтым светом, блестели надраенные латунные ручки, бесшумно сновали одинаковые плечистые парни, неотличимые, похожие на звездочки их новых погон, и уже царило возбуждение начала рабочего дня, ибо рабочий день здесь начинался часов в десять-одиннадцать ночи, поскольку идею перевернутости всей жизни надо было довести до совершенства, и для этого пришлось переполюсовать время. Мы двигались во времени вспять. И ночь стала рабочим днем, а день — безвидной ночью. Мы спали днем. Такая жизнь была. Мы так жили. Миньки Рюмина, который увез с собой Лурье, в кабинете не было. Наверное, он не хотел допрашивать старика сам, до моего приезда, и отправился к приятелям — поболтаться по соседним кабинетам. А профессора, чтобы собрался с мыслями, подготовился для серьезного разговора, посадил в бокс. Глухой стенной шкаф, полметра на полметра. Сесть нельзя, лечь нельзя. Можно только стоять на подгибающихся от напряжения, страха и усталост ножонках. И быстро терять представление о времени, месте и самом себе. И я отправился по кабинетам разыскивать Миньку. Алая дорожка, двери, двери, двери — как вагонные купе.
Наш паровоз, вперед лети, в коммуне остановка!… Экспресс «ПРОКЛЯТОЕ ПРОШЛОЕ — ГОРОД СОЛНЦА». Локомотивное плечо: Фаланстера — Утопия — Москва. С вещами — на выход! Открыл дверь в первое же купе, спросил:
— Рюмин к вам не заглядывал?
Капитан Катя Шугайкина крикнула: — Заходи, Пашуня! Он где-то здесь шатается, сейчас будет…
Катя любила, когда я к ней заходил. Любила говорить со мной, прижимать меня вроде бы в шутку, угощать папиросами «Северная Пальмира», любила посоветоваться и всегда предлагала переночевать днем. Я ей нравился. Матерая ядреная девка, с веселым нечистым, угреватым лицом, неутомимая в трахании и пьянстве. Она разгуливала по кабинету, играя твердомясыми боками, внушительно покачивая набивным шишом прически на затылке, и тыкала пальцем в печального еврея с красными от недосыпа и слез глазами, тихо притулившегося в углу на табурете:
— Вона посмотри на него, Павел Егорович! Наглая морда! Еще и отказывается! Ну и народ, ети вашу мать…
До сих пор помню его фамилию. Клубис. Его звали Рувим Янкелевич Клубис — по документам. В миру-то, конечно, Роман Яковлевич. Комкор второго ранга инженерно-авиационной службы Роман Яковлевич Клубис. Орденоносец и лауреат. Он до войны выдумал самолет. Не то бомбардировщик, не то штурмовик.
Был заместителем наркома авиационной промышленности. Считай, член правительства. Бойкий, видать, был мужик. Судя по тому хотя бы, что когда в тридцать девятом стали загребать всех военных и к нему в кабинет ввалилась опергруппа, он с полным самообладанием сказал им: я, дескать, готов, только мундир сыму, как-то неловко, чтоб вели меня по наркомату в полном генеральском облачении. А оперативники, засранцы, лейтенанты, маленько сробели перед генеральским шитьем, согласились. Клубис прошел в комнату отдыха за кабинетом, а там была еще одна дверь, в коридор. Он туда и нырнул.
Пока наши всполохнулись, он спустился в лифте, вышел на улицу, сел в свой персональный «ЗИС» и приказал шоферу ехать на Казанский вокзал. Опера выскочили за ним — а его уж и след простыл. На вокзале отпустил машину и позвонил из автомата домой: так, мол, и так, дорогая жена, вынужден временно скрыться, а ты, главное, не тужи и жди меня. Перешел через площадь, сел в поезд Белорусской ветки и укатил куда-то под Можайск, а там — еще глуше, за сто верст. Тут пока что шухер невероятный! Начальник опергруппы Умрихин идет под суд, у Клубиса дома три месяца сидит засада, подслушивают телефон, изымают всю почту. Ни слуху ни духу. И неудивительно! Потому что остановился Клубис в деревне. где не то что телефона не видали, — туда еще электричество не пропели. Пришел к председателю колхоза, докладывает, что он с Украины, механик из колхоза, потому документов нема, а сам, мол, от голодухи спасается, идет по миру, работу ищет. Само собой, этот Кулибин Рувим Янкелевич все умеет — и слесарить, и кузнечить, и мотор трактору перебрать, и насос починить. И непьющий к тому же. Зажил как у Христа за пазухой!
Только через год махнул в Москву, позвонил жене: живздоров, все в порядке, ждите, ненаглядные вы мои еврейские чады и домочадцы. И-отбой, и — обратно в закуток, в деревню. А за это время шум улегся, забыли о нем. Какого-то другого генерала вместо него, для счета, посалили — и привет! Тут война И мобилизуют колхозника Романа Яковлевича на фронт солдатиком, в тощей шинельке, в обмоточках. Так ведь их брата ничем не проймешь! Попадает он, конечно, в инженерные части аэродромного обслуживания, и тут сразу выясняется, что лучше его никто не кумекает в самолетах. За четыре года — ни одного ранения, восемь наград и звание инженер-капитана. Возвращается ветеран-орденоносец в свою семью, в свой дом, под собственной фамилией и прекрасным своим имя-отчеством, устраивается начальником цеха на авиазавод и живет припеваючи до позавчерашнего дня, когда его в три часа на Кировской улице, в магазине «Чайуправление», нос к носу встречает бывший на-чальник опергруппы, свое уже отбарабанивший, гражданин Умрихин. И за шиворот пешком волокет в Контору. Благо совсем рядом. Ровно десять лет спустя.
А сейчас, от ночи появления Истопника, — тридцать. Забвения. Я хочу забвения. Чтобы все все забыли. Мы сможем помириться. Но… раз я все помню так отчетливо, значит, есть и другие такие же памятливые? Из тех, кому удалось сменить роль. И выжить. Катя Шугайкина не помнит. Она умерла.
Страшно умерла. Тогда она еще не представляла, что жизнь может преломиться и она сама будет сидеть в углу кабинета, на табурете, привинченном к полу. На котором сидел тогда неистребимый Клубис, жалобно шмыгавший носом. А Катя. жизнерадостная кровоядная кобыла, дробно топала по кабинету, время от времени небольно тыча его кулаком в зубы, и приговаривала удивленно-возмущенно:
— Вот наглая морда! Еще и отказывается…
По правде говоря, совсем не была в тот момент наглой морда у Рувима Янкелевича. Может, и была она наглой, когда он при генеральских ромбах на голубых петлицах сидел за своим министерским столом, или когда надевал медаль Сталинской премии, или когда козлобородый дедушка Калинин, всесоюзный наш зицстароста, вручал ему ордена. Но на привинченном табурете, в грязной гимнастерке распояской, с неопрятной щетиной, с красными, будто заплаканными глазками, был он жалкий, пришибленный и несчастный. Клубис уже узнал от Кати, что он германский шпион, завербованный в тридцать шестом году правыми троцкистами и организовавший заговор с целью разложения советских военновоздушных сил вместе с ныне обезвреженным гадом, бывшим дважды Героем Советскою Союза агентом абвера, бывшим генералом Яковом Смушкевичем. И — примирился с этим. Он уже почти принял роль. И Шугайкина это знала. Не сердито, лениво говорила она, как только Клубис пытался приоткрыть рот:
— Не наглей, не наглей, противная харя! Будь мужчиной! Умел предавать — умей признаваться… И грозно трясла своей высоченной прической. Она как-то одевалась при мне, и я, мыча от веселья, обнаружил, что в пучок на затылке девушка закладывает банку из-под американских мясных консервов. Аккуратная красная жестянка… Клубис пробовал объяснить, что, как еврей, он не мог быть агентом гестапо. Он ведь, мол, был замнаркома, так зачем еврею замминистру становиться фашистским агентом? А Катя отвечала: «Не наглей, не наглей!» — и тыкала его в зубы. Клубис не хотел поверить, что он обращается к красной жестянке из-под свиной тушенки. Я докурил «Пальмиру» и пошел.
Интересно. Катя — дура, нет воображения. Оно у нее все ушло на постельные игры. Такого гуся, как Клубис, надо было подстегивать не к расстрелянному генералу, давно всеми забытому, а к нынешнему вредительскому центру сионистов-инженеров на заводе имени Сталина. Вот тут пошла бы интересная игра А так — ничего не накрутишь. Через месяц его кокнут, и привет.

***

И в соседнем кабинете не было Миньки. И тут было скучно. Следователь Вася Ракин бил ножкой венского стула директора совхоза по фамилии Борщ. Вася вторую неделю шутил в столовой «Ну что за напасть такая — днем борщ и ночью Борщ!» Борщ был несъедобный. Костистый, худой, весь из жил и мослов, синий от страха и ненависти. Ненавидел чужих, родных, Васю Ракина, советскую власть и богатую заграницу. По-моему, родню и заграницу ненавидел по справедливости. Васю и советскую власть — по недомыслию. Где-то в Нью-Йорке, а может, в Канаде устроили фотовыставку про нашу расчудесную жизнь, полную волшебных превращении н удивительных свершений. На одном из снимков директор совхоза Борщ демонстрировал что то сельскохозяйственное — может, пух от свиней или надои от козлов. Во всяком случае, фотографию увидели некие канадско-американские хохлы с той же замечательной фамилией Борщ, но отвалившие туда еще до революции. И так эти мудаки обрадовались существованию Борща советского навара, что от нищеты своей и постоянной угрозы разорения скинулись и прислали ему «шевроле», — пусть, мол, Борщ в нем катается, добром редкостную родню свою поминает. Переборщили Борщи…
Ну, прислали бы молотилку, или комбайн, или чего нибудь там еще сеноуборочное — хрен с ним! Припомнили бы. конечно, при случае этот печальный факт подозрительной щедрости и нашему Борщу. Но «шевроле»! Все областное начальство, не говоря уж о районном, можно сказать, мучается на наших задрипанных говенниньких автомашинках, Уполномоченный Конторы на «Победе» по сельским проселкам родным трясется, как бобик, а какой-то Борщ, роженец, опаль, вонючка, — на вишневом «шевроле»?! Мать твою ети, как говорит Катя Шугайкина. Пришлось «шевроле» отобрать, а Борща взять в работу.
И теперь он всех ненавидит, хотя связи с ЦРУ признал. Но резидента, явки, шифр и закопанную радиостанцию не выдает. А Вася Ракин отмотал себе руки тяжелой ножкой от венского стула. С этой длинной изогнутой ножкой в руках Вася — весь бело-курый, курносый, распаренный, с азартным бессмысленным глазом — был похож на знаменитого хоккеиста Бобкова, забрасывающего трудную шайбу.

***

А в следующем купе писатель Волнов рассказывал следователю Бабицыну анекдоты, и оба весело смеялись. Они пили сладкий чай с печеньем «Мария», и на высоком купольном лбу Волнова блестели прозрачные капли блаженного пота.
Обстановка здесь была дружеская, вежливая, почти ласковая. Волнов был красивый старик, этакий преуспевший мученик. Да он, в сущности, и был преуспевшим: последние три года работал в лагере старшим хлеборезом. А всего к этому времени оттянул он сроку двадцать два года. И вдруг вызвали его в Москву, чтобы пристегнуть к симпатичному делу с иностранцами — корячился ему новый срочок лет на десять — пятнадцать. Но об этом писатель не тужил. А теснился он душою, что, пока его провозят по всем этим делишкам, пропадет навсегда его прекрасное место в лагере. Однако Бабицын прижимал руку к сердцу, клялся честью чекиста, словом большевика заверял Волнова — место за ним пребывает нерушимо, ждет лагерная хлеборезка своего ветерана, как только он честно, откровенно, чистосердечно даст показания следствию по делу, о котором ему все будет рассказано…Наверное, в этой постановке все хорошо исполнили свои роли, потому что через двадцать лет я встретил Волнова на воле. Он был членом приемной комиссии Союза писателей, куда я подал заявление о приеме. Меня он, конечно, не запомнил. Неудивительно, я ведь в тот вечер ничем не был занят, просто искал запропавшего куда-то Миньку, и у меня было время и итерсс его рассмотреть. А он думал о пропадающем по-глупому месте хлебореза. И слава Богу, что не запомнил. А то бы принимать не захотел. Про душку Бабицына захотел бы узнать. А что ему сказать про Бабицына? Жив помаленьку, здоров кое-как, редиску на продажу выращивает, пенсионерит, живет тихо, всем улыбается. Всего отбарабанил Волнов, писатель с хлеборезки, двадцать девять лет и три месяца. «2 — Монте-Кристо — 2». Жаль только, аббат Фариа на другом лагпункте окочурился. Приходится теперь довольствоваться персональной пенсией в сто двадцать рублей. Ну, и, конечно, двухкомнатную квартиру дали.
…А за ближайшей дверью врач из Белостока не хотел принимать роль, и его убеждали. Врача арестовали по обвинению в том, что он поляк. Врач соглашался с обвинением частично — не отрицал происхождения, но возражал что-то против наличия состава преступления.
Окровавленным беззубым ртом ревел яростно: «Ко псам! Пся крё-ов!…»
Потом был мальчишка-восьмиклассник, здоровый балбес" дурень несчастный.
Принес в школу лук, Вильгельм Телль засратый, а теперь, рыдая, утверждает, что стрела из лука попала в грудь товарищу Сталину на портрете совершенно случайно. Как это можно случайно, не целясь, попасть в грудь вождя? Мать недоросля норовила бухнуться на колени перед следователем Переплетчиковым, бессильно причитала:
— Родненький мой, голубчик, милостивец, заставь вечно молиться за тебя, отпусти ты его, все ж таки он без вражьего умысла. от глупости только одной детской, случайно он попал, не поднялась бы рука у него нарочно, ведь это все одно как в отца родною выстрелить. Иосиф-то Виссарионыч ведь и есть нам отец единственный, нашего-то на фронте убило, а кроме мальчонки, никого у меня нет, уборщицей в двух местах работаю и не вижу ею, некому его в строгости родительской воспитать, вот и шалит миленько, а так-то он тихий, прости нас Христа ради, прошу тебя, благодетель ты наш ласковый… Ласковый благодетель Переплетчиков печально кивал головой, говорил ей очень грустно:
— Не-ет, не справились вы со священной обязанностью матери, не воспитали пламенного патриота. Он ведь у вас даже не комсомолец? — Милый, ему ведь пятнадцать-то всего месяц назад исполнилось… Ну и что? Мы в эти годы на фронтах погибали, в подполье сражались, горько вздохнул погибавший на фронтах, но, к счастью не погибший Переплетчиков. Нет, мы вам больше доверить воспитание сына не можем.
М— да, дело ясное: пятерик мальчонке обломился. У нас его воспитают, подготовят к сражениям в подполье…
Рядом за стеной скорбно молчал, умеренно каялся знаменитый военный летчик.
Не помню уж точно: не то Каки-наки, не то Нате-каки. Испытатель, герой.
Богатый нынче сезон на летчиков. Эх вы-ы, летчики-налетчики… Странная закономерность: чем на воле боевее мужик, чем бойчей он на людях, чем выше и смелее летал, тем тише и пришибленнее был у нас, тем скорее соглашался на новую, казалось бы, такую непривычную и горькую ему роль. Может, потому наши орлы так любили сбивать сталинских соколов? А вообще-то лучше всех держались у нас крестьяне. Особая нация, сейчас совсем уже вымерший народ, вроде вавилонян. Или древних египтян. Никогда нигде они не летали. Падать было некуда. И мучились достойно, и умирали спокойно. Твердо. Впрочем, как умирать — это безразлично. Важно — как жить. А жить надо хорошо, приятно. И вдумчиво. Чтобы самому раздавать другим роли, а не принимать их от Миньки Рюмина, который шел мне навстречу по коридору, вытирая сальные губы цветным платочком, густо надушенным одеколоном «Красная Москва»…
Что ты привязался ко мне, дурацкий Истопник? Чего ты хочешь? Если у тебя есть воля и цель, ты должен понять, что мы-то ни в чем не были вольны. Даже в выборе роли. И я сам был лишь одной из бесчисленных шестеренок, которые, не зная направления и задачи своего вращения, должны были раскрутить ось истории в обратную сторону. Все вместе… Тогда я еще не вычитывал из словаря иностранных слов мудреные латинские изречения. А то бы вычитал:
АУДИ, ВИДЕ, СИЛЕ — СЛУШАЙ, СМОТРИ, МОЛЧИ. Замечательно! Это программа. Я уже тогда ее понял, без всяких словарей и дохлых римлян. По советски. Слушай. Смотри. Молчи.
Минька шел из буфета, довольный жизнью, вполне сытый и чуть под мухарем, значительно хмурил белесые брови на своем умном лице. У глупых людей нередко бывают умные лица. Наверное, оттого, что им думать легко. Увидел меня, улыбнулся и крикнул приветственно:
— Трешь-мнешь — как живешь? Яйца катаешь — как поживаешь?
В голове у него мрак. Слабо разбавленный какой-то скабрезнои чепухой.
— Где ты шатаешься? — спросил я сердито. Хотя и так было ясно. Искренне Минька любил только две вещи: жратву и начальство, и коли не было его на месте — значит, он либо отирался где-то поближе к кабинетам командиров, либо жрал в буфете.
— Да я не думал, что ты быстро обернешься: тебе ведь евреечка та приглянулась, а? Видел, видел…
Со смаком захохотал и помахал перед моим носом своим известным брелоком. Брелок был славный: бронзовый человечек с огромным торчащим членом. Входя на допросе в раж, Минька зажимал человечка в кулаке так, чтобы член высовывался на сантиметр между пальцами, и бил им, как кастетом. Если по лицу — не убьешь, а дырки в щеках, в губах получатся очень больные и надолго. А не на допросах — просто веселил нас Минька своим смешным брелоком. Бабам — оперативницам и машинисткам он щекотал ладони теплым членом бронзового человечка, с интересом спрашивал: «Возбуждает?» Хохотали наши девушки, ласково отпихивали его, а он мне подмигивал: «Тебя бабы любят за красоту и хитрость, а меня — за простоту и веселость!» В общем-то он правильно говорил. Минька был человек без фокусов. На его простом, чуть жирноватом лице была написана готовносгь совершить любую мерзость за самое скромное вознаграждение. Он и со шлюхами путался как-то лениво, без интереса, удовольствие от них не вписывалось в две его главные жизненные любови: шлюха не могла быть начальством, и слопать ее тоже не представлялось возможным. Минька отпер кабинет, зажег свет, чинно уселся за свой ореховый двухтумбовый стол, не спеша набрал номер телефона караулки и велел доставить арестованного. И последние приметы человеческого в нем незримо истекли: с одной стороны, был сыт, с другой — для доставляемого из бокса бывшего профессора Лурье он сам и являлся наибольшим на свете начальником. — Начнешь допрос ты? — спросил он из вежливости. Нет, ничего он не понял, не пригляделся к тому, что я не сел, как всегда, за стол сбоку и не устроился рядом с ним или перед ним, а отошел в сторонку, примостился на краю подоконника. Я только помотал отрицательно головой, и он полностью этим удовлетворился, ибо вступал в звездные часы своей жизни. Как плохой актер, искренне преданный сцене, он усматривал в своей ничтожной роли несуществующий смысл, он выдавливал подтекст в еще не написанной пьесе о нем самом — о Миньке-Начальнике. Он ни на миг не задумывался и над тем, что если рабочий день становится рабочей ночью, что если время движется вспять, что если самой малой ценностью на земле становится человеческая жизнь, то и пьеса о Начальнике — лишь инструкция по использованию крохотной шестеренки, откручивающей вместе с другими ось бытия назад. Я смотрел в окно, на пустоватую площадь Дзержинского. Как рыбы, в глубине сновали машины, тускло помаргивая фонариками. Пригасили уличное освещение. Из арочного свода метро выплескивались последние вялые струйки пассажиров, над которыми зловеще мерцала, как свеженарубленное мясо, буква "М". На Спасской башне куранты оттелебенькали четверть. Четверть двенадцатого. Для Лурье истекает последний день свободной жизни. Первый день долгой, наверное, окончательной неволи. Чтобы стать свободным, ему надо родиться снова. Перевоплотиться. В птицу, дерево, камень. Может быть, в Миньку Рюмина. Интересно, хотел бы старик Лурье стать Минькой Рюминым? Со своего подоконника я дотянулся до репродуктора, включил, и кабинет затопили рыдающие голоса сестер Ишхнели. «Чэмо цици натэла…» — выводили они плавно, густо, низко. Минька нетерпеливо-задумчиво выстукивал пальцами по столешнице. Короткие ребристые ногти неприятно шоркали по бумажкам.
«Сихварули… Сихварули…» — сладко пели грузинские сестрички светлой памяти царя нашего Ирода, великого нашего корифея Пахана. А когда запели, задыхаясь от своей застенчивой страсти, «Сулико», распахнулась дверь, и конвойный ввел старика Лурье.
Пронзительно, фальцетом он закричал:
— Это произвол!… Беззаконие!… Я лечил товарищей Молотова и Микояна! Я требую дать мне возможность позвонить отсюда в секретариат товарища Молотова!… — Стоя два часа в боксе, он смог обдумать только это. Собрал последние силы на пороге и закричал. Неприятно закричал.
Испортил «Сулико». Сестрички Ишхнели притихли было от его крика, но у него достало сил только на один вопль, и они снова громко, величаво заголосили над его головой. А мы с Минькой молчали. Я сидел на подоконнике, а Минька стал выпрямляться, приподниматься, вздыматься над своим двухтумбовым ореховым столом грозовой тучей. И один вид его объяснил Лурье, что не следует ему заглушать сладкогласое пение сестер Ишхнели, которое ценит даже наш величайший полководец. А может быть, у Лурье сел голос, потому что продолжил он хриплым шепотом:
— Я прошу дать мне возможность связаться с министром здравоохранения!
Затравленно осмотрел кабинет, будто хотел выяснить, есть ли здесь телефон, и стал вежливо снимать свои старомодные калоши в углу, осознав, что находится в присутственном месте. Минька вышел из-за стола, величаво продефилировал к двери, спросил деловито:
— Какие еще будут просьбы?
И, наклонившись вплотную к лицу Лурье, посмотрел ему прямо в глаза. А старика, видно, заклинило на этом дурацком телефоне, будто он был протянут прямо к архангелу Петру.
— Я хочу позвонить… там скажут… вы поймете…
Минька, покряхтывая, наклонился, поднял с полу одну из профессорских калош, подкинул-взвесил ее на руке, как опытный игрок биту, и неожиданно, стремительно-мелькнула лишь красная подкладка-хрястнул калошей Лурье по лицу. Кинул калошу в угол, брезгливо отряхнул ладони, наклонился к валяющемуся на полу старику:
— Еще просьбы будут?
Лурье приоткрыл глаза, провел рукой по лицу и, удивленно глядя на красные сгустки, сползавшие по ладони, сказал растерянно:
— Кровь?… Моя кровь?… У него был даже не испуганный, а очень изумленный вид — заслуженный деятель науки, академик медицины, профессор Лурье сделал величайшее в своей жизни открытие. Человеку можно отворить кровь не пиявками, не хирургическим ланцетом, а… калошей. Грязной калошей по лицу. Из носа, из угла рта стекали у него ручейки темной густой крови, ползли черными размазанными потеками по сорочке и лацканам серого пиджака. Он попытался встать на четвереньки, оперся на руки, но опять упал, и на яично-желтый дубовый паркет сразу натекла бурая липкая лужица. Минька досадливо потряс башкой, взял профессора за тощие лодыжки и проволок его маленько по полу — через лужицу, похожую на вырванную подкладку из калоши, которой он так ловко вмазал Лурье по его еврейской морде. И приговаривал, бурчал сердито:
— Что ж ты мне пол здесь грязнишь… ты так мне весь паркет изгваздаешь… Потом крепко взял за ворот, поднял, потряс немного в воздухе и рывком, одним ловким швырком перекинул на привинченную в углу кабинета табуретку. То ли старик был в обмороке, то ли сковало его ужасное оцепенение, но во всем его облике — окаменелости позы, залитой кровью бородке, смеженных веках — было что-то обреченно-петушиное. Пропащее. АУДИ,ВИДЕ, СИЛЕ. Минька Рюмин, пыхтя, немного утомившись от физической работы, взгромоздился обратно за стол, и я видел, что он очень доволен эффектно разыгранным дебютом. Мы молчали, и слабые всхлипывания, соплекровное сипение старика сливались с любострастным нежным пением грузинских сестричек. Потом Лурье мучительным усилием приоткрыл неподъемно тяжелые веки и сказал неуверенно, как в бреду:
— У меня есть два ордена Ленина… Почему он это сказал? Может, он хотел поменять их на Минькину медаль «За боевые заслуги»? Не знаю. А Минька и думать не хотел. И меняться не собирался, он ведь знал, что скоро свои ордена отхватит.
— Не есть, а были надо говорить, — рассмеялся Минька над стариковской глупостью. — Мы их уже изъяли при обыске. Родина за заслуги дает, а за предательство — отбирает. И нечего здесь фигурировать былыми заслугами…
Минька — Родина. Мы — это и есть Родина. Калинин дал, Минька взял.
— А в чем меня обвиняют? — сникло, шепеляво спросил Лурье. -Во вредительской деятельности. Не хотите покаяться? Чистосердечно? — Покаяться? Чистосердечно? — испуганно развел руками Лурье. — Я ведь врач. Каким же я могу заниматься вредительством?
Минька раскрыл лежащую перед ним папку, нахмурил свои белесые поросячьи бровки, грозно вперил свои умные глаза в Лурье и отчеканил:
— А обвиняетесь вы в том, что, пробравшись к руководству урологической клиникой с целью вредительства и обескровливания звена руководящих кадров, ставили заведомо не правильные диагнозы обращавшимся к вам за помощью руководящим партийным и советским работникам, вырезали им собственноручно почки. якобы не имея другой возможности для лечения… Лурье качнулся на табуретке, выставил вперед свои грязные, выпачканные кровью и пылью ладони, будто Минька снова замахнулся на него калошей. -Остановитесь… — попросил он. — Мне страшно… мне кажется… я сошел с ума… Этого не может быть… — Страшно? — добродушно засмеялся Минька и, поддавшись вперед, спросил тихо, зловеще:
— А вырезать здоровые почки людям, калечить ответственных работников было не страшно? Надеялись, что мы вас не выявим? Не разберемся?
— Вы говорите чудовищные вещи! — собрался с силами Лурье. — Врач не может сознательно вредить пациенту! Он давал клятву Гиппократа!
Ха— ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха-ха! Даже слезы на глазах выступили. Осушил их платочком, поинтересовался:
— А нацистские врачи-убийцы? Которые в концлагерях орудовали? Они клятву Гиппократу давали?
— Они не люди, — неожиданно твердо сказал профессор. — Они навсегда прокляты всеми врачами мира! — Вот и вас так же проклянут все честные советские врачи! — воткнул в Лурье указующий перст Рюмин. — Советскому врачу на вашу сраную клятву Гиппократу — тьфу и растереть! У советского врача может быть только одна настоящая клятва: партии и лично товарищу Сталину! А то со своим вонючим Гиппократом вы всегда горазды сговориться против народа… Ну что ж, когда Минька в ударе — не такой уж он дурак. Ловко срезал профессора. У нас ведь не научный диспут, где нужны доказательства и аргументы. У нас надо сразу убедительно объяснить, что вся прожитая ранее жизнь копейки не стоит, что черное половодье ночи — это ясный рабочий день, что Завтра наступит Вчера, что Гиппократ любил вырезать здоровые почки, что ось времени крутится обратно. И Лурье, видно, уже начал это смекать. Сидел он съежившись, опустив тяжелую седую голову на грудь, сопя кровяными сгустками в носу. — Что, в молчанки играть будем? — спросил Минька. — Или начнем потихоньку камень с души сымать? Точнее говоря, вытаскивать его из-за пазухи? Лурье поднял голову, долго смотрел на нас, потом медленно заговорил, и обращался он ко мне — может быть, потому, что я не объяснял ему про почки и не бил калошей по лицу. — Есть такое заболевание, называется болезнь Бехтерева. Из-за деформации позвонков человек может стоять, только низко согнувшись, попытка выпрямиться причиняет жестокую боль. Это именуется позой просителя. Вот мне и кажется, что вы хотите поставить всех в позу просителя… Мне думается, вы не успеете… Я умру до этого… -А остальные? — спросил я с любопытством.
Он внимательно посмотрел мне в глаза, покачал головой:
— Все преступления мира, по-моему, возникли на иллюзорной надежде безнаказанности. Вас, молодые люди, обманули, внушив идею, будто людей можно бить калошами по лицу или вырезать здоровые почки. Вас тоже за это убьют… Не в наказание, а чтобы скрыть этот ужасный обман. Вас тоже убьют… И горько, с всхлипыванием, по-детски заплакал. А Минька, додумав до конца слова Лурье, бросил в него мраморным пресс-папье. Хрустнули ребра, и старик упал с табуретки…
Звонок. Звонок. Звонок.
Звонит телефон. Телефон звонит. Здесь, у меня на столе. Через тридцать лет.
В Аэропорту, с которого нет вылета. Обманул старик — меня не убили. Я не дался. Убили только Миньку. А ко мне пришел Истопник. Звонит телефон. Алло — меня нет дома, я — там, далеко, в Конторе, тридцать лет назад. Это отец архимандрит Александр меня сыскал. На другом конце провода он добро похохатывал, веселился, что-то рассказывал, благостный, преуспешный, весь залитый текучим розовым жиром вроде спермацета. -…нет, все-таки мы прекрасно вчера отдохнули! — уцепил я конец фразы. — Да, мы хорошо вчера повеселились, — согласился я. — А чего ты мне звонил с утра?
— Просто так, хотел узнать, как ты жив здоров… — Ни о чем я решил его не спрашивать. Они меня по дружбе могут объявить шизиком.
— А-а, ну-ну, — удовлетворился иерей. — Слушай, ко мне сегодня после обедни подошел в храме какой-то странный человек… — В смысле?… — Ну странный!
Очень худой, белесый, в глаза не смотрит. В школьной курточке!… И попросил передать тебе письмо… — Сожги его.

***

И бутылка на столе почти пустая — на палец виски осталось. Резво! Я ведь почал ее недавно. Правда, отлучался надолго. Надо еще выпить. Дым в голове.

Предыдущая страница 6 Следующая страница


7 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 6
ТЫ, ДА Я, ДА МЫ С ТОБОЙ

Хорошо бы выпить. Выпивка — пятая стихия. Главная В ней растворились остальные. Единственная твердь зыбкого мира. Газ, без которого воздух состоит из одного азота. Изумительная влага, орошающая пепелища душ.
Последний согревающий нас огонь. Надо бы выпить. Чего только не напридумывали фантасты про чужие миры, а такой простой вещи не смогли сообразить, дураки:
— бутылка водки — маленькая прекрасная ракета, полная по горлышко волшебным топливом, — не знает власти времени, пространства, притяжения, она освобождает от страха, бедности, ответственности;
— она — полет в свободу. Порука немедленного счастья; — целый народ летит в зеленоватых мутных ракетах. Куда? Что там, в конце полета, длящегося десятилетия? Где сядем?…
На посадочной площадке сигналит, отмахивает флажками, встречает путников Истопник.
Обязательно надо выпить сейчас. Воскресенье. Середина дня. Пустое время.
Вечером придет Майка со своим женихом из Топника. Или из Кёпеника? Впрочем, какая разница? Они требуют у меня ответа, не понимая, глупые люди, что я ответить не могу: сам не знаю очень многого. Кое-кто знает у нас кое-что.
Несколько человек — из четверти миллиарда — знают довольно много. Всего не знает никто. Умерли, были казнены, улетели в зеленых ракетах. Да и не нужно это никому! Так называемую правду пытаются выворошить из горы крови и грязи — кто? Умные интриганы и безумные идеалисты. Развлечения АД ВУЛЬГУС — в угоду черни. Срочно надо выпить. Дома, наверное, не осталось ни капли. Надо выпить и забыть про все эти дурацкие вопросы. Ведь в чем нелепость: всех этих малоумков-вопрошателей, увидавших краешек страшной правды, потряс небывалый масштаб совершенных злодейств. А это не так! Иллюзия! Все уже было раньше. В людской жизни было все! И громадное большинство НАСЕЛЕНИЯ не уполномочивало вопрошателей искать правду. Они правды — в глубине души — не хотят. Люди всегда не хотели, а уж сейчас-то особенно не хотят думать о неприятном, волноваться из-за горестного, помнить о страшном. И все это торопливо отодвигают от себя, охотно отвлекаются и готовно забывают.
Допустим, что кто-то помнит о былом. И я помню. Но отсюда вовсе не след, что из меня надо извлекать и совать всем под нос смердящие гноем и ужасом мясные помои. Выброс человеческих страстей. Да, да, да! Я помню. Помню! Ну и что из этого? Мало ли что я помню! Я помню себя вчера. Тридцать лет назад. И помню четыреста лет назад. Я скакал на рослом гнедом жеребце. В короткой черной рясе поверх кольчуги. А к седлу были приторочены собачий череп и метла.
Только имени своего тогдашнего я не помню. А-а, не важно! Наверное, с тех пор мы на Руси проросли. Навсегда. Только название менялось немного. Как мое имя.

***

ОПРИЧНИНА. Опричь государства, опричь церкви, опричь законов. ОПРИЧЬ — значит КРОМЕ ВСЕГО. Отдельно от всех, сверх людей, наособицу от всего привычного, отверженно от родства, отрешенно от уважения, любви, добра.
Особые Воители, Особая Охрана Пресветлого хозяина нашего И. В. Грозного, его Особый Отдел. Отдел от всего народа. ОПРИЧНИНА. КРОМЕШНИНА. Мы не возрождаемся в новой жизни в цветы, рыб, детей. Мы возрождаемся теми, кем были в прошлой жизни. Я был — очень давно — опричником, кромешником, карателем. Может быть, и тогда меня звали Хваткиным. А может быть, Малютой Бельским или Басмановым. Но это не важно. У меня судьба в веках — быть особистом, кромешником. Вынюхивай, собачий череп! Мети жестче, железная метла! Всех! Чужих, а пуще — своих! Крутись, сумасшедшая мельница, — ты ведь на крови стоишь! Больше крови — мельче помол! Бей всех! Опричь Великого Пахана! РАЗЫСКМВАЕТСЯ-Великий Государь И. В.Грозный, он же — Coco Джугашвили. он же Давид, он же Коба, он же — Нижерадзе, он же — Чижиков, он же — Иванович, он же — И. В. Сталин… ПРИМЕТЫ-коренастый, рыжий, рябой, на левой ноге «чертова мета» — сросшиеся четвертый и пятый пальцы…
ОСОБЫЕ ПРИМЕТЫ-горячо любим, обожествляем миллионами замученных им подданных.

***

Я вам могу открыть один секрет. Тс-с! Только вам! И никому больше ни слова!
Он зарыт в двух местах. Старая плотьпод алтарем Успенского собора в Кремле.
А та, что поновее, — на черном ходу Мавзолея, у задних дверей, перед стеной.
Только не спешите раскапывать. Достанете гнилые мощи и снова ко мне с вопросами, а где Альба? А где Борджиа? А где Тамерлан? А где Аттила? А где Калигула? А где, черт тебя побери, Ирод Великий?! Ирод Великий. И В.? И. В.?
И. В.? Не отвечу я. Мне-то откуда знать? Больше не сторож я хозяевам своим.
Я хочу выпить. Мне нужна одноместная стеклянная ракета. Мне надо улететь в пятую стихию. Нырнуть в пятую сущность. Погрузиться с головой в квинтэссенцию жизни. Господи, какая чушь! Сколько нелепых слов понапридумывали.
— Марина! Есть в доме чего-нибудь выпить? — заорал я.
Она что— то забуркотела там, за дверью, зашипела, засвистела носом -и смолкла. Как сломавшийся в расцвете сил пылесос. Черт с ней, с заразой. А все-таки несправедливо: Елену Прекрасную, подругу Тезея, вдову Париса и Менелая, царицу в конце концов, все же удавили волосянной веревкой, подвесили за ноги, как Муссолини, на засохшем дереве. А моей гадине — хоть бы хны! Ничего, ничего, будет еще на твою голову, чурка неотесанная, ДИЕЗ ИРЭ, рухнет еще на тебя ДЕНЬ ГНЕВА, достукаешься, падла. Где же сухие носки?
Ага, порядок. Пойду в кафе-стекляшку, на угол. Там буфетчица из-под прилавка продает выпивку — почтенным людям. На улицу, пора на улицу, в жуть этого гнилого марта, ненаступившей мокрой весны. Больше весен не будет, будет грязный февраль, сразу переходящий в ноябрь. Времена года будут меняться, как революции. Пустынная лестница, дымный свет. И себя поймал на том, что озираюсь по сторонам — ищу письмо от Истопника. Прислушиваюсь: не сопит ли он в нише за пожарным краном? Тихо. Ослаб я — пока лифта ждал, за стену держался, чтобы не качаться. Голова тяжелая, плавучая, как батискаф, ныряет в волнах. Потом проглотил меня лифт, долго вез вниз, урча и поскрипывая тросами. А Тихона Иваныча, сторожевого моего вологодского, уроженца заксенхаузенского, с девичьей фамилией Штайнер, не было внизу на посту.
Двигаясь во времени, мы меняем не пространство, но обличье и имя. Оборотни.
Спит Тихон Иваныч в своей квартире, похожей на караульное помещение, сил набирается. В прихожей у него, наверное, вместо вешалки винтовочная пирамида. Ему надо отдохнуть, что-бы к вечеру скомандовать себе «в ружье» и заступить на пост в нашем подъезде, который глупые жильцы считают парадным, а Тихон-то знает, что это только предзонник, вахта для шмона. Он их отсюда утром выпустил, к сожалению, не аккуратной стройной колонной по пятеро в шеренге, с добрыми собачками на флангах, а — неряшливой разбродной толпой, будто противных вольняшек, но зато он их хоть вечером принять всех должен, тщательно отмечая на конвойной фанерке — все ли вернулись с вывода за зону.
Никуда не денутся. Им деться некуда. Придут. А может, и не спит мой сторожевой, его разводящий еще не сменил. Сидит Тихон на топчане, сапоги только разул, о моем зяте из Топника думает. Тяжелый дождь на улице, холодная сизая крупа. Над городом висит тусклый туман, впитавший всю сырость и серость тающего снега. Дымится, тает чистым перламутром мой"мерседес", зарастает медленно льдистыми бородавками. Блестит, сверкает. В перевернутом мире есть своя уродливая гармония: профессор всегда вымоет машину лучше, чем похмельный ленивый работяга. И в щелке окна торчит белая бумажка, как ватный тампончик. Письмо от Истопника! Вот же скотина! Оставить? Выбросить, не читая? Тихон подберет. Нельзя. Достал из щелки и не выкинул к чертям, а против воли развернул. Два рубля. В бумажку завернуто два рубля. Отхлынул от сердца холод, страх утек, а пришла злость. Сдачу мне положил профессор. И ты, еврсй-рефьюзник, глуп. Тебе кажется, будто ты придумал себе роль, а у нас роли не выбирают, их раздают. Вот и ты вошел в роль. Старый дурень. Не вам, иудиному семени, насаждать у нас вздорную идею честности и бескорыстия И так всю жизнь прожили на нашем вранье и вашем жульничестве. От веку повелось, что русский человек — враль бескорыстный, врун возвышенный, он от фантазии лжет, от мечты придумывает. А вы — во все времена — слова не правды не скажете, если нет в том выгоды. Ну, а за копейку корысти не то что соврать — задушить готовы! Промчался мимо, обдал меня брызгами, грязью, синим дымом мотоциклист. На голове у него ночной горшок, в зубах зажал трешку. Поехал менять мотоцикл на стеклянную ракету. Вот этот не оставит два рубля сдачи, наврет с три короба, но не за корысть, а за место в стеклянной ракете. Она ведь больше троих не вмещает… Распахнул дверь запотевшей стекляшки — в центре зала восседали утешители скорби моей Кирясов и Ведьманкин. Оба уже пьяные, ничтожные. Пили бормотуху, яростно спорили.
Болтуны. От нетерпения сказать слово ножками сучили, будто в сортир торопились. Компания — загляденье. Лысый красномордый Кирясов широко разводил свои грабли и бросался через стол навстречу лежащей перед ним на тарелке сморщенной бледной головке Ведьманкина. От дверей не видать, что Ведьманкин лилипут, оттого и кажется, что головенка ею лежит на краю стола в тарелке с объедками. Плечи — ниже столешницы.
— Здорово, артисты! — буркнул я.
Кирясов бросился целоваться, а Ведьманкин степенно кивнул. Лилипут — солидный мужик, а этот здоровый болван исслюнявил мне все лицо. Тьфу, ненавижу я мерзкую привычку лобзаться! — Еще раз поцелуешь на людях — прогоню к еедерене-фене! — пригрозил я Кирясову, а тому уже все трынтрава: раз я пришел, значит, можно будет еще на халяву выпить. — Девочки! Девочки!
— кричал он буфетчицам, багровым бабкам-душегубкам. — Девочки, бутылку «коня» постройте нам… Он зачищал место, приказал Всдьманкину снять морду со стола, бегом носил стаканы — стихия прихлебательского восторга охватила его. Странная порода людей: ему выпитый «на шару» купорос слаще меда. И по тому, как гоношился Кирясов, я понял, что Ведьманкин уже прекратил на сегодня выдачу денег. Мол, я уже сегодня всю свою выпивку сделал, мне общения достаточно, если хочешь — вынимай свои трешки. Ведьманкин, не будь безумцем. Ты всегда обречен на проигрыш в этих спарринг-пьянках. Кирясову и не надо платить за выпивку: у него выдержка профессионального бойца-иждивенца. Он всегда дождется прихода какого-нибудь дружка, соседа, знакомого, старого сослуживца. Или совсем неизвестного, но томящегося одиночеством алкаша. Или меня. Опоздавший платит. Пусть опоздавший платит. И завтра ты снопа будешь ставить выпивку, Ведьманкин. Принцип очередности у нас не действует. Потому что Кирясов тебе нужнее. Моему бывшему фронговому товарищу и коллеге Кирясову, веселому хищному скоту, совершенно не нужен грустный говорящий лилипут. Ему нужна только даровая выпивка. А Ведьманкину нужен разговор, душевное волнение, высокое страдание. Вообще лилипутов нужно селить вместе, на уединенных островах, отдельно от обычных людей. Своим существованием они оскорбляют нашу ведущую идею о равенстве и братстве всех людей. Идею-то придумали для Кирясова, он бессознательно живет ею, поскольку равен всякому, кто поднесет стакан, и брат любому, кто оставит допить из бутылки. А Ведьманкина томит странная мысль, что только его несчастье, уродство, его издевательская малость дает ему в цирке заработок, на который он может купить выпивку, делающую его равным с саженным идиотом Кирясовым. К тому же, по нелепой прихоти сознания, Ведьманкин антисемит. Не любит евреев.
Вообще— то их мало кто любит, но чем они ему-то, карлику, досадили? Вот и не оставляет его в покое роковой вопрос: как будет в пору всеобщего человеческого счастья, в эпоху уже сооруженного коммунизма с лилипутами и евреями? Ведь это ж действительно трудно представить себе тех и других полностью свободными, со всеми равными. И нормальным людям -братьями.
Ведьманкин очень переживает из-за того, что классики этот вопрос как-то не предусмотрели, а сам он выхода из этой запутанной ситуации не видит. Вот он и поит Кирясова, толкует с ним горячо, советуется, а тот, сглотнув, уверенно успокаивает Ведьманкина:
— Не бзди, дорогой, что-нибудь с маленьким народцем придумаем. С евреями, конечно, уже ничего не поделаешь, а с лилипутами что-то, верно, получится… Сейчас Кирясов ерзал около меня, дожидаясь денег на выкуп уже заказанного «коня». Лилипут со своими низкорослыми проблемами был ему неинтересен. А я, хоть и сам мечтал выпить поскорее, все равно тянул, мошну не развязывал, радовал себя мукой этого живоглота. — Ну, чего ты телишься? — спросил я его недовольно. -Павлик, родненький, ты же знаешь, злодейки эти не дадут без денег! -Зачем без денег? Ты за деньги возьми. — Так в том и дело, Павлик! Знаешь ведь, как говорится: хуже всех бед, когда денег нет! Мне ж тебя угостить, можно сказать, счастьем было бы, одно сплошное наслаждение! Но справедливости-то нет — ты у нас богатенький, а я как бы паупер умственной жизни…
— Ты паупер алкоголической жизни, — заметил я и мягко добавил:
— Но главным образом — прихлебатель и говноед. С интересом посмотрел на него — обидится или нет? Если обидится — не дам ему выпивки. Шут и прихлебатель не имеет права обижаться. Никто не вправе менять свою роль, все обязаны исполнить роль так, как она записана и дана тебе. А Кирясов растянул до ушей хитрозавитые губы, радостно качнул толстым мясным клювом, громко захохотал:
— Ну даешь, Пашка! Сто лет тебя знаю — как был, так и остался шутником. Вот про тебя сказано: для красного словца не пожалеет мать-отца! Я протянул ему хрусткую сторублевку, а он, молодец, кадровый побирушка-вымогатель, прижал ее к сердцу.
— «Грузинский рубль»! — с почтением, нежностью посмотрел ее на свет, с любовью поулыбался тускло просвечивающему на бумажке облику вождя, предсказавшего скорое исчезновение денег. — Ах ты, моя мамочка дорогая, тебя ж менять горестно, ломать тебя сердце стонет! Паш. ты мне не подаришь на память один такой портретик?
— Не-ет, мой милый, портреты Ильича дают только коммунистам. А ты шушера беспартийная! — Па-азвольте! Не беспартийная, а исключенная! Временно еще не реабилитированная. Так я ведь не формалист, мне все эти билеты, учетные карточки и прочее ни к чему! — Он все еще нежно прижимал банкноту к груди. — Мне важно, чтобы Ильич на сердце всегда живой лежал, шевелился, похрустывал, дорогой мой, незабвенный! Я тогда и не в ваших рядах могу горы своротить.
Или головы. Мы ведь с тобой, Пашенька, большие по ним специалисты, по головам?… -Ты мне надоел, сукодей! Неси коньяк. -Айн минутен, цвай коньякен, мелкому не надо — он и так хорош… — И умчался к стойке.
Ведьманкин посмотрел ему вслед, повернул ко мне свое лицо, желтое, ноздреватое, как творожная пасха с изюмом родинок, и печально молвил:
— Да, Павел Егорович, одно слово — хомо хоминем люпусом ест… Бедный лилипут из цирка.Карикатура на меня. А я-то сам — на кого карикатура? Не знаю. Я люблю уродов. Мне хочется взять на руки Ведьманкина. Держать его на коленях, пусть, как кот, урчит слабым человеческим голосом. Но ему это будет обидно.
Это несовместимо с нашей идеей равенства. Это идет по части братства. Да только, видно, братство обижает равенство, как равенству претит свобода.
Примчался Кирясов с бутылкой паскудного одесского коньяка — эти краснорожие сукиторгашки лупят за него, как за «Мартель». Все нормально: в нашей безбожной державе воскресенье считается днем трезвости. И в конце-то концов какая разница, чем гнать Истопника — «Мартелем» или одесским «конем»?
Торопливо сунул мне сдачу Кирясов, наверняка трешку себе отжал — в подкожные, разливал по стаканам смолянистую коричневую жижу, бормотал возбужденно:
— Вот, ештвою-налево, ценочки на выпивку стали! И деньги — бумажонки, ни хрена не стоят и вида не имеют: на деньги не похожи, талончики засраные! Помнить, Пашенька, при великом Батьке какие денежки были? До реформы еще? Это ж деньги были, деньги! А не разноцветные подтирочки для лилипутов! Слышь, Ведьманкин? Держава под твой калибр деньги выпускает! Тебя в прежнюю сотнягу завернуть, как в простыню, можно было! Бывалоча, с сотней если, девчушку подберешь, так на эти деньги ее напоишь, накормишь и нахаришь. А сейчас? Ну давайте, братишки, давайте, нырнем вместе во блаженство, ваше здоровьице, наше почтеньице! Булькнули!… Булькнули.
Нырнули вместе. Опалил меня изнутри этот скипидар, задохся я. Пламя внутри полыхнуло. Плыли долго во тьме, погруженные. Потом вынырнули. Кирясов — в блаженстве. Я — в дерьме. В стекляшке. С надоедным прилипалой и грустным лилипутом. Ведьманкин печально слушал счастливого Кирясова:
— Ну скажи сам по чести, мелкий мой: могу я признать эту вшивую десятку равной сталинской сотне? Конечно, не могу, поскольку и в этом Хрущ народ свой надул! Раньше денежки были большие и прекрасные, как вся наша жизнь! А Хрущ, ничтожный человечишко, всю жизнь нам ужал, как нынешние деньжата. Запомни, Ведьманкин: если при коммунизме будет все по справедливости, то мне будут давать старые деньги, а тебе, мелкому, и еще евреям будут давать нынешние… — Почему? — поинтересовался я. — Потому что человек я большой, мне много надо, а Ведьманкин скромным обойдется. А евреям — в наказание за жадность. Еврей никогда от души жаждущему стакан не поставит!… Кирясов стал подробно рассказывать нам про своего знакомого, вроде бы приличного человека, гинеколога Эфраимсона, может он", даже кандидат наук, который разевает пасть, как кашалот, если ему стакан поставишь, а чтобы он сам поставил стакан своему другу и советчику Кирясову — скорее даст себе еще раз обрезание сделать. Все-таки есть неприятная черта у этой нации — жадность…
— Вы, Кирясов, грубый и неблагодарный человек, — с достоинством сказал Ведьманкин. — И зачем вам большие деньги — тоже непонятно, поскольку вы все равно всегда пьете чужое. И насчет еврея этого вы все выдумываете, поскольку никому и никогда стакан ставить вы не будете, даже гинекологу. Думаю, что и Эфраимсона никакого на свете нет, это один лишь плод вашего нахального воображения… Неудержимо весело, радостно расхохотался Кирясов, будто сообщил ему Ведьманкин невероятно смешной анекдот. Долго смеялся, так что и лилипут раздвинул в блеклой улыбке сизые полоски губ. И на приклеенном к стенке кафе линялом плакате смеялись мускулистые микроцефалы, расшибающие молотками цепи империализма на земном шаре. Оглянулся я: и остальные отдыхающие, выпивающие в кафе людишки над чем-то смеялись, приклеенно улыбались, вяло, бессмысленно, будто неохотно. И бабки-душегубки за стойкой скалились над своими страшными колетами. Люди, которые смеются. Гуинплены.
Племя счастливых гуинпленов. Над чем вы смеетесь? Чему радуетесь?
— Нырнем, ребятки! Оросим ливер свой, братишки! — веселился, бушевал Кирясов.
Безбилетный пассажир, вечный «заяц» алкоплавания был счастлив, что успел в трезвое воскресенье прокатиться в ракетах нескольких типов. И еще не вечер.
— Ой насмешил, мелкий мой, ну и сказанул! — смахивал он с глаз ненастоящие, глицериновые слезы. — Сейчас вонзим по стакашку, и помчится коньячок в нас легко и нежно, как Иисус Христос в лапоточках по душе пройдет… И станем сразу молодыми и сильными, как…
Не придумал — как кто станем мы молодыми и сильными, и яростным взмахом, будто шпагоглотатель, вогнал в себя струю дымною «коня», хрякнул так, что все его медали, значки, ордена на пиджаке зазвенели. И я нырнул в коньяк, как в болотный туман, и выскочил с тиной на зубах. А лилипут отпил половину маленькими глотками и сморщился мучительно. Мне было его жалко. Заснул первоклассник однажды и проспал тридцать лет, очнулся — а расти уже поздно.
Только гадостям и поспел научиться. — Плохо мне сегодня, — пожаловался лилипут. — Товарищ у меня погиб. — Тоже мелкий? — участливо поинтересовался Кирясов. — Не-ет, — покачал детской сморщенной головкой лилипут. — Он был рослый… Рослый. Точка отсчета. Неудачник должен жить с лилипутами. Он там будет Гулливером. Мы все лилипуты. А управляют нами обосравшиеся Гулливеры.
Все думают, что они великаны, а они негодны в жизни ни на что, кроме как управлять нами… — Вот, значит… — печально тянул Ведьманкин. — Музыкант он был… в цирке у нас… в оркестре… на электрогитаре играл… замечательно играл… как Ростропович… на гастролях в Саратове водопровод прорвало… электрогитару замкнуло… током его и убило… Кирясов хотел было снова захохотать, но мигом — интуицией безбилетника ракетно-бутылочного транспорта — сообразил, что существует возможность получше.
— Ведьманкин, мы должны помянуть твоего друга, — торжественно и строго предложил он. — Ты этого, мелкий, не знаешь, а мы с Пашей — ветераны, фронтовики, мы-то знаем, как терять друзей боевых. Давай гони на помин души друга бутыль!
Лилипут безропотно достал кошелек и стал отсчитывать мятые рубли и трешки.
Кирясов рядом нетерпеливо переминался, топотал ножищами, изнемогал от желания скорее захватить еще одно место в ракете — и сразу же нахамить поильцу. Нелепая история. Нелепые люди. Нелепо живут. Нелепо умирают.
Электрогитара в роли Суки, электрического стула. Убивает здоровенного жизнерадостного лабуха. Рослого. Наверное, похожего на Кирясова. А на алюминиевом стульчике против меня сидит печальный говорящий лилипут, страдает. Ножки болтаются, до пола не достают. Ему было бы лучше умереть легкой, мгновенной смертью — удар током в разгаре гитарной импровизации, под овации восторженных поклонников его таланта. Большего, чем у Ростроповича.
Всем было бы лучше. Да, видно, нельзя. Ведьманкин зачем-то нужен. Наверное, бездарным Гулливерам нужны лилипуты. Рослых и так многовато. Примчался счастливый Кирясов, быстро разлил коньяк по стаканам, заорал:
— За Пашу выпить нам пора! Гип-гип-ура! Гип-гип-ура! За Пашу выпить нам пора! Он уже забыл, что выпивка перепала ему на помин души замкнувшегося электричеством гитариста. Ведьманкин затряс творожным сырком своего желтенького лица:
— Кирясов! Мы с Павлом Егоровичем хотим выпить за усопшего моего товарища!
Густая пелена уже застилала мне глаза. Дышать почему-то тяжело. По стеклянным стенкам кафе текут толстые ручейки вонючего пота. Смеются микроцефалы с молотками на плакате. Локоть соскальзывает с края стола. — А я разве против? — удивился Кирясов. — Хотите выпить за своего товарища, значит, и я вас поддержу! Сроду Кирясов не бросал друзей в трудную минуту… Вот и появился незаметно у меня новый товарищ. Три товарища. Три товарища. Где бы нам сыскать хорошего писателя, крепкого социалистического реалиста, чтобы написал он про нас захватывающий роман? Три товарища. Говорящий лилипут, усопший электролабух и профессиональный людобой. А то, что кромсшник не знает гитариста, а карлик ничего не знает об опричнике, — это даже интереснее, это лучше. Интрига сильнее. Толкается в мой стакан, чокается со мною Ведьманкин, далеко от меня сидит, на другом конце стола, с трудом его различаю, будто вижу его безволосую мордочку скорбящей мартышки через перевернутый бинокль, и пить хочется, но жутковато: в руке за круглым стеклом словно мазут плещется, жирные темные разво-ды на стенках. Может быть, бабки уже мазут в коньяк льют? Вряд ли. Мазу-том топят котельные. А не людей. А людбми топят котельные?… Истопник… Что притих, страшно?… Где затаился? Хлобыстнем мазута! Чем себя люди не подтапливают! С ревом и грохотом, с палящим жаром рванулась в меня вы-пивка. Гори огнем! Я хотел бы умереть, играя на электрогитаре. Сначала — пияно, а потом уж — форте, электрическим ударом по сжатым в просительную щепоть пальцам. Чего там щерятся за стойкой бабки-душегубки? Почему люди плывут в потеках пота со стеклянных стен? Чего горестно вещаешь, мелкий человек? Зачем жалуешься на Бога, отчего зовешь его Прокрустом?
— Вы, Кирясов, вздорный, недостоверный человек! Вы, может быть, и не человек вовсе, а просто выдумка, неинтересный лживый каприз природы. — От горя пьяный лилипут плакал. — И не поверю, что такой человек мог служить в наших органах.
Вы только выпивали целую жизнь при ком-нибудь! И не верю, что это ваши собственные правительственные награды. За что вам награды? Интересно знать, где вы их взяли?
— Где взял? — встрял я, с трудом ворочая толстым, вялым языком.
— Где взял! Купил. Он их, Ведьманкин, чтоб ты знал, купил…
— Перетань выдумывать, — лениво отмахнулся Кирясов. Напиваясь, он закусывал гласными. — Не выдумай, Пашка! Че еще выдумывать решил?
— Как купил? — удивился лилипут. — За деньги. На рынке. Ты ему не верь, Ведьманкин, что он бедный. Он нас с тобой богаче. У него большие деньги припрятаны. — Шутите? — неуверенно спросил лилипут. — Ккаки шутки — полхрена в желудке! — тяжело качнулся к нам Кирясов. — Пшка, брсь, не физдипини, чет выдумвшь? Ккие деньги? — С конфискаций! Ты ошибаешься, Ведьманкин, он не выдумка. Он в органах служил. И занимался конфискациями. — Конфискациями?!
Кирясов набычился тяжело, зло нахмурился, подлез ко мне:
— И ты, Пашка, на друга без вины все валишь? Друга сдаешь?
— Сядь, говно, — сказал я ему устало. — Ты мне не друг, а подчиненный. — Был пдчинснный, а тпрь уже не пдчиненный… -Ты мне всегда будешь подчиненный. А ты, Ведьманкин, слушай, раз мы теперь на всю жизнь друзья с твоим усопшим гитаристом. Кирясов после работы не ложился спать, как все, а со своим дружком Филиппом Подгарцем ходил по судам и слушал дела с приговором на конфискацию. На другое утро они надевали форму и перли на квартиру к семье осужденного — у вас-де конфискация, ну-ка подавайте все ценные вещи!
— И отдавали? — с ужасом спросил карлик.
— А как же! Кому могло прийти в голову, что два таких распрекрасных капитана работают не от Конторы, а от себя? Года два шустрили, пока пьяный Подгарец где-то не разболтал. По миллиону на рыло срубили! — A ты их видел, мои мльены? окрысился Кирясов. — Че ж их не нашли? -Дурак, их не нашили потому, что не я искал. Захоти я их найти, я бы твой миллион за сутки из тебя вышиб вместе с позавчерашним дерьмом. А я тебя, свинюгу, по дружбе старой прикрыл, благодаря мне пошел в суд как аферист, отделался двумя годами. Хотя полагалось тебе как расхитителю социалистической собственности пятнадцать сроку, пять — «по рогам», пять — «по ногам». А ты еще гавкаешь здесь… -Не ври, Пшка, ничего ты не по дружбе, а боялся, чтобы не расклолся я, как ты ко мне свою девку-жидовку возил… Да-а возил, к мне, намою квартиру…
Ведьманкин спал. Он спал давно, уютно уложив мятую мордочку в тарелку с кусками лимона. Если бы не спал, не стал бы я рассказывать ему о Кирясове.
Его это не касается. Это из нашей жизни, отдельной от них, опричь их представлений, отношения у нас особые, им непонятные. Кромешные. Они все — мелкие и рослые — нам чужие. Мы — опричнина. Пусть спит Ведьманкин, видит свои маленькие короткие сны. Малы его радости, и кошмары невелики. Ему, наверное, снится, что он играет на электрогитаре, как Ростропович. Пусть спит. Так и не узнает, что его друг Кирясов, вздорный недостоверный человек, сказал сейчас правду: тридцать лет назад я возил на его квартиру свою девку-жидовку, самую прекрасную женщину на свете. И может быть, именно тогда — в отместку за мою нечеловеческую, противоестественную, преступную радость — превратил Господь детскую кроватку Ведьманкина в прокрустово ложе? Ведь кто-то же должен быть наказан за чужие грехи! Рослые рождают лилипутов. Как хорошо, Ведьманкин, что никогда ты не видел девку-жидовку, которую я возил на квартиру к Кирясову. Римму Лурье. Как хорошо, что ты, мелкий, не притаился тогда где-нибудь на шкафу или под диваном, не подглядел, как я ее первый раз раздевал, а она вяло и обреченно сопротивлялась. Иначе в те же времена рухнула бы твоя безумная надежда, что в лучезарном будущем как-нибудь устроится ваша лилипутская судьба. Ты бы не плутал бесплодно и мучительно в нелепых размышлениях, а сразу же уткнулся бы в краеугольный камень, межевую веху, исторический пупок человечества — точку возникновения нашей всепобеждающей идеи обязательного равенства. Ее придумал лилипут, подсмотревший, как Рослую Красавицу раздели, разложили, загнули ножки, с хрустом и смаком загнали в ее бархатистое черно-розовое лоно член размером с его ногу! Лилипут увидел, и сердце его взорвалось криком о мечте недостижимой и нереальной: на это имеют право все! Я не хочу лилипуток! Я тоже имею право на Рослую! Так безнадежно, яростно и прекрасно грезит кот, обоняющий тигрицу в течке. Лилипуты и ошалевшие коты посулили мир Рослых всем. Этот великий миф бессмертен. Пока не разрушит землю дотла. Ведьманкин не может отказаться от мечты взгромоздиться на Римму Лурье. А имею на нее право только я. Рослых, жалко, остается все меньше, лилипуты заполоняют землю…

***

О Господи, какая ты была красивая тогда! Как пахло от тебя дождем, горячей горечью, гвоздикой! Нежная дурочка, ты хотела говорить со мной строго, ты изо всех сил подчеркивала, что у нас только деловая встреча, вроде беседы клиента с адвокатом — надо, мол, только оговорить транши услуги и ее стоимость. Глупышка, придумала игру, где решила вести себя, как королева.
Только на шахматной досочке твоей тогдашней жизни у тебя больше не было ни одной фигуры, кроме охраняемого офицерами короля. Смешная девочка, ты понятия не имела о ровном давлении пешек, угрозах фианкетированных слонов, безнадежности отрезанных ладьями вертикалей, о катастрофе вилок конями, неудержимом движении моего короля. Королевна моя? Ушедшая безвозвратно, навсегда! Любимая, ненавистная, пропавшая! Я сейчас пьяный, слабый, мне все равно сейчас, мне даже перед собой выламываться не надо. Все ушло, все истаяло, ничего больше не повторится. Никогда больше, никто — ни Марина, ни все шлюхи из Дома кино, ни все штукатуры мира — не дадут мне большей радости, чем соитие с тобой. Ты была одна на свете. Такие больше не рождаются. Может быть, только твоя дочурка Майя. Ну и моя, конечно, тоже.
Эх, Майка, глупая прекрасная девочка, ты тоже не в силах понять, что единственный основной закон людской — это Несправедливость. Ведь справедливость — всего лишь замкнутая на себя батарея: ток жизни сразу останавливается. И наши с тобой отношения — огромная несправедливость. Хотя я не ропщу. Я знаю про основной закон, а ты — нет. Ты появилась на свет, ты родилась в эту безумную жизнь только потому, что я смог заставить твою мать тебя родить. Совратил, запугал, заставил — она-то не хотела тебя всеми силами души. Я заставил. Теперь меня ты ненавидишь, а ее — любишь. Это справедливо? Если бы ты знала все, ты бы мне сейчас с пафосом сказала, что сначала я изнасиловал твою мать, а потом не давал ей сделать аборт, чтобы крепче привязать ее. А о тебе самой я в то время не думал. Ну что ж, это правда. Правда твоей матери. Но любовь к ближнему — пустая красивая выдумка, потому что если начать копаться в ней все глубже и глубже, то в конце концов дороешься до мысли, что каждый человек на земле — один-одинешенек и самый близкий-наиближайший ему — враг, и распорядитель его судьбы, и вероятный его убийца. Подумай сама, Майка, — ведь мама твоя, Римма, которую ты так любишь, на которую так похожа, уже хотела однажды убить тебя. Ведь ты уже была — только очень маленькая, меньше Ведьманкина, — ты уже жила в ее чреве, а она наняла убийцу в белом халате, который должен был разыскать тебя в теплой темноте вместилища и разрубить твою голову лезвием кюретки, сталью разорвать твое слабое махонькое тельце на куски и выволочь наружу окровавленные комья нежного мяса, мягкие хрящики, швырнуть в грязный таз и выкинуть тебя — длинноногую распрекрасную невесту заграничного молодца из Топника — на помойку. Твои останки дожрали бы бродячие собаки. Тебе это нравится? А я не дал. Почему не дал — ведь это сейчас и не важно. Важно только то, что не дал. Запугал, обманул, задавил. Но не дал. Вот это важно. Причины в жизни не имеют значения, имеет значение только результат. А в результате ты меня ненавидишь. Дурочка, благословляй свою ненависть. Если бы я не убил твоего деда Леву, не изнасиловал, запугавши, твою мать, все было бы прекрасно. Твоя мать Римма однажды встретила бы замечательного молодого человека — не убийцу и кромешника, а благоприличнейшею медицинскою иешибошика, обязательно из еврейской профессорской семьи, может быть, из гомеопатов, — они нежно полюбили бы друг друга, и он не заваливал бы ее на продавленный диван Кирясова, пропахший навсегда потом и спермой, а поцеловал бы впервые, лишь снявши флёрдоранж. Таким папанькой можно было бы гордиться, его было бы нельзя не любить. Только к тебе это никакого отношения не имело бы. Тебя не было бы.
Ты не существовала бы. Не возникла. Не пришла бы сюда, чтобы вырасти, ненавидеть меня, любить свою распрекрасную мамашку, которая хотела тебя убить, женихаться невеститься с фирмачом, связанным с третьей эксплуатационной конторой Ада.
Я вынул для тебя билет в бездонной дезоксирибонуклеиновой лотерее. Один билет из триллионов. Выигравший. За это ты меня ненавидишь и что-то складно вякаешь про справедливость. И когда я хочу объяснить тебе — для твоей же пользы, — что все люди — враги, ты с глубокомысленным видом вопрошаешь: действительно ли я такой фантастически плохой человек? А я не плохой. Я умный. Я видел и знаю все. И всех пережил. И все помню. Оттого наверняка знаю, что все разговоры о доброте — или глупость, или жульничество. И твоя мамашка тогда — тридцать лет назад, — встретившись со мной на Сретенке, все говорила о добре, о необходимости доброты, о спасительной обязательности добрых поступков. Она со мной говорила, как со стряпчим-общественником: с одной стороны, намекала, что мой труд не останется без благодарности, с другой стеснялась предложить денег. Ведь в вашей среде все-гда считалось, что взятка оскорбляет человека. А я ничего почти ей не отвечал, отделывался односложными замечаниями да деловыми хмыками и, крепко держа под руку, быстро вел в сторону Даева переулка, где в маленьком дворике, во флигеле, у Кирясова была зашарпанная комнатенка, которую он сейчас громко именует квартирой. Римма с трудом поспевала за моим быстрым шагом и, уже когда мы сворачивали в темную подворотню, спросила с испугом: «Куда вы ведете меня?»
Я оглянулся: никого не было видно в сыром теплом сумраке осеннего вечера, остановился, а в руке влажнел от моего волнения ключ кирясовского логова, посмотрел ей в глаза, строго спросил:
— Вы понимаете, что я — единственный человек, кому вы теперь можете доверять? И она затравленно-растерянно кивнула:
— Да… Больше некому… А я чуть слышно рассмеялся:
— Не в Большом же театре встречаться для разговора старшему офицеру МГБ с дочерью изменника Родины, врага народа… — Неужели за вами тоже следят? — удивилась Римма.
— Следят не за мной, а за вами, — сказал я и положил ей руку на мягкое вздрогнувшее плечо. — Но могут иногда следить и за мной. У нас следят за всеми.
Прошли через пустынный дворик, будто вымерший, только подслеповато дымились грязным абажурным светом некоторые окна, поднялись в бельэтаж по замусоренной зловонной лестнице, и я отпер дверь в комнату Кирясова — бывшую кладовую уничтоженной барской квартиры. В темноте я искал эбонитовую настольную лампу, поскольку верхний свет не включался. Наткнулся на замершую Римму — и вся она, горячая, гибко-мягкая, душистая, как пушистый зверек, попала мне в руки.
— Не надо! Не трогайте… Не смейте!
— От тебя зависит судьба твоего отца…
— Вы шантажист… Вы преступник… — Дурочка, ты можешь спасти его, только ставши моей женой… — Вы обманули меня… Вы прикидывались… Изображали со-чувствие…
— За бесплатно только птички поют…
— Мы заплатим — сколько попросите! — Я уже попросил… Другой цены нет… Не существует… Я тебя люблю! — А я ненавижу!…
— Это не важно… Потом все поймешь…
— Это грязно… это подло… Вы не смеете! — Не говори глупостей… Решается твоя судьба, судьба твоего отца… Пойми, дурочка, я не заставляю тебя… Я хочу заявить начальству, что женюсь на тебе… мне удастся смягчить участь отца… Как в бреду говорили мы — быстро, яростно, смятенно, — и весь наш горячечный разговор был просто криком: моим оголтелым и торжествующим «ДА!» и ее отчаянным и бессильным, заранее побежденным, подорванным любовью к отцу «НЕТ!» Я лихорадочно шарил по ней руками, расстегивая пуговицы, кнопки, раздергивая молнии, а она все еще пыталась мешать мне, и руки у нес были горестно-надломленные, слабые, парализованные страхом и смутной надеждой спасти отца, и от этого я становился многоруким, как Шива. Ей было со мной не справиться, не помешать мне. С истерической слезой она бормотала, уговаривала подождать, только не сейчас, потом, лучше потом, она согласна — она выйдет за меня замуж, только бы я спас ее отца, но сейчас не надо, это нехорошо, это ужасно, это стыдно, она девушка, у нее ни с кем такого не было, она боится, лучше сейчас не надо, лучше завтра, она мне верит, но не надо сейчас — это ужасно, мы же ведь не скоты, не животные, ну давайте подождем немного, она мне даст честное слово… А я уже расстегнул на ней юбку, стащил блузку, куртка давно упала на пол, рывком раздернул крючки на поясе, и чулки заструились вниз, и трясущаяся рука скользнула по шелковой замше ее бедра в проем трусиков и вобрала в ладонь горячий бутон ее лона, ощутила влажную щель естества ее, и я понял, что схожу с ума, что я не могу больше ждать ни секунды, что нет больше сил уговаривать, объяснять, заставлять. До хруста прижимая ее к себе каждым сладостным мне мягким изгибом, я присел немного, а ее на себя вздернул. Она вскрикнула и обмякла, повисла на мне, словно я ее ножом пырнул. Может, и была она без сознания — не помню. Так и гнал — стоя. Пока в самом уже конце, чувствуя приближающуюся сладкую дыбу, великую муку наслаждения, завалил ее на кирясовский диван, продавленный, как корыто, сотнями поставленных на нем пистонов, весь пропитанный жидкостью людской жизни, и любя ее, мою незабвенную Римму, от этого еще сильнее, завыл от радостного страдания, от счастья моего зверства… Молодость ушедшая, жизнь кучерявая. Ах, Майка, как тебе повезло, что я такой, какой есть! Что я опричник, сильный и злой. А не безобидный ласковый дедушка-побирушка, как, например, Махатма Ганди с его дурацкой «брах-мачарией». Поверил бы в нее, отказался от половой жизни, мамашка твоя осталась бы в целости. Да ты бы не родилась.

***

…Очнулся я — нету целой жизни, нет Даева переулка, нет Риммы. Запотевшее душное кафе. Вздремнул я. Исчез лилипут Ведьманкин. Привалившись, спит Кирясов, сипло дышит, прижимается ко мне лысиной, холодной и влажной, как остывший компресс. Оттолкнул я его, а он сразу глаза открыл, ожил, занадеялся:
— Поспал ты маленько… Мы тебя будить не хотели. Решили, проснешься — еще по стакану царапнем… — А где лилипут?
— Он тут с каким-то засранцем познакомился. Любопытный гусь, анекдоты смешные рассказывает. Но — пропоец. Ведьманкину куртку продал…
— Какую куртку? — Школьную. Ну знаешь, синюю такую, форменную… Купи. говорит, за рупь — ей сносу не будет. Они за портвейном пошли. Слышь, Паш. анекдот он рассказал: Сталину архитектор показывает макет — мол, как надо Красную площадь переделать… Убитый током гитарист, лилипут и опричник. И еще Истопник. Монстриада. Я встал со стула. Сильно кружилась голова. По улице с визгом промчалась милицейская машина. А может, это Истопник с лилипутом пропадом пропали? Не-ет, звучат в ушах завлекающие сирены — милицейская, пожарная, «скорой помощи».
«…Постав на мэсто. сабака!»… Ха-ха-ха…

Предыдущая страница 7 Следующая страница


Евангелие от палача 8

ГЛАВА 7
БЕСОВЩИНА

«Постав на мэсто!»…
Истопник, поставь меня на место. Отстань. Ты меня все равно не получишь.
Плевал я на срок, что ты мне назначил! Какой еще там месяц? Мне нужен по крайней мере еще год. Ровно через год у меня будет день рождения. Сегодня — нет, а через год будет. Потому что сегодняшний день будет через год не первым марта, а двадцать девятым февраля. Я родился на Кривого Касьяна — двадцать девятого февраля. Мне исполнится пятьдесят шесть. Но это по их дурацкому счету лилипутов. На самом деле мне стукнет пятнадцатый годочек.
Високосный. Годы мои длинные, очень полные. Вам такого не прожить. А мне еще надо. Много. Нужно только Истопника одолеть. Через март перевалить. Может, он Ведьманкина унесет? И успокоится? А мне бы только до дома дойти. Устал я.
Дождь из снега. Коричнево-синие зловонные лужи — как озера разлившегося йода. Холодный пар отвесно поднимается к небу. А неба-то и нет, на плечиках наших хрупких лежит кровля рухнувшего мироздания. Тусклые огни маячат, в сторону отманивают, с дороги сбивают. И пути этому конца нет. Еще шагов сто.
Где ты, маячный смотритель, указчик фарватера к финской моей покойной койке?
Где ты, дорогой мой баварский вологодец Тихон Иваныч? Почему не машешь фонарем с кирпичной пристани подъезда, почему не встречаешь мою залитую до краев лодчонку, еле выгребающую из бурных волн мартовских луж? Выстывший предбанник адской котельной. Мокрый ветер пахнет землей и серой. Бросайте причальные концы, спускайте трап. Я хочу с жадностью вглядеться в прозрачные голубые глаза моего бакенщика в подъезде, погладить белые, нежные, чуть растрепавшиеся волоски моего верного сторожевого, бессменного моего на вахте, ласково стряхнуть пыль с его оттопыренных чутких ушей. Верный мой, бесстрашный заградотряд. Услышать его голос, тихий и внушительный, как спецсообщение:
— Гости у вас в дому… Давно… С час, как пришли. Какие гости? Мы в гости не ходим и к себе не зовем. Мы дружим в ресторанах. С теми, чью жену можно трахнуть. Никто больше не дружит домами. Дружат дамами.
— Дочерь ваша… с тем самым… на такси приехали… я вам на всякий случай номерок запомнил. ДО УТ Д ЭС. ДАЮ, ЧТОБЫ И ТЫ МНЕ ДАЛ. Расширение обмена информацией, программа ЮНЕСКО. Дорогой мой трехглавый вологодский Цербер, неутомимый страж лагерного Аида, мне не нужен номерок такси. Я и так знаю номерок моего эвентуального зятя. Записан он где-нибудь в картотека Приблизительно так: 0-0-7.
Летит наверх коробка лифта, качается во тьме. Лебедка с визгом жует тросы, рокочут шкивы, щелкают реле. Спирт шипит, выгорает алыми, синими язычками в желудочках сердца. Далеко еще до моего дня рождения, целый год. Я юркнул меж днями, затесался между листочками календаря, спрятался в астрономической раковинке. Не выковырнете вы меня оттуда! Кишка тонка Вы меня плоховато знаете. Я на Кривого Касьяна родился, четырнадцать лет високосных отстоял — один против всех, и всю эту распроклятую жизнь по кривой касательной мчусь.
Мне какого-то поганого Истопника бояться? И тебя, говенный империалист, родственничек хренов из Топника, тебя тоже раком поставлю! Нет у вас еще силы против Хваткина! Моя карта старше. У меня в сдаче всегда будет больше козырей. Когда Господь нам на кон, стасовав, раздавал, я у него под левой рукой сидел. Не-ет, уважаемые господа и дорогие товарищи, не физдипините зазря! Моя карта старше!
Не находя в кармане ключей, я изо всей силы давил кнопку дверного звонка и быстро, рывком оборачиваясь — на всякий случай, — бормотал, грозился, уговаривал себя:
— Не выеживайся. гнойный Истопник, не припугивай, сука, не взять тебе меня на понт, потрох рваный, я твою дерьмовую котельную пахал в поддувало…
— Что — встревоженно спросила Марина, распахнув дверь. — Хрен через плечо! — рявкнул я находчиво и влетел в прихожую, чуть ее с ног не столкнул, но сзади спасительно щелкнул стальной язычок замка. Иди достань меня теперь, сучара Истопник, в моем хоуме, который и есть мой кастль. Жалко лишь, гарнизон в моей крепости говно. Корыстные глупые наемники, идейные предатели. Они хотят впустить в мою двухкомнатную Трою деревянную лошадь. О безнадежность обороны кооперативной крепости на берегу Аэропорта, из которого никуда не улетишь!
Я, ответственный квартиросъемщик Трои
123 на шестнадцатом этаже, расчетный счет во Фрунзенском отделении Мосстройбанка, изнасиловал и пленил вашу замечательную красавицу, а потом учинил Иудейскую войну. Допустим. Но я не убивал вашего Ахилла. Я убил своего сына Гектора. Вы знаете об этом? Нет?
Вот знайте. Об этом известно только одному человеку. Ну, может быть, еще двоимтроим. Теперь знаешь и ты. Истопник. Может быть, хватит? Давай все забудем. Тогда сможем помириться. Я хочу дожить до старости — мне всего четырнадцать моих високосных лет. Я хочу снова… — Снова напился, скотина?
— звенящим шепотом спросила Марина. Неподдельный звон страсти, так звенит ее голос в бессловесном стоне, когда я пронимаю ее в койке до печенок и она жадно и зло кончает, уже жалея, что это удовольствие схвачено, а будет ли снова — неизвестно. — Напился, моя ненаглядная, — признался я. — Напился, моя розовая заря. Мне плохо, я устал. Идем в койку, раздень меня… — Раздеть тебя? — Сорванный беличий помазок пролетел мимо и исчез в звоне воздуха, который высекал из тишины красный хлещущий крысиный хвост. — А где твои кальсоны, сволочь? Кто раздевал с тебя сегодня ночью кальсоны? Она сделала огромную паузу, которая должна была пронзительно скрипеть и тонко выть от нашего душевного напряжения. Где их, паскуд, учат системе Станиславского? И снопа затхлый воздух прихожей треснул, гикнул, зазвенел, располосованный красной нагайкой ее крысиного хвоста. — Где твои кальсоны?!
Где, действительно, мои кальсоны? Далекий одноглазый штукатур! Разве ты сторож кальсонам моим? Что ты сделала с ними? Ты могла их продать. Поменять на французский бюстгальтер. Выкинуть. Можешь сама носить — в морозы они тебе ох как пригодятся А можешь набить их ватой и поставить в изголовье, как поясной бюст. В смысле — ниже пояса. Всунешь в гульфик отвес ливерной колбасы, и мой нижепоясной скульптурный портрет готов. Композиция «Юный романтик на станции Лианозово». Музей Гугенхейма в Нью-Йорке купит за большие деньги, а ты, мой похотливый циклоп, бросишь штукатурить в котельной и уедешь с женихом из Топника на Запад. — Где твои кальсоны?! — Они развеваются над куполом Рейхстага… — сообщил я обреченно — Я донес их, водрузил и осенил. Все остальные погибли. я вернулся один. Отпихнул свою неразлуяную, голубую, нерасторжимую и вошел в гостиную. А там уже стоит на столе Троянская лошадь. Называется почему-то «Белая». Разве Троянская лошадь была белая? Она, скорее всего, была гнедая. Или каурая. Каурый уайт хорз.
Добрый кукурузный каурый уайт хорз. Чуть запотевший в тепле. И фураж на тарелках заготовлен: миндальный орех, апельсины с черными наклеечками на желтых лбах, как у индийских красавиц. Все готово. И десантная группа, штурмовой отряд уже выполз из лошади наружу: сидят, раскинувшись в низких креслах, — любимая дочечка Майка, кровиночка моя, неразлучная со мной — в пределах нашей Родины, — и мускулистый черноватый гад, весь в кудрях, брелочках, цепочках и браслетах. Ишь, тоже мне, сыскался фрей с гондонной фабрики! Рано выползли, сукоеды! Я еще не сплю, вырезать беспечный гарнизон моего кастля хрен удастся!
— …Очень, очень, очень рад! — сказал я ему. — Много, много, хорошо наслышан!
Вот Бог дал и лично поручкаться! Уж давай, сынок, по-нашему, по-русскому, по-простому обнимемся, расцелуемся троекратно! Мы ж с тобой теперь вроде родственники.
Как говорится: мир — дружба! Хинди — немцы, жиди — руси, бхай-бхай!
И целовал его, пидора этакого, смачно, взасос, со слюнями, с сопением — пусть, курвоза, понюхает перегар наш самогонный, пусть он вонь и слизь с меня слижет, пущай надышится смрадом одесского коньяка, тухлой закуски, непереваренной блевотины, пота стекляшки, пусть понюхает дыма серного от Истопника, плесени Ведьманкина. Ничего, молодец гаденыш! Ухом не ведет, не морщится, смеется, по спине меня весело хлопает. «Немцы — руси тоже бхай-бхай», — говорит. — А ты, дочурочка, ягодка моя, чего с папанькой не здороваешься? — спрашиваю Майку, глаз ее ненавидящий из-за его плеча высматриваю.
— Слушай, Хваткин, кончай! Все поцелуи уже отцелованы, довольно здороваться!
— Ой, донюшка ты моя, сладкая, чего ж ты такая грубая? Молодой человек, зять наш будущий, может подумать бог весть что. Будто ты папаньку своего не ценишь, не любишь, авторитету родительского он у тебя не имеет. Как же семью здоровую, социалистическую строить будем? Как подтянем идейно отсталого родственничка до нашего зрелого политического уровня? А-а?… — Перестань юродствовать. Надо поговорить по-человечески.
— Господи Боже ты мой премилостивый! А я нешто не по-людски? Разве я по-звериному?
Я ведь всей душою к вам повернут. Всей своей загадочной славянской душою вам открыт! Вы мне только словечко скажите — да я за вас, за ваше счастье, за ваш зарубежно-личный союз, за разрядку меж ваших народов из окна прыгну, руку до плеча срублю, жену нежнолюбимую Марину вам подарю… А ты меня, доченька-ангелица, только пообидней ширнуть, кольнуть, уязвить хочешь! Нехорошо это, роднуленька.
Грех это перед Господом нашим…
Майкин взгляд был весом с приличную могильную плиту. Ах, как она хотела бы накрыть меня ею окончательно, навсегда! Да силенки нету. Приходится нанимать Истопников. Я про вас все знаю, псы глоданые. Пригубила она из стакана троянской выпивки, льдинку на ковер сплюнула:
— Даешь, Хваткин. Ты от пьянства совсем сбесился…
— Ай-яй-яй! — горестно схватился я за голову. — В вашей же еврейской ките сказано: «Злословящий отца и мать своих — смертию да умрет!» Зачем же ты злословишь? Зачем сердце теснишь мне? А вдруг там правда написана вот сейчас брякнешься на пол, ножонками посучишь, и конец. А-а? Не боисся?
А зятек мой импортный, черноватенький ариец нордический, фээргэшный немец с густой прожидью, смотрел на меня оторопело. Невеста вожделенная, доченька моя ненаглядная, ему, конечно, многое обо мне поведала, да только сейчас понял он: по злобе дочерней, по обиде не правой, по семейной неустроенности оговорила она пахана своего, абсолютно простого русско-народного мужика, чувствительного фатера, симпатичного моложавого дедка. Чужая семья, чужая душа — славянские загадочные потемки. Когда в них вникают потомки. Из-за кордона. Еврееватые германцы Арминии из Бердичева. Где — то на заднем плане, сливаясь с обоями, маячило обеспокоенное лицо Марины, переживающей за то, что я позорю перед иностранцем высокое звание советского гражданина. У нас каждая подстилка — Жанна д'Арк. Народ поголовного патриотизма. Этическая раса патриотов. И понятых. Но я этот народ люблю. Это мой народ. Россия, я твой сын, от крайней плоти плоть. Веточка от могучего древа. Мы с народом едины. Они все — за меня, я один — за них всех. И люблю его преданной сыновней любовью, до теснения в сердце, до слез из глаз, до рези в яйцах.
Нет, нас с народом не поссорить. Мы еще друг с другом разберемся. Всем воздается: и сестрам — по серьгам, и бойцам — по ушам. И наступят тогда мир, благоволение в советских человецех и всеобщая социальная любовь. Только врагов, если не сдадутся, — уничтожим.
— А ты нам, сынок, зять мой дорогой внешнеторговый, не враг. Ты, верю, пришел к нам в дом с добром! Мир — дружба! Мы за торговлю и культурный обмен. Ко взаимной выгоде и без политических условий! Но — против наведения мостов! Мы против мостов! Не наша, не русская это выдумка — мосты. Паче — идеологические! Понял, сынок? Понял?…
Сынок понял. Кивал степенно, ухмылялся, с интересом смотрел на меня.
Смотри— смотри, хлопай своими толстыми еврейскими веками! Ты еще увидишь кой-чего… -Ты, сынок, запомни: мы люди простые, камень за пазухой не держим. Мы за равноправный обмен: вещи — ваши, а идеи — наши. Вещи, ничего не скажешь, у вас нормальные. А идея-то всепобеждающая — у нас она, у нас…
Смешно мне стало, будто под мышками пощекотали, такой хохотун напал на меня — прямо скорчило посреди комнаты. Сынок, глядя на меня, насильно улыбался.
Майка кусала губы, зыркала с ненавистью. А Марина похлопала меня легонько по плечу:
— Алле, чего это с тобой?
— Ой, не могу, смех разобрал! Ведь идея наша великая у них раньше была: ее придумал-родил один ихний бородатый еврей, фамилию запамятовал, да они, дурачки, не уберегли ее, идею, лебедь белокрылую, она к нам и перемахнула, возвышенная наша, лучезарная! Вот они, обормоты, и мучаются там теперь — при вещах, но без идеи. А идея — нашенская она теперь, собственная, про волосатого парха того все и думать забыли. Ага! То-то! Идейка-то наша гордо реет над землею, черной молнии подобна! Верно, сынок, говорю? Верно ведь, а?
— Верно, — согласился сынок и, откинув голову, все зекал на меня пристально, будто на мушку прицеливал, патрон последний жалел. Чё, сынок, не нравится тебе твой родненький тестюшка, невестушки твоей драгоценный фатер? Ничего, ничего, ты целься пока, я ведь все равно стреляю навскидку.
— Вот и ладушки, сынок! То-то и оно! Едреный корень! Главное — понять друг друга! А тогда и простить все можно! Только за войну, за то, что вы здесь вытворяли, что вы с нашим народом выко-маривали, — вот этого я тебе не прощу! И не проси… И не прощу… Хмыкнул сынок сухо, лениво растянул жесткие губы:
— Я здесь ничего не вытворял. Я родился после войны. — А папанька твой? Чего фатер твой здесь насовершал — знаешь? Это ведь только у нас сын за отца не отвечает, а у вас еще как отвечает! Фатер твой тоже, скажешь, ни при чем?
— И майн фатер ни при чем, — тихо ответил зятек и подтянул к глазам злые проволочки морщин. — Мой отец был арестован и убит в марте сорок пятого года.
— Никак коммунист? — радостно всполохнулся я. -Нет. Слава Богу, нет… — Ну, ладно. Пускай. Кто их, мертвых, разберет теперь — правых и виноватых. Давай выпьем, сынок, за знакомство. Кличут-то тебя как? Привстал сынок, поклонился слегка — воспитанная все ж таки нация — и сообщил:
— Доктор философии Магнус Тэ Боровитц… Магнуст Борович. В девичестве, небось, Мордка Борохович. Вот народец, ети их мать! Как хамелеоны, линяют. — Ладно, хрен с тобой, Магнуст, давай царапнем височек — за породнение городов, за воссоединение семей, за сближение народов. Мы хоть и против конвергенции, зато — за конвертируемые… Наливай, Магнуст…

АУДИ, ВИДЕ, СИЛЕ.

Плеснул Магнуст в стаканы на палец — льду всплыть не на чем. Заграничный калибр. — Не-ет, сынок, у нас так не водится, мы, дорогой мой Магнус, так не пьем. Души у нас необозримые, желудки у нас бездонные! Дайкось пузырек мне… Взял я ухватисто белую лошадку за гладкую спину, как за холку хватал бывалоче — лет четыреста назад — своего гнедого-каурого опричного уайт хорза, дал шенкелей в деревянные троянские бока, горло сдавил ему до хрипа, и плеснула по стаканам широкая янтарная струя. До краев, под обрез. -Вот так! Так пить будем! По-нашему! -О-о, крепко, усмехнулся Мангуст, пожал плечами и поднял свой стакан на уровень глаз, и желтый прозрачный цилиндр, еще не выпитый, еще не взорвавшийся в нем, уже начал предавать его, ибо магической линзой увеличил, выявил, вывесил ястребиную хищность тяжелого носа, выдавил из башки рачью буркливость цепких глаз. У него не было зрачков. Только черная мишень радужницы. Потом выпил всю стаканяру — без муки, твердо, неспешно, лишь брезгливо отжимая толстую нижнюю губу. Поставил стакан на стол не закусил дефицитным апельсинчиком, не запил доброй русской водой боржомом, не скорчился. Приподнял лишь бровь да ноздрями подергал. И закурил. Теперь и я могу. Ннно-о, тро-огай, неживая! Пошла, пошла, моя троянская, скаковая, боевая, вороная, уайт-хорзовая! Ах, кукурузный сок, самогонный спирт! Бьешь в печенку ты, как под ложечку! Хха-ах! О-о-о! Вошел уайт-хорз в поворот, вырвался на оголтелый простор моих артерий, кривые перегоны вен, закоулки капилляров. Гони резвей, лошадка! Звенит колокол стаканов — сейчас пойдет второй забег. Что ты, Магнуст, держишь ее под уздцы?… — Уважаемый профессор, вам, наверно. Майя сказал, что мы хотим… — Э-э, сынок, дорогой мой Магнуст, так дело не пойдет! Что за церемонии — «уважаемый профессор»! Мы люди простые, мы этих цирлих-манирлих не признаем!
Таким макаром ты меня еще назовешь «глубокочтимый писатель», «почтенный президент федерации футбола» или «господин лауреат»! Нет, это не дело! Давай по-нашему, по-простому! Называй меня «папа» или, по-вашему, лиебер фатер…
— Перестань выламываться, сволочь! — прошипела синяя от ненависти Майка. Ах, лазоревые дочечки, голубые девочки Дега! И Магнусту не понравилось ее поведение — он ее хлобыстнул взглядом, как палкой. Притихла дочурка. Да, видать, серьезно у них. — Отчего нет, Маечка? — мягко спросил Магнуст. — Мне это нетрудно. Я могу называть нашего лиебер фатер также господином полковником, если ему это будет приятно… Молодец дочечка Маечка! Все растрепала, говниза паршивая. Ну-ну. Но я уже крепко сижу верхом на уайт хорзе, на их же собственном троянском горбунке, — все мне сейчас нипочем. — Альзо… Итак, мы решили пожениться, дорогой папа, с вашей дочерью и просим вашего содействия… Вот, е-мое, дожил: в моем доме говорят альзо — как в кино про гестапо. Де-тант, мать его за ногу! Послушал бы Тихон Иваныч, вологодский мой Штирлиц, — вот бы порадовался! Так дело пойдет — скоро у меня за столом на идиш резать станут.
— Очень рад за вас, сынок, поздравляю от души, дай вам Господь всего лучшего, мой хороший.
— Но у нас возникли трудности… — А у кого, родимый мой, нету их? У всех трудности. Особенно на первых порах в браке. Вот запомните, детки, что в Талмуде сказано: «Богу счастливый брак создать труднее, чем заставить расступиться Красное море». — Я начинаю думать, — неспешно произнес Магнуст, — что Богу еще труднее заставить расступиться советскую границу… — Магнустик, родимый ты мой, а зачем ей расступаться? Это ведь она для Майки закрыта, а для тебя-то — ворота распахнутые! Переезжай к нам, мы с Мариночкой вам одну комнатею из наших двух выделим, прописочку я тебе временную спроворю, и заживем здесь все вместе, по-родственному, как боги. А там, глядишь, на очередь в кооператив встанете. А? Ведь хорошо же? Хорошо?
А? Магнуст усмехнулся сухо:
— Вы серьезно?
— Нешто в таких вещах шутят? Брак вообще дело серьезное. Я лично готов для вас на все. Кабы скелет из тела мог вынуть при жизни — и тот бы вам отдал… У меня ж, кроме вас, никого нет… Ну и Мариночка, утешительница старости моей… Еще при словах о выделении комнаты Марина тревожно заворошилась в своем углу, заерзала в кресле, задышливо заволновалась грудью — ей хотелось сказать слово, закричать, вцепиться деткам в пасть". Но неведомым промыслом, тайным ходом слабых токов своего лимфатического умишка догадалась, что ежели откроет рот, сразу проломлю ей голову.
— Нам не нужен ваш скелет, пользуйтесь им на здоровье, — заметил задумчиво Магнуст. — Нам нужно ваше письменное согласие на брак.
— Все ж таки бумажные вы души, иностранцы, — горько посетовал я. — Вам листок папира дороже самого святого. Я ведь вам искренне предлагаю — живите здесь…
— Спасибо, но нас это не устраивает, — отрезал Магнуст, а в Майкиных глазах светилась тоска по сиротской участи. — Ну что ж, детки дорогие, — объявил я.
— В таком случае, как Иисус Христос сказал перед экзекуцией Понтию Пилату, — я умываю руки. Мы все помолчали задумчиво, и я бултыхнул в свой стакан белой лошадки, со вкусом выпил. Глубоко прошло, горячо, сильно, по селезенке вдарило. Ни одна жилочка на его смуглой роже не дрогнула, только улыбнулся вежливо:
— Глядя на вас, я готов охотно поверить, что вы действительно народ особый, ни на кого не похожий… — И правильно! И верь! Верь мне! Я не обману! Знаешь, как Россия по латыни обзывается? Нет? Рутения. Рутения! От рутины. наверно, происходит. А рутина — это бессмысленное следование обычаю, традиции, легенде. Мы — Рутения, мы — обычай, легенда. И нет у нас такой традиции — куда попало на сторону дочек раздавать… Он покачал головой своей кудрявой, многомудрой, аидской-гебраидской, набуровил твердой спокойной рукой виски себе в стакан, не на пальчик — на ладонь, и, не поморщившись, хлопнул. А во всем остальном вел себя хорошо, выдержанно. И по спокойствию его, по тому, как тихо вела себя Майка при нем, знал я чутьем картежника старого, всем своим игроцким боевым духом угадывал — не сдана еще колода до конца, козыри еще не все объявлены. Боевой стос предстоит. Правда, дело у него все равно пустое. Моя карта всегда будет старше. — И судьба наших детей, ваших внуков, тоже безразлична вам? — спросил лениво Магнуст, даже как-то равнодушно. И я — сразу вспыхнувшим внутри чувством опасности, сигналом отдаленной тревоги — почуял: он меня не жалобит и подходцев ко мне не ищет, и не просто расспрашивает, — он ведет по какой-то странной тактике пристрелочный допрос. У него есть план, у него есть цель — не просто мое письменное согласие на брак, а нечто большее. Серьезное. И для меня весьма опасное. Только уловить не мог — что именно? — А у вас уже дети есть? — удивился, испугался я, весь всполохнулся. — Нет пока. Бог даст — будут. — Вот когда будут — тогда поговорим. Хотя я бы тебе, Магнуст, не советовал. На кой они тебе? Большому человеку, настоящему мужчине, деятелю — совсем ни к чему они. Отвлекают, мешают, расстраивают. Мужик с детьми на руках в лидеры ни в жисть не пробьется. Возьми, к примеру, вашего Адика, Адольфа, я имею в виду Шикльгрубера, — проскочил бы он разве в фюреры? Кабы у него пятеро по лавкам сидели? Никогда… — Наверное, — кивнул зятек. — Или ваш Ленин. Тот же случай. Майка процедила сквозь зубы:
— Мулы не размножаются — природа безобразничать не дает.
— Эх, Майка, Майка! — покачал я сокрушенно головой. — Ну зачем же ты такие грубости про святого человека говоришь? И для России это исторически не правильно — у товарища Сталина дети были… — Ага! Вспомни еще про Ивана Грозного и Петра Первого, — Майка пронзительно засмеялась. — Приятно подумать, что у каждого из этих тиранов один ребенок был изменник, а другого они собственноручно убили… Глупая сучонка, не тарань мое сердце. Что ты знаешь о них? Что знаешь обо мне? Я ведь не тиран, я только опричник.
Поче— му же мне досталась та же участь-убиенный ребенок и ребенок-изменник?
Магнуст снова спросил:
— Вы считаете, что вам дано право решать нашу судьбу?
Я захохотал от души:
— Экий ты смешной парень! Кто ж кому права дает? Дают обязанности. А прав — это кто сколько себе взял, столько и имеет! Я вслушивался в тишину, в себя, в горение спирта в моих жилах, я свидетельствовал бурную жизнь химического производства моего органона. Там было все в порядке. — Вы никогда ничего не боитесь? — вдруг негромко, почти ласково спросил Магнуст, и от ласковой этой проникновенности с шипением прыснул в крови адреналин, замерло на миг сердце и бешено сорвалось с ритма, засбоило, сделало проскачку и ударило сразу в намет, и пожарные системы охлаждения выплеснули через тугие форсунки пор струйки пота, коротким трезвоном рванула аварийная сигнализация в ушах, а накопительный резервуар пузыря напряг клапан сфинктера для мгновенного сброса балластной мочи.
Козырь объявлен. Козырь — пики. Перевернутое черное сердце. Пики — страх.
«Вы никогда ничего не боитесь?» Я уже слышал этот вопрос. Я слышал этот голос. Может, не голос, а интонацию. Ласковую, пугающую до обморока. Кто задавал этот вопрос? Кто? Где? Когда? При каких обстоятельствах? Господи!
Это же мой голос! Это я задавал этот вопрос. Я? Кому? АУДИ, ВИДЕ, СИЛЕ.
Разве я могу их всех вспомнить?… Приподнял голову и увидел, что Магнуст смотрит мне прямо в глаза. Впервые. Кошмарные черные кружки мишеней уперлись мне прямо в мозг. Значит, ты поставил на пики, дорогой зятек? Ну что ж, для тебя же хуже — я сам люблю крутую, жесткую игру. В лоб. Тем хуже для тебя.
— Вы никогда ничего не боитесь? — Ой. сынок, не понимаю я тебя. Чего ж мне бояться-то? Я ж вот он, весь как на ладони! Бери меня за рупь за двадцать!
Чего ж бояться-то? Он наклонился ко мне через столик, и глаза его были уже совсем рядом, и неприятно звякнули все его шаманские цепочки и браслеты, и сказал так тихо, что я один и услышал, будто губной артикуляцией передал он мне условный сигнал:
— Суда, например… И я ему так же неслышно ответил:
— Нет такого суда. И судей нет над нами. И истцов не осталось… — Есть, — сказал он твердо. — Я говорю, что есть. А я сказал:
— Нет. Людей больше нет.
Все умерли. Он усмехнулся углом злого сильного рта и заверил:
— Есть. Не все умерли.
— Кто? Интересно знать — кто? У тебя нет прав говорить с ними!
Магнуст прикрыл глаза на миг, шепнул доверительно:
— Права — это кто сколько себе взял, столько и имеет…
Ах ты, жидовская… Лицо… Лицо. У него не морда, а лицо. Морда — у наших жидов. А у этих — лицо. Им идет-личит лицо. КВОД ЛИЦЕТ ЙОВИ, ТО НЕ ДОЗВОЛЕНО БЫКУ. Эх, выпить бы сейчас хорошо! Да только нечего — троянский уайт хорз испустил кукурузный дух, кончился, завалился набок, откинул пробку. И дома ни капли: женулька-сука обо мне же заботится, здоровье мое бережет, себе на тряпочки выкраивает. Ах, это страстное томление недопитости! Раскаленная бездна под иссохшими небесами. Ярость прерванного коитуса. Тоска голодного по вырванному изо рта куску. Иссякающая энергия моего ненасытного сердца.
Притихшие по углам бабы. И равнодушно-спокойный зятек напротив. Спокойствие взведенного курка, нависшего над головой кирпича, разверстого в темноте канализационного люка. Ему нужна не бумажка. Ему нужна моя голова. На меньшее не согласится. Тем хуже для него. Ему, наверно, и Майка не нужна. Он меня искал, подлюка. Нашел, дурачок?
— Ты, сынок, никак грозишься мне? — Нет. Я объясняю вам условия предложенной игры. — Чего-то не пойму я. Ты уж сделай милость, подробней расскажи об игре, да про условия поподробней. — Сейчас это будет неуместно. — Магнуст встал, и я только сейчас рассмотрел, что он со мной одного роста. Сто восемьдесят один сантиметр. КИНГ САЙЗ. Доброжелательно улыбнулся он, пожурил меня слегка:
— Нельзя первую родственную встречу превращать в деловое свидание. Об играх мы поговорим завтра. Сегодня мы приятно возбуждены, несколько утомлены, радостно взволнованы. Нам нужно отдохнуть и успокоиться. Спокойной ночи вам, дорогой фатер…
Протянул ему руку: не то чтобы мечтал с ним поручкаться на прощание, а хотелось мне проверить его замес. Крутая ладонь, из дубовой доски выстругана. Паркет такими лапами стелить можно. Откуда-то из прихожей донесся его негромкий голос, мягкий, как просьба:
— Вы подумайте неспешно…
Припомните, что позабылось… Вопросов будет мно-ого… Все стихло. А сейчас они выходят с Майкой из лифта, мимо сторожевого моего мюнхенского вологодца дефилируют, а у него команды-то нет и выпускает их из зоны свободно, только пометку на фанерке сделал, не знает он, родная душа Тихон Иваныч, что не вольняшки они, что им можно сейчас в затылок длинной очередью резануть — потом на побег спишем! Ах, глупость какая'… И псов уже нельзя надрочить на их липкий заграничный след, приставучий еврейский запах — на дождь вышли, а навстречу уже им машину подгоняет Истопник, в глаза своему нанимателю, хозяину заглядывает, потные ладошки потирает, весь струится, извивается, в промокшей школьной курточке от счастья ежится… Укатили, гады, укатили…
Боже, как я хочу выпить! Последние капельки спирта синими вспышками дотлевают на гаснущем костре моих обугленных внутренностей. Что угодно — только бы выпить! Мне наплевать на форму, на добавки, заполнители, растворители! Мне нужно мое горючее — волшебное вещество с каббалистическим именем С2Н5ОН. О божественная нега огуречного лосьона для загара! Меня преследует твой аромат полей. Меня влечет и манит сень тропической зелени одеколона «Шипр». Мужская вздрючка, горячий прорыв в горло бесцветной «Жидкости от пота ног». Моя услада «Диночка» — голубые небеса, волшебный покой денатурата. Ласковая одурь лесной росы — лешачьего молока — настойки гриба чаги. Отдохновение бархатной черноты «Поля Робсона» — чистого, неразведенного клея БФ. Ну хоть флакончик французских духов на стакан воды!
Я буду рыгать фиалками Монмартра, благоухать Пляс Пигалью, я выблюю Этуаль и просрусь Стеной коммунаров… «Нет в жизни счастья». Нет выпивки, нет хороших детей, нет надежных людей, нет приличных блядей. «Не забуду мать родную». «Пойду искать по свету», где можно выпить хоть глоток. — Марина, подай пальто! Она крикнула из спальни:
— Куда тебя черт несет на ночь глядя?
— Люблю, друзья, я Ленинские го-оры… — запел я сладко. — Там хорошо рассвет встречать вдвоем… Выполз кое-как в прихожую, засунул руку в шкаф, на ощупь стараясь найти дубленку. А она, сука, не находилась. Зажег свет, распахнул шкаф — и отшатнулся. На вешалке дымилась дождевым паром синяя школьная курточка.

Предыдущая страница 8 Следующая страница


9 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 8
ЛУКУЛЛ НА ОБЕДЕ У ЛУКУЛЛА

— КВО ВАДИС? — спросил меня гамбургский уроженец во-логодской национальности Тихон Иваныч Штайнер.
— За выпивкой, — сообщил я доверительно. Засмеялся и он доверчиво, коричневозубо, блеснул детским глазом голубым, купоросным — не поверил. И был прав, конечно. Но простил меня, сказал сочувственно-заботливо:
— Длинный денек у вас сегодня вышел. Передохнули бы… — и сослался на авторитет нашей ритуальной книги:
— «Спать тире отдыхать лежа в скобках не раздеваясь».
Параграф 28-й Устава караульной службы конвойных и внутренних войск. О великая гармония уставов! Евангелическая возвышенность ваших статей!
Каббалистическая мудрость параграфов и душераздирающая прелесть примечаний!
Отчего, глупые люди, мучаетесь сами и мучаете других, не желая понять, что ваши поиски Бога, добра, красоты и справедливости суть ересь, вздорная суетная чепуха? О безграничная свобода армейской дисциплины! Волшебство справедливой субординации! Невиданная доброта и мягкий юмор батальонной казармы! Упоительная красота строя конвойных и внутренних войск! Величавая душевность приказов старшины…
Не нравится? Не хотите? Как хотите. Хрен с вами, живите, как нравится. Была бы у нас с Тихоном Иванычем возможность — мы бы вам счастье насильно в глотки запихали. Но у нас нет возможности, нет силы. Пока. Кто знает — может, образумитесь со временем. Тогда попробуем снова. Ведь если говорить по-честному, ну, откровенно если сказать, — не нужна людям свобода. Зачем она им? От рождения своего, от рассветной полутьмы своей не был человек свободен. Придумали эту ерунду — самоволие — уже во времена расслабленности людской. Свободы всегда брюхо требовало, кишки громче всех вопили.
Радовались, что прав у них все больше, а мышцы все слабее — пока в килу не провалились. До колен мешок болтается, а что с ним делать? И неудобно, и некрасиво. И опасно. Вместо двух маленьких ядреных животворных шулят навалили тебе полную мошонку бурчащих извивающихся кишок, и носи их, раздумывай об их ущемлении — ну кому это надо? -… -У кого кила? — заинтересованно переспросил мой караульный Тихон Иваныч, потянулся уже мой брауншвейгский вологодец за фанеркой — справиться, отмечено ли в его списках. Вслух я стал думать, в голос мысли свои произносить — нехорошо это.
Моя душа хочет воли, в килу хочет выскочить. Туда тебе и дорога, дура стоеросовая. Жаль только, яйцам жить помешаешь, вопросами будешь отвлекать.
— Я думаю, Тихон Иваныч, у человечества кила выросла, — сказал я ему с надрывом, с сердечной болью.
— Да-а? — озаботился он на миг, подумал коротко и посоветовал:
— Бандаж надо надеть, тяжелый…
Обнял я его, родимого, простого трудового человека, от земли мудрого, стихийно богоносного, поцеловал троекратно по обычаю нашему древнему — и вышел вон. В гнусилище мартовской ночи. Рутения. Легенда, обычай.
Ослепительный белый свет, колуном разваливший небо — мохнато-серое, маленькое, опавшее, как теннисный мяч. Молния, иззубренно-синяя, шнуровая, визжащая — через войлочный купол облаков. Отвесные струи дождя фиолетовым отблеском иссекают, расхлестывают остатки снега — черного, воняющего дымом, заплеванного окурками, опустившегося. Мартовская гроза — истерика природы, сумасшедшая выходка усталого мира. Сиреневые сполохи по окоему пляшут — из адской котельной зарницы рвутся, Истопник озверело уголек в топке шурует.
Надо нырнуть в уютную капсулу мягкой кабины «мерседеса», захлопнуть за собой с тяжелым мягким чваком плотную дверцу, отъединиться от влажного обморока безумной ночи, повернуть ключ в замке зажигания — и ровный дробный топот сотни лошадей, застоявшихся в мокроте и стуже под капотом, враз рванут в намет, заржут басовито, зашлепают по лужам мягкими нековаными копытами, и в кибитку моего уединения дадут свет, тепло, запоют из динамиков гомосексуальные псалмы конфитюрным голосом Демиса Руссоса. О мой прекрасный стальной табун всех мастей мышиного цвета, бензиновые мои пегасы, вскормленные ядреным овсом, вспоенные родниковой водой в безжалостных потогонных конюшнях злого старого эксплуататора Флика! Лошадки мои дорогие, славный резвый косяк, государственный номерной знак МКТ 77-77, увезите меня на отгонные пастбища, эдемские луга, а лучше всего — на Елисейские поля.
«Следующая станция — площадь Согласия!» Там я избавлюсь от Истопника. Там Истопники не живут. Они наше порождение: от мартовских гроз, от больного пьянства, тяжелой злобы всех на всех. Поехали, умчимся отсюда. Сунул руку в карман реглана, а ключей-то нет. В дубленке они лежали. Истопник унес.
Украли у табунщика кнут. Пойдем пешком. До Елисейских полей не дойти. Пойду в гостиницу «Советская». У меня там, за порогом, топор на всю эту нечисть припрятан. Два квартала до метро и там — одну станцию. Нет, не поеду в метро. Ненавижу. Все эти подземные переходы, тоннели, лестницы — тусклый кишечник города, по которому гоняют плохо переваренных смердящих обывателей.
Да здравствует разумная система персональных машин для начальства, она обеспечивает «леваком» каждого приличного горожанина! За бумажную денежку.
Это и есть благодать неформального перераспределения ценностей. И единственная свободная форма голосования: стой себе на тротуаре, маши рукой за кого хочешь — за «Запорожца», за «жигуля», хоть за маршрутный автобус. И в первую очередь — за персональную черную «Волгу». Демократы! Голосуйте за мусорные машины! Радикалы! Поднимите руки за пожарные мониторы! Истопники всех стран! Отдайте голоса блоку катафалков и «черных воронков»! Ага, вот он, мой «левый», свободный, никем не занятый, для меня народом приготовленный. «Леваки» всего Северо-Западного региона нашей необъятной столицы слышат ласковый шорох рублей в моем кармане. Серый мотылек, пробившийся на мягкий свет моего рублика сквозь жуть ненастья, потертый «Москвич» неотложной медицинской помощи с портретом незабвенного Пахана, дорогого моего Иосифа Виссарионовича, друга всех физкультурников и путешественников, товарища Сталина, за лобовым стеклом. Подхватил меня мокрым крылышком помятой двери и повез оказывать мне неотложную помощь. — Куда надо? — спросил шофер, приятный юноша со смазанным подбородком дегенерата. — Гостиница «Советская». Он задумался, и машина дважды — разз! разз! — ухнула в глубокие ямы на дороге, потом сказал торжественно:
— «Советская»… «Советская»… А где это? — Сначала поедем по Красноармейской, потом по Краснокурсантской, затем по Красногвардейской повернем на Краснонролетрскую, заедем на Красноказарменную, пересечем Краснобогатырскую, развернемся на Красной площади, спустимся оттуда на Красносоветскую, а там уж рукой подать — просто «Советская». Понял?
— Понял, — кивнул шофер. — Но не совсем…
— Тогда езжай прямо, мудак, — подсказал я душевно. Машина снова провалилась в канаву, чуть не сбила в кромешной мгле дощатый тамбур, вильнула задом по наледи и затрусила вперед. — Все-таки дороги у нас говно, — удивленно поделился со мною шофер. — Бардак всюду… В его вялом подбородке понятого не было гнева, злости. Бардак был стихией, частью природы. — А почему портрет Сталина возишь? — спросил я. — Ха! Вождь настоящий… при нем порядок был! У меня чуток потеплело на душе, я его пожалел, недоумка.
— Налево подсказал поворот на улице Расковой. — Теперь направо теперь в этот проезд… -Сюда нельзя, — робко заметил шофер. — «Кирпич». — Поворачивай, я тебе сказал! Мне можно. А теперь тормози. — Уже приехали? А вы наговорили!…
Я протянул ему рубль и, открывая дверь, сказал:
— Теперь напряги свои куриные мозги и постарайся запомнить, что тебе сказал человенк, хорошо знавший Сталина. Если бы Пахан воскрес и начал восстанавливать порядок, которого тебе не хватает, он бы первыми расстрелял тех, кто возит на стекле его портрет. — Почему? — испуганно затряс мятым подбородком парень. — А ты подумай, дурень! Порядок стоит на дисциплине… Бедные слабоумные. Никак они не могут усвоить, что светлое здание людской гармонии, вершина человеческих отношений — пирамида тотальной власти — давит своим прекрасным величием не «левых» и не «правых», не своих и не чужих. Она уничтожает самодеятельность.
Религия этой величавой системы — послушание. Когда будет надо, те, кому полагается, сообщат всем, кого касается, меру их протеста и степень их восторга. Кто этого не понимает, превращается в нашего деревенского дурачка Ануфрия, который бегал по улице, захлебываясь восторженным криком: «Да здравствуют Ленин, Троцкий и Бойко!». Ленин был пророк революции, Троцкий — первый апостол, а Бойко — наш сельский милиционер. Всем нравилось. Но потом Троцкий оказался злейшим врагом нашей партии, нашего народа, нашего государства и нашего вождя. А объяснить это кретину Ануфрию было невозможно, он не понимал не только законов классовой борьбы, он имя свое толком запомнить не мог. И тем вынудил одного из трех своих святителей — Бойко — отвезти его в районное ГПУ. Мы, мальчишки, бежали за телегой, а Ануфрий, стоя, как Цезарь на колеснице, счастливо взывал к нам: «Да здравствуют Ленин, Троцкий и Бойко!». Правивший лошадью Бойко бросал вожжи и в середине фразы зажимал идиоту рот, чтобы он не мог своими антисоветскими призывами растлить наши чистые души пионеров. Той же ночью, без лишней бюрократической волокиты и корыстного судейского крючкотворства, Ануфрия задушили в подвале уздечкой, и Бойко, искренне горюя о своем умолкнувшем трубадуре, закопал его у ограды старого кладбища. Но спираль судьбы еще не дописала свой причудливый виток, и в тридцать седьмом году понудила милиционера Бойко отколотить на свадьбе рыжего пьяницу и вора Прыжова, сельсоветовского писаря, который наутро, мучаясь от побоев, похмелья и избытка грамотности, сообщил в НКВД, что лично видел, как Бойко горько плакал, узнав о казни матерого троцкиста Ануфрия Беспрозванного, незаконнорожденного подкулачника, симулировавшего душевную болезнь для успешного ведения злостной антисоветской пропаганды. За Бойко даже не приехали, а просто вызвали в район. Через неделю вернули лошадь с телегой. Казалось бы — все? Хватит? Но причудам судьбы присуща тайная потребность в завершенности рисунка. Во время войны немцы стояли в нашей деревне неделю. Этого времени им хватило на то, чтобы сожрать всех кур, повесить колченогого председателя колхоза — большевика — и назначить старостой Прыжова. Поэтому, когда немцев вышибли, навстречу нашим войскам неслась, опережая собственный визг, вдова милиционера Бойко с рассказом о предательстве Прыжова. Пришлось и Прыжова взять к ногтю. Наш нормальный советский ЮС ТАЛЬОНИС — око за око, каку за сраку. Кто знает, кто может объяснить, зачем судьбе понадобились такие гомеровские ходы в нищем пьяном становище диких землепашцев. Чтобы на сельсовете висел сейчас алый транспарант с именем единственным, светлым, без всяких примазавшихся мазуриков «ДА ЗДРАВСТВУЕТ ВЕЛИКИЙ ЛЕНИН». И точка.
Я стучал монетой в витринное стекло рядом с дверью — тайный лаз, реальный вход в запертую гостиницу, и пытался вспомнить что объединило в моем воспаленном мозгу Ленина на сельсовете и Сталина под лобовым стеклом? И из сумятицы скошенных подбородков, толстых рук, зажимающих вопящие рты, извивающихся уздечек, глубоких ям на дороге — может быть, раскопанных забытых могил? — из тоски и угрозы мартовской грозы вздымалось что-то страшное, безнадежное, отвратительное…Магнуст. Способный парень. На все. Маленький. Его мало. Но он быстрый. Посмотрим. Мы еще посмотрим, кто быстрей. Над нами нет судей. И тебе, Магнуст, им не быть. Ты хочешь в театре теней устроить всамделишное кровопускание? Ну, что ж — это ведь не я тебя сыскал, ты сам меня нашел…
— Открывай, Ковшук! Это я пришел! и в овале стекла, издрызганного ледяным мартовским ливнем, всплыло белое толстое лицо Магнустовой судьбы, простое и неумолимо-безжизненное. Лицо смотрело на меня равнодушно, нелепые брови толщиной в усы не приподнялись ни на волосок. А ведь он узнал меня сразу запоминать людей навсегда и узнавать их сразу было его профессией, и ошибиться он не имел возможности. Губы еле заметно шевельнулись, и я готов был поклясться всем проклятым на свете, что лицо шепнуло: «Все-таки ты пришел». Да, я пришел к тебе, Ковшук, открывай, неси мне навстречу свое невероятное лицо ангела смерти. Вылезай из-за порога, старый топор, чуть ржавый, а все равно — вечно навостренный. Топор мотнул головой направо — иди к дверям! Щелкнула бронзовая щеколда, подалась навстречу громадная дверь, нырнул я в спасительную теплынь тамбура, подхватил меня калориферный суховей, помчал в фиолетовый полусвет вестибюля навстречу адмиралу Ковшуку.
О счастье мимикрии, волшебство перевоплощений! Черное сукно мундира, желтые галуны, золотое шитье фуражки! Адмирал флота Швейцарии! Бездумные пенители моря, разве кто-нибудь из вас слышал такой гул волн людского океана, что плещется у ног Ковшука, полнейшего контр-адмирала? Ведом ли вам соленый ветер порока, носящийся быстрыми смерчами по углам его гавани? А ярость абордажных схваток у дверей ресторана? Сокровища Флинта, отнятые чаевыми у напуганных посетителей? Неслыханные материки и острова, открытые в меновой фарцовке с доверчивыми туземцами, приплывшими на черных пирогах гостевых «Волг»! Гидрографические исследования в мраморном сортире… Друг мой Ковшук, соратник мой и продолжатель дела Ушакова и Нахимова, я пришел к тебе побалакать маленько, дорогой мой антиадмирал, наставник мой и учитель, товарищ старший швейцар. Не хмурь строго свои усиные брови, не томи отчужденностью сомкнутых несуществующих губ, не дави мрачной вислостью мясных бледных брыл! Ты ведь старый, умный и злой, ты ведь знаешь: дело не в том, что ты Ковшук, а я Хваткин, что много лет мы не виделись, что ты швейцарский адмирал, а я профессор бесправия, что мы, наконец, оба патриоты, товарищи по партии и советские люди. Мы ведь, Ковшук, кромешники. Мы с тобой, Семен, опричники — и от этого никуда не денешься. Мы вроде муравьев или пчел — у нас воля, разум и цель одни. Вроде бы каждый в отдельности, сам за себя, а у муравейника или роя задача общая — выжить. Мы живем сообща, если умираем — порознь. — Да, наверное… — ответил на мои мысли Ковшук. А я хлопнул его по плечу и предложил:
— Ты, Сеня, смотри на меня, как на пенициллиновую плесень, — вроде бы противно, однако очень полезно. Он важно кивнул своим адмиральским фургоном и повел в маленькую комнатку за гардеробом. И остальной адмиралитет — гардеробщики, придверники и сортирные дядьки, славные лысые красавцы, швейцарские гвардейцы — смотрел на меня искоса, с уважением и опаской, поскольку вел меня к себе в боевую рубку, в их грешная грешных, сам старший контр-адмирал. Ох уж эта мне швейцарская конфедерация! Запомнят меня, к сожалению, эти суки хорошо — как сфотографируют. Это ж все наш люд: пенсионный, запасной и уволенный по аморалке. Да выхода другого у меня все равно не было. Не было у меня времени для конспиративных встреч с Семеном — мой зятек Магнуст выглядел очень быстрым парнем. В боевой рубке кипела работа, готовились к ночному штурму.
Осанистый, похожий на кардинала швейцар и юркий чернявый официант из ресторана делали «сливки». Вершина винодельческого гения, ослепительная вспышка алкогольного мэнифакчуринга — вот что такое «сливки». Из всех рюмок, стопок, бокалов, стаканов, фужеров, бутылок все недопитое за столиками огромного ресторана сейчас сливали в цинковый бак. В нем бурлили струи сухого вина, выдохшегося шампанского, сгустки ликеров, бессильный отстой коктейлей, тяжелая жижа дрянных портвейнов и керосиновая радуга опилочной водки. Туда же — кружка коричневого сиропа из пережженного сахара и бутылка технического спирта. Просим, «сливки» готовы! Что вы любите? Мускат южнобережный? Шампанское «брют»? Кофейный ликер или мараскин? Рижский бальзам или кальвадос? Джин-фис? Виски? Что еще пьют настоящие мужчины и женщины, любители сладкой жизни, прожигатели, моты, весельчаки, ночные гуляки? Все это вы можете получить — стакан за два рубля — у адмирала, когда начнете после полуночи валом ломиться в его окошко, поскольку во всем огромном городе даже за миллион нельзя купить бутылку нормальной выпивки.
Тогда и «сливки» из адмиральских подвалов урожая 1979 года тоже очень хорошо пойдут.
— Ступайте, ребятушки, я тут сам закончу, — отпустил своих подручных виноделов Ковшук. Только крикнул вслед кардиналу:
— Степа, возьми еще залуненчиков, щас пьянь с ресторана повалит, сучек своих начнет баловать!
Кардинал Степа солидно кивнул, а Ковшук заботливо напомнил:
— Ты эти тюльпанчики дешевле, чем по трешке, не сдавай, они и до завтра постоят…
Захлопнулась дверь, и мы долго молча смотрели друг на друга. Не знаю, что уж там мог высмотреть Ковшук в моей костистой роже, но мне показалось, что его курьезные усы, приклеенные Создателем над глазами, горестно приспущены. А глаз не видать — утонули в одутловатых буграх отечной белой морды. — Как говорится, друзья встречаются вновь, — тяжело сказал Ковшук.
— И так говорится тоже, — кивнул я. — Хотя, если по справедливости, надо сказать: встреча учителя и ученика…
— Какой я тебе учитель? — развел руками Ковшук. Ладони были у него большие и белые, как у утопленника. — Ты, Паша, такой прыткий, тебе нечего было учиться… — Не скромничай, Семен. Один поэт написал: «Учитель, воспитай ученика, чтоб было у кого потом учиться…» — Ну, стихов я, конечно, не читаю, а кое-чему у тебя поучился.
— Это ты правильно сказал, Сема. Я — умный… У тебя есть что-нибудь выпить?
Семен перевел взгляд на бак со «сливками», но я ему и рта открыть не дал:
— Сема, Сема, я дорогих напитков не пью! Мне чего-нибудь попроще. Водочки например. Ковшук закряхтел, ерзнул на стуле, но я перехватил его взгляд, я уже знал, что бутлегерская ночная водка лежит в тумбочке за столом, проворно вскочил, распахнул фанерную дверцу, выхватил из пирамидки верхнюю бутылку и с доверчивой ласковой улыбкой протянул хозяину:
— Давай, Семен, шарахнем за встречку, за долгое расставание, за будущую совместную жизнь… Ковшук сердито пошевелил усатыми бровями, досадливо свел их в волосяной хомут поперек хари, а потом махнул рукой:
— Да-авай…
Глупость человеческой тщеты! Безумная погоня за выдуманными регалиями и отличиями — орденами, степенями, званиями! Вот настоящий шик отличия — взять на глазах у Ковшука без спросу его бугылку. Всякого другого — не меня — он разомкнул бы на части. Ковшук разлил водку по стаканам, помотал удивленно головой:
— Ох, Пашка, не человек ты — камикадзе. Я поднял свой стакан старорусской водки, приготовленной «по древним рецептам из отборного зерна лучших сортов пшеницы», посмотрел, как на свету текут по стенкам жирные капли нефтяных масел, и сказал душевно:
— Мы с тобой оба камикадзе, Сема.
Чтобы убить врага, мы не пожалеем жизни. Жизни другого врага. Или, может, и не врага, а просто какого-нибудь дурака. Мы с тобой, Сема, особые камикадзе — убивая врагов, мы всегда остаемся живы… — Наверное… — пожал плечами Ковшук, чокнулся со мной и выпил. И я бережно взял в ладони свой сосуд, стеклянную свою братину, граненый мутный кубок, грязноватую чару, и перелил в себя палящую влагу — чудо советской алхимии, научившейся извлекать отборную пшеницу из сосновых опилок и говенной нефти. Взбухла от ненависти ко мне печень, захлебнулась на миг горючим, как перелившийся карбюратор, и заревела снова, понесла меня, легкого и сильного. Я слышал гул спиртового пламени в себе, свист бешено мчащейся крови; желтые огни мелькают перед глазами, исчезают по бокам.
— Слыхал я, Пашуня, большим ты стал человеком, — сказал Ковшук. — Расскажи, как поживаешь, похвались успехами.
— У нас с тобой успехи одинаковые, Сема. Как в песне: «…сидим мы вдвоем на краю унитаза, как пара орлов на вершине Кавказа…» — Песни такой не слыхал, а на жизнь свою не жалуюсь. Скриплю потихоньку, полпенсии дают, зарплата да приработок капают… Отворилась дверь, и давешний юркий официант впер большой таз мясных объедков. — Семен Гаврилыч, пора закуску варганить, скоро народ пойдет. Я пока начну? — Не надо, сынок, ты иди, я тут сам управлюсь.
Вы хлеб нарезали? — Конечно, вот сумка. Ковшук взял со стола кухонный, очень острый нож и с удивительным проворством стал шинковать в тазу все эти куски недоеденных котлет, шашлыков, люля, отбивных, ромштексов, антрекотов, цыплят, бифштексов, перемешивая все это с крутым поносом бефстроганова.
Казалось, он забыл обо мне, ловко раскладывая на подносе куски хлеба и пригоршнями вываливая на них мясное крошево. — Это ты нам? — поинтересовался я с омерзением. — Зачем? Щас народ за «сливками» повалит, мы им по полтинничку закуску организуем… О изобильность ночной жизни, бессмысленное расточительство богатого разгула, извращенная изысканность удовольствий! — Ты, Паша, не молчи, ты говори, я тебя все равно слушаю. Мне разговор в работе не мешает. А, плевать! В конце концов все — вопрос масштаба. Ведь именно с такой работы начал свою неслыханную карьеру молодой Семен Ковшук.
Сорок лет назад. Великий Пахан решил, что пора кончать наркома Балицкого, уже убившего всех на Украине, набравшего слишком много власти и «своих» людей. Он сам позвонил в Киев и велел Балицкому выехать с тысячей наиболее доверенных сотрудников в Москву сегодня же ночью. Для ликвидации огромного заговора. Два экспресса отошли ночью из Киева, но проснулись пассажиры на рассвете не в Москве, а на пустынном перегоне за хутором Михайловским, на запасных путях между двумя бронепоездами. В салон-вагон генерала Балицкого поднялся высокий юноша с бледным отечным лицом — безоружный, в штатском, с красным конвертом, на котором стоял гриф: «Товарищ И. В. СТАЛИН — Балицкому». Перепуганный Балицкий принял его в кабинете. Юноша — это был Ковшук — протянул конверт, и Балицкий принялся распечатывать трясущимися руками послание, а Ковшук подошел сбоку и финкой перерезал ему глотку — от уха до уха. Потом выглянул в приемную и сказал адъютанту, что генерал вызывает своего заместителя Бернацкого. Через минуту тот вошел в кабинет и тут же умер, получив финку в горло — по рукоятку. С гениальным упорством идиота выглянул Ковшук снова в приемную и вызвал начальника эшелона. Его кромсать не требовалось — и так обмер до посинения, увидав за столом Балицкого с отрезанной головой. -Командуй выход из вагонов, — попросил Ковшук коменданта и легонько кольнул его финкой в грудь. И тот скомандовал.
Около тысячи отборных бойцов — отъявленных «мокрушников», лихих оперов и следователей, — вооруженных до зубов, вышли из вагонов без единого выстрела, построились в колонну по пять, быстро прошли до ближайшей балочки, где их всех сразу же расстреляли из пулеметов. Блаженной памяти министр, незабвенный наш Виктор Семеныч Абакумов, стоя над оврагом, хохотал, как русалка, хлопал весело Ковшука по спине, весело приговаривал:
— Молодец, Сенька! Далеко пойдешь… Далеко пошел мой учитель Ковшук, стал швейцарским адмиралом. Любит и умеет крошить мясо. Рутения, Отчизна моя! Простота обычаев, крепость традиций. — Давай выпьем, Сеня! За тебя, за твою работу!
Выпивка все смывает. Вечный растворитель забот наших — дорогая моя водочка, зерновая-дровяная-керосиновая! — Работа как работа, — веско заметил Ковшук.
— У тебя нешто лучше? — Нисколечко, Сема, — искренне согласился я. — Понимаешь, перебои в жизни наступают. Вера в себя уходит… — Это не правильно, нехорошо это, — махнул бледными брылами щек Семен. — После пятидесяти человек себя уважать обязан. В молодости надеешься добрать с годами. А в полтинник — или уважай себя, или пошел на хрен…
— Сень, а скажи мне по дружбе: ты себя за что уважаешь? — За все, — просто и уверенно сказал Ковшук. — За то, что выжил. Ты знаешь, где я родился?
— Знаю, где-то в Сибири, — кивнул я и, будто невзначай, напомнил:
— Я же твое личное дело читал.
— Читать-то читал, — разомкнул твердую ротовую щель Ковшук — Да ведь не я тебя интересовал, и что там есть обо мне. А родился я на острове Сахалине, в заливе Терпения, в городке Паранайске. Вот я здесь с тобой, а земляки мои, параноики, все еще сидят на берегу океана, дикость и нужду терпят, погоды ждут. Как же мне не уважать себя? Друг мой Семен не уважал своих земляков-параноиков, у них не было его профессионального таланта. — Мы с тобой. Паша, люди очень разные, тебе понять меня трудно. Ты всю жизнь на кураж упертый был, тебе понт нужен, игра, риск, хитрые пакости, азарт, гонка. А мне все это без надобности. Мне нормальная жизнь нужна была — я за семь колен натерпелся в заливе Терпения. И параноиком быть не хотел… Может быть, он и не врет. Может, он не хотел быть и опричником?
— Ты пойми. Паш, мне такая жизнь, как у тебя, и задаром не нужна. Это ты всегда около главных командиров крутился, ты с одной жопой на семь ярмарок поспел, всегда ты около денег и всегда в долгу, всегда ты на двух бабах женат да три в чужих койках лежат. А мне это ни к чему!
— А что тебе надо? — Спокойного достатку. Чтобы никто не трогал меня. Я начал служить лет на десять раньше тебя, а теперь я — разжалованный майор, а ты — полкан в папахе, в генералы только случаем не выскочил… — И что? — То, что ты и дальше упираешься, еще чего-то достигаешь, а мне все прошлое не нужно.
Кабы меня сорок лет назад взяли сюда швейцаром, разве стал бы я резать" людишек? Ни в жисть! Но по-другому не получалось. Вот и кончал их — не в злобе же дело. Я ведь их и не знал. Он сидел против меня, сложив на животе огромные руки утопленника и вид у него был утомленный, мирный, привычно озабоченный. Наверное, так же сидел его отец, рассуждал о скудных видах на рожь в их трудной неродящей землице на берегу залива Терпения. Ох, крепкая штука, эта диалектика! Распахнулась дверь, и с хохотом, криком вбежали две девки:
— …Гаврилыч! Гони скорей водяру! Фраера дергаются, счас в штаны натрухают… Шевелись, старый, двигайся, неживой!… Они уже были сильно под газом, азарт проститутской гульбы закружил. Девки совали Ковшуку две десятки, обнимали, хлопали по животу, лезли в портки. Доставая водку из тумбочки, Ковшук благодушно поругивался:
— Отстаньте, шкуры… Берите водку и проваливайте, телки недотраханные… Одна, с собачьей пастью, узкой, зубастой, подскочила ко мне, ручонки загорелые протянула:
— А это кто такой холесенький?… Поехали с нами, накой тебе с этим старым хреном сидеть? — Я тебя сейчас, сучонка, на дождь вышвырну! — рассердился Семен. — Мандат отыму! Она захохотала, подбоченилась, сказала ласково:
— Не физдипините, дорогой дядя Семен Гаврилыч! Мой мандат — моя манда, не отымешь никогда!
Вторая просто завизжала от восторга, крикнула подруге:
— Надька! Дай Гаврилычу проверить свой мандат! Я б сама предъявила, да руки водярой заняты! Надька мгновенно ухватила подол широкой юбки и задрала ее до подмышек, явив на свет Божий две молочно-белые ляжки, скрепленные наверху черным волосатым треугольником мандата. Как я понимаю в этом деле — совершенно настоящим, неподдельным. И я бы не отказался там обмочить фитилек.
— Не сердите, девочки, Семена, — попросил я их. — Он не по этому делу. Вы приходите, когда нас надо будет придушить.
Я их вытолкал, а Семен досадливо сообщил:
— Чего не люблю, так это блядства.
Блядь — самый ненадежный человек. — Зато самый приятный, — от всей души заверил я. — Вот я, Сема, блядей очень уважаю и верю в них сильно. В тяжелые для Родины минуты они — настоящая кузница народных героинь… — Тьфу, заразы грязные! Если б они мне здесь не нужны были для дела — сроду их ноги бы в гостинице не было!
Все та же незатихающая борьба между долгом и призванием! Обреченность единоборства между необходимостью и душевной склонностью. — Сень, а Сень? — тихо позвал я. — Чего? — А ты Грубера убил тоже по необходимости? Он поднял свои бровищи до самого козырька адмиральской фуражкидаже глазки махонькие появились, — потом спросил:
— Ты за этим пришел?
— Нет. Я хотел тебе сказать, что мы с тобой не разные люди. Мы одинаковые Мы в одной утробе зачаты, в одной матке выношены, одной кровью вспоены. Мы — близнецы…
— Чем же это мы с тобою такие одинаковые? — подозрительно осведомился Ковшук.
— Все тем же! Мы убивали людей не потому, что надо, и не потому, что хотели, и не потому, что по нравилось!
— А почему?
— Потому что знали — можно. Нам можно. И Грубера ты убил только потому, что знал: его можно убить…
"Старшему оперуполномоченному по особым поручениям при Министре государственной безопасности СССР подполковнику государственной безопасности тов. ХВАТКИНУ П. Е. от секретного сотрудника ЦИРКАЧА
АГЕНТУРНОЕ ДОНЕСЕНИЕ
Вчера, 26 октября 1948 г., на вечеринке по случаю дня рождения заслуженной артистки РСФСР Маргариты Кох, присутствовавший там артист Московского государственного цирка Борис Федорович Теддер, руководитель номера дрессированных хищников, находясь в состоянии опьянения, рассказал собравшимся следующее. Несколько дней назад он возвращался из Краснодара с гастролей. Поезд на Москву сильно опаздывал из-за проливных дождей. Реквизит номера — хищники находились в помещении багажного отделения Краснодарского вокзала в клетках и были сильно возбуждены из-за невозможности накормить их в течение суток ожидания поезда. Около полуночи в багажное отделение пришли три человека, один из которых отрекомендовался дежурным железнодорожного отделения МГБ. По слонам Тэддера, он был миленького роста очень широкий, похож на гражданина армянской национальности Второй вел себя как начальник, поскольку сотрудник-армянин называл его «товарищ Ковшук». Их спутник был сильно избит, лицо в кровоподтеках и ссадинах, с наручниками на запястьях.
Дежурный железнодорожною отделения МГБ потребовал у Тэддера свободную клетку, куда он намеревался посадить арестованного, на то время, что они с тов. Ковшуком сходят поужинать. Тэддеру показалось, что они сильно пьяны, и он объяснил, что свободной клетки нет, хищники и так размещены недопустимо тесно, вопреки технике безопасности, и правильнее арестованного содержать где-нибудь в вокзальной милиции или отделении МГБ. На это тов. Ковшук ткнул Тэддера в живот, как бы шутя, но очень больно, и сказал, что не его звериное дело давать им советы. После чего он пинками загнал задержанного в угол, и они с дежурным достали из карманов три бутылки водки «Московской», раскрыли пакет с колбасой, помидорами и хлебом и приказали Тэддсру садиться с ними выпивать. Тэддер пытался возразить, но первый сотрудник сказал, что снимет наручники с арестанта и наденет на него. При распивании спиртных напитков дежурный провозгласил тост сначала за тов. Сталина, а потом за славных чекистов и дрессировщиков, как он сказал: «За всех, кому выпала тяжелая работа со зверьем, потерявшим человеческий облик». Тэддер в своем рассказе на вечере у гражданки Кох подчеркнул, что он от целой бутылки водки без закуски и от бесчисленных волнений быстро опьянел, и поэтому деталей не помнит, так что не может сказать, кому принадлежала идея пошутить с арестантом…"

***

Я могу сказать. Идея принадлежала Оганесу Бабаяну. Тэддер не понял — Бабаян был не дежурный, а начальник отделения МГБ Северо-Кавказской железной дороги. Росту в нем было метр с кепкой, но — поперек себя шире. Этакая небольшая, но очень сильная волосатая обезьяна. На левом плече у него было вытатуировано: «НЕ ЗАБУДУ БРАТУ АЛБЕРТУ КОТОРЫЙ ПОГИБНУЛ ЧЕРЕЗ ОДНОГО БАБУ».
А на правом эпитафия была более утешительная: «СПИ СПОКОЙНО БРАТ АЛБЕРТ Я УБИЛ ТОГО БАБУ». Жуткий парень, кровоядный пес с тифлисского Анлабара.
Конечно, ему хотелось пошутить с Грубером, сумасшедшим евреем, который, вместо того чтобы у себя дома трахать «одного бабу» или еще чего-нибудь в этом роде, выдумал тридцать второй неформальный способ доказательства теоремы Пифагора. Он с этим никому не нужным открытием так всем надоел в университете, что его сделали космополитом и выгнали. Тогда он придумал новую глупость: доказал стереоприроду периодической системы Менделеева.
Грубер сложил таблицу фунтиком — вроде молочного пакета, и оказалось, что все эти натрии, калии и хлоры, помимо валентности, обладают еще каким-то непонятным свойством, очень важным в химической физике. Ну, спрашивается, чем ему, блаженному идиоту, мешала старая таблица? Висела себе на стене, никого не трогала. Подойди, когда надо, посмотри атомный вес, порядковый номер, количество электронов — будь доволен, сядь, умойся, молчи в тряпочку.
Нет, еврейская неугомонность покоя не давала! А если табличку свернуть — то что будет? Что будет! Жопа! Глубокая, беспросветная. В Москве как раз начали сажать биологов-генетиков. Всю эту еврейскую шатию — Менделя, Моргана, Вейсмана, Раппопорта и прочих Рабиновичей. Вот и решили дать такому заговору стереоприроду: свернуть в кулек, фунтиком, навесить глубину, объем, широкую разветвленность. И стали подбирать в провинции интересных фигурантов. Двое суток мутузили Грубера в Краснодаре, но этот хилый задохлик ни в чем не признавался. Тогда за ним приехал Ковшук этапировать в Москву, пристегивать к основному следствию…

***

«…Тэддер рассказал, что отлично помнит, как Ковшук выволок арестанта из угла и велел ему признаваться. Если, мол, арестант не скажет всей правды, то ему покажут сейчас, как правду добывают из потрохов. Арестант ничего не отвечал, а только мотал головой Тэддер заметил, что у арестанта были выбиты все зубы и вырвана часть волос на голове. Арестант был очень худой, дряхлый, старый…»

***

Груберу было тридцать девять лет.
"Дежурный подбежал к клетке со львом Шахом и скинул защелку запора. Тэддер попытался помешать, но тот отшвырнул его в сторону и пригрозил, что самого Тэддера запихнет в клетку. Тов. Ковшук поднял за ворот арестанта, дежурный приоткрыл дверь, и Ковшук швырнул старика в клетку. Что произошло далее, достоверно сообщить затрудняюсь. поскольку в этом месте рассказ Тэддера стал невнятным, он впал в истерику и от сильного опьянения плакал и неразборчиво кричал «Бандиты». «Убийцы!», из чего я понял, что лев разорвал арестанта.
Доношу, что кроме хозяев дома, рассказ Тэддера слушали: искусствовед профессор Дмитриев, клоун Румянцев (Карандаш), артист Утесов и один незнакомый мне человек. Все они своего отношения к рассказу Тэддера не высказали, за исключением клоуна Карандаша, заметившего: «Тоже весело» и вскоре ушедшего из гостей. Остальные воздержались от оценок, и Утесов увел Тэддера в ванную — приводить в порядок. Полагаю, подобные злостные измышления могут принести вред авторитету наших славных органов госбезопасности. О чем и доношу. СЕК. СОТ. ЦИРКАЧ, 27 октября 1948 г.".
Все правильно сообщил Циркач — рассказ Тэддера был заведомым вымыслом.
Потому что лев Шах не растерзал Грубера. Даже не дотронулся. Грубер сам умер. От разрыва сердца. В клетке Шаха. Как гладиатор он копейки не стоил.
Гладиатором мог бы стать Тэддер, который хищников не боялся совсем. Но когда он сидел передо мной в кабинете и объяснял эту историю, я думал, он обделается от страха. Так что, выходит, и он в гладиаторы не годился. А ведь я его не бил! Я ему не вышибал зубов, как чекист Бабаян — Груберу, не вырывал из головы волос, не грозил бросить в клетку к незнакомым с ним лично львам. Не кричал на него, а вежливо, спокойно расспрашивал. А он был в полуобморочном состоянии Вот и пойди разбери людей после этого, кто из них чего стоит. Я попросил Тэддера — и он написал мне подробную объяснительную записку о происшествии на Краснодарском вокзале — приблизительно то же самое, что доносил мне Циркач. Если бы бумага попала наверх, у Ковшука были бы огромные неприятности. Не потому, что Управление кадров сильно расстроилось бы из-за безобразии этих обормотов. Очень бы разозлились в Следственной части, где хулиганство двух пьяных идиотов привело к потере очень хорошего, я бы сказал — живописного фигуранта, который придавал заговору генетиков стереоприроду. Поэтому объяснительную Тэддера я запер в сейф и приказал писать мне новую: о том, как Грубер умер у него на глазах, ни с того ни с сего, нежно провожаемый под руки Ковшуком и Бабаяном.
Кандидат в гладиаторы послушно написал. Потом я велел Тэддеру обойти гостей заслуженной артистки Маргариты Кох и сообщить им, что вся история-абсолютный вымысел и пьяная болтовня усталого человека. Обошел и сообщил. Все они своего отношения к новой версии не высказали, кроме клоуна Карандаша, заметившего: «Тоже весело…» Тогда я велел Тэддеру забыть эту историю навсегда. Ее не было. И он забыл. А я — помню.
— Смотри, какой ты памятливый, — усмехнулся Ковшук. — Помнишь, значит, Грубера…
— Я, Сеня, все помню, — заверил я его и достал из кармана два сложенных листочка. Старые они были, по краям выжелтели, а в середине — ничего, и не мятые совсем, их-то и сгибали-складывали всего два раза: когда я их очень давно вынес из Конторы, и сейчас, когда вынул из секретера, отправляясь в гости к старому другу. — Все помнишь? — удивился Ковшук. — Все! — подтвердил я.
— Ну-ну, может быть… — И в мотании его головы не было ни удивления, ни простодушия. Какая-то тайная угроза сквозила в его неподвижности, но я все равно протянул ему листочки. Игра уж больно серьезная затеялась. Ставки велики Только один обмен устраивал меня — баш на баш, башку на башку.
— Возьми, Сеня, тебе они нужнее. Была у меня когда-то возможность, вынул из твоего личного дела… Он взял листочки и стал читать их, медленно шевеля роговыми губами и мохнатые бровищи двигались на фаянсовой плошке лица медленно как сытые мыши. Он держал объяснительную записку Тэддера с описанием их, художеств далеко от глаз, будто хотел изучить ее на просвет.
Обстоятельно читал, долго, собираясь запомнить, наверное, каждое слово.
Потом положил листы на стол, прижал их огромной вспухлой ладонью и повернулся ко мне, но ничего сказать не успел, потому что в дверь, проскользнул кардинал, Степа, нунций в собственной швецарии:
— Семен Гаврилыч, я заберу бутерброды, закуски людям не хватает…
— Бери, Степушка, бери. «Сливки» хорошо идут?
— Хватают, только наливать поспевай! — Ты, Степа, смотри, больше трех стаканов в одне руки не давай. A то налузгаются здесь, как бусурмане, скандал будет, милиция припрется Ни к чему это. С энцикликой сией и подносом говнобутербродов убыл нунции пасти алчущие под дверью народы, а Семен сказал:
— Я ведь знал, Пашенька, что придешь ты ко мне однажды. — Не может быть! — поразился я, всплеснул руками. — А почем знал? — Потому что ты, Пашуня, человек от всех особый. Нет для тебя ни дружбы, ни любви, ни верности, ни родных… Ничего нет. Даже у волков в стае — и у тех есть закон. А у тебя ничего нет — дьявол в тебе живет.
— Перестань, Сема, не выдумывай, не пугай меня. Не расстраивай — заплакать могу…
— Тебя, Паша, ничем не расстроишь. Сколько ж ты лет держал эти бумаги, чтобы их сегодня принести? — Ты ведь грамотный — недаром из Паранайска сбежал.
Глянь на дату — там написано. -Тридцать лет, — покачал башкой Семен. — Пугануть, что ли, захотел?
— Сем! Ты совсем с катушек соскочил? Зачем же я бы тебе листки-то отдал? Кабы пугать хотел?
— Не знаю, — честно сказал Ковшук. — Твой умишко пакостный всегда быстрее моего работал. Тебе в шахматисты надо было податься, Карпова, может, обыграл бы. Всегда далеко на вперед думаешь…
— Ох, Сеня, верно сказано: ни одно доброе дело не проходит безнаказанно.
Хорошо ты меня благодаришь за товарищеский поступок! Ковшук криво ухмыльнулся:
— Тебе ж моя благодарность не на словах нужна! Что тебе надо за «товарищеский поступок»? Я глубоко вдохнул, как перед прыжком во сне, и равнодушно сообщил:
— Человек тут один — совсем лишний… -…Совсем? — Совсем. Ковшук молчал. Не так, как молчат в раздумье над поставленной задачей, а отстраненно, далеко он был, будто вспоминал что-то стародавнее.
— Если я умру… — заговорил Семен неспешно, и, судя по этой обстоятельности, он не сомневался в существовании альтер-нативы. Но почему-то смолчал, весь утонул в своем тягостном воспоминании.
— Что будет, если ты умрешь? — поинтересовался я. Но он махнул рукой:
— Ничего, не важно. Ты мне только скажи, Павел, зачем тебе все это?
— Трудно объяснить, Сема. Но если коротко, я хочу победить в жизни.
Семен помотал своим черным адмиральским фургоном:
— В жизни нельзя победить, Пашенька, жизнь — игра на проигрыш… Может, и не надо было уезжать из Паранайска… — И, вздохнув, неожиданно отказался от альтернативы:
— Все одно всякая жизнь кончается смертью! — Сеня, смерть — это не проигрыш.
Смерть — это окончание игры. — Одно и то же, — сказал он устало и подвинул ко мне по столу листы с объяснением Тэддера. — Возьми их. Паша, не нужны они мне… Ах, какая тишина, какое молчание, какая тягота немоты разделяла нас!
Слабо гудела люминесцентная лампа, шоркал дождь по стеклу, какая-то пьяненькая девка заорала на улице пронзи-тельно-весело: «Никакого кайфа от собачьего лайфа!…» Я достал зажигалку, поднял над столом листы и чиркнул «ронсоном» под левым нижним уголком, где фиолетовыми чернилами, радужно зазеленевшими от времени, была выведена трясущейся рукой вялая подпись "Б.
Ф. Тэддер. 28 октября 1948 года". Желто-синее пламя ласково облизало лист, скрутило его в черный вьющийся свиток, побежало вверх, почти стегануло мне жаром пальцы, и тогда я уронил этот живой, бьющийся кусок огня в большую железную пепельницу. Пыхнул пару раз бумажный костерок, пролетел но комнате серым дымом, и я пальцем расшерудил слабый потрескивающий пепел На кусочке пепла ясно проступило серебряное слово «Грубер», и я растер его. Все исчезло. Память о Грубере была кремирована. Теперь навсегда. -Так что, Сеня, значит — нет? -Почему — нет? Да. Я его уберу. -Ну и хорошо. -А почему ты сам не управишся? Не хуже моего умеешь. -Мне нельзя. Я около него засвечен. — Ладно, сделаю. Кто? -Я тебе его завтра покажу. -Хорошо, — кивнул Ковшук и взял со стола свой грязный кухонный нож, посвечивавший бритвенным лезвием.
— Подойдет?
— Вполне. Мы помолчали. И мне показалось, что Ковшук облегченно вздохнул:
— Это хорошо, что ты пришел. Мне как-то неудобно было — я у тебя в долгу жил.
— Да брось ты. Какие у нас счеты? — Не скажи! Долги надо отдавать.
Господи, какое счастье, что мы все-таки очень мало знаем друг про друга! Как усложнило бы нишу жизнь ненужное знание! Если бы Семен знал все, он, может быть, не стал бы ждать нас завтра с Магнустом, а полоснул меня своим ножом прямо сейчас…
— Ну что, Павел, до завтра? — В смысле — до сегодня. Я часа в три приду.
— Тогда бывай здоров. — Пока. У дверей гостиницы веселилась, шутковала с кардиналом Степой проститутка Надя. Увидела меня и крикнула:
— Вон он, мой бобер распрекрасный, идет!
— А где ж твои фраера? — спросил я. — Да ну их в задницу! Чучмеки, дикий народ. Я им «динаму» крутанула и вернулась. Поехали ко мне?
— Поехали. На червонец, иди возьми у Гаврилыча бутылку.
Она побежала к моему славному адмиралу, уже поднявшему на мачте невидимого «веселого Роджера». А я вышел на дождь и подумал, что впервые мне удалось перехитрить Истопника, оторваться от него. Наверное, потому, что я нырнул в старую жизнь. Туда ему не было ходу. Выскочила вслед за мной Надька, дернула за рукав:
— Вон «левак» катит, голосуй быстрей!
Я сошел на мостовую и замахал изо всех сил медленно плывущей по лужам черной «Волге». Плавно подтормаживая, она уже почти совсем остановилась около нас, я наклонился к окну водителя, он приспустил стекло и вдруг визгливо захохотал.
— Дядя, ты чего, озверел? — спросила его Надька. А я оцепенело смотрел в эту медленно уплывающую, истерически смеющуюся рожу-блеклую, вытянутую, со змеящимся севрюжьим носом и невытертым мазком харкотины на щеке… Взревел мотор, шваркнули баллоны, и машина умчалась.
— Мудозвон чокнутый' — крикнула сердито вслед Надька, отряхнулась от брызг и спросила:
— Он тебя что — знает?…

Предыдущая страница 9 Следующая страница


Евангелие от палача 10

ГЛАВА 9
ЛОПНУВШИЙ ГОЛОВАСТИК

Я пел: «…любимый город может спать спо-окойно…» Может, конечно. Если хочет. Все равно в моем любимом городе — Москве-красавице, столице мира, сердце всей России ночью больше делать нечего. Мы ночную жизнь не любим.
Нам весь этот грохот джаза, половодье рекламного света, все эти кошмарные ужимки Города Желтого Дьявола ни к чему. Нам эти грязные развлечения неоновых джунглей — бим-бом! У нас ложатся спать рано, нам все эти животные «ха-ха-ха» — до керосиновой лампочки. В ночь бросаются нетерпеливо и безоглядно, как в нефтяную реку, чтобы утонуть до утра, когда вас ждет мучительная радость ранней опохмелки и счастливое горение встречного плана.
Нет, мы гулять не любим! Мы любим работать. А может быть,не любим. Все равно больше делать нечего. Выходит, я один люблю гулять но ночам. А может, не один. Все равно ни у кого не узнаешь — все спят. В ночных гуляющих людях — тревога неустроенность и беспокойство.Только в спящихпокой и благодать: как бы в усопших. Мрак, холод, летяшая с ветром вода, густая липкая грязь под колесами. Муравейник тонущий в ночном наводнении. Черные трущебы бетонных коробов, выморочная пустота слякотных дорог, тусклое полыхание фонарей. Кто придумал эти страшные лампы, истекающие йодным паром и свежей дымящейся желчью? Все спят. Только мы с Надькой не спим. Гулеваним. На тротуаре стоим под дождем, глядим на санитарный автобус с милой надписью на сером борту:
«Инфекционная служба — спецпере-возка» Интересно, кого он до нас спецперевозил? Туберкулезни-ков"? Сифилитиков? Чумных? Прокаженных? Нам это без разницы. Мы заразы не боимся. Сами кого хошь наградим. Нет, «Инфекционная спецперевозка» — хорошая машина, ничего не скажу. Мы уж совсем было устроились с Надькой трахаться на носилках, да тряска меня сморила, угар бензиновый голову закружил, пока девушка у меня в ширинке своими быстрыми холодными перстами шныряла. Придремал я маленечко. Отключился на долгий миг моей спецперевозки из мглы во тьму — через черный пустой город. А потом Надька меня растолкала: «Выходи, выходи, а то брошу тебя — в карантин увезут!…» Вывалились на улицу, под хлесткий пронзительный дождь, темнота с йодным подсветом, испуг и нутряная дрожь спросонья. Выхватила Надька из сумки бутыль,собачьими острыми зубами сорвала с горлышка «бескозырку», мне в руки ткнула: на, прихлебни, враз очухаешься! Она знает, она меня понимает. И действительно, полегчало. Стояли мы обнявшись, чтобы чуть теплее было. Она крепко держала меня за голову и взасос, заглотом целовала, будто всего меня в рот вобрать собиралась, и язычком своим проворным, тверденьким ласкала, оглаживала, засасывала. А мне было утомительно, дрожко, и под ложечкой — огромная пустота, словно проглотил я целиком надутый детский воздушный шарик. Хороша парочка — баран да ярочка. Замученный людобой и влюбленная блядюга. Губами я чувствовал холод ее металлических коронок, с нежностью обонял свежий перегар водки. Отодвинул ее от себя, внимательно рассмотрел. У нее были шальные глаза — веселые и бессмысленные. Очень широко расставленные. Вот так, в упор — казалось, они у нее на ушах висят. — Красавица моя. Надежда, прекрасный эльф, поехали со мной в город Топник! — На хрен он мне сдался! — захохотала Надька. — Мне и тут не кисло! — Это ты права, Надька: Москва действительно лучший город мира, самый светлый и беззаботный! Я хотел бы жить и умереть в Париже, когда бы не было такой земли — Москва!… -Не звезди на радость! — прошелестела Надька. — Все вы, начальники, врать горазды. «Лучший!», «Светлый!». Тебя из персоналки высадить где-нибудь в Бибиреве или на Дангауэровке — в жисть домой не попадешь… — Надька, подруга синеокая, голубка сизокрылая! Какой же я начальник? Я поэт разлуки и печали, я здешний ворон. Я замученный опричник… У меня нет персоналки, у меня собственный скромный автомобиль марки «мерседес», модели 220, номерной знак МКТ 77-77… — Во дает! — радостно ахнула Надька. — Во врет-то! Ну, золотой, сразу я тебя высмотрела — у тебя на роже толстыми буквами два слова выведены!
— Тихарь и фраер, да?
— Нет, мой сливочный, — вздохнула Надька, глазами-на-ушах тряхнула — Написано там по-другому: нахал и звездила! Вот так, МОИ сладенький. Я засмеялся, спросил на всякий случай:
— А у тебя чего написано? — У меня? удивилась она. — Ты нешто неграмотный? Гляди. «Надя Вертипорох — как росинки шорох, как ириска девочка, валдайская целочка»! — Это ты — Вертипорох? — Ну не ты же! А что, мой шоколадовый, так и будем здесь с тобой на дожде дрочить? Или, может, в дом взойдем? — Веди меня, Вертипорох, крути меня круче, пропади все пропадом… В подъезде девятиэтажной грязной хибары пронзительно воняло мочой — теплой аммиачной атмосферой Венеры. Пыльные клубы мочевины и метана перекатывались по загаженным лестницам, мутные лампочки воздымались кривым хороводом планет на своем беспросветном венерическом небосклоне. Мы с Надькой были первыми землянами, вышедшими без скафандров в открытый отравленный космос Венеры на Третьем Дангауэровском проезде. О судьба первоисследователя! Ты заносишь меня то на Марс к одноглазому штукатуру, то на Венеру к веселой Надьке с шальными глазами на ушах. О недостоверность спасения в посадочном модуле лифта! Разболтанная дребезжащая капсула «снуппи», везущая нас в экспедиционный венерический корабль Надькиной жилплощади! Несчастная трясущаяся кабинка, держащаяся только на трех буквах, которыми сплошь исписаны слабые стенки!
Непостижимость русской каббалы мистической математики, совершенно неэвклидовой, состоящей из одних иксов, игреков и перевернутых "+"! Боже мой, неужели никто не понимает, что только наш родимый ум Лобачевского, с младенчества занятый обдумыванием этих таинственных знаков — X, У, И — на каждой свободной плоскости нашего мира, смог породить новое представление о пространстве?…
— Что ты несешь, шизик мой леденцовый? — ворковала Надька, выпихивая меня из лифта. «До свидания, Венера, до свидания!» — махал я слабеющими ручонками проваливающейся в шахту кабинке, глядя, как Надька отпирает дверь квартиры.
«…На пыльных тропинках далеких планет останутся наши следы!» — кричал я вослед зассанному модулю голосом замечательного парня — космонавта Земли и молил Бога, чтобы, привенериваясь, не разлетелись от удара все крепежные фаллосы посадочного блока. Что тогда будем делать? Развалится «снуппи», придется мне остаток жизни прожить у Надьки…
— Ну, входи, входи наконец, персиковый мой, мудака кусок! — И ввалились мы в шлюзовую камеру, задраили люки, посадку за — кончили. К полету готовы!
Бросил я на пол реглан, скинул мокрые башмаки, вздохнул облегченно, обернулся и увидел в дверях человечка. Стра-а-анный человечек! Улыбается гостеприимно. Сам пижонистый — босиком, в черно-белых кальсонах с мотающимися завязками, в нарядной маечке, не очень поношенной, с надписью про чемпионат оф ворлд по футболу 1966 года в Лондоне. Такой российский лысоватый хиппи. — Здрасте! — сказал я ему приветливо и разочарованно. На кой он мне сдался здесь? Он, наверное, командир исследовательского корабля по фамилии Армстронг-Терешков: пока мы с Надькой Вертипорох по Венере бродили, он на орбите витки закладывал, кружил неутомимо, нас дожидался. — Здрасте! Добро пожаловать! — крикнул счастливо начальник венерическою корабля и с протянутой ладошкой кинулся навстречу, словно каратист в атаке «дайбацу», и это влажное рукопожатие, быстрое, прохладное, было пугающе-неожиданным, как прикосновение летучей мыши в темноте. А Надька мимо него в кухню пропорхнула, на лету в щечку челомкнула:
— Привет, Владиленчик иди, расслабленный, закусончик ставь. Расслабленный Владиленчик, жарко дыша доброжелательством и старым суслом, вел меня ласково под ручку, морщинами лучился, пришептывал:
— Цыбиков моя фамилия, Владилен Михалычем прозывают, а на клички обидные Надюшкины вы внимания не обращайте. Она хоть и пустобрешка, а к людям сердцем добрая. И гостям мы всегда рады. С человеком умным, бывалым поговоришь — как воды родниковой напьешься… Он косолапо загребал, за собой подволакивая свои вялые бледные ступни нищего горожанина.
Усадил меня за стол в захламленной кухне, откуда-то выволок замотанную в байковое одеяло кастрюлю, сбросил, обжигаясь, крышку, и вдарил в потолок тугой аромат варенной в мундире картошки. — Вот, покушаем тепленькой, я ее все берег, душевный жар все для Надюшки сохранял: придет-то невесть когда, вся зазябшая, а горячая картоха первое дело для здоровья! Маленькая голова, небрежно оклеенная рыжеватым пухом, костистые узкие плечи, выросшие прямо из отеклого пуза, и весь этот случайный навал нелепых членов был сооружен на базе гро-мадной задницы, под которой мешкотно шевелились пухлые белые ступни. Клянусь, это был чистый кенгуру! Жлобский трущобный кенгуру, отловленный на пустынных помойках Дангауэровки.
Обкусанные куски хлеба., две селедочные головы, кровяная каша томатных консервов в давно открытой жестянке. Я грел руки, перебрасывая в ладонях горячую дымящуюся картофелину.
— Сдавай, что ли, — буркнула Надька, и непонятно было, кому она это говорит — мне или своему кенгуру в футболке.
Но Цыбиков уже мчал к столу, как дорожный каток, переваливаясь на круглых глыбах окороков, подшаривая неверными копытами, нес в руках три граненых стакана, протирал их на ходу сальным краем своей лондонской майки. Мигом наструил в посуду водку из початой нами еще на Венере бутыляки и сел сбоку, смирно, поджав коротенькие ручки под наливную вдовью грудь. И посмотрел Надьке в глаза преданно. В мире животных, одно слово. Надька подняла стакан, повернулась ко мне:
— Давай царапнем за Владиленчика! За мужа моего незаконного, за сожителя моего драгоценного, за душу его голубиную. Очень я его люблю! — И я очень тебя люблю! — заверил я Кенгуру. — Ты мне сразу на сердце лег… У меня тоже душа голубиная! Еще не пролетел в глотку кипящий шарик водки, а Кенгуру уже совершил ко мне тяжелый неуклюжий прыжок, беременный предстоящими объятиями, поцелуями, неслыханным братанием и слиянием в экстазе дружбы.
— Без рук! Без рук! — закричал я трагически. — Брудершафт на дистанции! Мы еще не проверили наших чувств!
Надька захохотала:
— Ох, Пашечка, удалой! Ну и сволочной ты мой! Отогнанный Кенгуру грузно взобрался на стул, редко моргая налитыми веками, смотрел на меня с печалью. Вот уж действительно: Валдай — пряжка на ремне меж двумя столицами…Полпути, ползабот, лошадей замен, И ночной постой, и вина разлив, И хозяйская девочка, Обязательно — целочка… Забурилась во мне водка, заходила по жилам, и даже досада моя утекать стала. В конечном счете — черт с ним, с пропадающим пистоном. Когда я был молодым, все мы истово верили в миф, будто бы мужику на целую жизнь отпущено ровно ведро спермы.
Вот и распределяй его, как хочешь: или в молодости все его разбрызгай, или в зрелости струхни со смаком, или до старости пущай оно в тебе киснет. Не знаю, откуда пошел по свету гулять этот научный факт, но скорее всего рожден он был психологией вечной карточной системы, всегдашнего рационирования продуктов питания и промтоваров. Я, во всяком случае, подтвердить этот медицинский феномен не могу. Может быть, от крепкой нашей деревенской породы или оттого, что получал всю жизнь продукты питания в закрытых распределителях сверх всяких норм, а может, еще почему-то, но мое ведро оказалось не на жалких двадцать четыре фунта — вековой стандарт, а разлилось в пивную бочку, полную плещущей во мне студенистой медузьей влаги. Мне ее до смерти не спустить, пер-ламутровую мою плазму жизни, зеленовато-серую молоку с вуль-гарно-греческим названием «малафья». «Сперматозавр», как однажды подхалимски заметила Актиния. Черт с ним, с несостоявшимся сбрызгом!
Все равно в мире нет блага и разумения. Мой бы семенной фонд передать профессору Даниэлю Петруччио. он бы в своих пробирках вырастил такую «Красную бригаду», что эти итальянские недоумки их от почтения в дупу целовали бы! Пропади он пропадом, неудавшийся мой пистон! Мне, как художнику слова, знакомство с Надькой и наклевывающаяся дружба с Кенгуру важнее? Ну, правда же, ведь не трахом единым жив человек?… -У меня есть друг, турок он, молол что-то Кенгуру.
— Кто-о?
— Турок, Курбан его кличут. Из Туркмении он, из города Мары, — пояснил расслабленный.
Надька с посеревшим лицом сидела напротив, болтала лениво ногой, таращила сонные глаза, чтобы веки не слипались. — Устает она, бедная, — жалел Надьку муж незаконный, сожитель Цыбиков. — Жизнь больно трудная стала… Сердце у меня за нее болит. Она — моя хобба. -Выпьем! — предложил я. Кенгуру трудно плюхнулся с табурета на свои опухлые конечности, проворно сдал нам еще по полстакана. — У меня есть вот какая мысель… — заблекотал он. — Вот в чем мысель: чтобы люди лучше понимали друг друга… Хочу выпить, чтобы люди добрее были…
— Молодец, Цыбиков, — поощрил я его. — Толковая у тебя мысель! Значит, дернем по рюмцу за взаимопонимание. Гражданка Вертипорох, вы чего притихли?
— Да ну вас к фигам… Устала я чего-то… — Посмотрела на меня своими широко разведенными глазищами, усмехнулась и глотанула из стакана. Поморщилась, плюнула на пол, пальчиком пьяненько погрозила мне:
— Мой цветочек опыляется ночными бабочками…
А Кенгуру докладывал мне жарко:
— Друг у меня есть… Художник… Говорят, он гений… Картину красивую недавно нарисовал. Называется «Изнасилование»… Ее, жаль, пока не покупают… Говорят, подождать надо.
Сейчас, мол, этого не поймут… Я закурил сигарету, уселся поудобнее. Мне, конечно, правильнее было бы домой ехать. Но с этими животными было тепло и уютно. Да и не поймать сейчас, под дождем, в середине ночи, машину. Лучше здесь посидеть. — Кубинские сигареты любите? У меня есть несколько пачек…
Нет, я сам не курю — это у меня для коллекции. У меня и икра есть… Запас — красная и черная, по одной банке… А у вас виски есть?… Нет?… Жаль! У меня есть… Венгерское виски, «Клуб-69» называется… А Шекспир дореволюционного издания есть?… Жаль. С платиново-хромированными клише?
Нет?… А Джона Локка тоже нет? Это плохо… Я его за иллюстрации ценю…
Кенгуру работал в режиме не выключенного, всеми забытого магнитофона. Я не сомневался, чго через какое-то время шелкнет реле автостопа и он, к сожалению, замолкнет, погаснет индика-торная лампочка его белесого бессмысленного глаза. Он любил меня сейчас искренней любовью самодеятельного артиста, бене-фицирующего перед благодарным внимательным залом. Я был человек-публика. Целый зал. Аудитория. Весь мир, с которым он жаждал поделиться своими ценными жизненными наблюдениями. И обнаженный актерский нерв подсказывал ему, что надо торопиться, надо успеть сказать побольше, потому что сценический триумф может в любой момент кончиться. Устанет человек-публика, например. Потухнет свет. Или дремлющий антрепренер этого авангардистского театра гражданка Надька Вертипорох всех прогонит к едрене-фене. Бездна пакостных опасностей поджидает вдохновенного артиста…я летом в кемпинге работал…сторожем… Ну, насмотрелся всякого… Иностранцы — со всех континентов… С Кубы… Болгарии… даже с Вьетнама… Бабы все тощие. Это понятно — недоедают… Жрут одни садвинчи… Это разве еда?
Кружевцо из хлеба и листочек колбаски… А красоту для них в кемпинге настроили невиданную, прямо сады Семимирады… Иностранцы нас опасаются… в одиночку не ходят — только целой контингенцией… Кенгуру гудел страстно, радостно, он испытывал наслаждение, близкое к половому.
— … и с Надюшкой у нас жизнь непростая… Как в книге, есть такой рассказ, его по телевизору не так давно показывали. «Ха-мелеон» называется… там тоже профессор взял на воспитание девушку с улицы… А она высоко пошла…
— Может, «Пигмалион»? — Может быть, и «Пигмалион». Наверное, «Пигмалион»…
— Тогда давай допьем, прекрасный ваятель, — сказал я. — Давай выпьем за нашу подругу Галатею Вертипорох и за тебя, великий профессор Хиггинс. — И вы вот обзываетесь, — грустно покачал головой Кенгуру. — А зря… Я обиды не заслуживаю… У меня жизнь несчастно сложилась… Моего отца расстреляли…
Враги народа… А иначе я не так бы жил… Сколько ж тебе годков, Цыбиков? — спросил я недоверчиво. — Тридцать два на тридцать третий… В нынешнем году — как Спасителю нашему сравняегся… — Ого-го! — подняла тяжелую головку наша нежная Галатея. — Пожил, мудило, однако. Я бы ему с легким сердцем дал пятьдесят. Или шестнадцать. У него не было возраста. Он не жил. Он был гомункул. Человеческий головастик. Головастик. Какое-то давнее, совсем забытое воспоминание ворохнулось во мне.
— А кем же ты стал бы, Цыбиков, кабы твоего папашку не кокнули враги народа?
— Я?! Да Господи!… Кем захотел бы! У меня папаша в органах служил… Замминистром он был… Я засмеялся: Кенгуру был не просто исполнитель текстов, — он был вдохновенный импровизатор.
— Замминистра Цыбиков? Что-то я не припоминаю такого, — заметил я.
— Почему Цыбиков? — обиделся Кенгуру — Цыбикова — мамаша моя была и меня так записала, чтобы спасти от мести врагов народа. Это у нее такая коспиранция велась. А фамилия моего папаши была Рюмин. Рюмин была ему фамилия… Рюмин.
Минька Рюмин была ему фамилия. ДЭ ПРОФУНДИС. ИЗ БЕЗДНЫ… Надо же, мать твою!!!
Как же я мог забыть, что она была Цыбикова! Веселая наглоглазая блондиночка, ловкая медсестричка из нашей поликлиники, со шлюховитым плавным ходом круглой жопки, вся изгибистая, будто на шарнирах, тонкая-тонкая, а из распаха хрустящего белого халатика всегда вытарчивали две молочные луны пудовых цыпуг. Ее где-то сыскал себе министр Абакумов, а когда, откушав, смахнул со стола, этот сладкий кусок бакланом подхватил Минька. И был с ней счастлив. И она к нему относилась неплохо, управляя им легко, но твердо, как велосипедом. Глупый, слепой Кенгуру! Может быть, твоим отцом был не замминисра Минька, несчастный малоумный временщик, сгоревший дочла за год, а сам неукротимый шеф всесоюзной безопасности генерал-полковник Виктор Семеныч. Может быть, твоя генеалогия из-за соблазнительных гениталиев твоей мамашки много выше и благороднее! Да что толку теперь обоих расстреляли враги народа.

***

Разъялась связь времен, как сказал бы поэт. Гражданин Кенгуру, дорогой товарищ Цыбиков, поклонитесь в ножки вашей хоббе, веселой вашей сожительнице, вашей ожившей на панели Галатее! Это она широким бреднем своего лихого промысла подобрала меня в гостиничном вестибюле и приволокла сюда на фургоне эпидемиологических спецперевозок. Она доставила к вам бывалого человека, беседу с которым вы цените, как родниковую воду. Пейте же прозрачную воду истекшего времени! Хлебайте горстями дистиллят испарившихся лет! Я, я, я — свидетельствую! Я был последним, видевшим твоих отцов — кто бы из них им ни оказался на самом деле при власти, при почете, на свободе.
Потому что так уж вышло, бедный Кенгуру, не заслуживший обид, так уж получилось — я арестовал их обоих. А расстреляли их потом, уже без меня, другие. Враги народа. Враги народа. Вот такие пироги, нелепый зверь с антиподов. С земель, времен, людей… ДЭ ПРОФУНДИС, ей-богу…
— Да не слушай ты его! — крикнула Надька. — Врет он все! Он же ведь чокнутый! Как напьется, так начнет дундеть про своего папашку, такого и не было никогда, министра какого-то или замминистра. Обыкновенный он подзаборник, босяк из детдома. Подкидыш…
— Надя, Надечка, что ж ты такое говоришь? — потерянно спросил Цыбиков. — Зачем же ты в душу плюешь? За что? За что обижаешь? На кой тебе меня последней радости лишать? Ну, пускай по-твоему — отца я не знаю, ладно! Но маму-то я хорошо помню… — Ой, Владик, устала я от тебя! Перестань ты мудить наконец! Генералы, министры — тоже мне, хрен с горы отыскался… Ну если это правда и пахана твоего ни за что шлепнули — иди в НКВД и требуй за него пенсию! Коли он у тебя был такой туз надутый, может, отсыпят тебе на убогость полсотенки в месяц?
— Надя, Надя… — прошептал Кенгуру, и глаза его вспухли слезой. — Надя, боюсь я, боюсь. Страшно мне очень — идти туда страшно…
У меня сердце подскочило, потому что время сомкнулось — этот ледащий бесполый урод сказал голосом своей мамки: «Страшно мне очень…» Головастик созрел.

***

Страшно мне очень, — сказала она. Как же ее звали" Хоть убей — не могу вспомнить. Мы лежали с ней в высокой траве на берегу заросшего лесного пруда в Рассудове. Как мы попали туда — не знаю. Просто сели на электричку и долго ехали А потом сошли на случайной станции. Никто нас здесь знать не мог. И мы никого не знали. И пошли через лес. В городе мы не могли встретиться и на машине проехать сюда не могли: муж бывшей медсестрички был уже не вшивый майор из Следуправления, а замминистра, которого знали и боялись все, и любой шофер, тобой топтун из наружного наблюдения, любой уличный патрулирующий опер сразу настучал бы. Август пятьдесят второго все уже окончательно сошли с ума, все затаились или ошалело метались в поисках укрытия перед взрывом. А здесь были безлюдье и тишина. Только шмель бился в цветочном влагалище с назойливым гудением, как пикировщик.
— Дай попить, — попросил я.
Она поднялась, достала из пруда бутылку крем-соды, откупорила, сказала:
— Страшно мне очень… — и отвернулась. И показалось мне, что заплакала.
— Миньку, что ли, боишься?
— Плевала я на него…
— А чего ж тебе страшно? — поинтересовался я простовато, хотя знал, чего она боится, потому что в то время вошла моя игра в самый пик и сам я жил в ежедневном ужасе и сумасшедшем напряжении каждой жилочки. — Мне ведь Минька рассказал, что вы удумали… Погубишь ты нас. Паша, всех. И его, и меня, и всех… И тебе оторвут твою наглую башку… -Беспокоишься, значит, за Миньку? Что. любишь сильно? — усмехнулся я. — Да какая же баба его — такого-любить будет? Тусклый он. Приходит с работы под утро, пьяный, злой, влезает на меня, и давай! Мрачно, уныло, будто клоп… Я не о нем думаю, я вообще… — А если вообще, то лучше не думай. Иди ко мне, иди сюда, я-то весело тебя буду обнимать… И радостно. Она засмеялась, махнула рукой.
Августовское солнце, желтое и рыхлое, как топленое масло, било ей в лицо, когда она, прищурив свои густо-синие наглые глаза, смотрела на меня. — Иди ко мне, — позвал я снова. Сытая и тонкая, как скаковая кобыла, вся она подрагивала от нетерпения, похлопывая ладошками по бедрам, будто пришпоривала себя. И от ее легоньких этих шлепков казалось, что бежит по ней рябь коротких острых судорог, и я слышал, как сладко "бушует в ней золотая тьма, — Иди!… — И подумал, что она похожа на песочные часы. Через тонкий перехват талии течет время…
Кенгуру громоздко проскакал по кухне на своих шаровых лапах И неведомо откуда выволок лигровую банку коричневой жижи. Мо-жет, из набрюшной сумки под чемпионской лондонской майкой? Плеснул в стаканы и протянул мне:
— Пейте! — и, уловив короткое сомнение, открылся:
— Настойка на грибе чаге!
Оч— очч полезная выпивка… -Надоели вы мне оба. — сказала Надька. — Спать хочется. — Надечка, не сердись. — взмолился Кенгуру Цыбиков. — Мы только по одному стакашечку, за помин души наших родителей. Вечная им память…
Память. Удивительный, мучительный дар. Редкий, как умение рисовать, слагать стихи, слышать музыку. Праматерь личности, душа таланта. Лень вспоминать, неохота помнить, все забыли всё. И терзало меня сейчас страдание памяти — мука воспоминаний, чувств, горечь безнадежной попытки повторить истаявшие ощущения из той, прошлой жизни, ушедшей навсегда. Я истязал свою память, я мял ее руками, я тискал ее страстно и зло, как солдат толстую сиську. Мне надо было выдавить живую каплю давно умерших чувств, малую толику закваски старых переживаний, на которой так высоко взошли пышные хлеба моей нынешней жизни, обильные, багровые, с неистребимым привкусом лебеды и полыни.
«…Цыбикова — мамаша моя. Это у нее коспиранция такая была…»
Не могу вспомнить — как ее звали? Да это и не важно. Я только помню, что вначале не обращал на нее никакого внимания — долго. Мы ведь с Минькой дружки были. И на её заигрывание и подначки отвечал шуточками, смешками и подмигиваниями. А любящий супруг Минька, натыриваемый мною непрерывно, накручиваемый, как заводной патефон, искушаемый мной ежедневно, глупый и трусливый скот в сапогах, уже поджег запальный шнур небывалой адской машины, которая должна была разнести все вдребезги, и этот безумный ток событий, не под — властный его убогим мечтам околоточного, стал бешено возносить Миньку по скользким ступеням власти. Он переехал в новую огромную квартиру на Садовой-Триум-фальной улице, и в этой короткой бредово-триумфальной жизни заставил себя — от тайного испуга и растерянности — поверить в избранность собственной судьбы. Нелепый злой дурак не понимал своего действительного избранничества: судьба выбрала его, чтобы — себе на потеху или другим в научение — жестоко, кроваво посмеяться над ним. Надо мной. Над всеми. Он больше не дружил со мной и почти не звал в новый дом, будто боялся моего сглазу или не хотел моим присутствием унижать садово-триумфальный быт напоминанием освоемвчерашнемничтожестве. Минькабыл доброжелательно-покровительствен со мной, он похлопывал меня снисходительно по плечу, но я-то видел, что в его прищуренных глазках хитрожопого идиота уже дымится лютая ко мне ненависть. Да только руки коротки были, он понимал, что без меня дело до конца не доведет, обязательно жидко обделается. Если бы Минька знал про свое настоящее избранничество, может быть, ему бы сердце подсказало, печенка подтолкнула: и со мной он дело не доведет. Судьба шутила с ним. С нами. А на день рождения все-таки позвал…
Кенгуру, ты слышишь меня? Мы твоему папаньке тридцать третий год отмечали.
Столько же, сколько тебе в этом году минет. Настойка чаги горячо пальнула внутри, по почкам ударила, налила поясницу тяжестью. В глазах сумерки.
Оч— очч полезная выпивка. Лед памяти стронулся, в промоинах мелькнули люди, утекало во тьму мертвое лицо Миньки и счастливая хохочущая Цыбикова… -Давай выпьем за твою мать, — предложил я Кенгуру и для себя самого неожиданно сообщил:
— Я твоих родителей знал… Кенгуру или не понял, или не поверил, но очень обрадовался, что может доказать свою родословную Надьке:
— Слышишь, Надюша! Слышишь! Вот человек тебе тоже подтверждает! А ты мне не верила!… От усталости у Надьки глаза с ушей ползли к затылку. Она покивала лениво:
— Это, конечно, надежный свидетель? Он наврет, не мигнет, с три короба… Я прихлебнул чаги и сказал Надьке:
— Он тебе правду говорит. — Иди ты в жопу, — душевно ответила она. — Врешь, как по радио…

***

Не вру я Правду говорю. Я вспомнил. Из-под треснувшего матерого льда забвения выплыл большой Минькин праздник. От Москвы, можно сказать, до самых до окраин отмечали это событие. Во всяком случае, со всех неопрятных просторов Отчизны поздравляли чекисты начальника наших следственных органов.
Так сказать, главного органиста, который уже приладился сбацать им такую музычку, что уши с башки соскочут. Ах, какой гастрономический фестиваль организовала гражданка Цыбикова из поздравлений коллег и подчиненных!
Архангельская семга и чарджуйские дыни. Литовские угри и камчатские крабы.
Оленьи губы с морошкой и херсонские поми-доры. Нежинские огурцы и дагестанские ягнята. Сосьвинская селедка и сочинская слива. Осетры из Астрахани и гранаты из Баку. Сваренный в молоке абхазский козленок и тамбовский око-рок. Армяне поднесли копченую утятину, а хохлы — индюка размером с приличного страуса. И огромная корзина фейхоа — вол-шебного плода с запахом победившего коммунизма: смеси банана, земляники и цветов. Фейхоа — дар наших верных бойцов и Гру-зинской Шашлычной Сацивистической Республики.
Конечно, такая обедня стоила и Парижа, и Москвы, всего мира, всех людей, которых Минька готов был убить. Он уже запалил бикфордов шнур. Я ему сам подал конец шнура и спички протянул. Где ж ты был во время праздника, дорогой Кенгуру? Я тебя там не заметил.
А Минька, твой веселый папашка, молоденький замминистра, счастливый, белобрысый, так радовался, так чокался, так поздравлялся! Самолично сказал, никому не позволил, три тоста за Великого нашего Учителя и Славного нашего Пахана. Потом два тоста за лучшего и любимейшего его ученика, руководителя наших бесстрашных и несгибаемых органов, дорогого Лаврентия Павловича Берии.
И еще один, прочувствованный, но осторожный тост — за нового министра товарища Игнатьева С. Д. А старый наш министр, Виктор Семеныч, генерал-полковник Абакумов, возможный твой папаша, бедный Кенгуру, не был отмечен тостами, здравицами и пожеланиями успехов в государственной, общественной и личной жизни. Потому что он сидел в тюрьме. В четвертом блоке "Г" Внут-ренней следственной тюрьмы Министерства государственной безопасности, одиночная камера
113. Я его туда сам и отвел. Начальник тюрьмы полковник Грабежов, заперев на два замка дверь 147 камеры и захлопнув лючок «кормушки», чуть не упал в обморок от страха. Так что, Кенгуру, про другого твоего вероятного папашку мы на именинах не поминали. Поговаривали, будто его скоро должны казнить. А на гулянке — то ли не помнили, что министров частенько казнят, то ли не могли забыть этого ни на секунду, — но напились так, будто всех оповестили о завтрашнем конце света. Минька еле дополз до спальни, но лечь на кровать сил не хватило, и он рухнул на пол. Оглушительно храпел он, зарывшись свиной пухлой мордой в толстый ковер. Кто-то из гостей уехал, остальные разбрелись по углам. А я, выйдя из ванной, встретил в неосвещенном коридоре твою мамку, гражданин Цыбиков. Она была пьяненькая, просонно-теплая, в прозрачном кру-жевном пеньюаре, которые победители навезли бессчетными тро-фейными чемоданами из Германии, а наши бабы, дикие телки, считали шикарными летними платьями и гордо ходили в них по улице Горького.
— Это ты? — шепотом, но очень уверенно спросила она.
— Я… Серый предрассветный сумрак полз по квартире, отовсюду доносился густой храп, пьяное чумное бормотание, кто-то громко свистел носом. В полутьме коридора она разводила руками, искала меня, будто плыла, будто в стоячей темной воде хотела ухватиться за меня, как за край пристани. Шагнул к ней навстречу, прижал к себе и ощутил под пальцами мягкую упругость ее груди, которая показалась мне огромным персиком, завернутым и шелковую бумагу ее пеньюара. В Москве продавали тогда апельсины и персики из Израиля, еще не скурвившегося в сионизме окончательно. Каждый плод был завернут в тонкую папиросную бумагу. Еврейские штучки, женские хитрости. — Чего ты смеешься? — шепнула она. — Мне хорошо, — еле шевельнул я губами. Не мог же я, в самом деле, сказать, что решил ее трахнуть назло Миньке именно сегодня, в его юбилейно-триумфальном дому, в день его торжества, которое мы своей пакостностыо окончательно превращали в миф, поругание, насмешку. Я поднял ее на руки и, неслышно ступая босыми ногами, внес в спальню. Крепко держась за мою шею, она шептала:
— Не здесь… не здесь… А я, сильно пьяный и от этого еще более злой, упрямо мотал головой — здесь, только здесь, и, пока я аккуратно раскладывал ее, похоть и блядский задор победили последние крупицы разума и в ней. Она даже застонала тихонько от предчувствия неповторимого наслаждения — отпустить приятелю рядом со спящим мужем, который, проснись хоть на миг, наверняка застрелил бы нас обоих. Вот она — настоящая русская рулетка. Пустой барабан — с одним патроном и одним пистоном. Сладость окончательной тьмы. Черт побери, какие же у меня были нервы! Оттрахать медведицу в берлоге рядом с ее спящим зверюгой! Белые лучи вздыбившихся ног, этот разрывающий сердце распах единственной, главной тайны бытия! Черный мохнатый тепло-влажный тюльпан ее естества! Розовая, алая его глубина! Волшебный муар складок!… Губы ее были закушены, а наглые глаза смеялись. И когда я вошел в нес до упора, она зажмурилась, сладко и глухо замычала, и, видно, ее наслаждение вызвало в любящей душе Миньки резонанс счастья, потому что он тоже застонал, заворочался, тяжело перекатился с брюха на спину, быстро зашлепал губами, что-то бормотнул со сна. Мы замерли, и она, больно вцепившись мне в грудь, широко раскрыла блудливые глазенки, в которых метались страх и смятение. Я приподнялся над ней и слегка извернулся, чтобы в тот момент. когда мой бдительный органист разлепит вежды, дать ему изо всех сил по тыкве. Хоть на время — пока он не очнется от моей плюхи перекрыть ему шнифты. Потом, с похмелья, пусть разбираеться — Цыбикова всегда докажет ему в громком скандале, что он, свинья пьяная, с койки брякнулся. Я поднял руку, и кулак мой натек тяжестью, как кистень. Но Минька глубоко вздохнул, почмокал и оглушительно пустил ветры. И успокоился. Все!
Аут! Мы с ней беззвучно, обессиливающе хохотали. Избранник судьбы, главный органист, постановщик семейно-триумфальной феерии достиг вершины. Только гений ничтожности способен на такой фантастический «гэк», когда рядом со вкусом и нежностью пользуют твою жену. И даже когда изумительная, прекрасная ломота в позвоночнике стала перетекать в насладительную судорогу чресел, я, растягиваясь в последних счастливых конвульсиях, не мог оторвать влюбленного взора от умиротворенного розового лица Миньки, вкусно почмокивавшего толстыми губами в неге безмятежной утренней дремоты триумфатора…

***

А потом, на берегу заросшего иван-чаем и жимолостью пруда, где в воздухе плавал сочный запах сена и перестоявшейся земляники, она сказала:
— Страшно мне очень… — Иди ко мне… — звал я. А она не пошла. Может быть, Минька сказал ей, что накануне ночью я заглянул к нему в кабинет и, как бы между прочим, сообщил, что нужный человек мною найден и подготовлен? Минька тогда сразу затвердел, будто в него цемента накачали. — Что за человек? — Лицо у него стало сановное, ответственное, строгое. Он ведь не знал. что я видел розовую пухлость безмятежности на командирском лике спящего триумфатора.
— Хороший человек. Молодая русская женщина, врач и коммунист. Настоящая патриотка.
— Фамилия?
— Ее зовут Людмила Гавриловна Ковшук…
— Ты в ней уверен? — Да. Абсолютно. — На чем держишь? Деньги? Компра? Я покачал головой. — А на чем же еще можно надежно держать? — удивился Минька.
— На колу… Я живу с ней. Минька захохотал. Поинтересовался:
— Ты со всеми агентками живешь? — Нет, только с красивыми. — Ладно, — махнул он рукой. — Тебе виднее. Только смотри, Хваткин, если она с твоего кола соскочит, голову оторвут. Должность руководящего органиста не позволяла ему сказать «нам головы оторвут», хотя это было ясно как белый день. — Ковшук… Ковшук… — задумчиво повторил он. — Фамилия знакомая… — Семен Ковшук, ее брат, работает во Втором Главном управлении. Тот, что генералу Балицкому голову отрезал… — А-а, все понятно! Ничего… крепкая семейка…
«…и тебе оторвут твою наглую башку…» — сказала Цыбикова. Не пошла ко мне, а наклонилась над водой, резко опустила руку и выхватила черный блестящий пузырь. — Что это? — спросил я. — Головастик… — Подошла ближе и показала на ладони большую гладкую черно-серую шевелящуюся пулю. Отпусти, он уже большой, не сегодня-завтра лягушкой станет — Хорошо, — шепнула она, посмотрела мне пристально в глаза и сжала с силой руку:
— Вот что с нами сделают!
И в тот же миг лопнувший головастик брызнул мне в лицо липкой кровавой слизью, потек по груди, по рукам зловонной жижей, и дурнота — от страха и отвращения — подступила к горлу…
Очнулся я от резкого крика Надьки Всртипорох:
— Надоел ты мне, долбопек распаренный! Если это так, то иди и клянчи пенсию, может, и дадут тебе…
— Как же клянчить-то, Надечка! Они мне все припомнят. Боюсь я…
Бедный, глупый Кенгуру — он не знает: их всех давно простили. Никто не велит «припоминать» — ничего и никому. Всем приказано все забыть. Негласно, тихо отменили закон кровомщения, улеглась крутая волна ненависти под названием «изоляция ЧсЭсов» — «Членов Семьи», — извращенная форма кровной мести, по которой убийство человека обязывало вас, его «кровников», уничтожить, посадить, выслать, испепелить всех членов его семьи — возможных, предполагаемых, вероятных мстителей за их погибшего родича. Честно говоря, никогда мы не боялись ничьей мести, но этот прекрасный порядок, делавший всю семью заложниками и соответчиками, очень помогал нам правильно воспитывать недоста-точно сознательное население. Нет, как там ни крути, а в системе заложничества что-то есть! Кто его знает, куда бы мир покатился, если бы Александр Ульянов, мастеря бомбу на императора, знал, что его маманьку и малых братьев-сестер жандармы объявят «ЧеЭсами»! Может, сидел бы мой отец на кухне у его братана Владилена, наверняка выбравшего другой путь, смотрел на лысоватого картавого Кенгуренка, пил с ним настойку чаги и слушал, как кричит его пучеглазенькая Надька:
— К черту! В задницу! К этой самой матери!
Я ложусь, а вы хоть конем загребитесь!…
Устаканился, слава Богу, мир. Нет больше «ЧеЭсов». Ни у врагов народа, ни у тех, кто под мудрым руководством Великого Пахана защитил наше население от врагов народа. И слово-то это чесоточное, шелудивое — «ЧеЭсы» — велено было забыть. Нет никаких «ЧеЭсов». Все мы члены одной дружной советской семьи.
Цыбиков укатил на своих лапах вымершего динозавра в сортир. И я спросил у Надечки, милой моей подзаборной Элизы Дулитл:
— А я как же? — Ложись со мной. — А Цыбиков что?
— Что — что? Здесь, на матрасике ляжет…
— Ну, знаешь, я как-то не уверен — удобно ли профессора Хиггинса на пол укладывать? Все-таки в семейном доме, как-никак Пигмалион, бессмертный ваятель… — Слушай, не трахай мне мозги — устала я, спать хочу. А ему это все до феньки. Ему вся радость — на нас посмотреть, когда мы кувыркаться станем, себя погладить, понюхать… Не-ет, сам он не по этому делу, Пигмалион твой…
В пустой почти комнате стоял матрас на четырех кирпичах. Я на него из одежды просто вытек, завалился к прохладной стенке, и полетел матрас к потолку, как качели. Проскользнула под одеяло, угнездилась рядом Надька, замерзшая, в шершавой крупе гусиной кожи. В просонье подсунул я ей руку под голову, зажал ее ледяные ноги меж бедер, прижал ее тесно к себе. От ее волос пахло сигаретным дымом. На кухне шипела вода в мойке, глухо топал толстыми плюснами Кенгуру, обиженно и горько разговаривал сам с собой:
— …я ему говорю, самые заметные здесь звезды — это Гоночные псы… а он на меня смотрит с презрением… смеется, говорит, горе от ума у вас… чем же я виноват… по телевизору так говорили…
Надька поцеловала меня в грудь, шепнула устало:
— Давай спать… Сил нет…
— Давай… Гудел и жаловался Цыбиков, обращаясь, видимо, к звездам, негромко посапывала Надька, свернувшись в клубочек, сон все глубже и мягче засасывал меня, и последней мелькнула мысль о том, как неспешно, но неутомимо пропалывает Господь свой огород…
— А я жену Рюмина видел, покойного Михал Кузьмича супружницу, — сказал мне встретившийся лет двадцать назад Путинцев, бывший следователь, Минькин выкормыш, лукавый ласкатель. За два года Минька проволок этого холуя от лейтенанта до подполковника, за что в благодарность тот дал на процессе главные показания против Миньки и был награжден всего семью годами лагерей.
— Как живет? — спросил я без интереса. — Как живет! Сука! Подстилка была, ею и осталась! Предала она его память, паскуда! — Путинцев от искреннего возмущения брызгал слюной. — Ей-ей! На южном направлении проститутничает!
Возят ее с собой проводники кавказских поездов и предлагают грузинам. Эти заразы деньги с рынков мешками тащат, вот и гуляют как хотят! А эта сука нас позорит!…
«…Вот что с нами сделают!…» Слепящий разбрызг вонючей слизи на лице…
Я заснул совсем. И пришла ко мне обычная, ставшая уже привычкой мука.
Безумный полет моих страшных ночных фантазий продолжался. Изощренная кара.
Не проходит во рту вкус замерзших яблок из сада в Сокольниках. Не пропадает запах мягких яблочных косточек. Разве это был Эдемский сад? Неужто старая антоновка оказалась древом познания? Почему же у плода был только вкус зла?
Как же получилось, что я был и Адамом, и Змием-искусителем одновременно? А может, человек и сатана всегда двуедины? Может быть, искушения дьявола — это и есть наши тайные потребы и мечтания? Нет, наверное, никакого дьявола, кроме того, что всегда живет в нас, — и наше достигательство и есть дьяволизм? Тогда откуда же это безысходное наваждение: какая бы ни легла со мной женщина, я закрываю глаза и мечтаю, надеюсь, обманываю, пока не уговорю себя, пока не поверю, что это Римма. Иначе спускной кран не работает. Бочка животворной плазмы, плещущей во мне, закупорена наглухо, все это добро прогоркнет, пропадет: перегонный патрубок не работает, пока не уговорю себя, что лежит со мною Римма. Неплохо она со мной расквиталась. Сделала меня искусственным осеменителем, хряком — донором породистой спермы. Ты никогда такого не видела? А я видел. Мы с приятелем приехали на свиноферму за поросенком. Зоотехник хвастался своими достижениями:
— Искусственное осеменение — прогрессивный метод воспроизводства поголовья… Забиваем свиноматку в период «охотки» и делаем из ее кожи чучело с поролоновой набивкой… Здесь монтируем суррогатную вагину из пористой резины с принудительным подогревом теплым маслом… Хряк рвется сюда на запах и спускает за раз до пятисот граммов кондиционной спермы… Ее разводят один к двадцати и вводят специальной спринцовкой свиноматкам в матку, простите за невольный каламбур — ха-ха-ха! А хряк через день готов к новым утехам — себе на удовольствие,нам всем на пользу…
Ты поняла, Римма, кем ты меня сделала?
Когда я был моложе, глупее и на что-то надеялся, я придумал для себя утешительную басню: жизнь Рафаэля тоже сгубила прекрасная баба, Форнарина, она же — подзаборная шлюха Маргарита Лути, которая одна на свете казалась ему Мадонной. Безумный, тщетный ход чувств — лежа на курве, он уговаривал себя, что спит с Богородицей. Безысходность дьяволизма. Я не художник, я Кромешник, и морочить себе голову глупо. При чем здесь Рафаэль? Я сплю с проституткой, я сплю, сплю, сплю. И если не проснусь, то влезу на нее, надеясь, что это Римма, и буду счастлив, как рвущийся на запах чучела хряк…

Предыдущая страница 10 Следующая страница


11 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 10
ГОЛОЛЕД

Еще глаз не открыл, не понял, где я и с кем тут лежу, а уже почувствовал: не по себе мне что-то, заболел, наверное. Пустоватая комната в синеющем сумраке, матрас у стены, а рядом со мной лохматая Надька с серым испитым лицом. Картонный голос радиотрансляции из кухни и грузные топающие шаги.
Кенгуру. Похмельный испуг со свистом хлестнул по сердцу. Я не хочу возвращаться на Землю, я в космическом корабле. Я венерианский невозвращенец. Хорошо бы зарыться под грязную подушку, натянуть ни себя Надьку Вертипорох — и уснуть. Но радио пронзительно верещало, радовало добрыми вестями о том, что сев в Таджикистане хлеборобы обязуются завершить на неделю раньше, чем в прошлом году. Заразы, только спать не дают…
Плоховато мне, грудь сильно болит. Колет, давит, ноет. Как острый тяжелый камень. Сучий мандраж кишки трясет, тревога огромная, аспидного цвета, свинцовая волочит по высохшему ручейку сна. В груди больно. Грудная жаба.
Демонское существо, не угомонится, пока не задавит. Огромная жаба тоски сидит у меня на груди. Холодная, склизкая, бородавчатая, давит без устали, молча смотрит желтыми глазами, лупает злорадно тонкими перепонками. Боже мой милостивый, неужели старая хворь зашевелилась, с места стронулась, поползла, ядовитая, во мне? Нет, нет, нет! Только вчера прошел мой небывший день рождения. Мне еще следующего года надо дожидаться. Мне исполнится четырнадцать високосных лет. И отчаяние вдруг вытолкнуло со дна памяти слова, почти совсем забытые:
Отче наш, Иже еси на небесех!
Да святится имя Твое,
Да приидет царствие
Твое, Да будет воля Твоя,
Как на небеси и на земли…
Чувствовал я себя маленьким, напуганным, приникшим — почти спасшимся от догоняющей, как во сне, грозной боли в груди; и от чего-то еще — огромного, страшного, стоящего на пути к следующему дню рождения. И, может быть, пришло бы облегчение и возвратилось снова чувство моей силы и уверенности — в молитве, бессмысленно выученной в детстве. Но ее расплевывали, делали смешной, недостоверной непрерывно прущие из радиодинамика слова и имена, похожие на ругательства:…Хуа Гофэн…Дэн Сяопин… Хуя Обан… Хуа Гофэн… Хуя Обан… Там объясняли, что один Хуя прогнал другого Хуа, а вместе эти суки гнали из моего сердца надежду на покой.
— Хлеб наш насущный даждь нам днесь, — попросил я. И сердце испуганно екнуло от мысли, что этот насущный хлеб предстоит мне сегодня преломить с Магнустом.
— Господи, Господи! Остави нам долги наши, яко же и мы оставляем должникам нашим… О чем прошу Тебя, Господи? Я просто сумасшедший. Кто числится на всей земле должником моим? Как упросить Тебя списать все долги наши? К чему вся эта бухгалтерия? Долги наши, долги ваши! Давайте ликвидируем прошлое, как прогоревшее предприятие!…И не введи нас во искушение… Это дьявол вчера меня ввел, когда я поехал на встречу со швейцарским адмиралом Ковшуком. А что же мне делать? Если ты сильнее дьявола, живущего во мне, — а ты сильнее, я в это верю, — выведи меня из этого искушения, убери отсюда к чертям собачьим Магнуста! Вызови его срочно домой, аннулируй ему визу. Или пусть он сам попадет под трамвай — что угодно, мне все равно, я ведь лично против него ничего не имею… Это же Ты смешивал прах и глину моих членов — на гормонах и желчи сатаны! Иначе, наверное, тесто человеческое и не месится.
Но избави нас от лукавого…
Прошу Тебя всем сердцем: избавь
Ты меня от лукавого.
Разберись с Магнустом.
Освободи меня от греха неминуемого.
Прошу Тебя. По-хорошему…
Яко Твое есть царство, и сила, и слава вовеки, аминь…
Аминь.
Пусть так будет.
Все у Тебя — и царство, и сила, и слава.
А мне совсем мало нужно.
По радио играла радостная, бодрая музыка, что-то гудел под нос, подпевал Кенгуру, громыхал посудой. Надька открыла один глаз: приподняла веко, будто ухом пошевелила, завозилась тихонько, под меня подгребаться стала, ручонками ловкими засуетила в вялых моих членских местах, засопела, задышала трудно, бровки нахмурила, словно задумалась. А я ее не хотел. Не возбуждалось мне чего-то. Совсем. Закрыл глаза, зажмурился, поглаживал легонько ее нежное, мягкое, как курятина, тело и старался выключиться, перескочить назад через тридцать лег, в другую койку, в объятия совсем другой женщины. — Дай поиграю твоим мышонком… — мычала Надька томно и страстно, а я вспоминал, как совал своего полнокровного чертяку в руки Римме, и ее всю сводило от ненависти и отвращения ко мне, и от одного мерзливого прикосновения ее ледяных ладоней он превращался в горячую яростную крысу, готовую прогрызть желанную — насквозь. И я верил в великую старую мудрость: стерпится — слюбится.
Конечно, слюбится! Целые народы со своими командирами слюбились, а нам-то почему не слюбиться? Ведь я-то тебя действительно любил, Римма! Но и ты меня ненавидела всеми фибрами души — это точно! А ведь ты еще ничего не знала о судьбе отца, ты не слышала хруста его ребер от брошенного Минькой пресспапье. Ты верила, что он еще жив, и я всячески эту веру поддерживал и объяснял, что увидеться когда-нибудь с дорогим, нежно любимым еврейским папашкой вы сможете только благодаря мне. Одними моими корыстными стараниями, в ущерб государственной безопас-ности нашей державы, можно сказать, только и жив пока про-фессор Лурье, да и относительно благоденствует в заключении благодаря мне. Я искал крошки времени, чтобы Римма могла стерпеться. И она терпела. С мукой, страданием, еле-еле. Иногда она вдруг схватывалась, вскакивала, как сумасшедшая, и уносилась прочь, сполохнутая, звенящая, с потерянными, невидящими глазами. Я не удерживал ее, потому что знал: передержи я ее миг, и сорвется в ней туго натянутая пружина воспаленного терпения — закричит, забьется в истерике, вцепится мне зубами в горло. Но доводилось мне и ласку ее — почти — заработать. Когда я принес носовой платок отца — мол, весточка от него, добрый знак, а писать нельзя, очень опасно, для него в первую очередь. Римма разглаживала этот несвежий уже платок своими тонкими смуглыми ладошками, прижимала его к лицу, нюхала почти выветрившийся запах лаванды и хорошею табака. И плакала, и переспрашивала снова и снова: как он? ест ли? сильно ли волнуется? похудел, наверное? У него ведь катар и холецистит… Обняла меня — сама! И поцеловала. Странный народ, ни на кого не похожий. У них и любовь — чувство спекулятивное, тор-гашеское, эгоистическое. И гудели у меня в душе горечь, обида, острое желание рассказать ей, что взял я этот платок из кучки вещей, валявшихся на нолу рядом с синим съеженным телом неряшливо-диковатого в смерти профессора Лурье. Всклокоченные седые волосы, черный от засохшей крови рот, выпученные открытые глаза. «… наступила от острой сердечной недостаточности», — сказал тюремный врач Зодиев, расписался в протоколе и протянул лист мне:
— Распишитесь тоже… Я усмехнулся и заложил руки за спину:
— С большим бы удовольствием, да чином пока не вышел. Сейчас спустится старший следователь Рюмин и подпишет.
— Мне все равно, — пожал плечами Зодиев, закурил сигаретку и кивнул на труп:
— Надо бы сегодня забрать это…, Ему было все равно. А Миньке даже приятно. Но я уже тогда никаких бумажек не подписывал. Прошу это учесть, дорогой мой зятек Магнуст! И свидетельства о смерти дедушки вашей невесты, моей любимой дочечки Майки, я тоже не подписывал. Я лишь поехал с покойным в крематорий. Это не входило в мои обязанности, как и подписыванне свидетельств о смерти, но живет во мне мистическая уверенность, что определенные дела надо доводить до самого конца. От начала до конца. А начало и конец человеческий один — прах. Потому и поехал я глухой октябрьской ночью в фургоне с надписью «Продукты» на задворки темной громады Донского монастыря, где только желтый одинокий фонарь вымывал из дымной сумери серые корпуса гордости нашей коммунальной индустриализации — Московского городского крематория. Когда-то давно, еще до начала моей службы, организаторы Общества друзей огненного погребения встроили крематорий сюда, прямо под стену Донского монастыря, поближе к резиденции Патриарха всея Руси, чтобы попам насолить этим кошмарным языческим обрядом покруче, да и прихожан, одурманенных религиозным опиумом, достать крепче. Наверное, насолили. И достали. Но ведь у нас месть под руку с дьяволом гуляет. Еще не успели попов дымом поганым передушить, как всю эту компанию огневых друзей определили в шпионы и враги народа. Они, видно, хотели наш народ испепелить в пламени. Замели этих говенных огнепоклонников на Лубянку и воткнули всем по десятке с отбытием в Печорлагс, где ими занялся боевой и очень деловитый лейтенант Кашкетин. Он подверстал огневых друзей к недобитым троцкистам, религиозным изуверам и правоанархистам — и всех пострелял на старом кирпичном заводике. Ленивые, равнодушные вологодские конвойцы закопали любителей пламенного погребения в вечной мерзлоте. Рядом с монастырской братией из Донского подворья, доставленной сюда же…
Может, я заставил себя поверить, что это не Надька, а молодая, давнишняя, позабытая Римма, или поднырнул в забытье, и мягкие складки на плавном изгибе от живота к бедру убедили меня, что это — волнующая живая плоть Риммы, а не дешевый полуфабрикат оргазма, который дала мне Надька навынос из вестибюля гостиницы «Советская», где мрачно властвовал швейцарский флотоводец Ковшук.
Во всяком случае, ей что-то удалось, и она надела себя на мой усталый равнодушный шатун, но от горячих хлюпающих ее прыжков не затягивало меня в водоворот сладостного туманящего волнения, а было лишь ощущение долгой, скучной, ненужной работы — как будто подрядился я одинокой бабушке на всю зиму дров наколоть. Перестал бубнить и топать на кухне Кенгуру, притаился, зажил своей сумеречной подпольной жизнью извращенца. Мне они были противны.
Я хотел их не видеть, не слышать, не чуять резкого запашка разгорячившейся, взмокшей Надьки. Я хотел помнить и ощущать Римму. А вспоминал только крематорий…
Мы въехали, конечно, не через парадные ворота. Такая церемония полагалась бы профессору Лурье, кабы он сообразил помереть от инфаркта раньше нашего прихода в дом, что стоял в старом саду в Сокольниках. Печально и торжественно вкатил бы катафалк в передний дворик, целая процессия машин и автобу-сов следом, провожали бы в последний путь заслуженного деятеля нашей науки, академика медицины, лауреата и орденоносца бесчисленные еврейские родичи, опечаленные коллеги, удрученные сотрудники, деловитые чиновники, неунывающие студенты, плачущие пациенты и, конечно же, незаметно снующие в толпе любовницы. Дубовый гроб с алой саржевой обивкой внесли бы в мраморную сатанинскую церковь зала прощания, где огнепоклонники ввели свой бесовский вариант вывернутой наизнанку заупокойной литургии. Шмурыгающий носом еврейчик органист вдарил бы во всю мощь пневматических ревучих труб, поплыли бы на подушечках ордена, медали, почетные знаки, букеты, бесчисленные венки, забилась бы над дорогим покойником вдова, зарыдала бы, давясь слезами Римма, тонко, задушенно вскрикнула бы в задних рядах старая сожительница — хирургическая сестра, и в раскатах органных громов перелетали бы птички реплик провожающих:
— …Совсем не изменился… Господи… как будто уснул… не мучился, слава Богу… а ведь совсем еще не старый человек…
Все это выглядело бы именно так — с рыданиями, обмороками, когда гроб плавно нырнул бы с грозного постамента вниз и тихо сомкнулись бы над ним бархатные шторки — как последний привет ушедшего остающимся, с полагающимися за него пенсиями, персональными стипендиями, разделом наследства и высокой светлой печалью. Именно так, кабы папанька Риммы умер накануне ареста от инфаркта, а не от острой сердечной недостаточности, установленной тюремным доктором Зодиевым, алкоголиком и ленивым садистом. Похороны тоже зависят от диагноза.
Поэтому мы подъехали к служебному входу со стороны военной академии имени Ворошилова, переделанной теперь в Университет дружбы народов имени Патриса Лумумбы. Гримасы жизни, ужимки судьбы! Я ведь тогда, стоя у ворот крематория, не знал, что буду теперь читать в университете всей этой желтой и черножопой голытьбе теорию государства и права. Водитель прогудел трижды клаксоном и мигнул фарами, рас-пахнулись створки ворот, и солдат в промокшей шинели показал нам рукой в глубь темного хаотического наброса серых корпусов:
— Технический подвал — туда…
Да, по ночам здесь стоял не сторож, а наш конвойный, потому что с наступлением темноты крематорий обслуживал наших клиентов. Днем — умерших от инфаркта, ночью — от острой сердечной недостаточности. Пациентов доктора Зодиева. Шофер нашего продуктового фургона уверенно подогнал машину к техническому подвалу, невзирая на темноту и неразбериху поворотов. Не впервой возить ему продукты для здешнего печева. Открыл переговорный лючок в кузов, сообщил скучно — приехали! — и задремал над рулем.
Я выскочил из кабины на дождь и поразился тишине. Плотной, шершавой, налитой запахом гари. Наши колумбарии, соты мертвого улья, незрячие окошки неживого города. Трое надзирателей вытащили из фургона зеленый брезентовый мешок с клеймом «почта» и поволокли по асфальту двора ко входу. Шуршал мешок, мокро шелестел по лужам, глухо стукал на ступенях. Длинный был мешок, я раньше как-то не заметил. что Лурье высокого роста. Никто из нас, провожающих, не рыдал. И цветов мы не принесли. И венков не возлагали. Возлагать некуда было — надзиратели вытряхнули Лурье из мешка прямо на черную ленту конвейера, упиравшегося в железное жерло печи. И ордена никто не нес на подушечках. Они валялись у Миньки в сейфе. Старший надзиратель аккуратно, по швам складывал брезентовый мешок — это было государственное имущество, товарно-материальная ценность, находящаяся на его подучете. И уж конечно, никому из нас не казался покойник ни совсем еще не старым человеком, ни только что уснувшим — он был мертвым всклокоченным стариком в синяках и пятнах засохшей сукровицы.
Наверное, только от инфаркта не меняются люди в смерти, а когда доктор Зодиев пишет в протоколе: «от острой сердечной недостаточности», — то выглядят покойники неважно. Было и здесь тихо. Только зло гудело газовое пламя за печной заслонкой. Надзиратель, свернув мешок в тугой толстый рулон, задумчиво посмотрел на Лурье и сказал:
— Душа христианская, если в огне сгорает… не воскреснет боле… Другой хрипло откашлялся, оглушительно схаркнул на пол сгусток мокроты, тяжелый и черный, как котельный уголь, заметил:
— Этому не влияет. Из жидов он. Вишь — обрезанный… А третий, махнув рукой, заверил:
— Ничего не влияет. Никто не воскреснет. Бабские это все сказки… Я хотел сказанть ему, что согласен, что я тоже не верю в воскресение, но открылась боковая дощатая дверь, и оттуда вынырнул странный колченогий искривленный человек с рыжеватой, острой, шакальей головой. Он деловито спросил, дохнул на нас луком и кислой старой выпивкой:
— Нарядный?… — Да, нарядный, — сказал я. — Давайте бумаги. Умерший Лурье был «нарядным» его кремировали но спецнаряду. Дело в том, что крематорий хозрасчетное учреждение, а основа хозрасчета — учет и оплата услуг. Но нам почему-то не хотелось, чтобы через банковские каналы путешествовали счета за предоставленные Конторе услуги по сжиганию безымянных трупов. Поэтому мы заполняли имевшиеся у нас специальные милицейские протоколы о смерти таких бывших людей, как Лурье, признавая их неустановленными лицами, беспаспортными бродягами, умершими от естественных причин. И выписывали наряд на бесплатную кремацию — за счет городских властей. Кривой шакал бегло просмотрел желтым глазом бумаги, бросил протокол и наряд в папку, прошел мимо трупа, вроде невзначай, вроде бы по рассеянности оттянул Лурье подбородок, заглянул в рот. Его интересовали золотые зубы. О пьяненький Анубис газифицированного Некрополя под испакощенными стенами Донского монастыря!… — Эй ты, охламон! — цыкнул я — Чего ждешь? — Да оператор куда-то отошел… — А ты кто? — Я хранитель прахов. — Ну и храни их, шакал!
Не суй руки, куда не следует. А то можно ненароком и тебя в печку уронить…
— А я что? Я ничего… Я так… Прибежал запыхавшийся оператор, торопливо сложил руки Лурье на груди — чтобы за створки печной двери не цеплялись, нажал кнопку пускателя. Заурчал мотор, поехала лента, повезла безымянного бродягу, неопознанного профессора Лурье, к разверзшемуся жерлу. Хранитель прахов выслуживался передо мной, егозливо крутился рядом. Жарко шептал мне в ухо, кривой шакал из преисподней:
— Коли хотите поглядеть, там сбоку есть технологическое окно… Все видно… Смешно — руками-ногами от жара дергают… Дрыг-дрыг, будто пляшут… Я отпихнул его и пошел к выходу. А!…
Все мы бродяги на этой земле.
А недавно я был с делегацией советских юристов-демократов в мемориале Заксенхаузен, в бывшем концлагере. Смотрел на печи крематория, механизированные, с рельсами для поддонов, колесными тележками транспортеров, коваными дверцами с автоматическими засовами. У них все это было по-немецки: более деловое, промышленное, бездушное. И снова шел дождь, я думал о своем тесте, безымянном бродяге, о предопределении, назначившем ему печь на краю жизни: как бы его судьба ни складывалась, но в конце полыхала печь — в живописном ли пригороде Берлина или в центре Москвы, на Донском проезде, но — определено ему было в конце пути утерять дом, семью, имя и превратиться в пепельный прах. И мне было горько, и со всей искренностью поклялись мы с немецкими друзьями, что это никогда не должно повториться. А в желтом глазе директора мемориала геноссе Анубис фон Шакалбурга дрожала слеза, когда он повторял:
— Ничто ист не забыто, никто есть пихт фсргссссн! Не то обещал, не то грозился.
Задремал я или задумался, но как-то незаметно сползла с меня Надька, угомонившаяся после своих игрищ, неуместных сейчас и неприятных мне, как утренняя гимнастика по радио. Нельзя пользовать женщину, когда тебя раскалывает похме-лье, невыносимо болит в груди, и эту давящую боль ты против воли связываешь с воспоминаниями о крематории. А в саму женщину, в ее дешевое и неинтересное тебе тело хочешь запихнуть свою память о другой — ушедшей навсегда, незабвенной и недоступной. Я лежал, закрыв глаза, и думал о том, что минут через десять уже буду одет, неизбежные слова сказаны, неотвратимый обмен взглядами свершится, и я вывалюсь из этой помойки на улицу. Надька со своим Кенгуру были мне сейчас невыносимы. И, словно почувствовав это, Надька неслышно встала с матраса, прошлепала босыми ногами к дверям, я слышал, как она буркнула что-то Кенгуру, и заревел трубно, завыл голосисто унитазный слив. Очень грудь болит. Или я вчера простыл, или зараза проснулась и зашевелилась. Но почему я здесь? Что я тут делаю? У меня в опергруппе трудился капитан Джанджагава, весельчак и кутила. Когда вместо гулянки и бардака ему случалось отбывать дежурство, он горестно и обиженно говорил: «Гдэ я есть? И гдэ я должен быть?!»
Где я есть? И где я должен быть?
Бедному Зауру Джанджагаве не повезло. В разгар хрущевского шабаша, когда Заур давно уже уволился из Конторы и работал директором магазина, что позволяло ему каждый день быть там, где он должен быть, — на гулянке или в бардаке, к нему в кабинет зашла какая-то баба,вгляделась в него и дикими криками стала собирать народ. Оказывается, он на допросе лет десять назад пробил ей барабанную перепонку и сломал два ребра. Опознанный Заур потихоньку пугал ее, и деньги предлагал, и уговавал: «Зачем тебе, женщина, перепонка, ты что — на барабане собираешься играть?» Ничего не помогло. И свидетелей, сука, нашла. Три года дали. Легко могу представить, с каким вопросом он каждый день обращался к сокамерникам. Потом под амнистию попал.
А я— то -где я есть? И где я должен быть? Сегодня понедельник. Я должен быть на кафедре. У меня очень болит грудь. И еще я должен сегодня встретиться с Магнустом. Что на кафедре? Гость из Анголы. Молодой, но очень начальственный правовед. Он пишет проект их конституции. А я ему помогаю. Мы создаем основной закон победившей у них демократии, по которому всем гражданам вместе можно все, а каждому в отдельности — ничего. Черномазый правотворец с помывочным именем Шайо Душ Ваннуш. Юркий парень — жопа веретеном. Потом приедет прогрессивный журналист с чехословацкого радио Олдржих Свинка. Ему нужно интервью о недопустимости применения сроков давности к нацистским преступникам. И о попытках западногерманских реваншистов вызволить из тюрьмы Шпандау Рудольфа Гесса. Этого мы вам, господа неонацисты, не позволим. Ваш говенный дедушка отсидел всего сорок лет. Пусть сидит дальше. Он ведь не человек, он — знак. Знак того, что все виновные наказаны. В час дня приедет проситься в аспирантуру скромная девушка Нушик Хачатурян из Ереванского университета. За нее ходатайствует почтенный человек, миллионер и прохиндей Саркисян, директор треста ресторанов: «Очень чистая девушка! О чем будешь спрашивать на экзамене — все промолчит! Потому что застенчивая!» Потом еще кто-то. Потом еще. И еще… Потом просмотреть материалы к научно-практической конференции «Сионизм — фашизм нашего времени». А потом Магнуст. Грудь болит. И ноет под ложечкой. Я сел рывком, зажмурившись, с омерзением оделся. Встал с матраса с натугой, суставы захрустели, будто треснули, и такая муть душевная, такая тоска на сердце легли — хоть в голос вой! Где я есть? И где я должен быть? Пустоватая неряшливая комната. Грязный сумеречный дым по углам. На стене — фотография мордатого лейтенанта в гипсовой багетной рамочке. По снимку малограмотной рукой выведены трогательные вирши:
Если свидеться нам не придется,
Коль такая уж наша судьба,
Пусть на память тебе остается
Неподвижная личность моя.
Я потрогал рамочку, чтобы лучше разглядеть неподвижную личность лейтенанта, а из-за багета выпал бумажный пакетик. Поднял — презервативы. Тьфу! Чудесное изделие Баковского резинотехнического завода Тяжелые, как галоши, жесткие, как водолазный костюм. «Размер+2. Артикул 18036». Волшебство примерочных цифр, параметры счастья! Арифметический код любовной гармонии. Где я есть?
Не могу! Не могу. Все болит. Трудно дышать. Душа вспотела. Как всплывающий со дна сом, я весь покрыт липкой слизью. Вышел на кухню. Надька в засаленном халатике, лохматая, опухшая, сидела в уголке с отчужденным спящим лицом.
Навстречу мне заскакал Кенгуру, и от брезгливости я закрыл глаза, а он радостно забалабонил:
— С утречком вас добреньким!… Завтрачек поспел… Сейчас покушаем маленечко… А потом я могу сбегать в магазин… Мне и до одиннадцати отпустят, они меня знают, они уважают меня…
— Не надо! — почти крикнул я. — Не хочу! Нет времени! Я опаздываю… — А завтрак? — удивился Кенгуру. — Я уже состряпал яишенку, гляньте, какая болтунья! Душа радуется… У меня душа не радуется. Болит. И яичницы-болтуньи не хочу. Кому что ты разболтала, болтунья? Молча таращишься со сковороды желтыми зенками, ничего никому рассказать не можешь. Немая болтунья, скользкая, чуть подгоревшая, цвета измены как моя болящая душа.
С острой болью — прием вне очереди. Вызовите «скорую помощь», у меня приступ душевной боли, подайте мне санитарную карету для душевнобольных, подкатите «инфекционную спецперевозку»! Надо скорее выскочить из венерического корабля, сошедшего с расчетной орбиты. Они улетают на край жизни, в ту сторону Вселенной. Я хочу вернуться на Землю, прочь отсюда, от обречённого экипажа, доедающего немую болтунью. Бросил на стол десятку. Бегу.
Прощайте.Боль в груди. Это от смены атмосферы. Щелк и стук замков. Миганье лампы в лифте. Скрежет перегрузок, визг тросов. Прощайте, мы никогда не увидимся — слава Богу! Невермор! НЕВЕРМОР! НЕВЕРМОР! НЕВЕРМОР! ЖАМЭ!
Пропадите вы пропадом!

***

Улица. Ветер. Очень холодно. А чем это пахнет так пронзительно и приятно?
Неужели так может пахнуть воздух? Стираным бельем, стынущей рекой, мерзлыми яблоками. Вздохнул глубоко, и боль резанула в груди. Шагнул и замахал руками, словно собрался лететь. Обреченный полет, как у сбитого самолета.
Быстро уплывал из-под ног скользкий асфальт, шаркали бессильно по ледяной корке осклизлые подметки, а весь мой тяжелый сухой костяк с хрупкой кабиной головы заходил в необратимое пике. Сквозь плексигласовый фонарь глаз я, затаившийся внутри, напуганный, смотрел, как стремительно летит мне навстречу покрытый искристой глазурью тротуар. Холмики закаменевшей грязи, кривой вмерзший окурок папиросы, ледяная пленка на лужице, пузыристая, в бело-серых разводах, похожая на рентгеновский снимок черепа жестяная бородавка пивной крышки с цифрой «18». Я падал бесконечно, хотя земля прыгнула мне навстречу молниеносно. Восхождение — дело трудное, долгое. И как скачет под нами твердь навстречу дурным вестям, болезни, поражению!
Падению. Хрусткий удар сейчас будет! Костями по камню, ливером по острой, как битое стекло, глазури, рожей в загустевшую грязь мерзлой лужи…
Изгвазданная одежда, и сам заляпан кровянкой. Далекие позывные неспешной травматологии… Спасибо тебе, звериная моя природа, тайная пружина моего нутра, жизненная моя сила! Нетренированная, ненужная, почти забытая в благополучной и спокойной сегодняшней жизни, не умерла ты все-таки, не атрофировалась, как хвост и когти:
— откуда-то из глубины вдруг полыхнула ослепительно, не советовалась со мной, бессильно падающим на лед куском мудака, — а рванула меня вбок, левую руку вниз, правое плечо вперед, немного вверх, локоть расслабить, кисть — в кулак! — шлепок ладонью, легкий толчок, и сразу — подкат. Тишина. Покой. Свежий воздух с запахом заснеженных яблок.
Серое небо — высоко. И все вокруг в прозрачных наплывах льда. Провода, деревья, залитые в голубоватое стекло, дорога. Замерзший дождь. Гололед.
Неплохо день начинается. Нет-нет, все-таки неплохо! Все могло быть хуже. А если я еще не намотал на винт гонококков у Надьки — совсем прекрасно… Надо было этим уродам побольше денег оставить. Да теперь уже поздно. Не возвращаться же! И не нужны им, наверное, деньги, они ведь улетают навсегда, они уже за краем терминала. На конце жизни. По мышастому небу летел румяный шар. В вязаной шерстяной шапке и толстых очках. Завис в зените — и плавно опустился к моему лицу:
— Вы ударились? А? Вам помочь?…
Боже милостивый, кто же может помочь мне, кроме живущего внутри жилистого дьявола? Эй ты, Бес Стыжий, вставай, нечего валяться, ничего ведь не болит!
Только в груди тоненько, остро кольнуло. Я смотрел в многослойные линзы очков, мерцавших на розовой плошке шара — искристо и влажно, как покрывающая все корка льда, и думал о том, что он мог бы помочь мне, вынув из кармана своих трикотажных рейтуз бутылку водки. Но он — пожилой жизнелюб и спортсмен — на утреннюю пробежку трусцой наверняка не берет с собой бутылку водки и бомбу бормотухи, безусловно, не притырил за пазухой. В отличие от Кенгуру его не знают в ближайшем магазине, его там не уважают, ему там до одиннадцпти не отпустят.
— Вы ударились? Вас поднять? — спрашивал меня настойчиво розовый жизнелюб-трусобежец. И льдисто блестел стеклами.
Молча разгибался я, вставал, занимал первую балетную позицию для путешествия по мёрзлой глазури павшего на землю гололёда,и, пока румяный шар заботливо поддерживал меня под руку, вспоминал я нечётко, вяло, расплывчато, как множество лет назад лежал я вот так же на тротуаре — не то в Кракове, не то в Праге не могу вспомнить…

***

… около дома того седенького старика с собакой на поводке. НЕ то журналист, не то епископ — тоже не помню. Поздним вечером. Осенью. НЕ знаю почему — его не хотели или не могли замести к нам в подвал. Не знал я этого, мелкой сошкой еще был, мотивов мне никто не объяснял, а только ставили передо мной задачу. И я был примерным воспитанником школы, где первый принцип воспитания гласил: «Выполняй, думать не надо». Вот и лежал я на мерзлом тротуаре тогда — и не думал, а выполнял. Деда этого днем было не уцепить — он все время на людях толокся, и отвозили его домой на машине до самых дверей. А вечером гулял с лохматым псом на поводке. С десяти до одиннадцати. И пес был серьезный — на метр двадцать никого не подпускал.
Собака сильно мешала — у нее реакция лучше, чем у людей, тем более у старых.
Потому и лежал — ибо второй заповедью моего воспитания была идея: «Сила наша — в глупых людских добродетелях». Лежащий человек — символ беспомощности, предел беззащитности, гарантия безопасности. Павший — призыв к помощи, ключ к обывательскому милосердию. Дурацкая добродетель сама гнет шею, подгибает колени, клонит к поверженному наземь.
…Вам плохо?… Вам помочь?…
Старик что-то всполошно забормотал надо мной на своем славянском — не помню каком — шипящем, цокающем, стрекочущем языке:
— стырчь… пане… пырст… помоцт… срдце… тырк… лекарж… пане… вояк… хворч… И собака рядом с моим лицом тяжело, с ненавистью зарычала, вонью дыхнула, но тревоги в ее рыке не было — правая рука с пистолетом была накрыта солдатской ушанкой.
Собака про такие фокусы плохо смекает. А старик присел на корточки, взял меня, ладонями за лицо, повернул к себе и, только разглядев мои спокойные, улыбающиеся глаза, испугался. Но я уже поднял руку с завернутым в шапку бесшумным пистолетом и выстрелил псу в пасть, и сразу же — несколько раз подряд, для верности — шарахнул старику в грудь, в живот, и было удивительно смотреть, как эти тихие шлепки выстрелов из пистолета с глушителем подкинули его вверх и он бесшумно упал на собаку, большую и лохматую, как толстая кошма…
Я шел по хрусткой звонкой наледи — будто плыл. Короткий, стелющийся, скользящий шаг, руки полусогнуты, чуть отведены в сторону, словно собрался взвиться лезгинкой — крутануться на мысках штопором, со зверским вскриком сквозь стиснутые зубы «Фс-с-са-а!» помчаться над скользью, замерзшим расплевом зим-ней грозы, над всеми опасностями гололеда. Да уже чувствовал — острой болью в груди, тоской невыносимой: не соскользнуть с голубовато-серого гололеда на грязную надежную твердь. Жизнь скользкая стала. Зашел в телефонную будку, долго шарил в карманах копейки и тупо рассматривал нацарапанную по серой краске фашистскую свастику и нервный взволнованный призыв: «СМЕРТЬ ЕВРЕЯМ!».

Предыдущая страница 11 Следующая страница


Евангелие от палача 12

ГЛАВА 11
«СКАЗКА О МОЛОДОЙ ФАСОЛЬКЕ ПО ИМЕНИ ТУМОР»

Великий и Всеблагий, Всемогущий и Превечный Господи, Боже ты мой! Как мне надо выпить! Но как? Я спрашиваю Тебя, Вседержи-тель, как выпить мне сейчас, если в доме — пустыня, в магазине — бойня, а в запотевшем кафе-стекляшке клубятся мерзкий Кирясов и скорбящий лилипут? Я живу на странной улице под названием Аэропорт — она с обеих сторон кончается тупиками. В нее не въедешь, и выехать нельзя. Можно только пробраться с середины — через проходные дворы и не до конца загороженные проезды.
Возможно, строители Аэропорта думали, что мы будем с проезжей части взлетать. Но вылет не разрешается, никуда с Аэропорта не улетишь. В самой задумке что-то нааэропортачили. Мой дом стоит под номером 16. А дома 14 нет.
И дома 18 тоже нет. Есть только дом 20, а в нем — продовольственная Голконда, изобильный оазис нашей гастрономической Калахари, открытый распределитель жратвы для местных жителей. Магазин «Комсомолец». Жалкая очередишка за крупой, заурядная очередь за картошкой, почтенный хвост за рыбой «ледяной», впечатляющая череда за мясом, величественная процессия за выпивкой. Мне стыдно за вас, сограждане. Нельзя так любить продукты, позорно так тешить плоть. Все вместе за долгие десятилетия вы простояли у прилавка, дожидаясь гречки и трески, целые исторические эпохи. За вас совестно перед иностранцами. Ну, можно ли себе представить, что население Священной Римской империи родилось только для того, чтобы выстоять очередь за пошехонским сыром и докторской колбасой? Нельзя себе этого представить. Больно становится за нашу несознательность, как подумаешь о том, что все народы средневековья — от начала Реконкисты до конца Ренессанса — от рождения до смерти, от открытия до закрытия магазинов стоят и ждут, когда выкинут сгущенку и зелёные огурцы. Если бы умершие народы вели себя так, как вы, дорогие товарищи, мы бы ни в жисть не достигли наших сегодняшних лучезарных свершений! Только бесполезно говорить это вам, родные вы мои компатриоты, совсем вы забыли, что такое стыд и срам. Хоть плюй в глаза, все равно скажете, что божья роса. Только бы ливерной колбаски еще полкило срубить.
Трудно биться с таким народом у дверей стола заказов, когда суешь им в нос красные книжки — и ветеранскую, и орденскую, и инвалида Великой войны, — они тебе в ответ ревут хрипло: «Жаль, что тебя, паскуду, на войне ранили, а не совсем убили, суку такую, погибели на вас нет!» А в водочный отдел я без очереди и соваться не стал — там перед обедом трудящиеся за «бомбу» с бормотухой разорвут в клочья.

***

Я думаю, революционер Каляев убил великого князя Сергея бомбой бормотухи.
Сунулся генерал-губернатор без очереди в продмаг на Дмитровке, а Каляев в него бутылкой портвейна «Кавказ» за два сорок семь и шарахнул… Вот внутри отдела заказов — благодать! Народу почти нет, а на прилавке — и того меньше.
Есть готовые наборы: шампанское сладкое, плюс кило перловой крупы, плюс банка консервов ухи рыбацкой, десять процентов за услуги — итого семь рублей семьдесят две копейки.
— Без перловки и ухи нельзя? — спросил я с некоторой надеждой сэкономить кровных полтора рублика.
— Тоже хрен с горы сыскался! Хитрец какой! Так все захотят шампанское без ухи брать! А мне вам готовые наборы разоряй?… Волшебный зеленый пеногон, закупоренный огнетушитель моего адского внутреннего пламени, лежал в картонной коробке, нерасторжимый с рыбацкой ухой, как мы с Мариной.
Шампанское, конечно, опохмелка слабая. От него только отрыжка боевая. Да что делать, если до настоящей выпивки не добраться — этот народ на войне танки не пропустит, а из очереди за бормотухой их только нейтронным зарядом шугануть можно. Отсчитал рублишки, отзвенел монеты, вытащил бутылку из коробки и пошел к дверям, провожаемый заполошным криком торгашки:
— Эй, чумной! Перловку забыл! Уху в банке оставил!… Нет, не возьму уху. И нерловку вам оставлю. Я хочу жить по справедливости — где же братство и равенство, если мне и шампанское сладкое, и уху из бельдюги? В то время как на планете миллионы наших младших братьев по разуму пухнут с голодухи от происков империализма! Мне глоток шампанского в горло не пойдет от этих горьких мыслей. Пусть их — лопайте мою перловку, жрите мою простипомную уху… Но при выходе из магазина остро, пронзительно кольнуло в груди, и укол этот будто шилом проткнул розовый шарик моего улучшившегося от покупки шампанского настроения. Что-то садистское было в этом уколе. Будто Тот, что Там, Наверху, сидит, пальчиком мне сердце прищемил, игривость унял, резвость мою злую притомил — напомнил грозно, что ждет меня дома Марина, а потом встреча с Магнустом, и вообще — пал на землю гололед. Зараза во мне ожила, проснулся живущий в моей грудной клетке нетопырь. Истопник разбудил его? Или нетопырь прислал его сообщить, что через месяц задушит меня? А все остальное — игра отравленной страхом фантазии? Толстая серозно-белая фасолина в средостении. За месяц напьется моей крови, высосет все соки, разбухнет в два кулака — и конец. Однажды фасолина уже подступала к моему горлу. Шесть лет назад. Опухолька. Рачок. Маленькии едкий канцер. Окончательный и непонятный, как объявленный смертный приговор. Почему? За что? А ни за что. А ни почему.
Просто так Рак. Рак!
Но тогда я отбился. Я подсунул слепому тумору вместо себя другую жизнь, своё иное воплощение, имя которому было Тимус, и спас меня от гибели мой неродившйся ребенок.
А теперь фасолина ожила, и мне некем загородиться, и нет больше Тимуса, и вся та история мне кажется недостоверной, придуманной, небывшей. Я ведь смог ее совсем забыть. И не вспоминал до сегодняшнего утора пока не лопнули створки набухающей фасолины и Тумор не завопил пронзительной болью: эта история была! И был ненавистный мне и ненавидящий меня спаситель от гибели-врач, избавитель от смерти, судорожно мечтавший отравить меня, — прекрасный доктор Зеленский. Кружится голова, давит фасолина в груди. Может быть, и никакого Магнуста не было? Впрочем, какая мне разница — был или не был Магнуст, а если был, то зачем он явился. Какая мне разница, коли фасолинка в средостении, ровно посреди груди, уже лопнула и поползла, неукротимая, брызжущая ядом метастазов. Если я через месяц умру, то мне плевать на Магнуста. И к Ковшуку зря ходил. Если Истопник, вещун из преисподней, назвал мне точный срок, то все уже не имеет значения. Умру я через месяц — считай, весь мир умрет. Я ведь, как настоящий коммунист, смотрю на мир идеалистически. Я и есть мир. На хрен он нужен без меня. И этот сияющий из-под ледяной корки, тщательно вымытый евреем-рефьюзником «мерседес», перламутрово-голубой в сверкающей глазури, — он тоже умрет?
Умрет со мной. Но останется для Марины. Вот это номер! Как же так? Один «мерседес», нематериальный, чистая идея, символ жизненного успеха и моих радостей в этой жизни, будет унич-тожен вместе со мной серозной зеленоватой фасолью, лопнувшей сегодня у меня в груди. А другой, вот этот, небесно-синий, почти новый, с такими трудами и ухищрениями вырванный мною в комиссионном магазине, останется? Боже мой, как я добывал его! Дружки из Конторы сделали строгое внушение жуликоватым ослам в УПДК, там следили, чтобы никто из московских иностранцев не спихнул свою машину «налево», потом появился фирмач-японец, которому намекнули во Внешторге, что его предложения внимательнее выслушают, если он сменит свой голубой «мерседес», джап оказался сообразительным, а из МВД за подписью замминистра уже шла грозная бумага в Министерство внутренней торговли, чтобы именно эта машина без очереди — в порядке исключения, которое должно подтвердить общее правило, — была продана именно мне, после чего включился прохиндей Саркисьянц, директор Мосресторантреста, блокировавший по личным связям директора комиссионного магазина, поскольку наши торговые гангстеры при всех бумажках могли в два счета продать кому-нибудь машину по блату. Не дал, не допустил, все предусмотрел, вырвал я ее в бою. И эту лайбу я должен оставить Марине?! Да никогда! Я только что достал к ней фирменную шипованную резину. Нет, и речи быть не может, слушать не хочу. И не буду! Ничего у меня нет в груди.
Давным— давно фасолина скукожилась, иссохла, растворилась по мне, мочой и потом, белым соком из меня вышла! Простыл я вчера. Простудился. Просто простуда. Хрен ты у меня получишь, подруга, а не «мерседес», с новойто резиной! И Магнусту я еще покажу, этому еврейскому потроху! Сейчас поднимусь домой, дам Марине по роже, опустошу свой стеклянный противопожарный снаряд, приму душ, побреюсь -и тогда мы с тобой поговорим еще, пархатый зятек из Топника! Вошел в подъезд, и душевным утешением, сверхмощным транквилизатором, мирром моему исстрадавшемуся боевому сердцу узрел я за конторкой верного моего сторожевого Тихон Иваныча, дорогого моего охранного — надежду на будущее. Как-никак он меня намного старше, и грехи у него хоть и мельче, но их больше, он ведь намного раньше служить начал. И на покой ушел позже. Сидел он тихо, сложив на животике руки, немолодые, рабочие, земледельческие, годами натруженные мосинской винтовкой образца-1897-дробь-тридцатого года, которую только в пору индустриализации всей страны сменил на дисковый автомат ППШ, и уж совсем на закате службы, в период всемирной НТР, довелось отдохнуть этим трудовым ладоням на прикладе автомата Калашникова. И глаза его, голубые, льняные, посконные, с белым накрапом гноя в воспаленных красных уголках, были полуприкрыты, как у спящего китайца. Но конвойный мой не спал. Смотрел он на меня внимательно, даже чуть подозрительно. Вялый и злой, как осенний комар.
— Здорово, старшой, — буркнул я ему, а он, не поднимая век ответил негромко:
— Здрасте,здрасте… Это был сигнал недовольства мною, он выражал мне этим неуставным, несубординационным «здрасьте» свое неодобрение, своё конвойное «фэ». Значит, унюхал что-то, паскуда. Тянет, видно серным душком, наносит запашок паленого. Дожидаясь лифта, я спросил его:
— Ты чего такой волглый? -Не волглый я, а усталый. Неспамший. Все ждал вас, дверь не запирал. Да не дождал до утра — крепко вы загуляли… — И он на миг приподнял набрякшее веко, как бритвой-опаской полоснул меня по лицу детским ясным взглядом ярко-голубого цвета. — Чего ж меня ждать? — усмехнулся я. — Не девка…
Ложился бы и спал. В случае чего постучал бы я тебе. — Э-э, нет, не-е-ет, — покачал он головой в малоношеной старшинской фуражке. — Не дело это. Когда вы все соберетесь, тогда можно и дом на замок. О возвышенная душа брауншвейгского вологодца! Как ясны и естественны ее порывы! Как чист и понятен караулыю-сторожевой рефлекс вологодского сердца! Вот загадочка-то будет неплохая для грядущих за нами этнографов: а почему? Почему вологодские так ярко проявили себя на конвойной службе? А? Так зарекомендовали?
Состоялись. Показались. Реализовались. Кто это может объяснить — почему?
Почему ярославские мужики все подались в половые? Тверские — в ямщики.
Вятские двинули в рогожники. Кимры прославились закройщиками. Талдом — башмачниками. В Иванове — все ткачи. А вологодский — зимой на бок лег, в тепло — чужой двор стерег. Не знаете? Ну и не знайте на здоровье. Будущие этнографы тоже не узнают. Им это знать ни к чему. Но я-то знаю, дорогой мой Тихон, ветеран Первого охранно-караульного полка НКВД, почему твои земляки стали конвойным мускулом юного хрупкого тела Революции. Приходилось мне слышать, да не время пока говорить. И нужды нет такой. А тебе, вологодский мордоплюй, если понадобится, всегда напомню.
Зажал покрепче свой пеногон под мышкой и улетел в кабинке лифта на встречу с единственной в мире спутницей жизни, неразделимой со мной, как Чехо со Словакией, как Бойль с Мариоттом, как выпивка с похмельем. Сейчас она откроет дверь и только вякнет — сразу дам ей по хавалу, чтобы вырубилась на час; а я за это время переоденусь и уйду. Тоже мне — хитра большая: прицелилась на мой «мерс»! Пос-ле меня кобелей своих катать! Это на новой-то, шипованной ре-зине! Да я лучше его… лучше… лучше… Но не успел я придумать, что сделать со своим «мерседесом», потому что это очень трудно, поверьте мне, честное слово, это очень трудно — придумать, что надо сделать с «мерседесом», если ты умрешь и мир, таким образом, тоже прекратит свою деятельность. И Марина не схлопотала по хавалу, потому что обладает спасительным свойством в критических ситуациях переключать свой неразвитый слабый мозг на мощную автоматическую систему животных инстинктов. Не обращая на меня внимания, она читала книжку. Желто-коричневый томик Сартра. Жалкая участь дерьмового экзистенциалиста! Он ведь не мог знать, что Марина читает книги — то есть делает вид, что читает, — только перед началом скандала. Ее жалкий ум и пошлый вкус воспринимают чтение книг только как увертюру семейной свары. Автор и содержание книги безразличны. С тем же успехом она могла бы сейчас вдумчиво читать альбом репродукций художника Глазунова.
Волнующая глава — «Русский Икар — президент Альенде — в объятиях примы „Ла Скала“ по фамилии Пиночет — на поле Куликовом». Но она читала Сартра. Вот они — прогресс, де тант и конвергенция! В пору моей молодости только за хватание таких книг руки чернели до локтя. Правда, его и сейчас, кажется, не поощряют. Но это временно. Я так думаю, что никакого Сартра вообще не было.
Просто литературная шутка: была бойкая французская бабешка по имени Симона де Бовуар, которая взяла себе мужской псевдоним Жан-Поль Сартр. Вроде той, не помню ее фамилии, что называлась Жорж Санд. И шустрила Симона дальше как хотела. То против капитализма, то против коммунизма. С бабской ссученностью она вчера горланила за нас, а сегодня капает, подлюка, против. Впрочем, нашим положить на них на всех — и на Жана-Поля, и на «новых левых», и на «старых правых», и на «обеспокоенных интелектуалов». Нам эти глупости до феньки. Ведь им, недоум-кам, только кажется, что мы живем на одной планете и надо ис-кать пути взаимопонимания. А живём мы совсем на разных планетах, и когда, даст Бог, встретимся с вами, дорогие младшие братья по разуму, соединим объятия, тогда мой сторожевой вологодскии тюрингец Тихон Иваныч за один раз установит полное взаимопонимание на утренней лагерной поверке.
Размышляя таким макаром обо всех этих прекрасных и возвышенных материях,я торопливо скидывал свою противную грязную одежду и косился, как бильярдист, сразу в два угла: на зеленый мой пеногон и на Марину, златокудрую и розовую, словно Аврора. Бутылка сулила покой и примирение с миром, Марина — разруху и классовую борьбу. По ее лицу текли слезы. Вряд ли ее так растрогали экзистенциальные изыски Симоны де Сартр. Это я, нежный, как кавалер де Грие, исторг из ее души светлые прозрачные капельки мочи. Особой, глазной, поскольку в слезах ее нет ни соли, ни горечи, ни бывшего — истаявшего — сахара: всю злобу, ярость, отвращение ко мне она оставляет в душе, как в копилке, — до удобного случая. При этом лучшим из всех мыслимых случаев, безусловно, была бы моя кончина. Вдова П. Е. Хваткина. Молодая, красивая, белая, на голубом «мерседесе» с новой резиной, в прекрасной квартире престижного дома, в фешенебельном районе, на шикарной улице, кончающейся с обеих сторон тупиками. И масса заграничных дорогих вещей — мебели, техники, тряпок.
Хрен тебе в глотку, моя любимая, — чтоб голова от счастья не закачалась!

***

Я схватил в объятия бутыль советской «Вдовы Клико», еще тосковавшей, наверное, по своему картонному брачному ложу, которое она поровну делила с банкой ухи рыбацкой и килом пер — ловки. Я прижал ее к сердцу, чтобы она скорее сроднилась со мной — моя единственная в доме, где больше ничего нет, — перед тем как я сорву проволочные узы с ее горла, вырву пластмассовый кляп из ее зеленого ротика, и мы сольемся в экстазе, уста в уста, как при искусственном дыхании. О, как много было у меня спутниц в этой жизни! А вдовой назову только тебя. Назову тебя моей вдовой. И поцелуй наш был пьянящ и долог — граммов, я думаю, на триста! И, отваливаясь в изнеможении, я чувствовал, как моя прекрасная вдова наливает меня своей силой. А кандидатка в мои вдовы, возлюбленная Марина меж тем оторвалась от своего Жан-Поля-Глазунова и смотрела на меня с возрастающей неприязнью. И огонек надежды высмотрел я в ее прелестных очах — она уповала на удивительное, которое рядом. На очевидное, которое невероятное. На тот самый случай, черт бы его побрал, который является как бы непознанной необходимостью. А необходимость состояла как раз в том, чтобы я захлебнулся, подавился бутылкой, чтобы бешено набухшая аорта лопнула или шампанский пузырек неведомым способом проскочил в кровь и закупорил сердце, и я, беспомощный и беззащитный в своей любовной песне, как токующий глухарь, рухнул па пол в корчах эмболии. Нет, дорогая подруга жизни, боевая спутница моя, нам в этом вопросе не по пути. Как призывал покойный вождь: прежде чем объединяться, необходимо нам размежеваться.
— Майка не звонила больше? — спросил я и по выражению злой сосредоточенности, которую Марина натянула на лицо подобно чадре, догадался, что мне будет сделано программное заявление.
— Во-первых, я больше не желаю с тобой разговаривать, сволочь проклятая… — начала тронную речь сладкая моя супруга. — Во-вторых, мерзкий блядун, мне надоело быть порядочной женщиной, то есть дурой. И все тебе прощать, грязный супник… Я тебя, кобель вонючий, через все инстанции достану, я тебе, гадине, такую лапшу на уши повешу, что ты до конца своей поганой жизни не отчистишься, свинья обосранная… Да-а, прав был старый задумчивый поэт, утверждавший, что любовь — это не вздохи на скамейке и вовсе даже не свиданья при луне. И уж никак не похоже на шепот, робкое дыханье, можно сказать — трели соловья. Любовь, выражаясь поэтически, — это вечный бой, покой нам и не снится. И понимая, что для сохранения хрупкой конструкции, именуемой семейным счастьем, кто-то должен уступить первым, я махнул рукой и сказал ей примирительно-ласково:
— Уймись, цветочек мой, возьми себя в руки, ванильная моя… дура, траханная по голове…
И ушел со своим шампанским в ванную. Зашипела, забилась вода по белой эмали купели, вспенила в снеговые пузыри зеленую пасту шампуня, нырнул я в эти теплые струи обессиленный, а бутылку не выпускал из рук, смотрел через ее слабо бурлящий цилиндр на свет, и мир ванной был спокойно-зеленоватый, сферически-сглаженный, утративший все углы. От тепла ли или от шампанского, от чувственной, почти жен-ской ласки водянных струй боль в груди, противное это колотье, мучительная прессовка за грудиной, отступила, почти забылась.
И, прихлебывая потихоньку свою виноградную газировку, я впал в полудрему, легкий сон, незначительный дершляф, выгнавший на периферию реальности все неприятное. А раздумывал я лениво, без досады и с некоторым даже злорадстном, что, кабы американское начальство понимало наших командиров так, как я понимаю Марину, дело мира победило бы во всем мире. Глупость Запада в том, что все эти президенты-звезденты, конгрессы-хренессы, каждый дипломат — в душу его мать, — все они хотят понять политическую стратегию, тактические замыслы, таинственную несгибаемость идеологии наших заведующих.
Им и в голову не приходит, что у советских вождей есть только одна идеологическая тайна — очень хорошо жить. Жить очень хорошо. Как Марина. И как моя суженая — наша молодая система хочет стать вдовой пожилого империализма. Со всеми его почти новыми «мерседесами» на шипованной резине, фешенебельными континентами, престижными городами и кооперативными небоскребами. Уж не говоря о наличных сбережениях. Но только по-хорошему, мирным путем — без ужасного скандала ядерного столкновения, переходящего в окончательный развод мировой войны. Наша прекрасная шестидесятипятилетняя девушка Софья Власьевна основательно надеется стать вдовой дяди Сэма, она прикидывает, как вместе с его наследством она — законно, без мордобоя, битья посуды и другого ценного имущества — подберет для украшения своего дома добро бывших любовников: Джона Буля, Клауса Миллера, глуповатого картавого Пьеро. Но быть разводкой? Разведенкой? В синяках, кровавых соплях и в разоренном доме? Да никогда вы этого не дождетесь, грязные супники, сволочи, империалисты, сионисты, милитаристы, экстремисты, гегемонисты и все остальные проклятые онанисты! Нам, Софье Власьевне с Мариночкой, война, бойня, развод ни к чему. Мы и так своего дождемся. Конечно, было бы лучше, кабы вы прямо сейчас сделали нас вдовами: захлебнулись, подавились, обосрались, лопнули сердечной сумкой или проросли, как весенний огород, фасолью сорта «Тумор». Но если нельзя, то мы подождем. Тем более что нам — Софье Власьевне и Мариночке, вы — пожилая заграница и Паша Хваткин, сделали это ожидание очень даже терпимым. Мы, Софья Власьевна и Мариночка, — девушки-бесприданницы, мы внесли в брак молодую силу и привлекательность, а вы, старые мудаки, — свое приятное имущество. Ходит неразлучная со мной супруга Марина по дому своему — здесь вся Организация Объединенных Наций, весь Общий рынок, весь Международный банк реконструкции нашего отсталого быта и развития наших быстрорастущих потребностей. Все страны были в гости к нам. Негромко, по-северному, бурчит наш всегда пустой финский холодильник «Розенлев»… Мертвенно холоден наш домашний очаг — югославская кухонная плита с программой. Английская металлическая мойка со смесителем отливает шлифованными дисками ненастоящих монет. Лимонный унитаз из Польши, желтый, как желчь «Солидарности». Чешские хрустальные люстры звенят, разливаются радугами по всем комнатам. Нестерпимый блеск маркетри никогда не пользуемой египетской столовой, в сервантах которой замуровано, как в пирамиде, испанское серебро. Солидняческий креслаж в кабинетном гарнитуре «Луи XIV» — привет из Румынии. Шотландские пледы на нашем венгерском, резного дерева, ложе услад. И нищие братские вьеты предложили на нашу койку радостей тонкое белье. А враждебные китайцы — пуховые одеяла и подушки. На трельяже моей любименькой изобилие флаконов, баночек, тюбиков и коробочек из белль Франс.
Столько, что хочется понюхать кусочек говна. Золотые колечки, цепочки, мониста, украшения из Мексики. Пакистанские ковры, ласкающие натруженные в молодости ноги. Мурлычат, горланят, вещают все вместе — голландская вертушка «Филипс», японский видеомагнитофон «Акай», американский транзистор «Зенит».
Канадская куртка «Голден Дак», кофты из Италии, кожаные пальто из Турции, дубленки бельгийские, шапки шведские, плащи из Исландии. Кто там ещё остался неохваченным? Что там еще не попало в список моих трофеев? Чего ещё недовёз, ходя по миру со словом правды на устах и командировочными в кармане?
Тихонько тикают на руках швейцарские часы «Филип Патек». Не внесли еще дань тебе, Марина, ничтожное Монако и республика, названная в честь тебя, Сан-Марино. Но в Монако Большую рулетку навынос не дают, а океанарий тебя не интересует. Что касается республики имени тебя, то там все в порядке: уже оба регент-капитана коммунисты. Может, скоро меня пошлют туда регент-полковником. И что, от всего-то от этого — третий мировой развод?!
Воевать? Да вы с ума сошли, дорогие западные политики! Оно и так со временем все будет наше. Как почти новый голубой «мерседес» на шипованной резине. Так что все в порядке. Я ведь слышал, Мариночка, как ты, мурлыча с какой-то другой идиоткой по телефону, который я, кстати говоря, привез из Сингапура, сказала кокетливо:
— В нашем доме нет ни одного советского гвоздя… Это хоть не патриотично, но правда. Кафель в сортире и тот гэдээровский, обои — португальские, гардины — из Сирии. А что же в нашем доме наше — советское?
Стены. Нерушимые высокие стены нашего дома. А дома, как известно, в первую очередь помогают стены. Поэтому, Мариноч-ка, взгляни на свою старшую подругу Софью Власьевну и поучись уму-разуму. Коли она не ломает стены, то и ты сиди тихонько, чтобы вдруг не оказаться однажды с голой жопой на морозе.

***

Допил шампанское, донышко на свет посмотрел. Блекло — изумрудная патина уюта. Московская зелень. Западноберлинская лазурь. Включил душ, посидел немного под его теплым дождем и полез из ванны в этот зеленый мир — обреченно, бессмысленно, как выходили на землю первобытные ящеры. Где я есть?… И где я должен быть?… И сразу же в груди кольнуло больно, тяжело прижало дыхание. Сев фасольки «Тумор» начался на моих полях раньше, чем в прошлый раз. Когда жатва? Закончим досрочную уборку зерно — бобовых? Не хочу! Не дамся! Господи, из каких передряг я выбирался! Неужели сейчас не устроится как-то? Не может быть… Треснул пронзительным звоном телефон.
Майка! Магнуст! Детки мои дорогие, трудновынянченные! Подбежал к аппарату, сорвал трубку, и в ухо мне всверлился пронзительный еврейский тенорок:
— Мине, пожалуйста, нужен Лев Давидович…
— Ошиблись номером.
Шваркнул трубку и пошел бриться. Где-то в отдалении шуршала Марина. Не видя, я все равно чувствую ее присутствие, с кровожадным отвращением, с желанием — как кошка ощущает мышь за плинтусом. Интересно, она все еще читает своего Симону де Глазунова? Не успел выбрить подбородок, как снова зазвенел телефон, и тот же въедливый еврейский голос потребовал, если можно, пожалуйста, позвать к аппарату Льва Давидовича. — Его убили, — сообщил я твердо. — Как?! Что ви мине говорите? — Да, он умер, — подтвердил я печально. — Это сделал Рамон Меркадер лет сорок назад. За справками обращайся в Мехико, еврейская морда… — Хулиган! — взвизгнула трубка, забилась трепетно в руках, побледнела, взмокла вся вонючим потом гневного еврейского испуга. — Хам! Свин-ня!… Ви мине еще ответите!… Свин-ня!… И от этого пронзительного возгласа — «свин-ня!» — сильнее сдавило в груди.
Смешно: единственное, что евреи не научились делать лучше нас, хозяев своей земли, — это ругаться матом. Их матерщина неубедительна, неорганична, она не от души, не от печенки, не от костного мозга. В их устах матерная брань похожа на неловкий перевод, на маскировку чувств. Вот родное свое ругательство — «свин-ня!» — он закричал мне от сердца, все ухо высвербил.
Когда— то давно -ух, как незапамятно! — Фира Лурье, твоя бабушка, Майка, моя, можно сказать, теща, мучительно морщась, что-то быстро проговорила по-еврейски. — Переведи! — быстро приказал я Римме. Она покраснела, заерзала, забегала растерянными глазами, но ирать-то не умела и под моим требовательным взглядом, запинаясь, стала бормотать:
— Это в Писании сказано… вот мама вспомнила… у пророка Исайи… в форме иносказания — «… живу среди народа, у которого уста нечисты…»
Она боялась, что я обижусь, а я рассмеялся. Это Фира, теща моя названная, сказала про соседей.
Да! Они уже жили с соседями. Поскольку дед твой, Майка, не умер загодя от инфаркта, а скончался от острой сердечной надостаточности на руках тюремного доктора Злодиева, его семья уже не имела права на квартиру в старом сокольническом особнячке и подлежала уплотнению. Из болота мелкобуржуазной отчужденности их подняли до высот коммунального быта. В столовую профессора Лурье въехал из подвала флигеля шофер Шмаков с туберкулезным ребенком и женой Дуськой, грузчицей, всегда усталой мохноногой кобылой. Они были люди тихие: у Дуськи после работы не было сил шуметь, а ее достопочтенный супруг — шофер Шмаков — шуметь не мог, поскольку был «фильтрованный». В сорок втором году он попал в окружение под Харьковом, был взят в плен, отправлен в концлагерь, откуда трижды ходил в побег, но каждый раз немцы его ловили.
Чудом уцелел, и в апреле сорок пятого был освобожден наступавшими американцами. Если бы Шмакова освободили наши — где-нибудь в Освенциме или Заксенхаузене, — он, конечно, попал бы в лагерь на проверку. В наш простой лагерь, не какой-нибудь там концентрационный, а в обычный, исправительно-трудовой. Но его освободили американцы, и, само собой, ни у кого не нозникало сомнений, что мужика вербанули в шпионы. Так что загремел Шмаков в фильтрационный лагерь без срока, где фильтровали его года четыре и откуда он почему-то ни разу в побег не ходил — может, хотел втереть очки, а может, потому, что бежать некуда было. Не к американским же своим хозяевам, к шпионским нанимателям бежать! В общем, перед большой посадкой конца сороковых решено было распустить безнадежных доходяг, и списали его на волю — без легкого и весом сорок один килограмм брутто, в бушлате лагерном и чунях на резиновом ходу. Дуська, грузчица, жена его, похоронившая Шмакова много лет назад и прижившая неведомо от кого хорошенького белокурого мальчика, медленно умиравшего от туберкулеза, приняла воскресшего из лагерей супруга, выходила, отмыла его, подкормила, устроила работать на полуторку, и зажили они потихоньку, мрачно и бессильно ненавидя друг друга. Субботними вечерами они до одурения пили водку «сучок», потом у вечно молчавшего, будто немого, Шмакова прорезался голос, и он начинал забористо, многоэтажно, виртуозно материть Дуську. А та никогда не прекращала скандал сразу у неё, видно, было какое-то свое представление о драматургии семейного романа,а может, она жалела Шмакова и чувствовала, что если ему помешать, то он умрет, разорвется в клочья от душившей его ненависти. Черно-красное обмороженное лицо Шмакова усыхало, бледнело, на обтянувшейся коже резко проступали сизые рубцы, угрожающе вылезали вперед два сохранившихся в фиолетовой цинготной десне клычка, и весь он истекал отчаянной злобой на Дуську, необъятную, обильную, как мир, — такую же ненадежную, равнодушную, ничего не знающую про его страдания на фронте, в концлагерях немецких и фильтрационных наших, такую мясную и здоровую, когда сам он уже разрушен и скоро умрет, и она так же безразлично-милосердно впустит в свою кровать любого другого доходягу итак же пригреет, выходит, выкормит, а его уже не будет. И он изощрялся в грязной обидной ругани, по поводу которой Фира Лурье с ужасом сказала — «уста нечисты»… Через некоторое время Дуське надоедало его слушать, а может, до ее вялого мозга тяглового животного доходила наконец обидность шмаковской ругани, или она на своих незримых весах отмеривала порцию сброшенной им ненависти, но, во всяком случае, на каком-то особенно сложном загибе она без предупреждения ударяла его ладонью по морде так, что Шмаков неизменно падал с табуретки на пол. Дрались они на кухне. Хотя правильнее было бы назвать это не дракой, а экзекуцией. Била она Шмакова жестоко, хотя в азарт не входила, и прекращала побои тотчас же, как только он оставлял надежду подняться с полу и дать ей сдачи. Потом вязала его бельевой веревкой и укладывала проспаться до утра, никогда не забывая приготовить ему на опохмелку четверочку водки или пару бутылок пива. Вот такая идиллия разворачивалась в столовой дедушки Левы, бывшего академика медицины. А в кабинете дедушки Левы поселили инвалида с детства, двадцатилетнего кретина Сережу с его маманькой, счетоводом домоуправления и общественницей Анисьей Булдыгиной…
Непостижимые прихоти памяти, армянские загадки Мнемозины — тайны, не имеющие ответа! Почему столь многого я не запомнил, столь многое позабыл, а ругань Шмакова и воспаленное серое лицо Аниски Булдыгиной, похожее на вчерашний зельц, помнятся так ясно, будто все мы расстались сегодня утром? Может быть, потому, что они были последние нормальные пролы, типичные средние коммуноиды, с которыми мне довелось близко общаться? Я ведь после всей этой истории, слава Богу, никогда уже не контактировал с простыми советскими людьми, разве что они сидели перед моим столом в качестве подследственных или агентов. Но в этом качестве люди ведут себя совсем по — другому, чем в коммунальной квартире. А может, запомнил я их так ясно потому, что были они отвратительно кричащим людским фоном неповторимых событий в моей жизни — страшных и прекрасных? Может быть. Во всяком случае, никогда больше я не жил в состоянии такого напряжения, страха, надежды, счастья и отчаяния. Именно тогда я понял окончательно, что евреи — чертова родня, дьявольская поросль, нечистой силы однокровники. Сглазили они меня. Навели порчу. Морок захлестнул меня, погрузил в чад, омрачение ума наступило. Ничего не лезло в мою ошалевшую башку, кроме Риммы. Засыпал с ней или просыпался, ехал за рулем своей «Победы», проводил ли ночной обыск, или со стоном наслаждения пробивал летку ее плавильной печи, или с отвращением лупил по мордасам идиотов подследственных — во все времена, в любых делах думал только о Римме. Каждый мужик знает: бывает в его жизни баба-наваждение. Не в красоте дело, не в уме и не в возрасте. Может, в нации? Я одного боевого парня знаю, так он негритянку любил! Хотя я лично думаю, что негритянку можно трахать только из баловства, от голода или спьяну. Ну, как зеки пользуют водовозных кляч, а чучмеки — коз. Нет, это совсем другое. Сексуальный припадок, половой обморок, галлюцинация, бред. Когда я обнимал Римму — ей было противно, будто собака" лижет, обдает лицо зловонным дыханием. Я видел. И стерпливал ее-в надежде, что слюбится. А она, сучара еврейская, не слюбливалась, хоть убей.
Люди ко всему привыкают. Привыкают к бедности, к унижению, к смерти.
Привыкают даже к сданному мне в залог папаньке. Месяцы долгие всё тянулись, и обвыклись они с тем, что папка Лурье сдан мне на хранение заложником и от их поведения зависит, будет он или исчезнет. Они не знали и узнать не могли, что давно уже их любимый папка и нежный муж, академик и профессор Лев Лурье пролетел над темной, вымученной и вымоченной Москвой серым облачком дыма, исчез навсегда беспаспортный неопознанный бродяга. Они, дуры еврейские, любили — и оттого надеялись и верили в придуманную мною чушь. И, почти не сопротивляясь, приняли ту роль, которую я им навязал. И Фира, мать, привыкла постепенно ко мне — хранителю их бесценного залога. А Римма не привыкла ко мне. Я помню ее всю, каждую клеточку, каждый волосок, любую складочку. Но это память о живой статуе, потому что она почти никогда не разговаривала со мной. Она молчала, глядя мимо меня. Если спрашивал о чем-нибудь — вежливо и коротко отвечала. Когда я затевал с ней свою любимую игру «мэйк лав», она молча и бесстрастно подчинялась. Она даже не демонстрировала отвращения, а представляла это как-то так, что она, мол, вещь, принадлежащая мне на особых условиях, эротический автомат, животное, с которым я волен делать что угодно. И все ее силы в это время уходили на борьбу не со мной, а с собственной физиологией, потому что я пробудил в ней чувственное ощущение соития, а был я тогда здоровый молодой мужик и хотел ее так, что мог бы сутками не слезать, и ее южная семит-ская кровь, предавая волю, бурно вскипала от мощного и неуто-мимого маха моего шатуна, и Римма, корчась от отвращения к себе и ненависти ко мне, начинала извиваться и стонать в судорогах сказочного наслаждения, над которым была не властна и которое считала грязным извращением, как если бы я был жеребцом или собакой. Боже мой, сколько я натерпелся от этои половой ортодоксии, сколько радости недополучил! Не стерпелась она, не привыкла. А ведь я мог делать с ней, что хотел, но ни разу не испытал счастья мужчины, насытившего женщину полно и сладко. И от этого горела во мне злая неутоленность, будто никогда, ничего еще между нами не было, будто я прыщавый школьник, влюбленный в одноклассницу и мечтающий о том вожделенном и недоступном мгновении, когда она сама захочет меня. Но она не уступала в своей проклятой еврейской гордыне, не растворяла и не забывала свою жестокую иудейскую ненависть. И потому я думал о ней всегда, как мальчишка думает о предстоящей первой женщине, — неотступно, темно и сладко. Как мы сейчас думаем о последней тайне — о загробной жизни. Даже ее мать Фира согласилась с моим присутствием. Правда, сдала она сильно за это время. Волочила ногу и жаловалась:
— Так болит кисть правой руки, что кофе я могу пить только левой…" Интеллигенция пархатая, профессура иерусалимская, мать их ети! Но именно благодаря ей, стал я легально ночевать с Риммой в доме. И отношения наши начали плавно вытанцовываться в нормальный оккупационный брак. Штука в том, что Фира Лурье боялась оставаться в квартире. Она обвыклась с арестом мужа, и ее уже не пугал до обморока участковый милиционер, она приняла неизбежные условия жизни под колпаком МГБ, всеобъемлющим и грозным, как осеннее небо. Она боялась новых поселенцев — Аниску Булдыгину с ее сыном, кретином Сережей. Анкета Аниски состояла из сплошных полновесных плюсов — безупречное рабоче-крестьянское происхождение, неполное среднее образование, членство в ВКП(б) с тридцать седьмого года. Уж не говоря о том, что она была многолетняя и добросовестная осведомительница наших славных органов. С этакой прекрасной биографией мы бы ее куда угодно протолкнули — хоть во Всемирный Совет Мира, хоть в стахановские руководители, хоть в научные комиссары! Нам такие люди всегда нужны. Но, к сожалению, все эти весомые и реальные плюсы перечеркивались жирным минусом ее животной любви к своему дегенерату сыну. Из-за него она работала в жилконторе — чтобы быть поближе к дому, побольше уделять ему времени. В кретине росту было под два метра.
Костистый сухопарый обормот с короткой солдатской стрижкой, похожей на пыльный серый бобрик. Сидел ли он на табуретке в кухне или слонялся с невнятным бормотанием по квартире, затаивался ли в темном углу коридора, в любом положении он ни на миг не останавливался в страшном маятниковом раскачивании — вперед-назад, вперед-назад. Со стороны казалось, что бьет он несчетные поясные поклоны, будто исполняет вечную епитимью, и бессмысленное пузырящееся бормотание на его губах — непрерывная молитва, нескончаемая мольба о прощении за несовершенное им преступление. Но страшнее всего было смотреть на его слепое губастое лицо, изъеденное волчанкой. Бесцветные глаза, затянутые болотным паром безумия, слюнявые толстые ломти губ и рдеющие на синей некрозной коже прыщи — как зерна граната, пунцовые, с белой сердцевиной. Целый день он маячил тусклой тенью, густо слюнявился, бил свои бесконечные поклоны и непрерывно дрочил. Везде, всегда, все время кретин онанировал. Его неродившийся или рано умерший дух разлагался на шальную бесплодную плоть, которую он неостановимо выкачивал студенистой сизой спермой. Неутомимым рукоблудным насосом, бесчисленными благодарными поклонениями мастеру турбации Онану. Когда Фира, или Римма, или Дуська Шмакова заходили в уборную или в ванную, кретин приникал к двери, и терся всем телом о жесткое дерево, и мычал мучительно и сладострастно, жадно скулил, и сжимал, и дергал, и ласкал, и терзал свою несчастную животную плоть, необитаемое пещеристое тело. Нескладно, гремя суставами, он обрушивался на пол, мечтая хоть что-нибудь разглядеть в щель под дверью своими выбеленными пеленой идиотизма глазами, подрагивали ноздри толстой бульбы носа — эти ужасные волшебные запахи женщин вводили его в судороги, и он бешено прядал вялыми лопухами ушей. Это рычащее мычание, эта надсада и томительная пытка вызывали у меня жалость к нему, у Фиры и Риммы — ужас и ненависть — у Дуськи Шмаковой. Он их пытался хватать своими слабыми потными руками, багровыми мокрыми ладонями онаниста, и Фира с визгом отбивалась, а Римма, приходя ей на помощь, молча, с окаменевшим лицом, отпихивала его, пока они пробивались в свою комнату, ну, а Дуська, не понимавшая всех этих еврейских визгов-пизгов, попросту валила идиота на пол и била его ногами, норовя попасть своим толстым волосатым копытом в пах, приговаривая беззлобно, будто процедурная медсестра несговорчивому пациенту: "Чтоб у тебя твоя поганая кочерыжка отсохла! Чтоб у тебя твой вонючий хрен отвалился!…
Скот срамной, тебе же лучше будет…" Я пришел как-то вечером и застал своих еврейских дур горько рыдающими. Дебил Сережа снова цапал Фиру около ванной.
— Готт!… Готтеню майн тайерер!… — сетовала она. — Фарвус? Фарвус?… И Римма ей вторила. Они воспринимали чисто животные поползновения дегенерата как знак своего окончательного падения в бездну несчастья, как символ беспросветного поругания их судьбы. Ох уж эта мне еврейская гордыня! В тумаках Дуськи Шмаковой было гораздо больше и достоинства, и милосердия…
Анисья Булдыгина лихорадочно стряпала на кухне ужин. Ее кретин стоял у плиты, хватал со сковороды котлеты, длинные белые сопли макарон, обжигался, мокро чавкал, давился, перхал, громко глотал, непрерывно кланялся. Я молча стоял в дверях, и Аниска худыми жесткими лопатками через свою линялую вигоневую кофту чувствовала мой взгляд, она ерзала и крутилась, крышки падали из рук, от страха и напряжения дрожал на затылке жалкий пучок, она сильно потела, и острый едучий запах перешибал зловоние ее одеколона «Гелиотроп» и жареного лука. Изо всех сил она делала вид, что мой приход на кухню ничего не значит, к ней не относится, что она только торопится скорее сготовить ужин и накормить свое чадо. Шипел в конфорках газ, дребезжал закипающий чайник, слюняво чавкал, сипел от усердия кретин, выпившая Дуська Шмакова пела у себя в комнате, баюкая мальчика:…Были сиськи, Были груди, Оборвали злые люди… И когда сучий смрад анискиного пота стал невыносим, превратившись в желтый туман страха, она обернулась ко мне и почти шепотом спросила:
— Что?…
— Больше не выпускай своего молодца из комнаты.
— А как же?…
— Никак. Запирай его, когда уходишь.
— Павел Егорович, голубчик, но ведь цельный день один он. В уборную сходить и то… — Никаких «и то». Злоупотребляешь нашим гуманизмом. В Германии его бы давно — чик-чик, и нету! Значит, усвой, как Бог свят: еще раз выйдет из комнаты — больше ты его не увидишь. — Как же «чик-чик», Павел Егорович? — заплакала Аниска. — Дитё ведь он мне единственное, не виноваты ж мы в беде такой…
— Я тебе не суд — разбирать, кто виноват, а кто прав. Мне наплевать, хоть задавитесь оба. Один тебе совет: сдай его сама, пока не поздно, в спецпсихдом. Смотри, не послушаешься меня, несчастье себе накличешь большое…
— Куда же больше-то, Павел Егорович? Я ведь… — Разговор окончен, — прервал я ее. — Ты же Знаешь, мы слов на ветер не бросаем. И кретин перестал жевать и не раскачивался. Смотрел на меня внимательно, потом гулко замычал и рассмеялся радостно. А возлюбленная моя еврейка со своей мамусей, пригорюнившись, пила чай, бледное остывшее пойло, «писи сиротки Хаси». Или боялась из-за дрочащего кретина выйти заварить свежий, или кончилась заварка. Я ведь их не очень баловал продуктами сознательно, а все сберкнижки мы изъяли из дома еще при обыске. Так вот, не в нищете, но в некоторой нужде им сейчас жить правильнее было. По моему разумению, во всяком случае. У голодного песца мех мягче. Когда я вошел, Фира испуганно бормотала:
— Со времен Фаллопия никто врачей в этом не обвинял… — но, увидев меня, сразу же замолчала и стала прихлёбывать свой бесцветный чай.
— Что вы сказали? — строго переспросил я. Фира заморгала красноватыми веками, растерянно зашевелила губами, и я сразу увидел, как у нее заболела «кисть правой руки». Римма тихо, неживым голосом сообщила:
— Маме рассказали сегодня, что арестовали старого доктора Ерухимовича, который лечил меня в детстве…
— Очень может быть, — кивнул я. — А кто такой Фаллопий?
Римма едва заметно, уголком рта, ухмыльнулась — она всегда вот так злорадно ухмылялась, когда я ее о чем-то спрашивал, ее радовала моя темнота и неученость, она испытывала мазохистский восторг от дикости своего мучителя.
Эх ты, дурочка! Чему было радоваться? У меня в те времена действительно образование было, как солдатское белье: нижнее, серое. Но и тогда я знал кое-что такое, чему вы за всю жизнь не выучились. ИГНОРАМУС — мы, неучи, не знали ничего, что могло бы нас отвлечь от исполнения величайшего закона времени: «ПУСТЬ ВСЕ УМРУТ СЕГОДНЯ, А Я — ЗАВТРА». -…Так кто этот Фаллопий? — Выдающийся врач средневековья, итальянец, хирург и анатом. Он был злодей, Габриэль Фаллопий, он испытывал на осужденных действие разных ядов. — Сейчас таких злодеев полно, — заметил я равнодушно. — Это ложь! — выкрикнула, задыхаясь, Римма. — Вы знаете, что это ложь! Она обращалась ко мне только на «вы». Я не успел еще нахмуриться, как необъяснимо осмелевшая Фира вдруг сказала:
— Я думаю, что сейчас сажают не злодеев и не отравителей, а просто евреев. Потом им что-нибудь придумают. Но я слышу вокруг такие страшные разговоры, что не удивлюсь, если узнаю, будто евреи хотят убить Сталина… Сказала — и сама смертельно испугалась. И Римма побледнела. Они затравленно смотрели на меня, съежившись, бесплотные от охватившего их ужаса, — уж не знаю, чего они ожидали: что я их арестую, или застрелю на месте, или среди ночи помчусь на службу и казню их папаньку, давно умершего от сердечной недостаточности. Но слово было сказано. И я совсем не рассердился. Я только лицом затвердел, и грозно свёл брови, и губы поджал, чтобы они не заме-или, как радостно прыгнуло у меня сердце, как ярость вдохновения затопила меня, как тайно возликовал я, поскольку эта старая еврейская дура случайно подсказала мне последнюю буковку н кроссворде. Вот это, наверное, и есть апокалипсис. Откровение. Все думаю, что апокалипсис — это катострофа. Апокалипсис — значит откровение.
Откровение о катастрофе. Фира подсказала мне откровение. О своей гибели, гибели своего потомства, своих сестер и братьев, она подсказала мне откровение о катастрофе своего народа. Апокалипсис о евреях. Я боялся выдать им свою радость, расплескать счастье открытия, размельчить торжество своей окончательной догадки. Встал из-за стола, молча вышел в комнату Риммы, которую они по привычке называли «детской» и где мы с ней занимались своими недетскими играми. Не снимая сапог, я улегся на кровать, закинул руки за голову и так лежал долго, неподвижно, выстраивая свою идею в формулу, и мыслишки в башке стучали неторопливо, ровно — туки — туки-туки-тук, — так уверенно и несильно бьет по раскаленному куску железа мастер-кузнец, показывая молотобойцам место и направление плющащего тяжелого удара, чтобы постепенно, почти незаметно превратить пышащую белым жаром глыбку металла в серп или в саблю. Или в топор. Я ковал топор на евреев.

***

В соседней комнате, за неплотно прикрытой дверью, бесшумно сновали мои еврейки, звякали напуганно, с дребезгом чашки, они о чем-то перешептывались, а за стеной, в кабинете бывшего профессора Лурье, где проживала Аниска Булдыгина, тоскливо и страстно мычал кретин Сережа, и совсем издалека, из когда-тошней столовой, доносилась нескончаемая колыбельная, которую Дуська Шмакова пела своему чахоточному мальчику: Два еврея, третий жид По веревочке бежит. Веревочка лопнула И жида прихлопнула… Нет, Дуся, веревочка еще не лопнула, я только накрутил себе на палец один конец веревочки, на которой пляшут у нас миллиона два — те, что евреи, не считая третьего — которые жиды. Невидимый кузнец их несчастья постукивал в моем мозгу ловко и споро, отбивал, формовал и чеканил идею еврейской погибели. За молотобойцами-костоломами дело не станет, и сырья для адской кухни хоть отбавляй. Надо только подсказать заказчику, что нам не нужен серп, и подкова ни к чему, и колесная втулка без надобности. Топор нужен. О том, чтобы не ковать, — и речи нету. Ковка и так уже идет по всей стране. Куют молодых, послевоенных. И уцелевших с довоенной поковки перековывают. Лихие ковали без устали куют студентов, крестьян, партийцев-командиров, евреев и мордву — всех гребут без разбора. Хаос всенародной наковальни. Мы кузнецы, и дух наш — молот, Куем мы счастия ключи…
Волне всеобщей ненависти и страха надо придать направление, определить берега и поставить цель. Топор должен быть тяжел, бритвенно наточен задачей и точно направлен. И для этого есть только один путь.
Безадресную ярость всеобщего террора надо превратить в испепеляющий протуберанец народного антисемитизма.
Смешно говорить, ведь к этому времени уже почти все было сделано. Не хватало только последнего кирпичика, замкового камня, завершающего эту грандиозную постройку. И я отковал этот замок — с подачи моей насмерть запуганной тещи.
И назывался этот священный замковый камень гнева и отмщения «ЖИЗНЬ И ЗДОРОВЬЕ И. В. СТАЛИНА». Боже мой, как давно витала в воздухе идея! Как близко к ней подбирались! Но отковать ее в топор духу недостало. Я лежал. На кровати в сапогах. И думал. Легко и ясно. Мне было понятно все. С какой отчетливостью я увидел придуманную мной машину целиком! Набитый снежной крупой ветер яростно, со скрипом ломился в стекло, за которым я видел занимающееся над вокзалом дымное зарево. В подвале гудели водопроводные трубы — низко и печально, как фагот. Негромко всхлипывала Фира, и шептала ей что-то ласково Римма. Бубнила-пела-засыпала Дуська Шмакова. Стонал, рычал, подвизгивал горячо и громко за стеной кретин. С ним разговаривала, кряхтя и сердясь, Аниска Булдыгина. Что-то они двигали и перетаскивали, пыхтели и скрежетали. И поковка моя уже жила у меня и мозогу, она двигалась, поворачивалась с боку на бок, подставляя свои пышащие ненавистью раскалённые края под удары моего правила-молоточка, она вытягивалась, заострялась и твердела в черно-алой окалине предстоящего кровопролития. Несмотря на мою тогдашнюю темноту и серость — с точки зрения Риммы, — я уже очень ясно представлял себе устройство нашей государственной машины, конструкцию ее двигателя, источники питания, характер работы и цель ее существования. Ох, как мало людей в те времена могло похвастаться таким знанием! А я знал.
Огромный мрачный корабль, ржавый тихоход, усталая и дикая команда которого давным-давно перебила благодушных пассажиров и легкомысленных судоводителей и поставила над собой компанию жизнерадостных пиратов, уверявших, будто у них есть карта Острова сокровищ. Но экипаж был огромный, а жратвы и топлива не хватало. И пираты легко уговорили всех, что самый правильный способ добраться на волшебный остров, в Земной Рай на краю Океана Жизни, — топить котлы членами экипажа. Двигатель на таком горючем работает надежно, а остальным достается все больше жратвы и питья. Конечно, не весь экипаж пойдет на топливо — только ненужные, вредные, враги и маловеры, все те, кто мешает скорейшему прибытию в Благодатный Край, где каждому дадут по потребности, совсем невзирая на его способности. И заработал движок державы как миленький, бесперебойно и уверенно, гениальная машина, питаемая энергией ненависти и страха. А мы, Контора, — кочегары. Котельные машинисты у адова мотора. Мы должны бесперебойно подкидывать в ревущую топку горючее. Я спустился в машинное отделение уже после войны, и моя вахта не застала тех периодических больших авралов, когда вместе с будничным угольком мелких людишек в топку партиями швыряли то разномыслов по революции, то бунтующих крестьян, то генералов, то государственных функционеров, то академиков — это вздымались каждый раз новые волны всенародной ненависти, всеэкипажного негодования против тех, кто мешал двигаться к Счастью, бывшему уже совсем близко, за горизонтом, за воображаемой линией между жизнью и смертью. Я быстро смекнул, что наша братия — кочегары — так увлечена подкидыванием людского уголька, что не замечает довольно важной, хотя и печальной, подробности: всякий раз вступающая в новый аврал вахта кочегаров — будто по расссянности, или по недомыслию, или по тайному предписанию — стрательно запихивала в топку вместе с порцией нового горючего почти всю кочегарную команду из прежней, уставшей, но славно потрудившейся вахты. Получалась какая-то странная система: всякий, кто спустился в кочегарку, будь он только топливом или, наоборот, генерал-кочегаром, назад уже выйти не мог. Меня это даже удивляло. Ну, хорошо — у топлива, допустим, никто не спрашивает, хочет оно в топку или оно, быть может, возражает. Топливо — оно и есть топливо.
Судьба его определена. А наш-то брат, кочегар? Он-то о чем думал? Ведь ни один кочегар не хотел быть топливом. А становились почти все.
Так почему?!
Почему — раз за разом, год за годом — спускалась в преисподнюю новая вахта, сверкая золотом погонов, скрипя хромом новеньких сапог? Сапог хотелось среди босой команды? Мяса вдоволь при голодном экипаже? Власти и силы над совсем бесправными, задураченными людьми? Наверное. А главное — все верили, надеялись, знали почти наверняка: предыдущая вахта была последней, которую использовали на топливо вместе с основным горючим. Начиная с них, вот с сегодняшней вахты, отработавшие кочегары, хорошо напитавшие топливом котлы, будут теперь подниматься наверх, чинно и заслуженно руководить, учить и отдыхать. Но никто не поднимался, никто не выходил из кочегарки. Так уж, наверное, она была задумана. А я, лежа в сапогах на кровати, в детской старого сокольнического особнячка, прикидывал размеры и направление вздымающегося над державой очередного вала ненависти и убийства. И я придумал, как оседлать эту волну, как взмыть на ее пенящемся кровью гребне на самый верх, как погнать ее по намеченному мною руслу, заставить ее слушаться, кормить меня, поить, веселить и ублажать, наливать меня через край силой и утешать самой большой властью, какая может быть у людей: дать равному себе доживать — или убить его. И самое главное — я озаботился выходом из игры. Я не хотел быть беспечным кочегаром, которого новая вахта вместе с остальным топливом забросит в печь. Я и тогда знал наверняка, что бессменных вахт, последних, окончательных не бывает. Всегда приходит смена, и прошлую вахту надо уничтожить. Потому я должен был подумать, как исхитриться перед самым концом волны, перед началом отлива, перескочить в новую вахту. Я знал точно, что цель похода нашего сумрачного корабля в Благословенное Завтра — само путешествие, Счастливые Острова, которые пообещали команде наши штурманы, может быть, и существуют за туманным небосклоном, но расположены они на другом глобусе. Так что задача проста, хотя и трудновыполнима: сделать собственное плавание на корабле постоянным и более или менее сносным. Он никогда и никуда не придет. Все родившиеся на нем умрут по дороге.

***

Истинно в народе говорят: умудряет Бог слепца, а черт — кузнеца. Замечательность моей выдумки была в ее простоте. Дьявольская примитивность рычага, которым я надумал перевернуть наш мир. Формула моей идеи состояла из трех частей. Первая: материал. Евреи. Это, конечно, не я выдумал. Тысячелетиями люди надежно пользовались. Я просто заметил, куда направляется очередная волна гнева нашего Великого Пахана. Они сами были виноваты, вызвав его вполне справедливую ярость. Пахан наш всегда евреев недолюбливал, но во время первой их войны с арабами стал полностью на сторону жидов: Соображал, что всю эту черножопую сволочь он расколет Израилем, как ломом. И что он за все это получил? Грязную неблагодарность советских еврейчиков: когда прикатила сюда главная жидесса Голда Меирсон, они все будто с ума спятили, забыли, кто они есть, — тучами слетелись к синагоге и носили эту свою бесценную Голду на руках. Всплыло сразу, как масло на воде, что коли человек уродился евреем, то, будь он хоть сто раз просоветский, в душе он все равно отступник и сионист. Вот тогда-то Вождь рассердился всерьез. Как в песне поется: «И сурово брови он насупил…» И стали мы исподволь брать евреев, готовить большую душиловку. Начинали, как полагается, с вершков. Пришили по-тихому главного их режиссера и лицедея Михоэлса, загребли пархатую грамотейку — академицу! — Лину Штерн, окунули самого модного джазмена Эдди Рознера, поволокли в подвалы физиков, генетиков, лингвистов. В Киеве подготовили большой заговор еврейских писак.
Да мне всего и не припомнить.
Но в этом был хаос. Материалу надо было придать форму. Конструкцию. В ней заключалась вторая часть моей выдумки.
Врачи. Гигантский заговор врачей. Врачи одной национальности против всего народа. Да и эта конструкция была моим изобретением только наполовину. Мы ведь и раньше сажали врачей. Но профессия не играла решающей роли: обвиняемый мог быть физиком, лингвистом или сталеваром — важно было только, чтобы по остальным своим данным он подходил к делу. А моя задумка предполагала сделать преступной их профессию в неразрывной связи с их преступной нацией!
О, это была очень коммерческая идея! У нее был весьма товарный вид — ходкая мысль с большим спросом! Наложенная на бардак нашего единственного в мире бесплатного здравоохранения, она должна была дать огромные всенародные всходы. Ну в самом деле, кого может в нашей многонациональной державе взволновать заговор еврейских бумагомарак-стрикулистов, сочиняющих свою чепуху на несуществующем языке идиш, или иврит, или черт его знает как? Или низкие происки жидов-генетиков Менделя и Вайсмана, доказывающих, что у гороха есть наследственность или, кажется, наоборот, нет ее? Или сговор последователей буржуазных выдумок лжеученого Норберта Вейнера, или Вайнера, или Винера, придумавшего антигуманную машину, которая может выиграть в шашки у нашего собственного башковитого еврея Бронштейна? Мы только пожимаем плечами, когда жидосы ехидно спрашивают: а кто в России самый сильный? А самый умный? А лучше всех говорит по-русски? И посмеиваемся, когда они ликуют: самый сильный — Гиршл Новак! Самый умный — Мойша Ботвинник! Лучше всех говорит по-русски Юзя Левитан! Нашим людям это все бим-бом, до фонаря, до лампочки. А вот если населению объяснить доходчиво, что их дети болеют, а родители помирают только потому, что бесчисленные врачи-евреи их не лечат или лечат нарочно не правильно, заражают микробами и травят ядами, — о, как понятна станет людям причина их несчастий! Но ведь многие могут не поверить.
Ну что ж, любое большое дело вначале не ценится маловерами. И чтобы поверили все, я придумал третью часть своего плана, замковый камень, коронку.
Евреи— преступники.
Евреи— врачи -особо опасные, ибо устроили заговор против всего народа. Венец вины: евреи-врачи-академики задумали убить Иосифа Виссарионовича Сталина. А это, понятное дело,в случае их злодейской удачи гибель всей страны. А вскоре, если говорить откровенно, — конец всего человечества.
Кружились, выстраивались в голове мысли, четкие, понятные, округлые, как костяшки на счетах, и взбесившийся декабрьский ветер за окном неутомимо подстилал своим свистом тишину в доме, и лишь из-за тонкой стенки ползло ко мне мычание, жаркие стоны кретина, и не понять было — от удовольствия или страдания он ноет, и все ярче за окном занималось тяжелое зарево, подсвечивавшее кровянистыми сполохами маленькую детскую комнату. Потом пришла Римма, села как-то сбоку, понурившись, сложив руки на коленях, и из-за красноватого сумрака, плясавшего пятнами на ее лице, она не казалась мне в этот момент нежной еврейской цацей, а похожа была на простоволосую усталую русскую бабу. — Ложись, — сказал я и подвинулся на кровати, а она смотрела на меня искоса, и в глазу ее, налитом темнотой, прыгали алые блики от уличного зарева. Непонятно было — косится она на мои сапоги, или прислушивается к яростному пыхтению дегенерата за стеной, или хочет сказать что-то важное. Я взял ее за руку и потянул к себе, а она оттолкнула меня и быстро сказала:
— Я беременна!… Это был выкрик отчаяния, вопль гибели, признания в окончательном несмываемом позоре. А для меня -радость, нежданная сладостная награда за только что найденную великую идею. Теперь-то уж, с младенчиком, — куда она от меня денется? И с радостью, искренней нежностью, с огромным желанием привлек ее к себе, крепко, сильно, и шепнул ласково:
— Спасибо тебе! Прекрасно! Я так рад… А она отпихивалась от меня ладошками, будто оглохшая, вся напряженная, развернутая к стене, словно ее волновали мучительное сопение и жуткие рыдальческие вскрики кретина за стеной гораздо больше, чем мои слова. И бормотала судорожно:
— Ничего не прекрасно… Ничего не будет… Я сделаю аборт… Я обнимал ее, сильно и нежно, любимую мою, девушку с начинкой, невестушку с пузцом, ты. Майка, уже жила там — махонькая, с хренову душу, крошечная, но ты уже жила, и я смеялся от счастья, и целовал твою муттер, и приговаривал:
— Какой аборт? У нас аборты, слава Богу, запрещены… У нас аборт — грех, грех великий перед Богом, а главное — перед това-рищем Сталиным! — Все равно!… Сделаю!… У нас есть знакомые… Я не хочу ребенка… — И в яростной ее скороговорке была ненависть к тебе, Майка, еще не родившейся, ни в чем не повинной, — ненависть, перенесенная с меня на тебя. А я похохатывал, и притягивал к себе все крепче, и раздевал уже, объясняя неторопливо:
— Нельзя аборт делать. Это уголовное преступление. Предусмотренное статьей 140 "б" Уголовного кодекса. Статья так и называется — «букашка»… Это каждая совгражданочка знает, срок наказания — до трех лет лагерей.
— Мне безразлично… Пускай тюрьма… только не это… — А ты об отце подумала? — ласково увещевал я. — Сильно он возрадуется, узнав, что ты пошла на каторгу! А мать что здесь будет делать? Не-ет, ты об этом думать забудь.
Радостно, ярко, как огненный сполох в ночи, закричал в соседней комнате кретин и чем-то там загремел, заскрипел, застучал. А я трясущимися руками стягивал с Риммы белье и жадно гладил ее молочно-белые плечи, дыбком торчащие холмики грудей. целовал, теряя сознание от наслаждения, шелковую склацочку под животом и черный треугольник ее лона — сладостный парусок, темный кливер, туго надуваемый жарким ветром моей похоти. И снова завыл, засопел, заскрипел кретин, и я чувствовал, как это животное испускает мощный ток половой свирепости, и почему-то это мне было не противно, будто он заряжал меня своей бессмысленной темной силой, и я уже натянул на себя Римму, и раскаленное блаженство стало поднимать меня волной, и тут рздался пронзительный крик Дуськи Шмаковой. — Господи!… Господи, чо деется-то?!.
Сережка мать свою трахает — и снова отчетливо, ясно, потрясенно:
— Шмаков, да ты глянь Придурок Аниску гребет!!! Торжествующий рев кретина, вопли Дуськи, вялое бормотание ее мужи «Уходи, уходи, нас не касается…», смертельно-перепуганное молчание Фиры, вырывающаяся из-под меня Римма, захлёбывающаяся криком:
— Ты… ты… ты!… Это ты… вы…вы… всех людей Так же. Мамочка родненькая… погибли мы… погибли мы все… Не дал я ей вырваться -никогда не была она мне вожделенней и слаще,чем в ту кошмарную минуту, под страстный горловой рёв безумного урода, в сочащемся сквозь сизое окно багровом свете далёкого пожарища, в ощущении моей небывалой силы. Римма горько плакала, стонала и судорожно шетала.
— Скоро… скоро… погибнем мы все…
А я ласкал её и говорил уверенно:
— Будущее принадлежит позжеродившимся.
Слова змия-искусителя. Но она металась по мокрой подушке, рвалась и твердила:
— Здесь нет будущего… Здесь жизнь пошла вспять… И мне было ее немного жалко, как серебристого ночного могылька, который родился в сумерках, и всего срока ему отпущено до зари, и оттого он уверен, что жизнь -это тьма, это ночь, и предчувствует, что для него эта ночь — вечность.
Страшно ревел, ликовал, счастливо взвизгивал и сопел кретин. Всю ночь.
Проклятый безумец!

***

Все проходит. И та ночь прошла. И бездна лет утекла. До сего дня, когда проснулась во мне ядовитая фасолька по имени Тумор. И предстоит встреча с Магнустом. А я уже побрился. Трещит, разрывается телефон. Марина шипит из коридора:
— Тебя Майка спрашивает…
Все, надо собираться, надо ехать. Язык пересох, опух, зашершавился. Выпить необходимо. Скорее. Боль в груди тонко звякнула и екнула, ухнула, заголосила во мне, проснулась, выпросталась из обморочного забытья той далекой страшной ночи. Тумор. Фасолька лопается, прорастает во мне стальными створочками.
Магнуст против фасольки. Оба — против меня. Натянул я на себя свежую сорочку и как-то равнодушно подумал, что вдвоем-то они могут, пожалуй, меня одолеть.
Марина назло мне включила на всю мощь радио. Родина-мать призывала молодежь быть ее строителями, украшателями и защитниками. Исполать вам, добры молодцы! От Аниски Булдыгиной — большой привет. Родина, маманя дорогая!

Предыдущая страница 12 Следующая страница


13 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 12
«ПРОПАСТЬ»

Я думал, что Майка будет проситься на встречу. А она сказала:
— Магни велел назначить время и место для разговора. Ему все равно… Магни. Ай да Магни!
Магнуст. Маленький зверек, который рвет глотку гремучим змеям, наповал их душит. Посмотрим, посмотрим на тебя в работе, маленький Магни.
— Молчишь? — сердито спросила Майка. — Выдумываешь что-нибудь?
— А чего мне выдумывать? Давай часа через два. Ну, допустим, в пятнадцать. — Хорошо, я передам Магни. А где? — Где?… Где?… Дайка сообразить, — вроде бы озаботился я, хотя думать мне было не о чем. Мне, как и Магнусту, время встречи было безразлично. А место — вот как раз место могло быть только одно. Показывали у нас такой детектив гангстерский — «Место встречи изменить нельзя». Так вот, будто нарочно для нас с Магнустом придумали: наше место встречи менять нельзя. В смысле — мне нельзя. Мы с Магнустом можем встретиться только в одном месте.
— Слышь, дочка, скажи этому своему, как его там, Магнусту, что ли…
— Его зовут Магнус Теодор!
— Ишь ты! Во дает! Ну, я-то человек простой, для меня это слишком сложно. Пускай будет Магнуст. Ты ему передай, что я приглашаю его на обед, там обо всем и покалякаем. Пусть приезжает в «Советскую», там хоть поесть можно прилично. Значит, жду я его в пятнадцать, в ресторане. Пусть скажет метрдотелю, что он мой гость, его проводят…
Вот так. Вот там и получится у нас родственная непринужденная беседа, семейный, можно сказать, обед, дружеская тайная вечеря. Под заботливым присмотром Ковшука. Под его оком, хоть и сонным, а все ж таки недреманным.
Всё! Всё! Пора выгнаиваться из дома, прочь отсюда, надо на улицу скорее, на воздух, может быть, там я продышусь немного, обмякнет давящая боль в груди, может, сникнет немного и подвянет стальная серозная фасолина в средостении.
Ах, как нужен мне сейчас стакан настоящей выпивки! Не газированной сладкой шипучки из зеленого пеногона, а настоящего горючего — водки, коньяка, виски, рома! Нету. Дома пустыня. Завал импортных товаров, а выпивки — ни капли.
Интересно, куда дели ром, в котором везли на родину Нельсона? Огромная бочка ямайского рома, в которую погрузили убиенного при Трафальгаре адмирала.
Столько выпивки не пожалели, чтобы не протух одноглазый дедушка на долгом пути к их туманному Альбиону. Господи, неужто вылили потом весь ром?
Наверняка вылили, сволочи, знаю я их буржуйскую брезгливость. Мы бы не вылили, мы бы выпили. Мы от дорогих покойников не брезгуем. Словно к материнской титьке, припал бы сейчас к нельсоновской настоечке: пока до гланд не насосался бы, не отвалился бы замертво, полный благодарной памяти спасителю отечества. Еще немного дотерпеть — до бара «Советской». Спуск в лифте, короткий быстрый проезд на «мерседесе», мраморный вестибюль — порт приписки адмирала Ковшука, розовый полумрак бара — и живая струйка рома, текущая по иссохшей трубке пищевода прямо в желудочек моего исстрадавшегося сердца! — Марина! — крикнул я сквозь притворенную на кухню дверь. — Если будут звонить со службы, скажи, что я в Союзе писателей на совещании. А если позвонят из Союза, сообщи им, что я выступаю на телевидении… Она вынырнула из кухни мгновенно, как кукушка из часов. Пламенело злобой лицо, бурый румянец осатанелости тяжело лег на скулы. Ей-ей, волосы дымились рыжеватым пламенем, и слова вылетали сквозь щелку между передними зубами, как плевки кипящей желтой смолы:
— А если с телевидения спросят? Передать, что ты пошел к своим проституткам?!
— Придурочная моя! Цветочек мой малоумный, что ты несешь? Я же при тебе с Майкой договаривался…
Она завизжала яростно, и ненависть стерла смысл ее крика, как радиоглушилка растирает в бессловесный сердитый гул «Голос Америки». А я смотрел в ее пылающее лицо и чувствовал к ней острое желание. Это было какое-то неожиданное темное, глухое некрофильское чувство, идущее, наверное, из надпочечников, отвратительное и непреоборимое, соединенное с самыми забытыми, самыми дальними тайниками памяти смутной тьмой подсознания. Оно уже взрастило однажды в моей груди зеленовато-серую фасольку Тумор. Я это чувство знал, я помнил его туманно — оно вошло в меня когда-то давно, на короткий миг, четкий, отдельно живущий, ясный, тот самый миг, когда я догадался, что коитус и убийство — не начальная и конечная риски на прямой линии жизни, а смыкающиеся точки на окружности, чувственное подобие, эмоциональное наложение двух тождеств максимального ощущения собственной личности…
Незапамятно давно было.
А было ли?
Может, не было?
А только сон.
Или блазн.
Но, наверное, явь…
Перрон метро в Западном Берлине. Станция «Бранденбургские ворота». Следующая — «Черричек-пойнт», а там уже Берлин — наш. Станция «Фридрихштрассе», пересадка на «Александерплатц». Тогда было просто: сел в вагон у нас, а вылез — уже у них. Другой мир, звериный лик империализма скалится… Как хотела та женщина уйти от меня! Ее звали не то Кэртие, не то Кернис. Она не сразу поняла, что я за ней топаю, а когда догадалась — от испуга ополоумела.
Ей бы к английскому патрулю кинуться, к полицейскому в лапы нырнуть, а Кэртие не соображала — сама надеялась оторваться, все быстрее шла, мелькали красивые ладные икры из-под белого плаща, да сумку к груди сильнее прижимала. А мне уж не до сумки было, Бог с ней, с сумкой, — сама бы не ушла. Мне бы за это голову оторвали. Кернис все время оборачивалась, фиолетовым перепуганным глазом косила, прядь длинная выбилась из-под косынки, задыхалась, торопилась, почти бежала. И толчея, суета на перроне разделили нас на миг, потеряла она меня из виду, по ее спине было заметно, как передохнула она свободно, и, когда, пробуравив плотную мешанину тел у края платформы, я вынырнул снова рядом с Кэртие — свистнул пронзительно на другом конце перрона поезд, вырвавшийся на свет из черной кишки туннеля.
Кернис обернулась и увидела меня снова рядом и что-то попыталась сказать-крикнуть всем вплотную стоявшим людям, но страх смерти уже парализовал ее, только судорожно дергался рот, и ее хриплый английский шепот никто не услышал-грохотал и свистел подкатывающий поезд, электрическое чудовище визжало колодками тормозов и мелькало лобовыми огнями, оно уже было рядом, и Кэртие напряглась в надежде успеть прыгнуть, в открывающуюся дверь.
Но поезд к нам еще не подъехал. Он еще только приближался, метров пять осталось, и гнал он вполне прилично. А она оглянулась. И в то же мгновение я незаметно и очень резко ударил ее ногой под колени — толчок такой «подсед» называется — и еле-еле подпихнул ее надломившееся тело к краю платформы, навстречу быстро подкатывающемуся металлическому лязгу. Летела Кэртие под поезд бесконечно долго, будто в воде плавно переворачивалась. Я видел ее постепенно запрокидывающееся лицо, повисшее над рельсовой бездной, черные спутанные воло-сы, парусящий куполом белый плащ, почти вертикально воздетые ноги, ослепительную белизну бедер над бежевыми чулками и оторвавшуюся набойку на одной туфле. И испытывал к ней в этот миг нечеловеческой силы желание, небывалое море похоти затопило меня, пока взрыв этих чувств не стерли короткий булькающий хрип, тупой чвакающий удар, остервенелое шипение и замирающий стальной визг. Секунда тишины, крик, вопли, ошалевшие лица, людской водо-ворот, штопорный крутеж в толпе — и прохлада улицы, огромная опустошенность отвалившихся друг от друга любовников… Блазн? Сон? Кэртие — была ли ты в яви? Или ту, из метро, звали Кернис?

***

Господи, зачем так прихотливо вяжешь запутанную нить моей жизни? Почему Ты на платформе метро «Бранденбургские ворота» свел меня с Кэртис, дав с ней, а не с Мариной волшебную сладость глубочайшего соития — убийства? Может быть, потому, что Марина ходила тогда в детский сад? А детьми я не интересуюсь.
Мои дети интересуются мной — дочурка Майка и зятек Магнуст. Ох, как хочется маленькому Магнусту вцепиться мне в шею, сжать посильнее, рвануть кожу, ужевать у горла еще кусок, натянуть крепче! Ну что ж, наверное, не надо мешать ему. Ведь он, глупый маленький зверь, смотрит на старую усталую кобру, Хваткин П. Е., и не знает, что у нее припрятан ржавый, но остро наточенный топор. А моей закаленной натруженной шее ничего не станется, опосля схватки отойдет. Тут, зятек мой дорогой, ошибочку вы давали: я не кобра. Я акула. Милая эта рыбешка всеядна, вечна и непобедима, потому что не чувствует боли. Избавил ее Создатель от этой слабости — не зная боли, акула в бою до последнего вдоха неукротима. Я — как акула. Не ведаю боли. Если только не прорастает в средостении фасолька но имени Тумор. Ну а так-то мне на боль плевать. Поскольку боль связана с любовью. Так же неразрывно, как убийство с коитусом. Ничего не поделаешь: обязательный ассортимент, как в нашем отделе заказов — шампанское с бельдюгой. Раз уж одарила природа людей радостным безумием любви, то и боль обязательно берите, дорогие граждане. А коли ты никого, да и себя самого, не любишь, то ты и боли не знаешь. Если не лопаются в груди жесткие колючие створки серозной фасоли. Эх, Мариша, вожделенная моя подружка, пропади ты пропадом, помчусь на встречу с глупым зверьком, не смекающим пока, что весь он состоит из чужой любви и собственной острой боли. Захлопнул дверь за собой и в лифт вскочил почти на ходу, как когда-то на подножку уезжающего трамвая. Пятнадцать этажей пролетел мой спускаемый аппарат, совершил мягкую посадку в заранее намеченной точке евразийской пустыни, населенной странным народом по имени «руссь», распахнулся шлюзовой люк, и коренное население в лице Тихона Иваныча торжественно встретило меня. Торжественно, но несколько печально. — Покойник в доме, — сделал он официальное сообщение. Все-таки общий развал дисциплины в державе и на нем, старой служивой собаке, сказался: знает ведь, сторожевой, что по уставу в рапорт по лагерю включаются не только умершие, но и направленные в больницу, и выведенные за зону на общие работы, но — ленится, конвойный пес, докладывать все, отделывается клубничкой. — Что — скоропостижно? Без причастия? — ахнул я. — Оне не причащаются, — треснул в улыбке подсохший струп ею рта. — Яврей из девяносто шестой квартиры, Гиршфельд им фамилия… И, не заметив во мне понимания, должной реакции, пояснил неспешно:
— Те, что в побег намылились. Профессор он, вам давеча машину мыл… А-а-а! Вон что! Я ведь и фамилии его не знал. Вот народец суетливый — уложился и сжатые сроки, как на колхозном севе. Вчера машину мою мыл, на сдаче моральный капитал себе собирал, а сегодня уже копыта отбросил.
Не дождался обещанного мною межгосударственного потепления, бедный рефьюзник. Датес, вот он получил отказ окончательный. Для остальных евреев, правда, и это не урок, им трудно усвоить, что вся человеческая жизнь это долгое рефьюзничество, не хотят понять, что в конце концов нас всех ждет окончательный Отказ. Они так рвутся в свой Эрец-Исроэл, будто там, на краю бытия, можно получить визу на выезд в другую жизнь. А ведь евреи уже долгие века, целые тысячелетия мрут энергичнее и компактнее остальных народов.
Несколько исторических эпох сменилось, и все время они на грани исчезновения. Да вот не вымрут никак… — Инфаркт хватил — раз, и нету, — докладывал мне Тихон деловито-скорбно, и я угадывал в нем тайную радость конвойного, в самую последнюю минуту не прозевавшего зека, намылив-шегося с этапа. Всякий художник ищет завершенности, любой человек надеется увидеть результат своей работы. — А так-то люди оне тихие были, — рассказывал Тихон.
— Не знаю, чего уж про себя думали, может, злость копили… А так ничего не скажу: тихо вели себя, не нарушали… Не нарушали. Замечаний по режиму не было. А вот гляди-ка — в побег намылились! Да не поспели. Интересно знать, если бы я рассказал ему вчера, когда он сговаривался со мной насчет мойки «мерседеса» и все норовил оскорбить меня сдачей, — если бы я ему сообщил, что однажды, много лет назад, я чуть было не организовал всему его племени окончательный отказ? Он бы враз забыл о рублях сдачи, он бы пришел в такое волнение, испуг, ненависть, гнев, так напрягся бы! Я бы расширил ему сосуды лучше всякого нитроглицерина! И он наверняка не умер бы. Никто не знает, в чем спасение. Да и я не знал, что ему суждено откинуть хвост. А если бы и знал — все равно ничего не сказал бы. Спаси я его от смерти, он — в благодарность — от волнения решился бы нарушить режим, собрал бы американских корреспондентов, чтобы сообщить им мою тайну, и вышла бы мне исключительная бяка. Нет, жизнь — штука довольно сложная, а смерть — удивительно простая, и не надо путать кислое с пресным, никогда не следует забывать первую заповедь нашей «вита нуова»: все друг другу враги. Дедушка нашего самообразования, почтенный Михаил Васильевич, корифей русского ликбеза Ломоносов правильно указывал: если кому-то чего-то прибыло, значит, от тебя этого «чего-то» убыло. И я спросил Тихона серьезно:
— А тебе, Тихон Иваныч, никак, усопшего жалко? Он перевел на меня свои голубые глазки, незабудковые, простые, лубяные, исконно-мудрые:
— Жалко? — и усмехнулся длинно. — Чего ж об умерших жалеть? Павел Егорович, о чужой смерти тужить может только тот, кому вечная жизнь обещана. Бессмертный то есть. А нам-то чего жалеть? Сами в свой час помрем. — Молодец, Тихон, — хлопнул я его по плечу и, когда наклонялся, уловил еле слышный запах водочки от него, и состояние недопитости, острого алкогольного голодания, критическои спиртовой недостаточности взрывом полыхнуло во мне и осенило меня:
— Давай выпьем за помин его души! У тебя там, в дежурде, наверняка флакончик притырен. Давай царапнем быстрей по маленькой, пусть ему земля пухом будет… Незамысловатая конвойно-сторожевая душа пришла в смятение, буря противоположных чувств вздыбила все ее караульно-служебные фибры: было лестно выпить запросто со старшим по званию, очень жалко собственной водки, манко дербалызнуть во время дежурства и противно поминать какого-то пархатого — ах, как много сомнений и соблазнов пробудил я в охранном сердце Тихона своей озаренной интуицией пьяницы, способного в трудный миг высечь выпивку из камня! И я добавил:
— Зелья не жалей, знаешь ведь — за мной не пропадет! Не выдержал мой гольштинский вохровец, приволок початую бутылку — в ней еще граммов триста семьдесят плескалось — и, решившись наконец, стал сразу торопиться, чтобы не застал нас кто-нибудь из жильцов за нарушением в подъезде правил устава караульной службы — распитием спиртных напитков на боевом посту охраны. — Ну, Тихон, понеслась душа его в рай, ни дна ему ни покрышки! Как говорится в старинной вашей вологодской поговорке зек с этапа — конвою легче! Эх-ма! Х-ха! Заглотнул я стаканяру — будто атомный стержень в реактор спустил, и пошла во мне сразу термоядерная. А Тихон подсовывает закусить соленый огурчик, потускневший от старости. Зеленая вода морская, пенный прибой огуречного сока прошлогодней засолки. И брауншвейгец мой пригубил, присосался к стакану, вонзился в его хрупкое стеклянное тело, как упырь в ангелицу. Выцедил до капли вампир чёртов, крякнул сипло, утер хлебало тылом ладони.Все. Продышался я чуть, гу6ы опаленные облизал и, чтобы в расставании подчеркнуть высоту повода для нашей выпивки, сказал:
— Вот так то, брат Тихон Иваныч, крути не крути, а народ они вечный. Тысячелетия уже вымирают, а все никак не вымрут… Альпийские льдышки глаз моего штирийца залило теплой талой водой, засмеялся он громко, неуставно:
— Вечный! И клоп — вечный! Клопа ни время, ни мороз, ни яд не берут. Хоть век его вымаривай, а от живой крови вмиг воскреснет…

***

Я мчался на встречу с Магнустом, и тепло караульной водки давало мне скорость и высоту. И конвойное благовещение согревало истерзанное сердце: вечность евреев не больше и не удивительнее неистребимости клопов. Прошу вас намотать это на ваши пейсы, уважаемые господа юдофилы, дорогие жидолюбы!
Глас народа, можно сказать. Крик души простого человека, как бы от сохи. От сошки. От сошек ручного пулемета Дегтярева. О великий рабоче-крестьянский инструмент, незаменимый, когда народонаселение, не понимая своей выгоды, не видя своего счастья в стройных колоннах по пять человек в шеренге, начинает переговариваться, выходить в сторону и кричать конвою оскорбительное! Нет, Магнуст, дорогой мой, нам друг другу ничего не объяснить, мы друг друга понять не сможем. Ты хоть и зять мой несостоявшийся, вроде бы родственник, но истина мне дороже. А состоит истина в том, что я бы смог всерьез опечалиться твоей судьбой, кабы сам был бессмертен. Но у меня в груди выросла злая фасолька, и мне жалеть тебя глупо. Мы ведь с тобой оба люди интеллигентные и должны с уважением и терпимостью относиться к жизненной задаче другого. Ты разыскал меня и доволен, небось, невероятно: ты хочешь вершить ЛЭКС ТАЛЬОНИС, закон возмездия. Я не искал тебя и как юрист не признаю закона возмездия. И как человек — тоже не признаю. Но я должен убрать тебя, ибо ты просто так не отвяжешься, и твое исчезновение — это мой единственный МОДУС ОПЕРАНДИ, способ действия…
— Нет, Сема, я тебе точно говорю — не искал я его, он меня сам нашел, и другой МОДУС ОПЕРАНДИ здесь не пляшет… — сказал я Ковшуку, царившему в полупустом сиренево-сумрачном вестибюле гостиницы. Здесь, слава Богу, никогда не бывает толпы — проживают только сановные или очень богатые иностранцы, которые называют «Советскую» «Бархатной» — из-за вопиющего пошлого богатства любимого Сталиным стиля «вампир». Сам доктор Конрад Аденауэр одобрил. Не знаю уж, догадывался ли старый пердун, что здесь каждый вздох его был записан на пленку. И друг мой, боевой соратник Ковшук Семен Гаврилыч, любил свою гостиницу, патриотически гордился ею перед приезжими иностранцами, снисходил к их искреннему удивлению этими нелепыми хоромами с мраморным вестибюлем, понимал, что им, говноедам, при скудном экономизме их жизни такой роскоши не осилить. Стоял сейчас швейцарский адмирал посреди своей азиатской гавани, мрачно шевелил усищами нелепых бровей, на меня смотрел строго:
— С утра налузгался? — Сема, окстись! На часы глянь — почти пятнадцать! Трудящиеся, можно сказать, уже досрочно дневной план завершают.
А у тебя все еще утро! Нет, Семен, не живешь ты со всем народом в одном ритме, не чуешь пульса страны! Совсем ты тут с иноземцами забурел! Набычился Ковшук, распустил бледные брыла, надул их недовольным буркотеньем — стоял он передо мной, как вся наша жизнь: такая вроде бы важная и такая глупая, грубая, грозная. грузная, грязная. — Не брюзжи, брудастый бурый буржуаз, не бурчи, дорогой мой Семен Гаврилыч, — сказал я ему задушевно и ласково взял его под руку, повлек за собой безоговорочно к бару. — Не стой, роднуля, как витязь на распутье над старыми черепами, плюнь, мы с тобой сейчас выпьем…
— Я днем не пью, — мрачно поведал Ковшук. — Надо избавляться от старых пороков, — уверенно сказал я. — Не гордись, Сема, своими слабостями. Мы ведь с тобой люди — на все времена.
— Мне так много не надо, — усмехнулся Ковшук. — Свои бы годы изжить по-тихому…
— Перестань, Семен, и слушать не желаю! Нам ли стоять на месте — в своем движении всегда мы правы! Таким нас песням учили? — Где они, эти учителя песельные? — В нашем горячем сердце! — воскликнул я. — В нашей холодной голове и чистых руках беззаветных рыцарей из ВэЧиКаго… Бросил подкатившемуся бармену десятку и велел дать два сухих мартини. -Ничего Семён, что мартини? — спросил я, извиняясь. — Они ведь всё равно мне «сливок» не дадут, это твой специалитет… Семен довольно кивнул брыластой мордой утопленника. Чокнулся я с ним своим бокалом, звякнули тоненько льдинки внутри, маслинки подпрыгнули, и потекла в меня душистая горьковатая живая вода из прозрачного цилиндрика, как камфора из шприца в умирающее от удушья тело. Допил до донышка, льдинки губы обожгли, долька лимонная на язык бабочкой опустилась, и фасолька Тумор, будто сверлившая непрерывно дырку в моей груди, захлебнулась мартини, утонула в нем, замолчала. Посмотрел я на Ковшука, а тот бокал свой пригубил, на стойку поставил, к бармену подвинул, кивнул важно адмиральской фуражкой, а тот — коктейльная муха липкая — понятливо залыбился, схватил мартини и захлопнул бокал в холодильник. — Ты чего, Сем? — удивился я. — Мартини не нравится?
— Мне, Паша, что мартини, что «сливки» — один хрен. А Эдик, — он кивнул на бармена, — подаст его какому-нибудь фраеру вроде тебя, а мне трояшечку вернет. Мне — польза, тебе — радость от шикарной жизни, и Эдику заработок, рубль тридцать пять. Вот все и довольны…
И я как— то потускнел от его слов, скукожился, пропал мой азарт. В этом жестком злом големе -под многослойными напластованиями отечных складок, нелепых бровей, грязноватого сукна швейцарского мундира, далеко за желтыми галунами убогой униформы — было какое-то неведомое мне знание, большее, гораз-до большее, чем в старых, сожженных мною накануне листочках, знание мне чуждое, опасное, страшащее. И очень далеким предчувствием, слабым тревожным ощуще-нием ошибки мелькнула вялая мысль, что зря я доставал топор из-за порога. Столько лет пролежал — не надо было трогать, пускай и дальше валялся бы в небытии, пока ржа времени окончательно не источила бы его до истлевшего обуха. Может, и не надо было трогать, да только выхода другого у меня не было. Мне мой МОДУС ОПЕРАНДИ менять поздновато. Глядя, как бармен суетливо копошится со своими бутылками в дальнем конце стойки, я сказал Ковшуку:
— Жаль. Семен, книжек тебе читать некогда. Любопытно про тебя написал один поэт: «Кто знает, сколько скуки в искусстве палача!…» Ковшук равнодушно пожал тяжелыми покатыми плечами, ответил лениво:
— Может быть. Я не знаю. Я ведь, Пашенька, не палач. Я был забойщиком — это совсем другое дело, ты должен понимать. Палач — это исполнитель приговоров, вроде служащего на бойне. А мы с тобой занимались делом живым, тонким — оперативной работой. Правильно я говорю? — Ты, Сема, всегда правильно говоришь. Теперь слушай меня, сейчас придет мой клиент, мы с ним обедать будем. Ты присмотрись к нему повнимательнее, он парень крутой. Приезжий он, иностранец. Запомни личность. Я тебе потом объясню, где сыскать его, и тогда уж посоветуемся, прикинем, спланируем, как с ним разобраться получше…
Ковшук согласно кивал головой, что-то соображал, потом раззявил свой длинный безгубый рот:
— Не надо ничего планировать. И советоваться нам не о чем… — Это как? — не понял я. — А вот так! Пока ты книжки про палачей читал, планировал и выхитривался, я вот этой рукой… — он сунул мне под нос огромную белую отечную ладонь -…вот этой рукой версты две народу уложил!
Так что мне с тобой советоваться не о чем… — Боишься сглазу, что ли?
— Не сглазишь ты меня. Но и не присоветуешь… Ты — прирожденный опер, комбинатор, значит. Интриган. Ты думаешь сложно. А бить людей надо коротко, просто. Вся придумка должна быть с хренову душу: кольнул ножиком под яремную вену — и исчез. И лишнего мудрить нечего: тебя послушать — такие турусы на колесах разведешь, в два счета напортачишь…
Конечно, в принципе этот живорез, не очень хорошо представлявший, чем я занимался в Конторе последние годы, был прав. Сценарий убийства должен быть предельно прост. Сложно готовят убийства в кино. А в жизни это делается примитивно. И естественно, грамотно. Грамотно убиваемый человек умирает удивительно тихо, быстро, покорно, он будто помогает забойщику.
— Ладно, Семен, делай как знаешь. Ученого учить… — махнул я рукой и пошел в зал.
Меня маленько беспокоило опоздание Магнуста — было уже пятнадцать минут четвертого. Я, собственно, и в баре уселся потому, что через стеклянные двери был хорошо виден проход из вестибюля в ресторанный зал. И я собирался не спеша понаблюдать за Магнустом, пока он будет в зале крутиться, меня разыскивать. А он, собака, опоздал — вот она, хваленая немецкая точность, и встреча наша в итоге начнется, как лобовая атака. Уселся я за столик у окна, поближе к эстраде, под огромным торшером. Взял карточку и задумался над заказом. Собственно, там думать особенно не над чем было, но, подняв перед собой здоровенную папку меню, я мог незаметно рассматривать вход. Наверное, долго ещё прикрывался бы я дурацкой картой и глазел в стеклянный проём дверей, если бы вдруг не услвшал за своей спиной тихое шипение, едва слышный треск, торопливый шорох словно быстро прогорал бикфордов шнур, и нервы мои, раскровавленые и раздерганные, как ползущий из мясорубки фарш, напряглись тугим пульсирующим комом, и не успел я обернутся — ударил по этому воспаленному кому пронзительный резкий хохот, визгливый, скрипучий, задыхающийся. Голова сама по себе влезла в плечи, не было сил обернуться, а хохот не замолкал, сипел и надрывался, перхал и плевался, и на лицах сидящих неподалеку за столиками людей растеклось удивление. Неукротимый пропоицкий хохот старого Гуинплена. Над чем смеешься? Собрал все силы и рывком оборотился. Магнуст. Сидит за столиком, за моей спиной. Молча рассматривает меня. Глаза строгие, губы поджаты. А на столе — серый мешочек с бантиком, надписью английской — «Хи-ха-ха!». Механическая игрушка — искусственный смех. Мы внимательно смотрели друг на друга, а мешок прыгал на столе от своего механического веселья, заливался, взвизгивал, давился хохотом, хрипел и хихикал. Мы дожидались терпеливо, пока иссякнет его заводное ликование.
Как же ты, сволочь, незаметно прошел мне в тыл? Ай-яй-яй, маленький зверь, выходит, что ты явился еще раньше меня и наблюдал за моими маневрами? Мешок еще раз булькнул, хрюкнул, зашипел негромко и умолк. Ну-ну. Великий Пахан говаривал: хорошо смеется тот, кто смеется последним. Магнуст ласково заулыбался, встал, взял мешочек со стола и пошел мне навстречу, широко распахивая объятия:
— Дорогой папа! Вы показались мне вчера очень веселым человеком. Я решил сделать вам маленький презент, его веселье тоже не зависит от обстоятельств… Молодец. Просто бандит какой-то. Настоящий террорист. И я заулыбался изо всех сил. Я натягивал на лицо, будто противогаз, приветливую улыбку, томление радостного нетерпеливого ожидания, восторг простого русского папаньки от встречи с долгожданным зятьком, оттого, что он тоже необычайный весельчак и шутник, от предвкушения нашей совместной пьянки, которая, при таком составе игроков, должна превратиться в незабываемую фиесту. Обнял Магнуста горячо, облобызал троекратно, и было у меня ощущение, что я обжимаюсь с высоковольтной мачтой, такой он был жесткий, холодный, весь из торчащих углов и железных ребер. Может быть, за границей растят каких-то других евреев? У нас они жиже, жирнее, жалобнее. — Ну-кось, сынок, садись. Магнустик мой дорогой, обсудим не спеша, что будем кушать, чем запивать… — Мне все равно, лениво заметил Магнуст. — Ну уж, не выдумывай! Давай икорки черной возьмем, очень это популярная еда в нашем народе… Магнуст усмехнулся:
— Боюсь, что эта еда по карману только коммунистам. Я беспартийный, могу есть что-нибудь проще… — Да ты за мошну свою не тужи, я тебя угощаю, не жидись, ешь от пуза. У нас не то что в вашей Скопидомии: коли пригласил гостя, тем более родственника, корми его до отвалу! — Это верно. Немецкий счет не так красиво. Но при этот счет нет гостей и нет хозяев. Оба равны. Оба свободны. Обедают и ведут переговоры.
Это удобно. Не знаю уж, то ли он так тщательно подбирал слова и выражения, то ли еще почему, но даже акцента в его разговоре почти не было. И развел я горестно руки:
— Как тебя, такого педанта, немца, прости Господи, моя медхен, дорогая моя тохтер полюбила? Все у тебя по форме, по параграфу Я ведь хочу по-нашему, по-простому чтоб как лучше было. Смотри, захочешь потом родственных чувств, абер дудки Поздно. И я на тебя осерчаю… Он покивал добродушно:
— Больше, чем сейчас, вы не будете сердитым… — Ну гляди, тебе жить! Хочешь, закажу тебе чечевичного супа, очень, говорят, любимое блюдо в вашем народе? Магнуст снисходительно улыбнулся:
— И это угощение я не могу принять от вас, дорогой папа. Я не сомневаюсь в вашей мудрости Иакова, но уверяю я не красный Исав. Мы вообще не едим чечевицу… — Кто это «мы»? быстро поинтересовался я. Магнуст смотрел на меня мягко, добродушно-задумчиво. -Мы? переспросил он, неопределенно помахал рукой. Те, для кого каждый родившийся первороден, и потому жизнь его священна, неповторима и неприкосновенна. -Я это слышал уже где-то, когда-то я уже слышал эти слова. -И много вас, таких? -Вы хотите знать, трудно ли вам будет справиться? Я пожал плечами, а Магнуст подмигнул мне заговорщицки, почти товарищески:
— Много. Достаточно много. И вам не справиться. -Ох, сынок, что это ты меня все пужасшь, в угол загнать стараешься? Ты меня, похоже, за кого-то другого принимаешь! Магнуст покачал головой и упер в меня мягкий, задумчиво-внимательный взгляд удава, а я с отвращением ощутил, как быстро удлиняются, растут мои уши, наливаются кровью глаза и переполняет меня рабья инсультная неподвижность, жестокая связанность чужой волей. -Нет, я не ошибся. Вы -это вы. И вы даже лучше, дорогой папа, чем я вас представлял по рассказам.
— Вот и вижу я, Магнустик, что чересчур много рассказов ты обо мне наслушался.
— Это правда. Много. Вот столько… — и раздвинул большой и указательный пальцы сантиметров на пять, будто держал между ними сигаретную пачку или стакан.
Или папку уголовного дела.
— Брось, сынок, не слушай глупостей — мы же с тобой интеллигентные люди!
— Нет! — засмеялся Магнуст и снова замотал башкой:
— Вы — нет, дорогой папа…
— Это почему еще? — вздыбился я.
— Потому что русские интеллигенты — это плохо образованные люди, которые сострадают народу. А вы — уважаемый профессор, следовательно, человек, хорошо образованный. И народу не сострадаете. Он, еврейская морда, откровенно смеялся надо мной. Ладно, раз пока не удается атака, то и я посмеюсь. Он же сразу понял, что я небывалый весельчак. И доверительно хлопнул его по плечу, а ощущение осталось такое, будто ладонью о косяк рубанул. — Льстишь ты мне, чертушка! Какое уж там образование — по ночам между работой и сном научные премудрости постигал! Как говорят — на медные деньги учился.
— Надеюсь, не переплатили? — сочувственно спросил Магнуст.
— Кто его знает, может быть… — пропустил я и эту плюху промеж глаз. — А скажи мне, сынок, откуда ты язык наш так хорошо знаешь? — А я учился на настоящие деньги. На золотые, — серьезно заверил Магнуст. Он сидел передо мной, удобно развалясь на стуле, Магнуст Беркович, иудейский гость, и пел не спеша свою нахальную арию про их богатство и силу, и в его фигуре, позе, выражении лица было ощущение гибкой мощи, очень большой дозволенности и сознания моей беспомощности. А развязности в нем все-таки не было.
Развязность — всегда от неуверенности и слабости. Развязность — извращенная мольба о близости, визгливая просьба трусов и ничтожеств о снисхождении. И вдруг с щемящей сердце остротой вспомнил, что когда-то, много лет назад, я сидел вот так же, слегка развалясь, за своим огромным столом на шестом этаже Конторы и беседовал с людьми, для которых я был велик, как архангел Гавриил, потому что держал в руках ниточку их жизни и в моей власти было — только ли подтянуть ее чуть потуже, подергать сильнее или оборвать ее вовсе. Мне не было нужды в развязности. Развязным был Минька Рюмин. А мы, с моим зятьком дорогим, Магнустом Берковичем, родственничком моим пришлым, — нет! Мы другой закваски ребята, иного розлива бойцы. Наклонился он ко мне ближе, облокотился о столешницу, заскрипели жалобно ножки, и мелькнула почему-то быстрая мысль, что была на Руси в старину мера такая — берковец. Берковец — десять пудов. Какие там пуды. Нет больше в мире никаких пудов. Это только мы свой нищенский урожай на пуды мерим. Берковец теперь называется баррелем. В слове «баррель» — бормотание нефтяных струй, бойкий рокот золотишка.
Настоящих денег. В Магнусте — десять пудов силы, берковец уверенности, баррель ненависти. Не отпустит меня живым, подлюга. — Насчет денег — это ты правильно заметил, сынок: хорошая учеба любого золота стоит, — сказал я горячо. — Народ наш бедный от неучености вековечной… Он криво, зло усмехнулся. А я думал о том, что выкрутиться могу только благодаря парадоксу поддавков — там побеждаешь, проигрывая свои шашки. И для японского рукопашного боя это основа: атака возникает только из отступления.
— Ты не смейся, сынок, ты человек здесь чужой, про нас плохо понимаешь. А главная наша беда — темнота духовная. Горе-горькое наше в том, что никогда в России не чтили пророков и Бога не боялись, а верили исключительно в приметы и суеверные знаки и страшились только черта!
— Значит, я правильно угадал, что вы народу не сострадаете? — серьезно спросил Магнуст. Но тут пришел официант, молодой человек в грязном белом смокинге, с лицом красивым и бессмысленным, как у царского рынды. — Чего заказывать будете? — спросил он с легким отвращением к нам.
— Вот глянь на него, сынок, — показал я на официанта пальцем. — Взгляни на этого прекрасного кнабе, что по-вашему значит «мальчуган». Разве он нуждается в сострадании? Вот скажи сам, обормот: тебе разве нужно наше сострадание?
Рында нахмурился. Его матовые щеки манекена налились еле заменю краской — на нем хорошо было бы показывать студентам, что мозгу для работы необходим прилив крови. Но приливная волна схлынула, оставив на каменистом берегу две четкие мыслишки. — На кой мне ваше сострадание? — обиженно сказал он. — Вас, слава Богу, ничем не хуже… А будете обзываться, хулиганить, я вас враз доставлю куда следует. Вам за оскорбление личности при исполнении служебных — знаете, как там вправят? Магнуст с интересом смотрел на нас, и то, что он объединял взглядом меня с этим кретином, означало мою крошечную победу — я вырвался ненадолго из клинча, из его жуткого захвата, из непереносимого противостояния грудь в грудь, один на один, Кухонный рында возник, как случайный прохожий на пустын-ной улице, где затевается убийство. Он стал мне враз дорог и симпатичен. — Да ты не сердись, дурашка, я же ведь любя, а не для обиды. Ты, значит, беги на кухню и принеси нам по-быстрому икры, осетрины, белужьего бока, маслин, овощей, салатов, жульена, филе с грибами, мороженого, кофе. И бутылку водки… Официант снова порозовел: приток крови принес ему весть обо мне как о хорошем клиенте. Он торопливо записывал заказ в блокнотик.
— И постарайся, чтобы мы остались тобою довольны, — напутствовал я его, а потом повернулся к Магнусту:
— Видишь, сынок, не нужно ему сострадания.
— Вижу, — согласился Магнуст, а на харе его злостной было написано, что готовит он мне какую-то ужасную подлянку, и всячески я старался оттянуть этот палящий миг удара, хотел глубже поднырнуть, крепче окопаться в словах, заморочить, заговорить, сбить с толку.
— …А почему не нужно? — спросишь ты меня. От гордости? От высокого своего сознания? От ума? А я тебе отвечу: потому ему не нужно сострадания, что не страдает он вовсе! Это вы все за рубежами своими выдумали про народ наш, будто он страдает. — А на самом деле он счастлив? — вежливо спросил Магнуст.
— Конечно, счастлив! Это вы дурость себе в головы вбили, что мается тяжело наш народ без свободы. И от этого несчастлив? А нам свободы ваши — как козе баян, как зайцу триппер! Да где ж в мире ты сыщешь такую свободу, как у нас, — годами бездель-ничать, воровать что ни попадя и пьянствовать каждый день!
На кой, рассуди сам, нам другая свобода?… Знаешь, Магнустик, хотя ты и смахиваешь сильно на шпиона, но, по близости душ наших и родству возникшему, открою тебе одну заветную тайну, а ты уж береги ее, носи на сердце, никому не открывай…
— Тогда, пожалуйста, наклонитесь поближе и говорите отчетливее, — попросил Магнуст.
— Зачем? — не понял я.
— Чтобы магнитофон, вмонтированный в центр стола, записал лучше, — серьезно ответил бес из Топника. — А! Хрен с ним! Правда дороже! Знай, сынок: советская власть — единственная форма подлинного русского народовластия!
— Н-да? — поднял он бровь. — Сомневаюсь…
— И зря, Магнустик, сомневаешься. Ты мне верь — тебя обманывать ни к чему.
Мы — народ неплохой, чистый. Но — как дети: все дурное у чужих перенимаем.
От татар — матерщину и жестокость, от немцев табачище и неверие, от евреев — социализм.
— Я понял: всему плохому вас научили, — перебил Магнуст. — А сами вы что?
— Да ты не лезь в бутылку! — Я похлопал его по плечу. — Мы сами — Иванушки-дурачки. Это наш национальный идеал. Заметь: не пахарь, не воитель, не грамотей, а — веселый шаромыга, пьяница и прихлебатель Добрый и бесшабашный… Так вот, Иванушке-дурачку импортная свобода ни на что не годится: ее не выпьешь, не закусишь, под голову не подложишь. У нас даже песенка была такая: «Нам не надо свободы кумира…»
Магнуст улыбнулся, будто волк клыками блеснул:
— Эта песенка называется «Марсельеза». Но отказывались в ней от золотого кумира. — Может быть. Нам безразлично, не влияет. Нам ведь эту идейку свободы ввезли, как конкистадоры в Европу — сифилис. А нам она вовсе без надобности сроду на Руси свободы не было, и не нужна она нам во веки веков.
Мы и без нее живем припеваючи! И выпиваючи! Мы хоть и построили свое счастье пол-кровью и пол-потом, а все равно — живем не тужим! Ты мне верь — я это тебе как русский человек говорю! Облизал я пересохшие губы, взглянул на Магнуста, а он сказал негромко.
— Я бы, возможно, поверил вам, если бы вы действительно были русским.
— Вот те раз! А кто ж, по-твоему, я? Какой нации-племени?
— Вы, дорогой папа, относитесь к советской национальности, из кагэбэшного племени.
И этими словами он мне будто в рожу харкнул. Господи, никогда я не слышал, чтобы в привычные слова вкладывали столько ненависти и презрения. Но официант, кухонный рында, бессмысленный и малоподвижный, снова выручил меня, явившись с подносом закусок и выпивкой. Сделал я над собою усилие, засмеялся и сказал добродушно:
— Ну и сказанул! У нас такой нации нет — у нас только гражданство советское. Все перепутал. Эх ты, жопин дядя!
— Жёпин дядя? — переспросил Магнуст и засмеялся:
— Дер онколь фон майн арш… Смешно.
Потом дождался, пока официант расставил тарелки, налил в рюмки водку и, глядя ему вслед, любезно сказал:
— Но я подумал, что в местоимении «ты» есть некоторая неопределенность — нельзя отличить родственную простоту отношений от фамильярного хамства. Поэтому я прошу вас — только для простоты! — называть меня впредь на «вы». Вам понятно?
Да. Мне понятно. Чего ж непонятного? Ой-ей-ей, тяжело бьет Господен цеп!
Вроде бы ничего особенного и не сказал он. КОНФИТЕОР — я признаю. Если судить объективно, то он по-своему прав: и кошка на переговорах уважения хочет. Но что толку с этой объективности? Объективность — удел людей маленьких, слабых. Там, где начинается объективность, там кончаются власть и сила. И почувствовал я, что нет больше желания скоморошничать, юродствовать, словоблудничать. И сил нет. Все силы забрала серозная фасоль в груди. И германец пархатый визави, лениво поигрывающий рюмкой. Пропади все пропадом.
Устал я. Взял большую, покрытую испариной рюмку водки и, не чокаясь, проглотил. И вкуса не почувствовал. И тепла она мне не дала. Закусил маслиной и спросил равнодушно:
— Так вам, почтенный, что нужно? Мое согласие на выезд Майки за границу? Магнуст поставил рюмку на стол, даже не пригубив:
— Я бы не стал вас беспокоить из-за таких пустяков.
— Хорош гусь! Значит, женитьба на этой дуре для вас пустяк? — Нет, женитьба на вашей дочери для меня не пустяк. Ваше согласие — это пустяк. Я и без него обойдусь. Мне нужно, чтобы вы ответили на ряд вопросов… — Ишь ты! Не на один, не на два, а на целый ряд вопросов! Неплохо. Ну и какие же это вопросы, например?
— Например? — Магнуст достал из кармана кожаной куртки пачку «Пиира», вышиб щелчком одну сигарету, чиркнул зажигалкой, и я смотрел зачарованно на ее тугой желтый огонек, слушал сопливое сипение газовой струйки, и этот тихий сипящий звук неожиданно отсек все ресторанные шумы — боевое бряцание приборов, звон фужеров, шарканье официантов, обрывки разговоров, вялые пассажи фортепьяно, — все погрузилось в тишину, отбитую траурной ленточкой посвиста газовой струи из зажигалки, и в этой пугающей неподвижности воздуха прозвучал голос Магнуста оглушительно, будто он заорал в микрофон на эстраде, заорал изо всех сил, на весь зал.
— А спросил он шепотом:
— Почему и при каких обстоятельствах вы приказали убить Элиэйзера Нанноса?

АУДИ, ВИДЕ, СИЛЕ.

— Нанноса? — повторил я неуверенно. — Не знаю. Я такого имени не помню…
— Да? — удивился Магнуст. — А вы постарайтесь и вспомните. Февраль 1953 года, Усольлаг, спецкомандировка Перша…
И еще он губ не сомкнул, как со дна памяти оторвалось, словно воздушный пузырь, и поплыло мне навстречу горбоносое седобородое лицо с огромными голубыми глазами блаженного. Я даже на миг зажмурился, чтобы отогнать это наваждение, Мираж напуганного ума, но лицо не исчезало, а приближалось, становясь все отчетливее и яснее. И хотя я точно знал: этот человек уже четверть века мертв — легче не становилось.
Собрался с силами и, как мог небрежно, спросил:
— И много у вас еще таких вопросов?
— Много, — отрубил он.
— А зачем?…
— Вам пришла пора ответить за совершенные вами злодеяния и убийства…

Предыдущая страница 13 Следующая страница


Евангелие от палача 14

ГЛАВА 13
«ОТОЖДЕСТВЛЕНИЕ»

И лопнула с хрустом фасолина в груди, разлетелась по мне страхом и ядом, как раздавленный ртутный наконечник термометра, — едкими неуловимыми брызгами, скользкими, текучими катышками отравы. Дьявольская дробь на человечью дичь.
Сумасшедший тир, в котором из-за мишеней прицельно бьют по ничего не подозревающим стрелкам. Пошлое слово, чужое и старое — дуэль. Нелепость стрельбы в обе стороны. Это называется — встречный бой. А мы так не договаривались. Нет, нет! Мы об этом не договаривались! Мир давно признал и согласился со стрельбой только в одном направлении, в одну сторону, с красотой и упорядоченным азартом тировой меткости, с четким разделением на стрелков и мишени. Мишени созданы для того, чтобы в них били, а не для того, чтобы палить по стрелкам. Дело ведь не во мне. И не в Элиэйзере Нанносе. И не в Магнусте. Есть силы побольше воли одного человека. Или целого поколения. Реки не текут вспять.

***

И, вырвавшись из тишины и отчужденности, в которые он вверг меня, проклятый еврюга, продравшись на свободу ресторанного гама, в живой сегодняшний мир сорящих, чавкающих, бормочущих вокруг нас людей, я сказал почти спокойно:
— Вы, уважаемый мой зятек, дорогой мой Магнуст Теодорович, хотите повернуть время назад. А это невозможно. — Да, — кивнул он, внимательно рассматривая слоистые синие завитки дыма от сигареты.
— Если воспринимать время, как поток, как реку… Этот еврейский потрох читал мои мысли.
— Безусловно, удобная философия, — сказал он лениво. — Тем более что для вас время не просто текущая вода, а подземная река Лета. Попил из нее — и навсегда забыл прошлое… — Ну, конечно, песня знакомая: мы, мол, дикие, мы — Иваны, не помнящие родства… Одни вы все помните! — Да, стараемся. И помним… — Как же, помните! У вас не время, а немецко-еврейская арифметика: партицип цвай минус футурм айнс равняется презенз! Магнуст усмехнулся:
— Может быть. Только не минус, а плюс. Наше время — это океан, в котором прошлое, будущее и настоящее слиты воедино. Мы ощущаем страх дедов и боль внуков. — Вот и хорошо! — обрадовался я. — Женишься, даст Бог, на Майке, может, через внуков и мою боль, мои страдания поймешь. Он покачал головой твердо, неумолимо:
— Право на страдание надо заслужить. — А я, выходит, не имею права на страдание? Мне, по вашему еврейскому прейскуранту, боль и мука не полагаются? Он долго смотрел на меня, будто торгаш в подсобке, прикидывающий — можно выдать дефицитные деликатесы или отпустить их более заслуженному товарищу. И недотянул я, видно, малость. — Вы просто не знаете, что такое страдание… — Да где уж нам, с суконным рылом в вашем калашном ряду мацы купить! Это ведь только вы, избранный народ, всю мировую боль выстрадали!
— Выстрадали, — согласился он серьезно.
— Вот, ядрить тебя в душу, все-таки удивительные вы людишки — евреи! Мировая боль! А другие что, не страдают? Или боли не чуют? Или просто вам на других плевать? А? Не-ет, вся наша мировая боль в том, что если еврея в Сморгони грыжа давит, то ему кажется, будто мир рухнул. Всемирное нахальство в вас, а не мировое страдание! Он не разозлился, не заорал, а только опустил голову, долго молчал, и, когда снова взглянул мне в лицо, в глазах его стыла тоска.
— Я сказал вам: вы не знаете, что такое страдание. И что такое время. И не знаете, что страдание — это память о времени. Страдание так же едино, как время — вчерашнее, сегодняшнее и предчувствие завтрашнего. Так ощущал время Элиэйзер Наннос, которого вы убили… — Не убивал я его!

АУДИ, ВИДЕ, СИЛЕ

Я метался, бился, рвался из его рук, пытаясь вынырнуть на поверхность дня сегодняшнего, вернуться в надежный мир настоящего, глотнуть родниково-чистый смрад ресторанного зала, а он, подлюга, еврейское отродье, крапивное семя, заталкивал меня снова в безвоздушность воспоминаний, волок меня в глубину исчезнувшего прошлого, топил в стылой воде океана времени, где ждали меня их муки вчерашние, боль сегодняшняя и отмщение завтрашнее. Я сопротивлялся. Я не хотел. Я не хотел. Я не хочу! Не хочу и не могу! Я не могу отвечать за всех!
— Нанноса убил Лютостанский…

***

Лютостанский. Владислав Ипполитович. Откуда ты взялся, гнойный полячишка?
Двадцать лет назад ты исчез в закоулках моей памяти, сгинул, растворился в джунглях моих нейронов. На необитаемом острове моего бушующего мира ты должен был умереть от истощения небытия, истаять от непереносимой жажды забвения. А ты, оказывается, жил там целехонький, одинокий и невредимый, как Робинзон Крузо. И выскочил из серой тьмы беспамятства так же внезапно, как появился когда-то у меня в кабинете. Тебя привел Минька Рюмин. И сказал мне приказно:
— Надо человека использовать. Большого ума и грамотности товарищ… У товарища большого ума и грамотности не было возраста — то ли года двадцать три, то ли лет пятьдесят семь. Бесплотный, длинный, белый, как ботва проросшего в темноте картофеля. На пальцах у него был маникюр, щеки слегка припудрены. И водянистые глаза, сияющие влюбленностью в Миньку. И в меня. Несоразмерно большие светлые глаза, излишне, ненужно огромные на таком незначительном лице — как у саранчи. Минька многозначительно усмехнулся и ушел. Я знал естественную потребность Миньки Рюмина — как и всех ничтожеств — собирать вокруг себя всякую шваль и погань и, протежируя им, возвышаться в их почитании и благодарности. И потому не допускал я их к своим делам на пушечный выстрел. И собрался с порога завернуть его находку. Аз грешен. И я не всеведущ. Ошибся я в Лютостанском. Не оценил с первого взгляда удивительного Владислава Ипполитовича. Он действительно был находкой, настоящей.
— Ты откуда взялся, большого ума товарищ? — спросил я, без интереса рассматривая этого поношенного, выстиранного и после химчистки отглаженного старшего лейтенанта.
— Из бюро пропусков, Павел Егорович, — с костяным хрустом, но очень быстро распрямился он. — Из бюро пропусков? — удивился я. — А что ты там делаешь?
— Видите ли, Павел Егорович, бюро пропусков находится в ведении Канцелярии Главного управления кадров, так сказать, подразделение товарища Свинилупова, заместителя министра…
— Что ты мне всю эту херню несешь! — возмутился я. — Без тебя знаю, кто находится в ведении замминистра Свинилупова. Короче!
— Извините, пожалуйста, Павел Егорович, это я от волнения, от желания все лучше объяснить. Мне же у вас работать…
— Ну, это мы еще посмотрим, насчет работы. И как же ты свой ум и грамотность в бюро пропусков проявил? — Простите за нескромность, но считается, что у меня лучший почерк в министерстве. Некоторые говорят — что во всем Советском Союзе. Я выписываю удостоверения работникам Центрального аппарата. Извольте взглянуть на свою книжечку — убедитесь, пожалуйста, сами… Полный идиотизм!
Я и не думал никогда, что где-то сидит вот эдакий червь для подобного дела.
Но из любопытства вытащил из кармана свою сафьяновую вишневого цвета ксиву с золотым гербом и тиснением «МГБ СССР». Внутри, на розовато-алой гербовой бумаге, залитой пластмассовой пленкой, — моя фотография и не правдоподобно правильными буквами, удивительно ровными, округло-плавными, текучими, записано: «Подполковник Хваткин Павел Егорович состоит в должности старшего оперуполномоченного по особо важным поручениям». И ниже: "Владельцу удостоверения разрешается ношение и применение огнестрельного оружия.
МИНИСТР ГОСУДАРСТВЕННОЙ БЕЗОПАСНОСТИ СССР ГЕНЕРАЛ-ПОЛКОВНИК…" И размашистая подпись малограмотного весельчака Виктор Семеныча — «Аба-к-у-м-о-в». — Ну, и что ты у меня собираешься переписывать своим замечательным почерком? — спросил я. — Что прикажете, но дело не в этом… — Лютостанский сделал паузу, глубоко вздохнул, и его выпирающие на лоб водянистые глаза загорелись фанатическим радостным светом. — Я все знаю про евреев?
— В каком смысле? — спросил я осторожно, соображая, что Минька уже объяснил этому ненормальному, чем я сейчас занимаюсь.
— Во всех смыслах! — горячо сказал Лютостанский. — Я про них все знаю.
Историю их грязную, религию их ненавистническую, нравы их злобные, обычаи людоедские, традиции проклятые, характер их ядовитый и планы зловещие… Я недоверчиво засмеялся, а он бросился ко мне, руки в мольбе протянул, лицо его тряслось, а глаза полыхали:
— Павел Егорович! Товарищ подполковник!
Дорогой вы мои! Вы мне только поверьте! И в работе посмотрите! Убедитесь тогда сами, чего я стою! Я ведь тут, в кабинете, жить буду! Нет у меня семьи, детей нет — отвлекаться не на что! Всего себя делу отдам, только поверьте мне… Я видел, что если откажу, с ним случится настоящая истерика.
Давно уже я в нашей Конторе таких искренних энтузиастов не встречал. — А чем тебе так евреи досадили? — полюбопытствовал я. — Мне? Мне лично? — Да, тебе лично.
— А вам, Павел Егорович? А всему русскому народу? А всечеловеческому миру? Они же погибели нашей хотят, царство иудейское всемирное мечтают установить! Сперма дьявола, впрыснутая в лоно людское! Мы, большевики, конечно, люди неверующие, но ведь то, что они Христа распяли, — это же факт! Сатанинская порода, всем людям на земле чужая…
Он меня убедил. Он мне показался. Я оставил его у себя. Он мне понадобится сейчас, а главная роль, которую я ему определил, должна быть исполнена в будущем. Я дал ему ответственную, высокую самоотверженную роль невозвращающегося кочегара. Кочегара, который в упоении топки котлов останется внизу. Вместо меня. Когда я замечу, что смена вахты близка и мне надо подниматься наверх.

***

Лютостанский остался. И все, что обещал мне, выполнил. Адское пламя, бушевавшее в его груди, он, не расплескав ни капли, вложил в дело. Он был или педик, или импотент — во всяком случае, я ни разу не слышал, чтобы он даже по телефону разговаривал с бабой. Не знаю, когда и где он отдыхал: всегда его можно было застать в Конторе. Три страсти владели его сумрачной душой — ненависть к евреям, почтение к каллиграфии и любовь к цветам. И все три страсти он удовлетворял на работе. Выделенный ему кабинет был полон цветов: круглый год в нем дымились гроздья флоксов, наливались фиолетом сочные купы сирени и рдели нежнейшие полураскрытые бутоны роз. Он дарил — свои цветы мне, но я их выкидывал. А Лютостанский делал снова. Его цветы были из бумаги. Из разноцветных листиков бумаги писчей, чертежной, бархатной, папиросной. С удивительными быстротой и ловкостью, безупречно точно он вырезал лепестки, насаживал на проволочки, подклеивал, подкрашивал акварельной красочкой, складывал букеты, поразительно похожие на живые.
Особенно охотно он занимался этим во время допросов. А может быть, другого времени у него не оставалось. Задаст вопрос, а сам ножницами быстро-быстро цыкает, на сложном изгибе лепестка от усердия губу прикусываег, дождется ответа надлежащего, и своим художественным букворисовальным почерком запишет в протокол. А вопросы все продуманные, ловкие, изощренные, с капканами, ловушками и силками, с яростным желанием затолкать ответчика в яму не грубым пинком, а красиво, художественно погружая его в муку, во тьму…Цветы, портрет Берии в маршальской форме на стене и собственноручно изготовленный нечеловечески красивыми буквами транспарантик над столом: "У НАСТОЯЩЕГО ЧЕКИСТА ДОЛЖНЫ БЫТЬ ХОЛОДНАЯ ГОЛОВА. ГОРЯЧЕЕ СЕРДЦЕ И ЧИСТЫЕ РУКИ Ф. Э.
ДЗЕРЖИНСКИЙ". И всегда он толокся среди сотрудников — вежливый, услужливый, доброжелательный. Весь отдел был ему сколько-нибудь должен: все занимали у него деньги, потому что зарплату ему было тратить не на что. И некогда. А еще он был шутник. Не весельчак, а прибаутчик. Он знал массу поговорок, и очень скоро после его прихода мы все стали пользоваться накопленной им народной мудростью, его бесчисленными пословицами и присловьями — несколько однообразными, но смешными и верными. Еще при первой встрече он мне сказал:
— Нет веры евреям. Даже коммунистов-евреев мы должны рассматривать вроде выкрестов. А жид крещеный, что конь леченый, что вор прощеный, что недруг замиренный…
И повторял без устали:
— На всякого мирянина — двадцать два жидовина! Грозил строго пальцем бывшему знаменитому педагогу, а ныне вредителю Гусятинеру:
— Не касайтесь, черти, к дворянам, а жиды — к самарянам…
Сочувственно качал головой, глядя на умирающего от голода генерала Исаака Франкфурта:
— Жид, как свинья, — и от сытости стонет. Стыдил, совестил консула в Сан-Франциско Альтмана, завербованного японской разведкой. — Жид, как воробей, — где сел, там и поел… Мордовал свирепо уполномоченного по Новосибирской области полковника госбезопасности Берензона, приговаривал яростно:
— Жид, как ржа, — и железо прогрызет! А я, проходя по кабинетам, все чаще слышал, как наши следователи и оперы орали на своих клиентов:
— Гони жида голодом, не поможет — молотом!
— Жид в деле — как пиявка на теле.
— Жид да поляк — чертов кулак…
— Жид, как пес, — от жадности собственных блох сожрет!
И Минька Рюмин, тыча мясницкий крутой кулак в нюх обезумевшему от ужаса академику медицины Моисею Когану, шипел:
— Правду народ наш говорит: жид от счастья скачет, значит, мужик плачет…
А Виктор Семеныч наш, незабвенной памяти министр и руководитель, эпически заметил:
— Не мы придумали — люди веками в душе выносили: жиду, как зверю, — нет веры…
И Лаврентий Павлович Берия, наш генеральный шеф и предстоятель перед лицом Пахановым, на установочном совещании сформулировал задачу окончательно:
— Товарищ Сталин рассказал мнэ вчера, что еще в молодости, в ссылке, говорили ему нэ один раз простые люди мудрость отцов: нэт рибы бэз кости, а еврэя бэз злости…
Я сразу догадался, что это Лютостанский еще в начале века, в туруханской ссылке, поведал Великому Пахану мудрость отцов. И оценил его в полной мере — насколько можно оценить такого воистину бесценного сотрудника. Делу радикального решения еврейского вопроса он был предан беззаветно: без Завета Ветхого, без Завета Нового, без всей этой псевдомилосердной, как бы добренькой чепухи. Минька Рюмин, я и Лютостапский превратились в мощное всесильное триединство, где я был холодной головой, Лютостанский — пламенным сердцем, а Минька — могучими чистыми руками. И дела я теперь вел только вместе с Лютостанским. Где уж мне было записать протокол допроса таким неповторимо красивым почерком! Можно сказать, лучшим во всем министерстве или даже во всей стране! И подписью своей я старался не снижать, не портить художественного впечатления от этих замечательных документов, где кошмар и ужас содеянных изменниками злодеяний фиксировался навек букворисональным способом. Чего мне было соваться со своей куриной подписью в эти скрижали законного возмездия, в священные манускрипты разразившейся наконец над нечестивыми головами грозы справедливости. И Лютостанский был счастлив, что благодаря моей скромности начальству заметнее его усердие. И Минька был доволен, что я не пру на первые роли, не суюсь поперёд батьки в пекло честолюбия, в ласкающий жар удовлетворенного тщеславия. Я представил Лютостанского к внеочередному производству в специальном воинском звании и вызвал к себе с докладом оперуполномоченного Аркадия Мерзона.

АУДИ, ВИДЕ, СИЛЕ.

Темное лицо Магнуста маячило перед глазами, двоилось, пухло и вырастало в гигантское — под самый потолок кабака — облако, накрывало мглой, заворачивало в черноту, крутило меня, безвольного и слабого. Еда на столе почти не тронута. И мясо филейное с грибами остыло, ссохлось. И мороженое растаяло. А бутылка — почти пустая. Оглоушил я ее, гуляя далеко отсюда, с вернувшимся после долгой отлучки Владиславом Ипполитовичем. Все качается, плывет передо мной. Головокружение. Кружение головы. Кажущееся вращение в разных плоскостях. Кажущееся. Вот именно — не на самом деле, а кажущееся.
Как кажется мне сидящий напротив, не существующий на самом деле Магнуст. Как кажется мне мое прошлое, которого не было. Все выдумал. Кружение головы. А у меня и не голова больше — это только кажется. У меня теперь — головогрудь.
Острая головная боль в груди. Сверлящее пронзительное вращение в головогруди. Нет силы, твердости в ногах — встать и уйти. Эх-ма, ребята, мы не так злые, как глупые — головоногие. Наклонилось, приблизилось ко мне сизое облако лица несуществующего Магнуста и сказало мне увещевающе:
— Лютостанский был вашим подчиненным и убить Нанноса без вашего согласия не мог…
— Мог, — ответил я вяло. — Он тогда уже многое мог…
Засмеялся зло кажущийся мне Магнуст и сказал тихо:
— Я предлагаю вам рассказать правду. Я не могу и не хочу жечь вам лицо зажигалкой, как Лютостанский сжег бороду Элиэйзеру Нанносу. Но у меня есть средства заставить вас говорить правду… И сразу же из облака дохнуло на меня, остро потянуло из прошлого вонью паленых волос и подгорающего мяса, мелькнуло в разрыве серой пелены горбоносое лицо. Голубые глаза блаженного, истекавшие крупными каплями слез. Нелепость плачущих стариков… — Какие же это, интересно знать, есть у вас средства? — спросил я громко и неожиданно для себя икнул. И качнулся сильно на стуле. А жидюка зловредный мне ответил:
— Свидетельские показания против вас, данные Аркадием Мерзоном. — И где же он вам их дал? В нарсуде Фрунзенского района? — Нет. Он дал их под присягой в Государственной прокуратуре в Иерусалиме. — Мерзо-он? В Иерусалиме? — Да, Мерзон. В Иерусалиме. Ваши компетентные органы разрешили ему эмиграцию в Израиль и обещали молчать о его прошлом в обмен на определенные поручения…
— Ай да Мерзон! И вы его раскололи? — подкинул я Магнусту петелечку. Он спокойно пожал плечами:
— Я в израильской прокуратуре не служу и «колоть»
Мерзона не мог. — А где ж вы служите — в МОССАДе? Или в «Шин-бет»? Он не спеша закурил, посмотрел на меня из-под приподнятой брови и хладнокровно отрезал:
— Я не служу ни в МОССАДе, ни в «Шин-бет». Когда надо будет — я вам сообщу, где я работаю. Или вы догадаетесь сами. — Воля ваша, — развел я руками. Если он из ЦРУ или из армейской разведки, я за одну только самовольную встречу с ним сгорел дотла. Нет, другого выхода не существует, единственный МОДУС ОПЕРАНДИ Ч Ковшук с его кухонным тесаком. И присохнет тогда дело, как-нибудь это все рассосется. Ведь рассосался же однажды тумор у меня в груди! И спросил с настоящим интересом:
— А что с Мерзоном-то произошло? — С Мерзоном? Он прожил очень тихо несколько месяцев, потом пришел в прокуратуру и рассказал всё, что знал. Вернулся домой и повесился.
Я покачал сочувственно головой и расхохотался:
— И вы грозитесь мне показаниями не просто эмигранта, а покойника? Дохляка? Самоубийцы? Его же свидетельствам — хрен цена?
А Магнуст одобрительно дотронулся до моего плеча, улыбнулся:
— Превосходно!
В наших переговорах наметился серьезный сдвиг. Вы уже воспринимаете меня как суд. Это хорошо. Но — рано. По всем человеческим законам один человек никого судить не может. — Тогда чего же ты хочешь? — в ярости выкрикнул я.
— Правды. Как вы убили Нанноса…

АУДИ, ВИДЕ, СИЛЕ.

… вызвал с докладом оперуполномоченного Аркадия Мерзона… Пикантная подробность ситуации заключалась в том, что в центральном аппарате Конторы и на местах еще служили много евреев. Ох уж эта еврейская страсть к полицейской работе! Со времен первого русского обер-полицмейстера, которым был еврей Дивьер, они хотят надзирать за правопорядком и нравственностью российского населения. А уж при советской власти они слетелись в Контору, как воронье на падаль. Уж очень эта работа пришлась им по сердцу, национальный характер раскрылся в полной мере. Ну и, конечно, сладко небось было вчерашнему вшивому пейсатому парии сменить заплатанный лапсердак на габардиновую гимнастерку с кожаной ловкой портупеей, скрипящие хромовые сапожки, разъезжать в легковой машине и пользоваться властью над согражданами, доселе невиданной и неслыханной. КОНФИТЭОР — Я ПРИЗНАЮ: работники они были хорошие. Повторяю, это не их заслуга, а удачное приложение национального характера к завитку истории. То, за что их веками презирали и ненавидели другие народы, в Конторе сделало их лучшими и незаменимыми. До поры, до времени. Ибо в быстротекущих наших ТЕМПОРА-МУТАМУР они понесли самые большие потери. Волны чисток — одна за другой — вымывали их из несокрушимого бастиона Конторы. Их выгоняли, сажали и расстреливали как ягодовских выкормышей, потом как окружение Дзержинского и Менжинского, потом как ежовцев, потом как абакумовцев. И только уж потом просто как евреев. Смешно, что смерть Пахана спасла их от полного уничтожения, но сразу же за этим поднялась заключительная волна их изгнания и посадок подгребали бериевских последышей. И-конец.Больше,насколько я знаю,их к нам не берут.
Сочтено нецелесообразным использовать их на работе в Конторе. А тогда они еще служили. В ежедневном ужасе, в непреходящей тоске яростно и добросовестно трудились. И жалобно, потерянно улыбались, когда в буфете Лютостанский объяснял полковнику Маркусу:
— Я вам, Осип Наумыч, так скажу: есть евреи и есть жиды. Вот вы хоть и еврей, а приличный человек, наш, можно сказать… А жидам, сионистам мы спуску не дадим!…
Или, поглаживая трясущимися наманикюренными пальцами свое бледное пудреное лицо, рассуждал озабоченно с Семеном Котляром:
— Еврей — это ничего, это полбеды, и среди них встречаются люди нормальные. И главное, на виду он у нас — мы его и поддержать, и придержать, и вразумить можем. А что с еврейками прикажете делать? Вот от кого все зло! Окрутит простого русского человека, партийца, честного товарища, заморочит, оженит на себе и давай его переучивать, переделывать, мозги ему фаршировать, как щуку на Пасху. Чуть времени прошло — а у него уже вся сердцевина сгнила, продался он еврейскому кагалу, и не товарищ он нам больше, а готовый кандидат на вербовку, завтрашний перебежчик и шпион. Полковник Коднер не выдержал и написал заявление в партком. Его дернули в Управление кадров и за узкий национализм в самосознании уволили, не дали дослужить до двадцати пяти лет полной пенсии три месяца. Я думаю, многие евреи из Конторы ему завидовали: они бы и сами мечтали вырваться. Но кочегар уходить с вахты самовольно не может. Он должен ждать смены. Как в песне поется: «… ты вахты, не кончив, не смеешь бросать…». Одних медленно, но верно выгоняли, других отсылали служить к черту на кулички, а третьих сажали. Но они все еще рьяно трудились, хотя надежда на спасение из-за принадлежности к святая святых становилась все призрачнее, и постепенно их сковывало оцепенение близкой муки, предстоящего позора и неминуемой погибели. Все меньше ощущали они себя кочегарами, все отчетливее — просто на глазах — превращались они в топливо.

***

…А я рассеянно слушал доклад Мерзона, который вел дело фотокорреспондента Шнейдерова. Пушкарь-фотограф, видимо, ополоумев, на дне рождения у шурина, а может, деверя — короче говоря, мужа сестры, — напившись, стал с заведомым антисоветским умыслом доказывать, что знаменитая фотография «Ленин и Сталин в Горках» является фальшивкой, подделкой, что, мол, любой мало-мальски грамотный пушкарь сразу догадается, что это монтаж. И он, мол, сам видел негатив — сидит там в обнимку с вождем не Пахан Джо, а ленинский любимчик Бухарин. И была бы его, Шнейдерова, воля, он бы лучше изготовил снимок, на котором сидят в обнимку Иосиф Виссарионович Джугашвили и Адольф Алоизович Шикльгрубер, — эта парочка посильнее и поуместнее, на одной бы им скамейке — судебной — и сидеть. Гости с вечеринки мигом слиняли, а шурин, или деверь, или как-его-там, решил на их скромность не полагаться и сдал нам родственника сам. Вот и тряс теперь Шнейдерова Мерзон, допытываясь, от кого он услышал о фальсификации фотографии, где видел негатив, зачем болтал, и все остальное узнавал, что в таких случаях полагается. Но мне его доклад был неинтересен. Сейчас мне было абсолютно наплевать, с кем там сидел основоположник на лавочке — с Паханом, Бухариным или Адольфом. Я дождался, пока он кончил, показал ему на свой симменсовский телефонный аппарат с красной табличкой на диске: «ВЕДЕНИЕ СЕКРЕТНЫХ ПЕРЕГОВОРОВ СТРОГО ЗАПРЕЩЕНО», постучал себя пальцем по уху и протянул ему, не выпуская из рук, записку: «Сегодня в 21 час будь на террасе ресторана в Химках». Он прочел, перевел на меня зачумленный взгляд и медленно затёк бледностью. Я чиркнул спичкой, поджег записку, дождался пока в пепельнице опало пламя, растер пепел и тогда скомандовал:
— Вы свободны. Будете докладывать дело по мере получения новых материалов… Оперуполномоченный Аркадий Мерзон, лобастое тяжелоносое существо, похожее на бобра, сидел на террасе летнего ресторана «Речной вокзал» в Химках, пил большими рюмками водку и сосредоточенно читал газету «Правда». Я наблюдал за ним с обзорной площадки, откуда хорошо просматривалась вся полупустая терраса, и прикидывал, нет ли за ним наружки, не тащит ли он за собой «хвоста». Мне совершенно не нужно было, чтобы топтуны из Особой Инспекции Свинилупова засекли меня здесь с Мерзоном.
Потому что дело у меня было к нему хоть служебное, но интерес я выкручивал личный. А Мерзон изучал газету. Он ее не читал, а прорабатывал. Может быть он хотел найти в ней тайные указания или какие-нибудь намёки на своё будущее, а может, просто готовился к завтрашней политинформации. Сейчас мы на ежедневных политинформациях очень горячо обсуждали судебный произвол во Франции, где следователь Жакино, сука недорезанная, изъял беззаконно у Жака Дюкло записную книжку и не хотел отдавать ее ни в какую. До того дошло нарушение капиталистической законности, что редактора «Юманите» Андре Стиля окунули на три дня в тюрьму «Сантэ». Ну, правда, прогрессивные силы всего мира дали просраться служителям их слепой Фемиды! Такая буря протеста поднялась во всем мире, что в два счета, заразы, выпустили наших славных единоверцев, книжку с записями — от кого сколько получено — возвратили, и стиль «Юманите» признали подходящим. А Дюкло подал в суд на Жакино. Мы тем временем на политинформациях обсуждали трудности юридического крючкотворства, которое преодолевают наши товарищи во Франции. А в Англии что творилось! Стыдно сказать, журналисты продажные, нехристи, организовали бешеную травлю в печати архиепископа Кентерберийского Хьюлета Джонсона.
Святого человека обвинили в том, что он как бы наш агент. Следователь Зацаренный всех нас рассмешил: велел влезть на стул епископу Андрею, бывшему князю Ухтомскому, и распевать акафистом письмо советских трудящихся в защиту честного англиканского духовенства. А сам Задаренный дирижировал пением, как регент, своей резиновой палкой… Так что, скорее всего, Мерзон штудировал газету, готовясь к завтрашней партийной пятиминутке: им всем сейчас надо было проявлять самую высокую сознательность и политическую грамотность.
Топтунов я не обнаружил и спустился к Мерзону на террасу.
— Ну как, подкормишь маленько, друг Аркадий? — спросил я весело. — О чем разговор, Павел Егорович! — оживленно приветствовал он меня. Потом он распоряжался, заказывал, старался выглядеть тоже веселым, но я видел, что, несмотря на графин выпитой водки, Мерзон совершенно трезв. Только липкая испарина выползала на лоб из-под жестких мелкокурчавых волос, которые Лютостанский называл «парховизмом». Мерзон догадывался, что, назначив сегодняшнюю встречу, я уготовил ему или скорую смерть, или какое-то туманно-отдаленное спасение. Я не спешил, со вкусом выпивал, с удовольствием закусывал, пошучивал, между копченой лососиной и грибами спросил:
— О чем пресса сообщает? — Народы мира празднуют историческую победу: завершение сооружения Волго-Донского канала, — отрапортовал Мерзон. — Еще чего?
— Король Фарук в Египте отрекся, власть захватил генерал Нагиб…
— Еще?…
— Иран трясет сильно, похоже, Моссадык совсем шаха выкинет…
— Прекрасно… А чего-нибудь к нам поближе? Мерзон моргнул тяжелыми складчатыми еврейскими веками, медленно сказал:
— В Чехословакии вскрыт заговор инженеров-угольщиков, которые создали фашистскую сельскохозяйственную партию… — Да, это очень здорово! Я рад за наших чешских коллег. Ты представляешь, какую они трудную работку провернули — изобличить горняков, руководящих аграрным подпольем?
— Наверное! — горячо согласился Мерзон. — Империализм, как спрут, просовывает щупальца…
Я прервал его:
— Еще что-нибудь на эту тему есть? — В ГДР осудили террористов, скрывавшихся под вывеской Общественного следственного комитета свободных юристов. — А в Польше кого-нибудь поймали? Растерянный и напуганный Мерзон обреченно вздохнул:
— Бандитов из Армии Крайовой и кулаков. Я принялся за суп, спросив перед этим:
— А вчера что-нибудь этакое было в газете? — В Румынии арестованы вредители на строительстве канала Дунай — Черное море. — Слава Богу! — облегченно воздохнул я и посмотрел за реку, вдаль, в лениво темнеющее летнее небо. Там, над Тушинским ипподромом, тренировались, готовились к воздушному параду летчики, неутомимо, в сотый раз выстраивавшие своими «Яками» в голубовато-зеленом предвечерье гигантские буквы: «СЛАВА СТАЛИНУ!». А позавчера что-нибудь сообщали? Ты мне расскажи, Аркадий, а то я по занятости не всегда успеваю прессу почитать. Есть у меня такой грешок, — доверительно сообщил я. — Позавчера в Албании расстреляли убийц, готовивших покушение на товарища Энвера Ходжу… Тот незначительный хмелек, что был в Мерзоне, окончательно и бесследно улетучился. Я же, прихлёбывал суп, неутомимо продолжал повышать свою политическую грамотность:
— А позапозавчера?… — В Болгарии разоблачена подпольная организация бывших жандармов, скрывавшихся под видом учителей… — Молодец, Аркадий! Давай выпьем, я вижу, ты на уровне политического момента, обстановку в мире улавливаешь. Один только еще вопросик у меня к тебе. Если знаешь — скажи.
Мне это интересно. Что завтра в газете будет напечатано? Он раздавленно скривился, старался улыбнуться изо всех сил, но получилась у него только затравленная уродливая гримаса. — Откуда ж мне знать, Павел Егорович, что завтра в газете напечатают? Прочтем и узнаем. — Не знаешь? — я огорченно развел руками. — Это плохо. Тогда я тебе скажу. Завтра будет напечатано, что наша славная боевая Контора закончила следствие по делу о крупном заговоре еврейских изменников, отщепенцев и сионистов, нагло выдававших себя за советских писателей и поэтов! Мерзон молчал. Самолеты за рекой взмыли в синий зенит, рассыпались и снова потекли к алой полоске горизонта, четко печатая по своду мира: «СЛАВА СТАЛИНУ!». — Ну, давай выпьем, Аркадий! — Чокнулся с ним, и он сглотнул водку, как слезу. -…А может, и не напечатают. Как там решат — в инстанциях. Но через несколько дней, сообщат в газетах или не сообщат — поскольку это не влияет, — их всех расстреляют:
Маркиша, Фефера, Квитко, Бергельсона, Гофштейна и всю остальную вашу литературную синагогу. Как ты это понимаешь? Он давился гландами, язык кляпом закупорил гортань, он сопел тяжелым носом, потом хрипло бормотнул:
— Товарищ Сталин указал, что по мере успехов социализма классовая борьба усиливается… — Вот именно! — воздел я указующий перст. — А какой следующий этап классовой борьбы наступит? А? Поведай мне свой соображения, друг Аркадий! Впервые за весь вечер он посмотрел мне прямо в глаза и тихо сказал:
— Мы. Я захохотал и помахал у Него перед носом пальчиком:
— Ошибаешься. Для вашего брата, сотрудников еврейской национальности, много чести — отдельный этап вам выделять! Все будет решено в рабочем порядке. А вот действительно следующий этап — это всенародное дело врачей-убийц, врачеи-отравителей, изуверов, чудовищ, извергов, покусившихся на него… — и показал ему на строй самолетов, будто плавившихся в кровавой полосе догорающей зари. — Зачем вы мне все это говорите? — спросил Мерзон с мукой через закушенную губу.
— Затем, что наш верный товарищ и боевой соратник майор Лютостанскии утверждлет, будто есть евреи и есть жиды. С жидами, он считает, вопрос простой. А евреев он предлагает оставить, но они должны доказать свою верность нашему общему делу. И его точку зрения поддержало руководство.
— Как же нам еще-то доказать свою верность? — устало усмехнулся Мерзон.
— Высокой клятвой крови… Он смотрел на меня широко открытыми, непонимающими глазами, и от этого его пронзительное лицо носатого прохиндея выглядело глуповатым. — Начальство согласилось с предложением Лютостанского, чтобы твоих земляков, так называемых писателей, расстреливал не конвойный взвод, а сводный отряд добровольцев, которые хотят доказать свою верность.
Это и есть настоящая клятва крови. С Мерзоном произошла странная штука, которой я никогда раньше не видел. Он стал потеть. Струйки пота текли из-под «парховизма» по лбу, по вислому мясистому носу, по щекам. Они стекали на воротник его светлого коверкотового пиджака, и ткань чернела и набухала от этой секреторной влаги так, будто я поливал его из кувшина. Тик свел глаз, и трясся старушечий рот. Тяжелые капли срывались с носа, с подбородка и четко щелкали о газетный лист. О непостижимость исполнительного дара игры на человечьих нервах! Ощущение натянутости струн, властный удар смычка угрозы и заманивающее пиццикато надежды! Неведомые миру Хейфецы и Ойстрахи, сыгравшие незабываемые и навсегда забытые драматические сочинения на лопнувших струнах исчезнувших навсегда инструментов… Музыка сфер. Беззвучная гармония страха и нелепой веры. Веры ни во что. И интуиция маэстро-виртуоза подсказала мне, что именно здесь, на этом месте импровизируемой мной композиции, должны быть вслед за оглуштельным аккордом сердечных литавр смена темпа, падение тока, поворот темы. — Ты понимаешь, что Лютостанскии — это твоя погибель? Он твой ангел смерти. Ты это усекаешь? Мерзон пожал плечами. Я вел соло — его партия не требовала ответа. Да и не мог он мне ничего ответить, и в ответе его я не нуждался — мы оба были профессионалами.
— Вижу я, Мерзон, что не нравится тебе клятва крови. Вижу. Не хочешь ты стрелять своих евреев-сочинителей. Не хочешь доказывать верность. Не хочешь…
Он молчал. Молчал и обильно, устрашающе потел, обливался ручьями липкого пота. А может, из него так душа вон выходила. Или, наоборот, он с духом собирался. Я спросил:
— Твой пушкарь, этот хулиган политический, как его там… — Шнейдеров. — Во-во, Шнейдеров! Он из Ленинграда в Москву перебрался? — Так точно! — недоумевающе воззрился на меня Мерзон. — Сегодня ночью выедешь «Красной стрелой» в Ленинград и займешься всерьез… — Шнейдеровым? — Лютостанским.
— Ке-ем? — цепенеющими губами шепнул Мерзон.
— Лютостанским. Его пора посадить на жопу, иначе он не угомонится. Слушай внимательно: он не тот, за кого себя выдает У него наверняка вся анкета деланная.

***

Я в этом давно был уверен. Кое-какие фактики у меня были. Даже не фактики — ощущения, неясности, вопросы. А главное, костномозговым чутьем шарлатана я угадывал в нем собственный помет. Принимая Лютостанского к себе в группу, я очень внимательно прочитал его личное дело, материалы спецпроверок, результаты наблюдения за ним, справку о его связях — и все это было безукоризненно чисто. С моей точки зрения — битого матерого зверя, — слишком чисто. По-настоящему чистым личным делом было досье Миньки Рюмина. Или следователя Задаренного. Оперуполномоченного Жовтобрюха. Нашего шофера Щенникова. Секретарши Вертебной. Эти личные дела были точными проекциями их скудных личностей. И точно рассказывали о них все, так же, как рассказала бы об их самочувствии история болезни в нашей закрытой поликлинике.
Рентгеновский снимок. Все они были двухметровые ребята. А у Владислава Ипполитыча. боевого моего сотоварища, пламенного большевика и беззаветного чекиста, было второе дно — как в контрабандистском кофре. Скрытое третье измерение. И никакие кадровики вскрыть этот тайник были не в силах, ибо от всех тщательно скрыл его Лютостанский. Скрыл, водрузив свое сокровенное на всеобщее обозрение и лишь замаскировав его чуть-чуть другим цветом.
Лютостанский смертельно ненавидел советскую власть. И ненависть к евреям была продолжением бесконечного спора о первичности курицы или яйца. Не могу сказать, кого больше ненавидел Лютостанский, кого он считал первопричиной — советскую власть, давшую евреям социальный успех, или евреев, породивших советскую власть. Обо всем происходящем в стране он говорил только в превосходной степени. Мы все говорили газетными словами, но в восторженных речитативах Лютостанского я довольно быстро уловил серьезный порок — в них не было радостного карьеристского криводушия выдвиженцев, отсутствовало и безмозглое попугайство остальных кретинов. Его восторги превращались в острое мазохистское издевательство. Лютостанский ошибся: он взвесил меня и Миньку Рюмина одной гирькой. Минька восторгался его ученостью и считал ее нормальной для сына бывшего учителя гимназии. Я же молча помнил, что с пяти лет наш грамотей был сиротой. Спецпроверка признала все его бумаги о происхождении удовлетворительными. Но я обратил внимание на то, что многие документы были копиями. На это существовало серьезное объяснение.
Лютостанский родился в Вильно, в Литве, уходившей после революции в двадцатилетний отгул, получить, таким образом, до сорокового года какие-то документы было невозможно, а во время войны большинство архивов погибло.
Метрика, правда, была подлинная. И спецпроверкам нашим верить не приходилось. Они какого нибудь скрытого еврейского дедушку надрочены отыскивать, а того, что лежит перед глазами, по лени или по глупости не замечают. Я сам прошел десяток спецпроверок, и ни одному ослу не пришло в голову задуматься над датой моего рождения — 29 февраля 1927 года. Дело в том, что папаша мой покойный, царствие ему небесное, желая отсрочить мой армейский призыв, смухлевал в сельсоветовской справке, скинул мне три года.
И никто никогда не задумался, что 29 февраля могло быть только в 24-м году, или 28-м, или в 32-м, но никак не в 27-м! Вот тебе и спецпроверки! Везде бардак одинаковый…
Поэтому в тот жаркий июльский вечер пятьдесят второго года, напутствуя Мерзона на поиски компромата против Лютостанского, я не сомневался: он раскопает что-нибудь тухлое. Из-под папашки — учителя гимназии — надо рыть.
Интуиция подсказывала, что там гнильцо добротное быть должно. Как всякий краснобай, Лютостанский рисковал проговориться. Витийствуя однажды, он для красоты фразы обронил, что папаша его был в Петербурге человек, всеми исключительно почитаемый. В Петербурге. Почему? Он же из Вильно? И, заметьте, в Петербурге, а не в Петрограде — значит, еще до первой войны. Я не стал расспрашивать Лютостанского, но в памяти зарубочку сделал.
— …Не спи, не пей, камни жри, но подноготную его раскопай, — сказал я Мерзону.
— Да я… да я!… — Мерзон задыхался от рвения, как выжлец на сворке. — Зайдешь утром в Ленинградское управление, отметишься, сделаешь запросы по Шнейдерову и только после этого займешься делом, — инструктировал я его. — Назад не спеши, возвращайся недели через две… Он вопросительно смотрел на меня, спрашивать боялся, и я добавил:
— За это время со всеми вашими Фефер-Маркишами закончат… без тебя. У Мерзона брызнули из глаз слезы, он резко наклонился к столу и слюняво поцеловал мою руку.
— Идиот! — заметил я и отпихнул его вяло. — На людях только попам руки целуют…
…Может быть, мне Магнусту руку поцеловать? Вдруг уймется? Кто знает таинственную глубину еврейской гордыни? Вдруг посчитает это достаточной сатисфакцией? Может, ему больше и не надо, и прибыл он сюда из-за кордона, и Майку сыскал, и ко мне рысью подкатился, волчьим скоком дорогу заступил только за тем, чтобы я ему ручку поцеловал? Может быть, он нам придумал такие роли? Ведь они, евреи, слова в простоте не скажут. Во всем — скрытый смысл, талмудическое толкование, шаманское иносказание каббалы. А может, он хочет, чтобы мы, как Пересвет с Челубеем на поле Куликовом, выступили перед нашими воинствами от своих отечеств, показали в поединке, кто сильнее? И я должен, по его придумке, взять себе роль целования вражеской руки. Может быть, этот поганыш все так и задумал? Не знаю. Не знаю, какое воинство, какая идея стоят за ним, какие знамена развеваются над его иудейской ордой.
А за мной, за моею широкой спиной ого-го. Даль необъятная, синь неоглядная, земля родимая до последней кровиночки. И — ни одного человека. Один я. На поле срани. Никто за мной не стоит. Только мертвяки да перебежчики, перевертыши и оборотни. Погост бескрайний, кладбище бесконечное. Вся моя рать — я и Ковшук. И наемник брауншвейгский, вологодский тюрингец в далеком подъезде. И знамена наши истлели от двоедушия, моль лицемерия их побила, жизнь фарисейская распустила в нитки. Сейчас бы закричать: держите его! Он ведь нам всем враг! Державе нашей враг! Защитников ее доблестных гонитель и убийца. Бейте его, в острог волоките, в подвалы спускайте! А — нельзя.
Никуда его не поволокут. И никуда не спустят. Задержат на несколько часов, проверят все и вышлют обратно, в сладостно-гниющую заграницу. А мне — шандец! Не на него моя обида. А на державу. Она разорвала со всеми нами государственный договор о сотрудничестве и взаимопомощи. Ведь договаривались как? Она — нам, а мы — ей. Мы и отдали ей все, безмозглые преданные кочегары. А она сейчас делает вид, будто с нами незнакома. Будто мы от себя работали. И нам, тем, кто не пошел на топливо, молчаливо намекает: жрете? пьете? ну и помалкивайте! А если кто засветится — пускай сам барахтается, выпутывается. Вы нам не очень-то нужны. На ваших теплых местечках — в кочегарке — давно уже трудятся другие бойцы, вас ничем не хуже. Так что если ты, многоуважаемый Магнуст, задумал спектакль, где славный русский витязь, бесстрашный полковник, несокрушимый ратоборец из ЧК должен целовать руку пархатому викингу, крючконосому батыру из орды на Иордане, то я — пожалуйста! Я с тобой не стану ширяться пиками, как Перссвет с Челубеем, не хочу я, чтобы мы обессмертили свои имена у потомков, проткнув друг друга железами, и рухнули оба замертво, призывая наши воинства на подвиг. Я, как настоящий инок, как действительно смиренный монах, готов поцеловать тебе ручку. Меня не убудет. Мне все равно, кто ты — пан Мошка или жид Халомей. Я готов. Мне бы только оттянуть начало битвы до вечера, не допустить ее сейчас. Пока моя рать, спрятанная в засаде вестибюля, зайдет тебе в тыл, пока мои ударные полки, состоящие из Ковшука, ткнут тебе ножик под яремную вену.
— Да что вам надо-то, на самом деле? В ножки поклониться? Или, может, ручку поцеловать? — вынырнул я из забытья, которое было не сон, не явь, а беспросветная тоска воспоминания, обморок непрошено вернувшегося прошлого. Я не мог рассмотреть лица Магнуста — серая пелена дымилась в глазах. Только голос его слышал, безжизненный и властный, как из радиодинамика:
— Мы презираем идолопоклонство. Нам больно за тех, кто целует руки, и стыдно за тех, кому целуют. Вы и Нанноса убили потому, что он не захотел поклониться вашим идолам. Он был свободным человеком…
— Он был несвободным человеком, — возразил я неуверенно. — Он был зеком.
— По-настоящему верующий еврей и в концлагере свободен! И в голосе Магнуста мне почудилась насмешка. — А вы, его убийцы, поклонялись идолу и потому были рабы…
— Может быть, ты и прав, — согласился я устало. — Но раб не волен в своем выборе… Он всегда исполняет чужой приказ…
Тишина и пустота, липкий мрак опутывали меня так плотно, так долго, что в смятенном уме вдруг мелькнула сладкая мысль: а вдруг я сплю? Напился в кабаке и заснул. Магнусту надоело ждать, и он ушел. А может, он и не приходил? Все привиделось, морок голову затемнил. Распад измученной больной психики. Открою глаза — нет никого предо мной. Один я. Осторожно, как из засады, стал поднимать пудовые веки, под которыми насыпан был кремнистый песок. Взглянул исподтишка, и рухнули веки, закрылись люки. Сидел Магнуст.
Смотрел на меня, проклятый. И спрашивал медленно:
— Вы помните, что такое «отождествление с приказом»?…
…отождествление с приказом… отождествление с приказом… отождествление с приказом…
…что— то со звоном щелкнуло в голове, будто стрелку путсную перекинули, помчались гончие нейроны памяти в какой-то соседний штрек, близкий к забою Нанноса, но этот штрек лежал гораздо выше, гораздо ближе к нам с Магнустом.
Эти слова я помнил — читал или слышал не очень давно, в документе.
Отождествление с приказом. Я их помнил. И покачал головой. — Не вспоминаете?
— настырно персспрашинал Магнуст. — Тогда я нам напомню контекст: «Мы нашли, что обвиняемый действовал, всецело, полностью отождествляясь с полученными им приказами, побуждаемый ревностным стремлением достичь преступной цели»…
— У-у-уох-ху! — по-волчьи, не в силах сдержаться завыл я от острой боли, затопившей меня, от физической муки охватившего сердце ужаса. Лопнула пленка забвения, и действительность обрушилась на меня раскаленным топором.
…отождествление с приказом…каждый родившийся — первороден, и жизнь его священна, неповторима и неприкосновенна… Город Фрайбург, процесс над палачами Освенцима…показания Дов Бера… свидетель от Израиля… еврейский коммандос…Бюро доктора Симона Визенталя…

***

— Вы вспомнили? — выворачивал меня наизнанку, беззвучно орал Магнуст, давил и душил безнадежно. Боже мой, кто не тонул в водовороте, тому не понять бессилия людского перед властью стихии! И был мне так страшен Магнуст, перемешавший в своем еврейском котле время и разверзший передо мною прошлое, что я против своей воли бессильно и безнадежно повторял вместе с ним:
«…ОПРЕДЕЛЕНИЕ МЕРЫ НАКАЗАНИЯ ЗА ТАКИЕ УЖАСАЮЩИЕ ПРЕСТУПЛЕНИЯ НЕ ЗАВИСИТ ОТ ТОГО, КАКИМ ОБРАЗОМ ЗАРОДИЛОСЬ ЭТО ОТОЖДЕСТВЛЕНИЕ…»
— Вы вспомнили? — Да, — покорно кивнул я. — Это приговор по делу Адольфа Эйхмат…
Дов Бер, один из пятерки еврейских коммандос, выкравших из Аргентины Эйхмана, зачитывал этот приговор на суде во Фрайбурге.
Бюро доктора Визенталя в Вене, Центр еврейской документации. Магнуст — визенталевская собака — приехал сюда за мной. За полковником МГБ в запасе Павлом Егоровичем Хваткиным. Они приравняли меня к оберштурмбанфюрсру СС Адольфу Эйхману. Кто? Кто — давным-давно — называл меня Эйхманом? Кто?
Когда? Бессильное погружение во тьму, всевластие водоворота времени. — Отвечайте, почему вы выбрали именно Элиэйзера Нанноса?
— Это предложил Лютостанский. Он слышал о нем в детстве. В Вильно…

Предыдущая страница 14 Следующая страница


15 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 14
ЦИРК

Вспыхнула огромная люстра под потолком, желтый свет обрушился на нас, как серный дождь. И костистое темное лицо Магнуста окрасилось в малярийные тона.
Сколько же часов мы здесь сидим? Может быть, этот жидовский потрох остановил наше послушное проворное московское время и затопил зеркальный аквариум ресторана стоячей водой, непроточным временем из своего еврейского болота, где неспешно булькает «сегодня», кипит ключом «вчера» и вяло переливается «завтра»? В высоких сводчатых окнах неподвижно стыл красно-синий закат — бесконечный кровоподтек на одутловатой бледной роже небосвода. Нетронутая, непробованная еда на столе имела нечистый вид. Я смотрел не на Магнуста, а на его отражение в двух гигантских зеркалах. Ртутно-серебрящимися стенами уходили они под самый свод; одно зеркало, желтоватое от старости, было целиковое, а второе — составлено, собрано из нескольких кусков. В цельном зеркале сидел Магнуст, похожий на черный литой камень, и даже ноги под стулом были мускулисто подобраны, будто он изготовился для прыжка. А сборное зеркало разрывало его на куски, дефекты стекла отстегнули от корпуса голову, чуть в стороне нелепо торчали руки с дымящейся сигаретой и зажигалкой, и совершенно глупо давила стул ни от кого не зависящая задница с напружиненными злобно ногами. — Вы знаете, что это такое? — ткнул я пальцем в сторону зеркала. Магнуст коротко оглянулся через плечо, невозмутимо сообщил:
— Зеркало. Его ничем нельзя было удивить. Я пояснил:
— Это не простое зеркало. Это зеркало нашей загадочной славянской души…
Он мертвенно осклабился и подмигнул: давай, мол, давай, я пришел тебя слушать. — Раньше здесь был дорогой ресторан «Яр». До революции сюда ездили кутить богатые купцы. Магнуст понятливо закивал головой:
— А сейчас, наоборот, здесь полно колхозников и слесарей… — Не в этом дело! Нигде в мире нет дорогих ресторанов для колхозников и слесарей. Я хочу указать на основную ошибку в ваших действиях… — Очень интересно! — Вы пытаетесь судить людей во внеисторическом контексте. — Ого! — От восхищения Магнуст даже хлопнул в ладоши. — Оценивать поступки людей можно только поведенческими критериями их времени, их действия нельзя отрывать от их истории, даже если они пережили свою эпоху! — Очень убедительно, очень научно, герр профессор, — усмехнулся Магнуст. — А при чем здесь зеркало? — Зеркало — самая мгновенная фотография времени. Когда пьяный купец хотел ощутить свою силу и значимость, он с размаху бросал бутылку шампанского в эти зеркала. Ищущая смирен — ная славянская душа всегда нуждается в ярких формах самоутверждения. — Прекрасное развлечение, — согласился Магнуст. — А как к этому относились остальные?
— Посетители аплодировали, прислуга мгновенно выметала осколки, в счет купцу включалась стоимость зеркала, а на другой день вставляли новое. Во дворе ресторана еще сохранился стеллаж, где всегда держали запас зеркал. Но больше полувека он пустует — таких зеркал у нас больше не льют. Вот это, последнее разбитое, заменить нечем. Да и незачем, поскольку каждый знает, что если он кинет в зеркало бутылку, ему дадут пять лет тюрьмы.
— Очень интересная история, кивнул Магнуст.
— Зачем вы ее мне рассказали?
— Я сделал вам предложение. Давайте вместе найдем кого-нибудь из этих купцов-дебоширов, кто-то из них наверняка еще жив, вместе расследуем обстоятельства его общественного поведении и предадим суду за хулиганство.
Отличающееся особой злостностью и цинизмом… — Вам угодно валять дурака? — зловеще-мягко спросил Магнуст. — Магнустик, дорогой, пойми меня правильно, я не дурака валяю! Я объясняю тебе то, чего ты — иностранный господинчик — понять не можешь! Мы жили во времена, когда зеркала были очень дефицитны, они до сих пор дороги, а рож, по которым разрешалось хряснуть в любое время, хоть отбавляй! Держава предписала самоутверждаться, разбивая не зеркала, а чужие морды и чужие судьбы. И если есть на мне какая-то вина, то состоит она в том, что я тоже хотел выжить. Мое отождествление — не с приказом мучить подследственного, а с надеждой подследственного выжить… — И вам удалось выжить, — хмыкнул Магнуст. — С большим запасом. Помолчал и добавил с болью и ненавистью; — Вы говорите ужасные вещи! — Да ничего в них ужасного нет! — крикнул я. — Правду я говорю! Ты почему-то к державе иск не предъявляешь, а с вопросами лезешь ко мне! Преступником хочешь меня выставить! Это через тридцать-то лет! Все сроки давности истекли — ничего не выйдет у тебя. — По вашим преступлениям срок давности не течет, — хладнокровно заметил он. — Течет! Еще как течет! Быстрее, чем за карманную кражу! Ты думаешь, почему мировая юстиция признает сроки давности? Вина, что ли, стареет, или наказания ждать надоедает, или боль потерпевших смягчается? Не-ет, друг ситный! Высокая мудрость закона: в течение долгих лет сроков давности меняются оценки поведения. Нельзя сегодняшними критериями мерять наши поступки тридцать лет назад… — Какими же сегодня критериями прикажете мерить убийство Элиэйзсра Нанноса? — любезно поинтересовался Матует. — А никакими! Не надо мерить! Надо забыть!… И почему именно Нанноса? Больше спросить, что ли, не о ком? И пожирнее Нанноса гуси оказались на цугундере!

— История за всех спросит, — уверенно сообщил Магнуст. — Люди спросят. — Да бросьте вы чепуху нести! — махнул я рукой. — Какая история? Какие люди?
Человечество слабоумно и нелюбопытно. А история — это ликующий лживый рапорт победителей. Потому что у побежденных — нет истории… -Куда же делись побежденные? — Растворились. Исчезли. В перегной ушли. Их река времени унесла. А уцелевшие участники этой пирровой победы придумали им историю — цепь нелогичных, кое-как связанных мифов. А уж сроки данности поглотили все несуразицы, издержки и ошибки. — Хочу вам напомнить, — осклабился радостно Магнуст, — что на ваших коллег из гитлеровского рейха сроки давности не распространяются. — И правильно! — воздел я указующий перст, и перед моими глазами мелькнуло испуганное, непонимающее, несчастное лицо обвиняемого Штайнера, мастера-газовщика из душегубки в Заксенхаузене. — Потому что их «подвиги» стали историей. Историей злодеяний. Оттого что они, дураки, дали себя победить. Они проиграли! — А вы победили? — Мы? Мы все, каждый в отдельности, проиграли. А Контора, в которой мы служили, выиграла. И счет истории снова стал ноль-ноль. Дескать, Контора всегда была прекрасна и благородна, а мы, отдельные пробравшиеся в неё прохвосты, пытались осквернить и маленько подпортить ее возвышенную миссию. — Почему же из вас, отдельных пробравшихся прохвостов, Контора не сделала маленькую, отдельную от нее историйку злодеяний? — Потому что мы, отдельные пробравшиеся прохвосты, в переводе на статистический язык совокупно и были весь личный состав карающего меча державы. И победившая Контора разрешила не вспоминать о нас, побежденных, поодиночке. И приказала всем гражданам: забудем прошлое, останемся друзьями… -И все забыли, — кивнул Магнуст. — Конечно, забыли. И я все забыл. Мне не нужна история. Меня никогда не жрали глисты тщеславия.
Да, я проиграл. Но и ты мне не спрос, потому что ты не победитель. Проиграли все. И Лютостанский, и Элиэйзер Наннос, и я. Только Контора выиграла. Она и запишет в историю все, что ей нужно. — Ошибаетесь, дорогой полковник. Помимо истории, которую пишет ваша Контора, есть еще одна история, которая живет свободной человеческой памятью. И для неё вы будете отвечать на все интересующие меня вопросы. — Интересно, почему это ты решил, что я буду отвечать? Магнуст долго змеино улыбался, потом душевно сказал:
— Потому что я склонен поверить, что вы не садист и мучили людей и убивали их не из внутренней потребности. А для того, чтобы выжить. Вы мне доказывали сейчас, что это и есть истинная причина вашего отождествления с приказами Конторы.
Теперь, как человек умный и глубоко безнравственный, вы будете так же старательно выполнять мои приказы. Поскольку это единственная ваша надежда выжить… Резко наклонился ко мне через стол и спросил:
— Вы это понимаете?
Или… Он замолчал, не договорил, что там будет «или». Мы ремесленники из одного цеха, нам подробности рассусоливать нет нужды. У меня ведь тоже есть свое «или», и стоит оно сейчас в мраморном вестибюле, в черном адмиральском мундире, и называется мое «или» — Ковшук. А как выглядит его «или», в каком обличье может оно явиться ко мне?
И вдруг жаром пальнул во мне испуг — а где же Истопник? Куда делся Истопник?
Почему неотступно кружился надо мной, как ворон, и вдруг пропал? Может, Истопник — это и есть Магнустово «или»? А может, Магнуст и Истопник — одно и то же, две ипостаси непроходящего кошмара? Магнуст ведь — вот он, рукой можно потрогать. Где же Истопник? Я быстро оглянулся назад, в составном зеркале подпрыгнул Магнуст, на миг слились в нем разъятые части тулова, и показалось, что он парит в медленном прыжке на меня, но не успел я отшатнуться, как он снова развалился на отдельно живущие в зеркале куски. — Официант! Водки! — закричал я, и рында возник с бутылкой так быстро, будто был он не случайным прохожим на пустынной улице, где меня собираются убить, а нанятым Истопником подхватчиком.
Фужер с водкой был огромен и живителен, как кислородная подушка.
Остановившееся сердце встрепенулось, и дыхание открылось, жидкий мой наркоз пригасил ужас, вдохнул надежду; и хотел я сказать Магнусту, что не в Элиэйзере Нанносе дело, разве с него такой разговор начинать следует, как увидел вдруг, что шагает между столиками по пустоватому ресторанному залу Абакумов…
…Виктор Семенович, незабвенный министр наш.
…высокий, молодой, краснорожий, как всегда — немного выпивши, в гимнастерке распояской, погоны звездами сияют. Улыбается хитровато, пальцем грозит:
— Ну, докладывай, Хваткин, про подвиги свои, хвались успехами! — Вас же расстреляли, Виктор Семеныч, давным-давно… И могилы вашей нет… — Ну и что? А у тестя твоего, у еврея этого, фамилии не помню, — у него разве могила есть? В землю уходим, облаком-пеплом улетаем — а всё мы здесь… — Этого не может быть! Время тогдашнее утекло… — Обманулись мы, Пашка: время-то, оказывается, — кольцевая река. За окоем утекла, обернулась и к нам снова пришла… Ответ держи передо мной, Пашуня… — За что, товарищ генерал-полковник? — За то, что я тебя, ничтожного, безвестного, сопливого, на груди пригрел, взрастил, червя этакого, в жизнь вывел, а ты меня в конце концов погубил… — Это не я! Это Минька Рюмин! — Не ври, змееныш! Минька Рюмин был просто осел и жополиз. Это ведь ты придумал дело врачей-убийц?
— Я…

***

Но и он, всемогущий когда-то министр, давно расстрелянный, а теперь воротившийся на карусели времени, с меня взыскивает. Виктор Семеныч, да что с вами со всеми? Неужто дей-ствительно у всех память напрочь отшибло? Да напрягитесь вы, припомните, что было…
Был Великий Пахан. -Мы. Божьей милостью. Иосиф Единственный, Император и Самодержец Всероссийский, Московский, Киевский, Владимирский. Новгородский.
Царь Казанский, царь Астраханский, царь Польский, царь Сибирский, царь Херсонеса Таврического, царь Грузинский. Великий князь Смоленский, Литовский, Волынский, Подольскии и Финляндскии. Князь Карельский, Тверской и Югорский, и Пермский. Государь и Великий князь Новагорода, Черниговский, Ярославскии, Обдорскии и всей северные страны повелитель. И Государь Иверския, Карталинския и Кабардинския земли и области Арменския. Черкасских и горских князей и иных — наследный Государь и обладатель. Государь Туркестанский, Киргизский, Кайсацкий. — Мы, Авгусейшии Генеральный Секретарь Коммунистический, Председатель Правительства Всесоюзного, Генералиссимус всех времен и народов, Почетный Корифей Академии Наук, Величайший Вождь философов, экономистов и языковедов, Друг всех детей и — физкультурников.
Вот он — был.
Низкорослый, рябой, рыжий уголовник. Вместилище всей этой имперской красоты.
А мы, прочие — четверть миллиарда, — существовали при нем. Отцы-основатели нашей пролетарской Отчизны отменили вгорячах старый царский герб и придумали новый: хилые пучки колосков, серп доисторический и каменный молоток. Будто знали, куда идем, как жить станем. Но старый герб не сгинул. Кровяной силой наливался, багровым нимбом светился над головой Пахана — страшная двуглавая птица, знавшая только один корм: живое человечье мясо. Одну клювастую голову орла звали Берия, другую — Маленков. Первый кровосос — шеф полиции, другой — шеф партии. И лапами общими, совместными когтили неутомимо державу, и скипетром неподъемным гвоздили без остановки по головам — покорным и несогласным, все равно, кому ни попадя…
…и увидел, что шагает мне навстречу по коридору Абакумов.
…Виктор Семеныч, всевластный министр наш, распорядитель Конторы, лукавый глупец, простодушный хитрец, весьма коварный молодец.
Абакумов — меня чуть повыше и годами маленько постарше, морда лица багровая, с окалиной кипящего в нем спиртового пламени. Верхние пуговки гимнастёрки расстегнуты, погоны сияют, сапожки шевровые агатовым цветом налиты. И красные генеральские лампасы кровяной струёй сочатся по английским бриджам.
Улыбается хитровато, пальцем грозит:
— Ну, докладывай, Хваткин, про подвиги свои, хвались успехами!… Очень удачно встретились мы. В коридоре, неподалеку от его кабинета. Наверное, к кому-то из замов своих заходил, анекдоты рассказывал. Веселый, еще не пьяный, но уже прилично поддавший.
Времени — начало девятого вечера, зима пятидесятого года, уже сгорел в крематории безвестный бродяга профессор Лурье, но Лютостанского я еще не знаю, он сидит в бюро пропусков, выписывает своим букворисовальиым почерком удостоверения чекистам, и Минька Рюмин еще только старший следователь, но уже заражен мною делом врачей-убийц, ои горит и топочет от нетерпения ногами, а начальство еще не знает плана, его надо доиграть, оформить и представить в нужном виде, в подходящую минуту и в надлежащие руки. -…Какие же у нас подвиги, товарищ генерал-полковник? Корпим над бумажками помаленьку. Это раньше вы меня для боевых дел привлекали, а теперь я клерк.
Форменных штанов от срока до срока не хватает — на стуле протираю…
Абакумов засмеялся, хлопнул меня поощрительно по плечу:
— Не прибедняйся, обормот! Я тобой доволен. Хорошо соображаешь, собачий сын, стараешься. А мастеров по автокатастрофам или внезапным самоубийствам у нас хватает.
Ладно, идем ко мне, покалякаем чуток… Обнял меня за плечи и повел к себе в приемную, которую мы называли «вагон» — бесконечно длинный зал, уставленный по стенам откидными стульями, на которых сейчас катили в будущее десятка два генералов под пристальным взором полковника Кочегарова, личного адъютанта министра. Кочегаров за столом с дюжиной разноцветных телефонов был и впрямь похож на ваговожатого: нажимал кнопки на номерном пульте, объявлял что-то по селектору, а кроме того — снимал одну трубку, другую придерживал плечом около уха, третью бросал на рычаг. Очень озабоченный вид был у этого толстожопого монстра. Враз хлопнули сиденья откидных стульев, генералы вытянулись «смирно» и с нескрынаемой завистью воззрились на мое плечо, где покоилась мясная министерская длань. Боже мой, чего бы ни отдали они на свете, лишь бы поменяться со мной местами и подсунуть свое трепещущее от волнения и любви плечико под сень абакумовской руки! Они ведь не зря сидели на откидных стульчиках. Не знаю уж, кто это придумал — Ягода, Ежов или Лаврентий — поставить в приемной министра государственной безопасности СССР не обычную дорогую канцелярскую мебель, а полированные откидные стулья. Как в киношке. Чуть привстал, пошевелился не так, забыл, ослабил контроль за местом — хлоп! С сухим треском выскакивает из-под тебя сиденье. И эти юркие, ненадежные места добивали их окончательно, потому что все они — два десятка генералов — не знали, зачем их вызвал министр. По текущим делам? Или с отчетом? С повышением? Или с жутким разгоном? С понижением? Или?… В прошлом году около этого стола вагоновожатый Кочегаров но приказу министра на моих глазах сорвал с генерал-майора Ильина погоны и отправил его под конвоем в подвал. Блок "Г" Внутренней тюрьмы. И сейчас все пытались заглянуть Абакумову в глаза, понять, зачем их вызвали — за милостью или опалой, угадать, сколько им еще сидеть на откидных стульчиках, — но все напрасно.
Абакумов шел со мной в обнимку через приемную, глядя поверх генеральских шпалер — чуть прищурясь, брезгливо и равнодушно. Выскочил из-за стола Кочегаров, тряся уродливо-жирными ляжками, будто в ватные штаны одетый:
— Никто не звонил, Виктор Семеныч. Все тихо… Величаво, еле заметно, как настоящий вельможа, кивнул ему Абакумов, подтолкнул меня в распахнутую дверь кабинета и милостиво разрешил:
— Садись… Сейчас по рюмцу врежем… Хороший был кабинетик у Виктора Семеныча. Ведь вначале планировали не кабинет, а зал заседаний. Зал заседаний правления страхового общества «Россия». Ох уж эти беззаботные страховщики! От любых бед, от всяческих напастей обещали защитить. Оплатить, компенсировать. Дом шикарный на Лубянской площади отгрохали, зал для правления воздвигли — загляденье. Дубовые черные балки по деревянному потолку, панели на стенах, камин из финского гранита, люстры хрустальные, необъятные. Вот только с верховным страховщиком, небесным, забыли посоветоваться, и въехал в зал заседаний правления страхового общества «Россия» Феликс Эдмундович Дзержинский. И пошел страховать!… А за ним — Менжинский. А за ним — Ягода. Потом — Ежов. А теперь восседает за зеленым столом размером с теннисный корт Виктор Семенович, тоже главный страховщик России. Молодцы-страховщики! И мы ребята не промах! Мы — страховые агенты. Ох, и нагнали страху на всю страну, всю житуху державы превратили в сплошной страховой случай, скромное страховое общество «Россия» преобразовали во всемогущее Российское Общество Страха. Госстрах.
Госбезопасность. Госужас. Одно плоховато: застраховав всех, мы и себя запугали до смерти. Пугая других, сами стоим по горло в ледяной каше ужаса.
И никому и никогда нет отсюда выхода — страховка пожизненная и охватывает все: имущество, волю, членов семей, здоровье и жизнь. Мир не знал такого страхования…
Абакумов достал из серванта черную бутылку без этикетки, разлил по фужерам, коротко приказал:
— Будь!… И плеснул в себя янтарную влагу. И я не задержался. Похрустел министр станиолевой оберткой шоколада «Серебряный ярлык», откусил прямо от плитки и подвинул мне по столу оставшийся кусок. О неслыханные знаки милости! Что-то серьезное мне предстоит! — Над чем трудишься? — спросил Абакумов. — Да есть одна разработочка интересная, товарищ генерал-полковник, — начал я осторожно: мне надо было очень аккуратно прощупать его отношение к делу врачей, пропальпировать его планы.
— Человечек некий сигнализирует мне, что евреи наши зашевелились… Абакумов засмеялся:
— Евреи всегда шевелятся. Профессия у них такая… А чего хотят?
— Пустяков: государственности. Своей республики.
— Так у них же есть?! — удивился Абакумов. — Мы ведь им в Биробиджане нарезали область! — Говорят они, что очень далеко и очень холодно. Хотят в Крыму… — Что-о? — рассердился Абакумов. — В Крыму — вместо выселенных татар. Туда, дескать, можно будет легко собрать всех евреев страны и учредить семнадцаую союзную республику. — А палкой по жопе они не хотят? — спросил меня Абакумов так грозно, словно ходатаем за создание Еврейской союзной социалистической республики со столицей в Севастополе выступал именно я. -Наверное, не хотят, смирно ответил я и добавил:
— Но дать крепко придется. — А кто там да кто?… — Большинство почему-то врачи, медицинские профессора. Несколько литераторов. Какие-то инженеры…
Конечно, я не был ходатаем за создание Еврейской республики. Я был просто создателем этой воображаемой страны. Она мне была нужна как постамент под мой художественный шедевр — заговор врачей с целью убийства Великого Пахана.
Поэтому я велел своему агенту, журналисту-осведомителю Рувиму Заславскому, распространить идею Еврейской республики в Крыму среди жидоинтеллигентов, поясняя, что эта идея, мол, исходит от властей. Мол, во-первых, из дипломатических соображений, во-вторых, с целью противовеса сионистскому влиянию Израиля и, в-третьих, для окончательного успешного решения еврейского вопроса — власти заинтересованы в создании процветающей республики евреев в Крыму. И надо, чтобы представительная группа видных евреев обратилась с соответствующей просьбой к Пахану. А он, мол, конечно, разрешит, тем более что шикарный полуостров — можно сказать, сплошной курорт — после изгнания оттуда предательской татарвы совершенно пустует. Среди евреев, как это ни удивительно, тоже дурачья немало. И несколько таких еврейских недоумков сразу же купились, увлеклись, размечтались. А увлекшись, помчались, как наскипидаренные, к своему главному фактотуму пред лицом Пахановым Ч Мудрецу Соломоновичу Эренбургу. Ну, а этот смрадюга, меня не дурее, выслушал их, прочитал уже составленное письмо на Высочайшее Паханово Имя и молвил:
— Вы хотите гетто? Вы его получите. Но не в Крыму, а много северо-восточнее… Но радетелей еврейской государственности не остудил.
— Значит, охота, говоришь, евреям перебраться к теплым морям? — спросил Абакумов и поцокал языком. Зазвонил на столе телефонный аппарат, слоново-белый, с золотым гербом на диске. — Абакумов слушает! — и сразу даже привстал от усердия. — Слушаю, Лаврентий Палыч, слушаю!… Есть!… Да, конечно… Так точно!… Незамедлительно распоряжусь… Слушаюсь…
Безусловно, сделаю… Виноват… Люди подводят иногда… Все выполню лично… Есть… Трубка буркотела, клубилась взрывами кавказского гортанного матюжка, искрилась вспышками верховного гнева Лаврентия. И вдруг Абакумов, не обращая на меня внимания — забыл он обо мне или доверял так? — сказал со слезой:
— Лаврентий Палыч, дорогой, вы же знаете, что эта сука Крутовапов каждый мой шаг караулит, крови моей, как ворон, жаждет… На нашу голову его свояк ко мне подсадил… Помолчал, вслушиваясь в телефонные ебуки своего покровителя, сказал:
— Конечно, постараюсь изо всех сил… Слушаюсь…
Завтра доложу… Положил на рычаг трубку, налил дрожащей рукой себе коньяку, обо мне забыл, хлопнул, не закусывая шоколадом «Серебряный ярлык». Я сидел бесшумно. Серой мышью под половицей. Хорошо бы отсюда через щель в паркете вылезти, чтобы забыл обо мне Абакумов. Я услышал нечаянно разговор, которого мне знать не полагалось. Подсмотрел, как две клювастые птицы с герба, высунувшись из-за головы Пахана, гвоздят друг друга. Свояк — это Маленков.
Они с Крутовановым женаты на родных сестрах. Крутованов — умный жилистый пролаза, сидит в кабинете на этом же этаже. Первый заместитель товарища Абакумова. Глаза и уши Маленкова в этом заповеднике, вотчине, бастионе Берии. Смертельная схватка, полуфинал: если Абакумов серьезно ошибется, то на его место сразу же влезет Крутованов. А Маленков, таким образом, подпиливает у Берии ножки стула. Правда, Крутованова перекроет другой бериевский выкормыш — заместитель министра Кобулов. Но Пахан любит Абакумова и доверяет ему больше, чем Кобулову, — опасается азиатского криводушия. И поэтому держит за спиной Кобулова своего земляка Гоглидзе. А Маленков продвигает потихоньку на помощь Крутованову своего бывшего секретаря, а ныне третьего замминистра Судоплатова… О хитроумие, бессчетность ситуаций в шахматной партии политики! Политическая партия. Полицейская политика.
Партийная полиция. Бесцельная изощренность, ибо черными и белыми играет один гроссмейстер. Сам с собой. Против человечества.
Абакумов глянул на меня затуманенным глазом, тяжело вздохнул:
— Эх, брат Пашка, трудно! Государство вести — не мудями трясти… Я понимающе закивал, но все-таки решил напомнить:
— Виктор Семеныч, а что делать с еврейской автономией в Крыму? Абакумов махнул рукой:
— Это пустое! Дай кому надо в мозг, а раскручивать это дело сейчас нет смысла. Теперь у нас дело поважнее выплывает… Он встал, затянул потуже ремень, поправил под погоном портупею, упруго прошелся по кабинету под четкий перезвяк своей конской упряжи из лакированных ремней, пряжек, орденов, медалей, застежек, и волной пронесся за ним пронзительный запах кожи, пота, коньяка, крепкого одеколона, и в гибкой его поступи, во всем тяжелом мускулистом теле с маленькой ладной головой была ужасная сила раскормленного могучего зверя. — Поехали! — приказал он. — Слушаюсь! Разрешите сбегать за шинелью, Виктор Семеныч? — Не надо, — ухмыльнулся он. — В моей машине тепло. И долгий наш проход от кабинета до подъезда 1 — через вагон приемной, где генералы на откидных стульчиках будут ждать нашего возвращения бесконечные часы; через коридор с алыми дорожками, будто натекшими кровью с лампасов абакумовских бриджей; через катакомбную серость гранитного вестибюля, — все это походило на затянувшуюся детскую игру «Замри!». Все встречавшие нас в этот разгар рабочего вечера цепенели по стойке «смирно», руки по швам, спиной к стене, немигающие искренние глаза в широкое абакумовское переносье, вдох заперт в груди, и ясно было, что если им не скомандовать «Отомри!», они так и подохнут в немом субординационном восторге. А я напряженно думал о том, что «заговор врачей» дал трещину в самом основании — еще не родившись толком на свет. Какое-то «выплывающее дело поважнее…» заслоняло воображение нашего замечательного министра. Начальник охраны крикнул зычно на весь склеп вестибюля: «Сми-ирна-а!», дробно щелкнули подкованные каблуки караула, и мы вышли на улицу, в ленивый снегопад, в тишину вечера. Желтовато дымились, маслом отсвечивали фонари, сполохами сияли лампы во всех окнах, шаркали по тротуару лопаты дворников. По квартальному периметру конторы ходили часовые — удивительные солдаты в парадной офицерской форме, с автоматическими двенадцатизарядными винтовками. Для боя и солдаты, и винтовки были непригодны: их держали для устрашения безоружных, потому что внушительный полуавтомат с плоским штыком был тяжел, боялся холода, воды, песка и ударов так же, как и эти матерые разъевшиеся вологодские бездельники. А госстраховскую функцию они выполняли прекрасно — ни одного пешехода не было на тротуаре, по которому ходить вроде бы никому не запрещалось. Шесть телохранителей выстроились от подъезда до дверцы пыхающего дымками выхлопа «линкольна», и на лицах этих молодцов была написана одна туга-тревога: успеть прыгнуть в свой эскортный «ЗИС 110» и не сорваться с хвоста министерского лимузина. Поскольку Абакумов не боялся покушений никогда не существовавших у нас террористов, его любимой забавой были гонки с охраной.
Не успел старший комиссар сопровождения захлопнуть за мной дверцу, а министр уже скомандовал шоферу: «Ну-ка, нажми, Вогнистый!» — и «линкольн» помчался поперек площади Дзержинского. В заднее стекло, бронированное, густо отливающее нефтяной радужкой, я видел, как вскакивает на ходу охрана в уже едущий конвойный «ЗИС», как мигают у них суматошно желтые фары. Над площадью разнесся квакающий рев «коков» — никелированных фанфар правительственной сирены. — В цирк, — сказал Вогнистому Абакумов. Я не удивился. Два-три раза в неделю грозный министр ездит в цирк, где его всегда ждет персональная ложа. Наверное, глубокий психологизм жонглеров, драматическая изощрённость гимнастов, мудрость фокусников возвышали сумеречную душу Абакумова, делали его милосерднее и веселее. Абакумов наклонился вперед и, накручивая рукоятку, как патефон, поднял за спиной Вогнистого толстое стекло, отъединив нас в салоне. И сказал мне озабоченно:
— Значит, так, Павел пошлю тебя в Ленинград. Там предстоит большое дело. Всё областное начальство сажать будем. Продались суки маленковские… Так и запомнился он мне в этом разговоре -уже согласовавший «вопрос» наверху и готовый уничтожить все ленинградскоеруководство,и озабоченно накручивающий ручку стеклоподъемника, как будто заводил он патефон, чтобы мы могли сбацать прямо в салоне модное танго «Вечер».
Я вспоминал много лет спустя тот разговор, читая дело по обвинению бывшего министра государственной безопасности СССР гражданина Абакумова В. С. ВОПРОС ПРЕДСЕДАТЕЛЯ ВОЕННОЙ КОЛЛЕГИИ ВЕРХОВНОГО СУДА СССР В. В. УЛЬРИХА. Скажите, подсудимый, за что вас двадцать лет назад, в апреле 1934 года, исключили из партии? АБАКУМОВ. Меня не исключали. Перевели на год в кандидаты партии за политическую малограмотность и аморальное поведение. А потом восстановили.
УЛЬРИХ. Вы стали за год политически грамотным, а поведение ваше — моральным?
АБАКУМОВ. Конечно. Я всегда был и грамотным, и вполне моральным большевиком.
Враги и завистники накапали. УЛЬРИХ. Какую вы занимали должность в это время и в каком состояли звании? АБАКУМОВ. Об этом все написано в материалах дела.
УЛЬРИХ. Отвечайте на вопросы суда. АБАКУМОВ. Я был младшим лейтенантом и занимал должность оперуполномоченного в секретно-политическом отделе — СПО ОГПУ. УЛЬРИХ. Через три года вы уже имели звание старшего майора государственной безопасности, то есть стали генералом и заняли пост начальника Ростовского областного НКВД. С чем было связано такое успешное продвижение по службе? АБАКУМОВ. Ну и что? Еще через полтора года я уже был наркомом госбезопасности. Ничего удивительного — партия и лично товарищ Сталин оценили мои способности и беззаветную преданность делу ВКП(б).
УЛЬРИХ. Садитесь, подсудимый. (КОМЕНДАНТУ.) Пригласите в зал свидетеля Орлова. (СВИДЕТЕЛЮ.) Свидетель, вы хорошо знаете подсудимого? ОРЛОВ. Да, это бывший министр государственной безопасности СССР генерал-полковник Абакумов Виктор Семенович. Я знаю его с тридцать второго года, мы служили вместе в СПО ОГПУ оперуполномоченными. УЛЬРИХ. Что вы можете сказать о нем? ОРЛОВ. Он был очень хороший парень. Веселый. Женщины его уважали. Виктор всегда ходил с патефоном. «Это мой портфель», говорил он. В патефоне есть углубление, там у него всегда лежала бутылка водки, батон и уже нарезанная колбаса. Жепщины, конечно, от него с ума сходили — сам красивый, музыка своя, танцор отменный, да еще с выпивкой и закуской… УЛЬРИХ. Прекратить смех в зале! Мешающих судебному заседанию прикажу вывести. Продолжайте, свидетель…
…слезы навернулись на глаза. Я вспомнил его — крутящего патефонную ручку стеклоподъемника за спиной шофера Вогнистого. «…Все областное начальство сажать будем… Продались, суки маленковские…»
УЛЬРИХ. Свидетель Орлов, вы были на партийном собрании, когда Абакумова переводили из членов ВКП(б) в кандидаты? Помните, о чем шла речь? ОРЛОВ.
Конечно, помню. Они с лейтенантом Пашкой Мешиком, бывшим министром госбезопасности Украины, вместе пропили кассу взаимопомощи нашего отдела.
УЛЬРИХ. Наверное, тогда еще Мешик не был министром на Украине? ОРЛОВ. Ну, конечно, он был наш товарищ, свой брат оперативник. Это они погодя, после Ежова, звезд нахватали. УЛЬРИХ. А за что Абакумов нахватал, как вы выражаетесь, звезд, вам известно? ОРЛОВ. Так это всем известно. Он в тридцать восьмом поехал в Ростов с комиссией Кобулова — секретарем. Там при Ежове дел наворотили навалом. Полгорода поубивали. Ну, товарищ Сталин приказал разобраться — может, не все правильно. Вот Берия, новый нарком НКВД, и послал туда своего заместителя, Кобулова. А тот взял Абакумова, потому что перед этим выгнал прежнего секретаря, совершенного болвана, который и баб хороших добыть не мог… УЛЬРИХ. Выражайтесь прилично, свидетель! ОРЛОВ. Слушаюсь! Так вот, Витька сам ростовчанин, всех хороших… это… людей на ощупь знает… Ну, приехали они в Ростов вечером, ночью расстреляли начальника областного НКВД, а с утра стали просматривать дела заключенных, тех, конечно, кто еще живой. Мертвых то не воскресишь…
Абакумов тут же разыскал не то какую то тетку, не то знакомую, старую женщину, в общем, она еще до революции держала публичный дом, а при советской власти по-тихому промышляла сводничеством. Короче, он за сутки с помощью этой дамы собрал в особняк для комиссии всё ростовское розовое мясо… УЛЬРИХ. Выражайтесь яснее, свидетель! ОРЛОВ. Да куда же яснее! Всех хорошеньких б… мобилизовал, простите за выражение. Выпивку товарищ Абакумов ящиками туда завез, поваров реквизировал из ресторана «Деловой двор», что на Казанской, ныне улица Фридриха Энгельса. В общем, комиссия неделю крепко трудилась: по три состава девок в сутки меняли. А потом Кобулов решение принял: в данный момент уже не разобрать, кто из арестованных за дело сидит, а кто случайно попал. Да и времени нет. Поэтому поехала комиссия в тюрьму на Багатьяновской, а потом во «внутрянку», построили всех зеков: «На первый-второй — рассчитайсь!». Четных отправили обратно в камеры, нечетных — домой. Пусть знают: есть на свете справедливость! УЛЬРИХ. А что Абакумов? ОРЛОВ. Как «что»? Его Кобулов за преданность делу и проворство оставил исполняющим обязанности начальника областного управления НКВД. И произвел из лейтенантов в старшие майоры. А через год Абакумов в Москву вернулся. Уже комиссаром госбезопасности третьего ранга… УЛЬРИХ. Подсудимый Абакумов, что вы можете сообщить по поводу показаний свидетеля? АБАКУМОВ. Могу сказать только, что благодаря моим усилиям была спасена от расправы большая группа честных советских граждан, обреченных на смерть в связи с нарушениями социалистической законности кровавой бандой Ежова — Берии. Попрошу внести в протокол. Это во-первых. А во-вторых, все рассказы Орлова Саньки насчет якобы организованного мною бар-дака являются вымыслом, клеветой на пламенного большевика и беззаветного чекиста? И клевещет он от зависти, потому что его самого, Саньку, в особняк не пускали, а мёрз он, осел такой, в наружной охран, как цуцик. И что происходило в помещении во время работы комиссии, знать не может. УЛЬРИХ. Вопрос свидетелю Орлову. Ваша последняя должность до увольнения из органов госбезопасности и ареста? ОРЛОВ. Начальник отделения Девятого Главного управления МГБ СССР, старший комиссар охраны. УЛЬРИХ.
Благодарю. Конвой может увести свидетеля.
Я не хотел в Ленинград — сажать тамошнее начальство, продавшихся сук маленковских. Не то чтобы я их жалел, кабанов этих раздутых; просто никакого не предвидел для себя профита с этого дела. Неизвестно, где его истоки, и уж совсем не угадать, во что оно выльется. А отсеченное от задумки и непонятное в своей цели становилось мне это дело совсем неинтересным — тупая мясницкая работа. Нет, у меня были своя игра — надо было только ловчее увильнуть от ленинградского поручения. И пока мы мчались в абакумовском «линкольне» по заснеженной вечерней Москве, сквозь толстое стекло, отделявшее нас от шофера Вогнистого, еле слышно доносился из приемника писклявый голос Марины Ковалевой, восходящей тогдашней звезды эстрады: Счастье полно только с горечью. Было счастье, словно вымысел. До того оно непрочное, Что вдвоем его не вынесли… Абакумов мрачно раздумывал о чем-то, наверное, о предстоящей посадке ленинградских командиров, маленковских сук, хотя со стороны казалось, что он прислушивается к певичке, и я его сразу понял, когда он неожиданно сказал. — Голос — как в жопе волос — тонок и нечист… — подумал и добпвил. — Но в койке она пляшет неплохо… Я засмеялся, подхватил лениво катящийся по полю мяч и решил начать свой прорыв к воротам. — Это важнее. По мне — пусть совсем немая, лишь бы в койке хорошо выступала… Мне надо было успеть забросить мяч до того, как мы приедем в цирк. Абакумов слишком часто ходил в свою ложу — не могло того быть, чтобы там не подбросили пару микрофонов. — Я одну такую знаю… — начал я нашептывать со сплетническим азартом. — Вот это действительно гроссмейстерша! И молчит. Из-за нее наш Сергей Павлович совсем обезумел…
— Крутованов? — удивился Абакумов. И сразу же сделал стойку:
— Ну-ка, ну-ка!…
— Он этой бабе подарил алмаз «Саксония»… — Что за алмаз?
— Его Пашка Мешик выковырнул из короны саксонских королей. В Дрездене дело было…
— Чего-чего-о?!
— Точно, в сорок седьмом, он его на моих глазах отверткой выковырнул! — И что?
— И велел мне передать только что назначенному замминистра Крутованову.
— Зачем? — Чтобы вправить алмаз в рукоять кинжала и подарить его от имени работающих в Германии чекистов Иосифу Виссарионовичу. — Ай-яй-яй! — застонал от предчувствия счастья Абакумов. — А почему Крутованов? Я доброжельно посмеялся:
— Вы же Пашку Мешика знаете -он на всех стульях сразу посидеть хочет. Сам-то он на верхние уровни не выходит, а через Крутованова и его свояка запросто можно поднести такой презент и их благоволением заручиться кстати… — Так-так-так… — зацокал языком Абакумов, башкой замотал от восторга. — Ах, молодцы! Ах, умники!… Но ведь не вручили?… Я покивал огорченно. — Ну и как же всплыл этот камешек вновь? — У меня агент есть, ювелир. Он много лет выполняет заказы Анны Ивановны Колокольцевой, жены нашего известного писателя Колокольцева… -Надо же, ядрена вошь! — искренне возмутился Абакумов. — Писатели — сортирных стен маратели! Сроду я не слыхал, не читал такого писателя, а своих ювелиров держат! Я усмехнулся:
— Наверное, читали, Виктор Семеныч! Забыли просто. Он ведь помимо книг, подробные романы пишет нам. Агентурная кличка Барсук… — Да-а?… Черт его знает, всех не упомнишь!… Так что с ювелиром? И с бабой этой? — А у бабы этой, у Колокольцевой, видать, промеж ляжек медом намазано: во всяком случае, Крутованов шесть лет с ней живёт, дорогие подарки делает. А она его тетюшкает и нежит, любовь у них неземная, и баба эта — жох, потихоньку, молча, с подарками гешефты проворачивает…
— Продает, что ли?
— Ну да! Продает! Она ничего не продает — она только покупает! Драгоценности у нее невероятные…
— Откуда?
Штука в том, что у нее, кроме мужа и Сергея Павловича, есть еще один хахаль.
— Вот блядь какая! — рассердился Абакумов. — Сколько же ей садунов надо? — Нет, Виктор Семеныч, она не от похоти кувыркается — интерес, можно сказать, возвышенный у нее. Любовник этот — Лившиц, Арон Лившиц… — Скрипач? — Да, скрипач. Главный наш скрипач. И мадам крутит им всем троим рога, как киргиз баранте… — Ага. Ну и что ювелир-то?… — Ювелир донес мне на днях, что привезла она камень в оправе — оценить. Невиданной красоты камешек и размера тоже. Я не поленился, подъехал. И — обомлел: этот самый камень я три года назад отдал Крутованову. — Ошибиться не мог? быстро спросил Абакумов, и по его прищуренным глазкам, наморщенному лбу было отчетливо видно, как он начинает заплетать будущую гениальную интригу. — Ошибиться трудно, Виктор Семеныч, — там на оправе, в платиновой розочке, написано «Rex Saksonia». — Ясно. Давай дальше, — заторопил Абакумов. — Ну, ювелир ей сказал: камень должен стоить триста пятьдесят — четыреста тысяч. Она подумала, что-то прикинула, посчитала и говорит: к вам, мол, завтра с этим камнем придет человек, вы скажите, что вещь стоит двести пятьдесят тысяч, не меньше. — Понял, — кивнул Абакумов. — Назавтра муж явился прицениваться. — Не совсем.
Назавтра явился Лившиц — ювелир его сразу узнал: личность известная, фотографии во всех газетах… А муж явился еще через день. — Значит, эта сучара слупила за дареный камень с них обоих? — восхитился министр. — Выходит… — А зачем ей такие деньги? — с искренним интересом спросил Абакумов. — Чего она с ними делает?
— Оборотный капитал. Другие камни покупает. У нее коллекция будь-будь! Алмазный фонд!
— Ах, друг Сережа мой прекрасный! — тихо стонал от охотничьего восторга Абакумов, ощущавший непередаваемую радость: силок затягивался на шее врага!
— И Пашка Мешик-то, тоже орел! Друг ситный, сидит в Киеве, жрет галушки и помалкивает, мне ни гугу… «Линкольн» затормозил плавно у ярко освещенного подъезда цирка, и мы не успели привстать с сидений, а уж комиссар охраны, дымящийся потным паром, маячил снаружи, дожидаясь команды нажимать на ручку, распахивать дверь. Но Абакумов не торопился в свою ложу, а удобнее уселся на черном шевровом сиденье, смотрел на меня — сквозь меня, как на снегопад за синеватым бронированным стеклом. Потом отвел взляд в сторону, сказал грустно:
— И ты тоже помалкиваешь… гамбиты свои разыгрываешь… Почему?! — Я должен был собственными глазами на камешек глянуть, — внушительно сказал я. — Дело-то серьезное, Виктор Семеныч. — Ну, глянул… и… — И позавчера к вам записался на прием. А вы только сегодня появились. — Верно… — задумчиво сказал Абакумов, хлопнул легонько меня по плечу и тихо похвалил — Молодец, Пашка Удружил… И я решился скинуть последнюю карту, козырную шестерочку:
— Если эту Колокольцеву нежно взять за вымечко, само собой, в надлежащей обстановке, мы там и другие интересные вещички выудим…
— Думаешь? -Уверен. Он ей конфискованные драгоценности дарил. -Хорошо, — кивнул министр. — Займись этим незамедлительно. Аккуратно все обставь, без шухера, чтобы Крут ни о чем не догадался, пока досье не будет готово. — Слушаюсь, товарищ генерал-полковник, — кивнул я, глядя, как переминается на морозе комиссар охраны. — Но вы же велели собираться в Ленинград? Абакумов посмотрел на меня искоса, усмехнулся и отрубил:
— Отставить! Не надо…
Досье на пострела нашего мне сейчас нужнее. А в Ленинграде авось и без тебя справятся…
Да, в Ленинграде и без меня неплохо справились — всех партийных командиров перебили! Боже мой, на какой риск я пошел тогда, сдав Крутованова министру!
Только чтобы не поехать в Питер! Может быть, именно тогда и родился, проснулся, ожил во мне тайный распорядитель моих поступков, безошибочно дававший мне команды «можно!» или «нельзя!». Ведь, сделав ставку на заговор врачей и отбиваясь изо всех сил от ленинградского дела, не мог я тогда предвидеть, что через несколько лет новые хозяева, прикидывая, как избавиться от Абакумова и при этом не слишком сильно измараться, решили в конце концов навесить на него ленинградское дело. И всех причастных казнили.
Господи! Ведь и меня бы замели обязательно! И казнили бы. Меня. Но странный распорядитель моих поступков приказал мне в абакумовском «линкольне»: «Сдай Крутованова! Рискни! Можно!» Я и сдал его. На коротком министерском проезде от Лубянки до цирка на Цветном бульваре. И выжил.
— Пошли, — сказал Абакумов, приподнялся с сиденья, и комиссар охраны мгновенно распахнул тяжелую блиндированную дверцу лимузина, вытянулся «смирно», ел глазами министра. Может, это и был тот Орлов, что с доброжелательной откровенностью идиота поведал на процессе про абакумовский патефон с выпивкой и закуской? Не знаю. Прелесть мимолетных встреч. Как прекрасно, что он со мной не был знаком и не ехал с нами вместе! Он был на суде и обо мне мог припомнить много интересного. А так — совесть охранника была чиста, как и его память. Он внес за нами в ложу чемоданчик-поставец, щелкнул никелированными замками, извлек бутылку «Наполеона», лимонад «Кахетинский» и «Лагидзе», хрустальные бокалы и рюмки, вынырнул на миг за дверь, вернулся с вазой душистых мандаринов и сливочно-жёлтых груш дюшес, воткнул в розетку шнур телефона — и исчез. Над нашими головами бился-заходился в туше цирковой оркестр. Метались разноцветные огни, раскачивалась рябой маской безликая морда амфитеатра, скачущий в петле манежа человек гортанно выкрикивал: «А-ал-ле-е… го-оп!» И запах цирка бил мне в нос — пронзительный, испуганный и наглый. Тяжелый дух звериной шкуры, визжащий смрад мочи, вонь лошадиного пота, острый аромат мандариновых корок, дубовое амбре старого коньяка — все это было запахом мрачно сопящего рядом со мной министра, это было живое благовоние Абакумова. А он с огромным любопытством наблюдал нанайскую борьбу. Смешной номер: двое укутанных в шкуру мальчишек отчаянно боролись, перекувыркивались, становились «на мост», выполняли подсечки, и… упала шкура, а из нее выскочил один-единственный долговязый акробат. Абакумов засмеялся, пригубил из рюмки, погонял коньяк за щекой, сглотнул, поморщился и сказал с усмешкой:
— Вот так же Лаврентий Палыч с Маленковым-сукой борется… Когда шкуры спустят друг с друга — ОН выйдет… Я был нем и неподвижен. Из приближенных я рукополагался в посвященные. Это была удивительная хиротония — под выкрики клоунов, в цирковом зловонии, в лязге устанавливаемых на опилках решеток, в скачущем темпе циркового марша, под возвещение инспектора манежа: «Ирина-а Бугримова-а с дрессированными-и хи-ищниками-и!»… Абакумов невесело чокнулся со мной:
— В трудное время живем, брат Паша… Отвернулся от меня, с интересом понаблюдал, как дрессировщица лавирует между львами и тиграми, скачущими по тумбам, заметил рассеянно:
— Дреесировщику главное — спину зверью не показывать… Это есть, Пашка, вечный принцип нашей жизни: оглянись вокруг себя — не гребет ли кто тебя… Я подхалимски подсунулся:
— Виктор Семеныч, я ведь на вашу широкую спину надеюсь.
— Зря, — махнул он рукой. — Дом у нас огромный, и никто в нем тебе не поможет, а насрать хочет каждый… Это уж у нас правило такое: убиваем мы вместе, а умираем все врозь…

АУДИ, ВИДЕ, СИЛЕ…

Виктор Семеныч! Да что с вами со всеми?! Неужели у всех действительно память напрочь отшибло? Да напрягитесь вы, припомните! Припомните, как вы спросили меня рассеянно-доброжелательно:
— А как личная-то жизнь у тебя?… Напрягся я весь, и сердце тревожно заныло, как под швом незажившая рана, а сказал я небрежно, весело:
— Да ничего, устраиваюсь! Как-никак баб в стране на восемь миллионов больше, чем нас, грешных…
— Ну-у? — удивился Абакумов. — А мне-то показалось, что тебе из всех этих мильенов только одна и пришлась по сердцу…
С треском разлетелись швы на тайной моей ране, глубоко упрятанной, мозжащей, незарастающей, как трофическая язва. И страх полоснул холодом. Знает! Рука непроизвольно легла на карман кителя, где всегда лежал загодя приготовленный лист с грифом: «СЕКРЕТНО. ЛИЧНО 261 МИНИСТРУ ГОСУДАРСТВЕННОЙ БЕЗОПАСНОСТИ СССР ГЕНЕРАЛ-ПОЛКОВНИКУ АБАКУМОВУ В. С.». — Да ведь с бабами сроду не угадаешь, которой попадешь под ярем! — все еще шутя, как бы посмеиваясь, пытался я отпихнуться. — Это-то верно, — охотно подтвердил министр. — И что — сладкий ярем у твоей евреечки?… Знает. И ведь тоже — ни гуту! Пока не посчитал, что пора. Пора.

***

РАПОРТ «Настоящим докладываю Вам, что некоторое время назад я вступил в интимную связь с гр-кой ЛУРЬЕ Р. Л. Отец упомянутой гр-ки — бывший профессор ЛУРЬЕ Л. С. арестован органами госбезопасности по подозрению во вредительской контрреволюционной деятельности, но вина его не доказана в связи с тем, что он скоропостижно скончался от сердечной недостаточности во время следствия…»

***

— Чего молчишь, Пашуня? — ухмылялся Абакумов, но я видел, как его беловзорое лицо наливалось холодной жестокостью. — Или еще не разобрался?.

***

«… однако считаю, что допустил в известной мере потерю бдительности, и готов любой ценой искупить свое упущение перед Коммунистической партией и органами государственной безопасности. Старший оперуполномоченный по особо важным поручениям подполковник ХВАТКИН П. Е.».

***

Неловкими цепенеющими пальцами отогнул клапан кармана кителя, достал рапорт и протянул Абакумову. Министр аккуратно расправил сложенный лист, разгладил его на красноплюшевом барьере ложи и, картинно воздев правую бровь, принялся за чтение. А на манеже озверевшие от страха хищники прыгали сквозь горящие обручи, с треском пробивали напуганными усатыми харями бумажные круги, хлестал с визгом бич, горлово покрикивала дрессировщица и пулеметом бил в висок барабанный брэк. Большая дрессура. Окончательная. Абакумов посмотрел на меня с усмешкой, сложил лист и помахал им в воздухе:
— А дату почему не поставил, шахматист? Число-то чего не прописал?
— На ваше усмотрение оставил, товарищ генерал-полковник. Когда сочтете нужным — тогда и поставите…
— Ну что ж, правильно ты решил… Поставлю — если сочту нужным… А пока — старайся, работай изо всех силенок… Раз уж ты у меня — вот здесь, на сердце… — и спрятал сложенный рапорт в нагрудный карман гимнастерки.
Римма, напрасно ты ненавидела меня. Никто из нас не виноват, потому что мы виновны все, именно эта общая виновность и становится с годами людской правотой. Видишь, я взял у тебя в залог отца, а пришлось за это заложить себя. И тебя, конечно. По одной залоговой квитанции положил нас Абакумов в темный ломбард своего нагрудного кармана… — Виктор Семеныч… — обратился я к нему, а он ответил мне скрипучим голосом Магнуста:
— Что же вы задумались, уважаемый господин полковник?… Глянь — нет цирка, нет беснующегося на манеже зверья, нет Абакумова. Только Магнуст — неотвратимый, омерзительный, как конец судьбы — смотрит мне в лицо налитыми буркалами.
— Что не веселитесь, многоуважаемый фатер? — спросил он грустно. А я ответил искренне:
— Прошла охота. Странное дело -заядлые весельчаки часто умирают от чёрной меланхолии… Не сон, не бред, не обморок. Кольцевая река времени оторвала меня от надежного твердого берега, на котором провел я столько тихих беззаботных лет, и поволокла меня вспять, в прошлое, к бездонной прорве, в которую я смотрел всю жизнь.
А теперь бездна заглянула в меня.

Предыдущая страница 15 Следующая страница


Евангелие от палача 16

ГЛАВА 15
ТАТАРСКИЙ ПОДАРОК

На закраине прорвы, над откосом бездны, на срубе черного колодца, уходящего в сердцевину земли — до кипящего красно-черного ада магмы, — сидел жирненький блондинчик в форме майора государственной безопасности. Избранник судьбы. Сверхчеловек Минька Рюмин — торжество нашей действительности над мелодраматическими пошлостями безумного онаниста Ницше. Эх, кабы довелось этому базельскому профессору хоть глазком взглянуть на сбывшуюся его мечту — прорастание «сильной личности» в идеал «человека будущего»! Он бы, наверное, снова окочурился от счастья… Потому что Минька, слыхом не слыхавший о Ницше, был настоящим сверхчеловеком. По ту сторону добра и зла. И говорил он, как Заратустра:
— Сними пенсню, с-сыка, — говорил он доктору Розенбауму, ассистенту академика Моисея Когана. И ширял его под ребра своим знаменитым брелоком-кастетом — бронзовым человечком с огромным острым членом, торчащим между сжатыми Минькиными пальцами. — У тебя же вид один чего стоит, вонючий ты Разъебаум, — убеждал он доктора. — Ты бы взглянул на себя со стороны: харкнуть тебе в рожу охота! Ну, скажи сам, зачем тебе эта пенсия и бороденка с пейсами? На Троцкого, на учителя своего, хочешь быть похожим? Ну, скажи мне по совести, почему ты, с-сыка продажная, не хотел быть похожим на товарища Молотова? Или на Клима Ворошилова? Эх ты, Разъебаум противный…
Противный Розенбаум, которому хотелось в рожу харкнуть, протяжно икал, и на лице его была невыразимая тоска от невозможности стать похожим на товарища Молотова. Как физиолог-материалист, Розенбаум догадывался, что это идея ненаучная, практически так же неосуществимая, как намерение сделать какад похожим на поросенка. Но как еврей-идеалист он надеялся, что, может быть, в шестой день творения Саваоф, по-ихнему — Иегова, не навсегда разделил все живое на классы, роды и виды, и если удастся, то доктор еще докажет Миньке сною готовность и свое стремление стать даже внешне похожим на товарища Ворошилова. А пока он екал ушибленной селезенкой и с ужасом смотрел на Миньку, который вернулся к своему ореховому столу, взял с сукна — пронзительно-зеленого, как майская трава, — кнут и посоветовал:
— Не вздумай врать, прохвост пархатый. Кнут, как дьявол, правду сыщет! А мне предложил:
— Идем в буфет, подзаправимся, поштефкаем…

***

Умерло хорошее слово — штефкать. То есть жрать. И Минька давно умер. Даже сверхчеловеки смертны. Бессмертна только высокая идея — хорошо штефкать.
Нельзя убить в людях веру в коммкнизм — гигантский всемирный ресторан, где есть все продукты и не надо ни за что платить. Нигилист Базаров ошибочно полагал, что мир — это не храм, а мастерская. Светлый мир будущего действительно не храм, а глобальная бесплатная столовая со светящейся по экватору неоновой вывеской: «ЛИБЕРТЭ, ФРАТЕРНИТЭ. ДЕЗАБИЛЬЕ». Минька и мысли не допускал, что пророчество о создании всеземного бесплатного общепита может не состояться. Стихийный динлектик-практик, он в разные философские высокие материи не вникал, а верил в единственно правильное учение чувственно, ибо модель светозарного будущего, его прообраз, сценическую выгородку — в виде нашего буфета на втором этаже — он каждый день узревал, обонял и вкушал от него. И для всех граждан, которые проявляли злоумное неверие в то, что когда-нибудь для них, или для их детей, или для их внуков построят по всей Земле такие же закрытые спецбуфеты, как у нас на втором этаже, Минька держал на столе кнут. Кнут этот появился у него недавно — вскоре после той ночи, когда я возвратился из цирка и твердо сообщил ему о необходимости раскочегаривать во всю мочь заговор врачей-изуверов. И таинственно добавил, что самое верхнее начальство пока — по соображениям, которые Миньке знать не полагается, — не заинтересовано в излишней шумихе вокруг этого дела. В нужный момент заговор врачей должен взорваться бомбой, налететь ураганом, загреметь иерихонскими трубами. А пока — быстро, но молчком! При других обстоятельствах избранник судьбы Минька, этот пухломордый хомяк, может быть, и задал бы мне кое-какие недоуменные вопросы.
Но, во— первых, он все-таки был избранник судьбы: она уже отметила его для удивительной роли на подмостках нашей жизни, странного бытия -стремительного и неудержимого, как понос. Судьба уже определила ему роль, о которой он не догадывался, не мечтал и которой не пугался в самых прекрасных и самых кошмарных своих снах, и в роли уже было записано фантастическое восхождение и страшный конец. Это во-первых. А во-вторых — и это, безусловно, было важнее, — беспроволочный телеграф сплетничества и тотального соглядатайства уже донес до Миньки весть о том, как гулял со мной по Конторе в обнимку Абакумов. И — раз такое дело — Минька не задал мне никаких вопросов, твердо уверенный в моем праве давать ему указания и не сомневающийся ни на йоту в их правильности. Вот и появился вскоре кнут.
Видимо, он его слямзил где-то на обыске. Кнут-загляденье: старый и изысканный. Кнут-мечта. Воспоминание. Наша родословная Татарский подарок.
Тюркское наследие. Наша выучка. Эй, пращуры мои далекие! Души глубокие, мозги легковесные! Вы зачем же поверили татарве, будто кнут соленый да матерок ядреный — на людей удуманы? Татары-то кнутом да матом скот вьючный гоняли, а вы братьев своих уму и добру ими поучать стали. Века назад постановили вы соборно: «Во всяком городе без палачей не быть». И не были.
Всегда мастера сыщутся. Свистнул кнут над толпой, гикнул пронзительно, завизжал отчаянно — началось великое кнутобоище. От удара первого — спина дернулась, кожа поперек лопнула. А вторым — куски мяса высек, кровь пузырями брызнула, из легкого продранного воздух вырвался. А от третьего — под крик затихающий — позвонки хрустнули, хребет надломился. Голова нагнулась — подарку татарскому поклонилась. Только Минька так еще не умел — опыта не набрал. Смотрел я, как поигрывает он кнутом, любовался. Рукоятка нитая короткая, кожаный крученый столбец с медным кольцом, а к кольцу привязан сыромятный ремень, толстый, посередке желобком выделанный, а конец — хвост, ногтем загнутый. И костяшки на руке Минькиной белели и надувались, когда он сладострастно сжимал кожаный столбец, и видна была в этих играющих мослах живая охота битья, и, глядя, как нервно надувается и опадает его кулак на рукоятке кнута, верил я, что Минька и без опыта, навыка и тренировки с одного щелчка сорвет с Розенбаума кусок шкуры размером с кобуру. Прямо скажу, что видом своим Минька мало подходил для цветной обложки журнала «Воспитание в семье и школе». Даже мне он был не очень симпатичен — с раздувающимися скважинами ноздрей и белыми мослами кулаков. Но это было тогда совсем не важно. Еще полтораста лет назад мудрейший русский государь Николай I, понимая, что в Отечестве нашем без кнутов не обойтись, а зрелище это сильно расстраивает людей тонких и в особенности — заграничных, высочайше повелел: «Впредь ни кнутов, ни заплечного мастера никому не показывать». Вот и не показываем. По сей день.
А мне хоть и показывайте — смотреть не стану. Я этого не люблю. И на Миньку, обживавшего в кулаке кнут, сроднившегося с его шероховатой тяжелой рукоятью, смотреть не стал.

***

— Хорошо, пойдем перекусим. Побеседовать надо… — отвеил Миньке. Минька с некоторым сожалением бросил на стол кнут, вызвал по телефону капитана Трефняка — посидеть, побалакать с Разъебаумом, и мы пошли в буфет. А там уж почти все мои орёлики заседают — обеденным перерывом среди ночи пользуются.
Штефкают. Пиво тянут, от бутербродов с лососиной губы лоснятся. Анекдоты травят, трудовыми подвигами хвастают, гордятся, опытом производственным обмениваются. Ах, какой букет злодеев перебирали своими чистыми руками мои беззаветные бойцы! Каждое дело — конфета, украшение судебно-следственной практики, перл юриспруденции. Оперуполномоченный Маркачев разбирался всерьез с историком Августом Соломоновичем Тоннелем. Маркачев уже неделю выяснял у этого умника, кто — с антисоветской клеветнической целью поручил ему и извратить слова Маркса о нашей славной истории. Вопрос, конечно, упирался не в Маркса, нам на этого волосатого рэбу положить с прибором, но дурак Тоннель не правильно и всуе помянул имя Паханово. Тоннель сказал у себя на кафедре, что, к сожалению, из-за незнания товарищем Сталиным иностранных языков выставился вождь в ложном свете, поскольку неквалифицированные переводчики подсунули ему в доклад безрамотно переведённые слова Маркса. А процитировал наш великий вождь слова лохматого парха о значении подвига князя Александра Невского, разгромившего семьсот лет назад на Чудском озере немецких псов-рыцарей. Ну и что? У нас каждый ребенок знает, как вломил Александр Невский псам-рыцарям? Книжки об этом написаны, еще при царе князя Александра к лику святых причислили, а при Пахане — орден учредили. В кино Эйзенштейна все видели этих псов-рыцарей — в броневых панцирях, в шлемах рогатых. И все были довольны. Но обязательно находится еврей, чтобы сунуть свой любопытный длинный нос и спросить: а почему? Почему тевтонские рыцари назывались псами?
Откуда пошло это? И роет свой тоннель нахального еврейского любопытства под памятник нашей славной истории до тех пор, пока ее фундамент, крепко сложенный из всякой чепухи и выдумок, не обрушивается ему же на голову.
Тоннель Август Соломонович докопался, что никаких псов не было. Никто и никогда не называл тевтонов псами. Маркс написал «Rittern Bunden», что по-нашему значит лрыцарские союзы, да красочка типографская на букве "В" облупилась маленько, и прочел переводчик — « Hunden», собаки, значит.
Покрутил так, сяк. Рыцарские собаки. Собачьи рыцари. Псы-рыцари! Коротко, энергично, ругательно — то, что надо! И Иосиф Виссарионович молвили:
«Псы— рыцари». Казалось бы, отныне вопрос исчерпан навсегда -раз сказано, что были псы, то никаких союзов! Да и на что? Это же не Пес Советских Социалистических Республик, а какой-то доисторический рыцарский союз. И пес с ним! Так нет! Разоряться надо было Тоннелю на кафедре, что товарищ Сталин иностранных языков не знает, и Маркс ни о каких псах не упоминал. Что же это выходит — врет, что ли, Пахан? Или он Тоннеля глупее? Ну, Маркачеву, конечно, стукнули с кафедры о нездоровых разговорах Тоннеля, и пришлось его взять к нам. А теперь он, мудило грешное, доказывает Маркачеву, что задания ни от кого не получал, антисоветского умысла не имел и разговоров, собственно, о песьих союзах не вел, а только однажды, по глупости, по недомыслию, случайно заметил, что Маркс имел в виду не псов, а союзы и он.
Тоннель, лишь хотел от всей души оградить товарища Сталина. Снова здорово.
Вот идиотина! А оперуполномоченный Толмасов уже заканчивал дело цензора Будяка и художника Иванушкина. Иванушкина жадность погубила. Был он преуспевающий казенный художник, лучше всех вырисовывал ордена на портретах командиров. Лауреат, член всех президиумов, гусар неслыханный. Масса заказов, а всегда без денег, поскольку человек азартный и к тому же видный жизнелюб. Играл на бегах, и в карты, и в железку, и на бильярде, много пил.
И баб обожал, молодых. Все это, естественно, в копеечку влетает. Вот он и подрядился на халтуру — серию плакатов для Министерства пищевой промышленности. Сюжет — техника безопасности при разделке мясных туш. Деньги хорошие — с тиража. Все нарисовал Иванушкин правильно: и как топор держать, и как тушу на рубочный стол класть, и все остальные премудрости мясницкого дела изобразил. Очень живописно получилось — ну прямо Рубенс, наш отечественный Рубенс мяса! Потом старший редактор Главного управления по охране государственных тайн в печати Мефодий Будяк вычитал все подтекстовки на плакатах. Ни одного злоумного пояснения к схеме разруба туши не обнаружил его бдительный цензорский глаз, ни в одной строке не нашел разглашения секретов насекания грудинки, вырезки, челышка, пашины. И подписал, ротозей безмозглый, к публикации. Печатью своей гербовой заверил — цензорское клеймо, номер и шикарная роспись: Будяк. Будяк на букву "М". Ему бы, ослу такому, не тайны в Мясницкой технологии искать, а рассмотреть повнимательнее плакат целиком. Тогда бы углядел, наверное, что мясник, черноусый молодец, не правильно размахивающий топором над окровавленными тушами, грубо нарушающий технологию и технику безопасности при разрубе мяса, слишком уж сильно смахивает на вождя миролюбивого прогрессивного человечества.
Точь— в-точь как на картине «Товарищ Сталин -организатор стачки в Батуми».
Директора издательства выгнали из партии и с работы. А Будяка посадили. Но Иванушкин ничего этого не знал, поскольку в то же самое время пламенно выступал на конгрессе сторонников мира в Стокгольме, рассказывал о радостном, свободном, жизнеутверждающем творчестве советских художников.
Естественно, и дома у него, и в мастерской пока что залепили глубоочайший обыск. Тут-то и вскрылось звериное лицо двурушника и затаившегося врага. В одной из папок нашли картон, набросок углем: копия известной иллюстрации из книжки Перельмана «Занимательная математика» — человек-гора с разверстой пастью, и мчится туда целый эшелон жратвы. Столько, мол, человек за свою жизнь харчей съедает. Копия — да не очень: у человека-горы тоже был изображен лучезарный лик нашего Всеобщего Пахана, и в провале под вислыми усами исчезали не продтовары, а… люди, бесконечная череда покорных человечков. Так вот, оказывается, какие рисуночки шуточные творил на досуге наш лауреат! А с плакатом мясницким, видно, пьянке промашка вышла, заигрался, сволочь. Встретили Иванушкина у двери международного вагона, и носильщики не понадобились — тащит чемоданы заграничных трофеев с миролюбивого конгресса. Его даже бить не пришлось — все, что просили, подписывал не глядя, ежился от страха, но шутил. На очной ставке говорил Будяку:
— Труба твое дело, Мефодий. Я и в лагере с хлебом буду, портреты вождей везде нужны, ты кого там цензуровать станешь?…

***

А капитан Паршев крутил второй срок инженеру Гривенникову, у которого первая лагерная десятка уже заканчивалась. Паршев, косноязычный хитрый бубнила, втолковывал унылому инженеру, что тому просто повезло с возможностью получить новый срок. — Что же ты, козел, не понимаешь? Тебе лагерный суд все равно бы полную банку подвесил, и корячился бы ты на общих у себя в Сухобезводном. А с новым делом как квалифицированный шпион запросто можешь угодить на «шарашку»… Гривенников был старый, интеллигентный и глупый человек. А полагал себя умным. Вот и получилось у него горе от ума. Ведь на хорошем месте служил — в комиссии, принимавшей от американцев имущество по лендлизу. Но боялся, чтобы наши орлы не заподозрили его в симпатиях к загранице, и все время поругивал их технику, доказывал, что советские лошадиные силы в моторе сильнее американских. Ему сказали, чтобы не вы мудривался, не привлекал внимания, пидор гнойный, потому что сравнивать нашу пердячую полуторку с ихним «студебекером» можно только в насмешку над нами.
А Гривенников — от ума великого — рассудил, что это ему не всерьез говорят, а проверяют его патриотизм. Он и бухни где-то прилюдно: «Я вообще всем этим американцам и англичанам не доверяю, это друзья до первой плюхи…». А на дворе, между прочим, осень сорок второго, Харьков и Ростов сданы, немцы на Кавказе и в Сталинграде, наш Великий Пахан каждый день бьет послания Рузвельту и Черчиллю, как из санатория жене курортник: «Деньги кончились, срочно телеграфьте танки-самолеты до востребования!». Взяли Гривенникова за задницу и воткнули ему червонец. «За неверие в прочность антигитлеровской коалиции и агитацию в пользу фашистской Германии». Через несколько лет выяснилось, что победили мы Гитлера сами. Без их американской тушенки могли обойтись спокойно. И нечего американцам хвастаться своими подачками. И завалью со складов, которой хотели откупиться за кровь наших сынов и дочерей, нечего нам в нюх тыкать. И уж коли набили себе мошну на чужом горе, то примазываться к нашему всенародному подвигу не дадим. Поскольку если всерьез разбираться, по большому счету, наплевав на фальсификаторов истории, то Гитлера мы уничтожили не благодаря вам, а даже определенным образом вопреки! Вот так. Тут-то и забился на дальних лагпунктах Сухобезводного инженер Гривенников. Во все инстанции зашурупил заявления и письма:
«Товарищи дорогие, граждане начальники, я ведь вам все это доносил еще в сорок втором, выплыла теперь моя правда наверх, как масло на воде!…»
Санкционируя Паршеву возбуждение нового дела на Гривенникова, я прочитал все эти заявления, аккуратно подшитые в его лагерное «Дело заключенного». Они ведь никуда и не направлялись, а были все собраны в коричневые корочки-папки, на всех — дата, номер и отказная закорючка начальника оперчасти лагеря. И в каждом заявлении, что меня особенно рассмешило, малоумный инженер торжественно сообщал о своей правде, якобы всплывшей, как масло на воде. Почему-то именно этот образ казался ему особенно убедительным и сильным. Может быть, потому, что сам он не видел масла с того дня, что был отлучен от лендлизовских посылок? Не знаю. Во всяком случае, если бы это всплывшее масло правды так себе и плавало потихоньку на темных водах жизни под коричневыми картонными сводами его арестантского дела, то Гривенников в этом году закончил бы свой срок, и, возможно, вопреки утверждениям Паршева лагерный суд не навесил бы ему прибавку. И отправился бы он домой. Но необоримое желание глупого человека быть умнее всех дало этой истории новый поворот. Каким-то путем, минуя лагерную администрацию, Гривенников передал на волю одно из заявлений, оно попало в прокуратуру, эти корыстные лентяи переслали его к нам в Контору «для проверки», и вот тут-то масло действительно всплыло на воде. Спецэтапом Гривенникова вызвали в Москву, Паршев недолго поговорил с ним в Бутырской тюрьме, инженер ему понравился. И опер подстегнул умника к делу шпиона Идеса, бывшего преподавателя Института иностранных языков. Без Гривенникова это дело выглядело блекло, а с ним — заиграло. Его поделыцик Идес шел по делу «паровозом», главнотолкающим. Он во время войны тоже работал в комиссии по лендлизу — переводил документы, товарные спецификации с английского на русский. Безусловно, какие-то секреты знал. И это пригодилось, когда Идеса посадили. Дело в том, что в прошлом году его разыскала через Международный Красный Крест тетка, проживающая в английском доминионе Канаде, провинция Онтарио, город Калгари. Канадская тетка Идеса с красивой фамилией Сильверстайн, что по-нашему значит Зильберштейн, очень, мол, радовалась нашедшемуся родственнику, поскольку полагала, что все многочисленные разветвленные Идесы погибли во время войны.
И на радостях предлагала ему в любой возможной форме помощь — от себя лично, через Красный Крест или через «Джойнт» — пусть, мол, сам выберет. Формой помощи мы Идеса утруждать не стали и, предпочтя «Джойнт», посадили как англо-канадского шпиона, связанного с сионистами. Его обвиняли в передаче сведении о том, как, где и в каком количестве использовалась нами военная техника, приходившая по ленд-лизу. И все в дальновидных интересах ультрасионистского «Джойнта»… -…А ты, Гривенников, мудило грешное, — бубнил неутомимый Паршев, — находясь в сговоре с Идесом, помогал ему и прикрывал своими разговорчиками, будто вы против антигитлеровской коалиции и вам не нравится ленд-лиз… У Гривенникова от старости, истощения и страха голова была покрыта фиолетовыми и багровыми пятнами, какими-то лишайными бородавками, как у пожилого грифа в зоопарке. Он тянул свою долгую птичью шею из ворота грязного свитера и задушевно-сипло убеждал Паршева:
— Гражданин начальник, ведь я во время войны Идеса и знать не мог! Вы же сами сказали, что он служил в Мурманске. А я-то был в Архангелъске! Как же нам было в сговор войти?… Паршев находчиво отбривал:
— А радио на что? И вообще, ты мне шулята не крути! Если не хочешь вслед за Идесом под вышку угодить, говори правду, факты сообщай…

***

…А Трефняк трудолюбиво записывал бесконечную одиссею летчика Байды. Жизнь Байды была недостоверна, как приключенческое кино. Или злоумышления Идеса.
Тем не менее Байда был единственным подследственным, который искренне говорил: «Я ведь здесь за дело сижу… Вот, кстати, еще вспомнил, была со мной штука…» Вспомнить ему было чего. За Халхин-Гол он получил Звезду Героя Советского Союза, В августе сорок первого за ночной налет на Берлин подвесили ему вторую Звезду. А в октябре немцы его сбили, взяли в плен и посадили в яму. В обычную яму, глубиной два метра, покрытую сверху досками.
И неделю морили знаменитого аса голодом. Потом вынули за ушко да на солнышко и предложили выбор: падалью сгнить в яме или во славу германского рейха побиться с англичанами. Само собой напомнили, как всю жизнь обижали нас англичане, как возглавляли поход Антанты против русской молодой республики, и так далее. Посмотрел Байда на дымящуюся в тарелках жратву — и согласился.
А через несколько месяцев спрыгнул на парашюте близ Дувра, сдался англичанам и рассказал все агентам Интеллиджент сервис. Те его проверяли с полгода, и уж не знаю точно, какие у них были цели, но нам Байду не возвратили, а отправили боевого пилота воевать в Азию, с японцами Надо полагать, шустрил он там неплохо, два ордена получил, только фарт его, видно, выдохся, и в сорок четвертом японцы Байду приземлили и обгорелого, полуживого подобрали.
Может, он и согласился бы полетать под знаменами микадо, только здесь этот номер не прошел. С командой военнопленных рыл траншей где-то на Минданао. А рядом — военный аэродром. Байда постепенно оклемался, ожоги поджили, руки-ноги двигаются, он и подговорил еще одного летчика, американца: зарезали часового, влезли в самолет и улетели на Филиппины с криком «банзай!». И еще почти год воевал в американских «эйр-форс»! А домой возвращаться забоялся. Знал, паскудник, Трумэновский сокол, что на Родине за все эти подвиги не похвалят. Тоже мне, кавалер Пурпурного сердца, мистер Байда. Это ж ведь надо, до чего человек распался — на негритянке женился!
Медсестру нашел в госпитале на Окинаве. Они там базировались до начала корейской войны. Двух черномазых байдачков успел заделать. А под Пусаном Байда уже командовал авиаполком. Увидел, как его ребята из «эйр-форс» двух наших парней на МИГах в землю вколотили, и сердце стронулось. Сел за штурвал и улетел — сдался нашим северным косоглазым братьям. И попросил отправить в Союз. Ну, они его и передали нам. Теперь, если из-под вышки вынырнет, корячиться ему полный срок — четвертак, двадцать пять лет лагерей. Длинней его судьбы. Оттуда ведь не улетишь. Разве что за край жизни…
И еще мотали сейчас мои бойцы всякие разные делишки.
Рабочего— литейщика Курятина, девятнадцати лет, укравшего на заводе из металлолома испорченный трофейный пистолет «парабеллум» с целью починить его и организовать покушение на товарища Микояна… Двух недобитых эсперантистов… Изобретателя Зальмансона, которому не хватало его авторских свидетельств, и ои еще шутить надумал, что можно построить перпетуум-мобиле на Вечном огне с памятника жертвам революции… Студента сельскохозяйственной академии Елецкого, провокационно кричавшего на ноябрьской демонстрации: «Долой самодержавие!»… Эти и еще два десятка таких же были моими подопечными -ничтожная горсточка из того копошащегося, голодного, вшивого месива, переполнявшего ядовитым медом ненависти и ужаса бессчетные ячейки-соты каменных тюремных ульев. Сколько же их было — этих мертвенных ульев — на просторной московской пасеке? И не вспомнить сейчас точно. Я сам более или менее часто бывал в Центральной внутренней тюрьме на Лубянке, дом два. И в Областной внутренней тюрьме — на Лубянке, дом четырнадцать. И в Главной военной в Лефортове. И в «Санатории имени Берии» — Сухановской следственной. И в Бутырской — Центральной. И в Московской городской — «Матросской тишине». И в Новинской — женской. И в Каменщиках — «Таганке», областной. И в Сретенской следственной. И в Филевской «закрытке».
И в Марфинской «шарашке». И в Доме предварительного заключения на Петровке, 38. И в спецколонии в Болшеве. И все они, как вокзальные пути, текущие к выходной стрелке, вели в Краснопресненскую главную пересыльную тюрьму…
Тогда, в буфете, я и сказал Миньке:
— Все дела надо спешно заканчивать, всю клиентуру распихивать на Краснопресненскую. Скоро нам понадобится много мест… Минька довольно засмеялся и спросил с надеждой:
— Думаешь, поддержит народ? — Обязательно! — заверил я. — Помнишь, что говорил Лютостанский:
«Антисемитизм хорош тем, что растет, как бамбук, от одного ростка, без ухода и очень быстро…»
Память — удивительный дар. Поразительная способность жить в параллельных мирах, сдвинутых по времени. Память вживляет меня снова в покинутое пространство, населенное истлевшими уже людьми, немыми отчетливыми звуками, развеянными редкостными запахами, увядшими ныне сочными цветами. В повторимый — да-да, в повторимый! — мир тогдашних чувств, невероятно ясно воскрешенных ощущений. Ощущения — игроцкий азарт, веселая злость, пронзительный страх, гибкая сила, мгновенная слепота, судорожная просоночная возня, холодное равнодушие ко всему миру, сладкая тягота никогда не насыщавшейся похоти, восторженный клекот сердца победителя — вот бесконечный и замкнутый космос моих тогдашних чувствований, эмоциональный мир молодого человека, обладающего нечеловеческой, сатанинской властью над волей и жизнью бесчисленного множества людей, никогда и не слышавших раньше о моем существовании.
Мои воспоминания — обитаемый, живой, реальный мир с темпоральным смещением — не слитный поток, не протяжка киноленты. Это колода волшебных карт, невиданный пасьянс двоякодышащими тузами, нищими пиковыми дамами, бледными валетами, козырными шестерками, побивающими королей. И всегда выигрывающие серые крестовые девятки. 0громный игорный стол бытия. Конечно, почти все зависит от удачной сдачи. Но и умение играть — не последнее дело. И готовность скинуть из рукава нужную картишку — о, как украшает это впоследствии пасьянс воспоминаний! Моя память — неуходящее воспоминание молодости, оплодотворенной ядовитым и непреоборимым соблазном — ощущения власти над другими людьми. А поскольку любая власть всходит на дрожжах чужого страха и вкус власти несравним ни с какими наркотиками, то все мы — молодые — стали наркоманами власти, поддерживая постоянный кайф все новыми инъекциями насилия, познавая собственным опытом великую истину: выше всего та власть, что стоит в зените над ужасом немедленной смерти. Мы все — бойцы тогдашней Конторы — были совсем молоды. Тридцатилетние генералы, мальчишки-подполковники. Молодой, азартный, злой мир. Чужая жизнь для нас не стоила ни копейки, а о своей смерти мы — как все молодые — не думали никогда. И я не думал, пока не разглядел четкий порядок смены вахт в нашей кочегарке. И пока не сказал умирающий академик медицины Моисей Коган:
— …Молодые клетки… новообразования… у старых клеток нет этой бессмысленной энергии уничтожения… вы — метастазы… опухоль в мозгу… вы будете пожирать организм — людей, государство… пока не убьете его… тогда исчезнете сами…
Его привезли из дома в четыре утра. И вид у него был вполне проснувшийся.
Может быть, он и не ложился спать, зная, что у нас сидит его ассистент доктор Розенбаум. За Минькиным ореховым столом расположился капитан Трефняк. коренастый икряной кобель, ворковавший с какой-то шлюхой по телефону. Когда мы вошли в кабинет, он ласково гудел в трубку:
— …Ты усе плутуешь, плутоука?… А в углу, на привинченном к полу табурете, были сложены остатки доцента Розенбаума. Он был по-прежнему не похож на товарища Молотова, но и на Троцкого теперь мало походил. Он вообще на человека очень мало смахивал.
Дело ведь не в синяках на роже и не в розовых, как свежая телятина, ссадинах, и не в сочащейся из уха черной кровяной струйке, — у Розенбаума был вид не избитого, а размозженного человека. Будто Трефняк сбросил его из окна шестого этажа, а не просто обработал кулаками. И белое, словно крупчаткой присыпанное лицо Когана от одного вида Розенбаума стало густо сереть, наливаться темнотой. Коган был с воли, он еще не знал, что тут человека очень быстро втряхивают в роль, как водолаза в скафандр. Это Минька, конечно, здорово придумал — посадить в углу слабо сопящего, икающего, немого от боли и страха Розенбаума. Потому что, перешагнув порог, Коган вкопанно замер на месте, вперился в своего любимца умника, и воздух вокруг него сгустился, задрожал, марево тоски и безнадежности заволокло его на тот миг, пока Минька еле заметным жестом вышвырнул из своего кресла Трефняка, чинно расселся и предложил:
— Ну-с, присаживайтесь, бывший академик… Коган с трудом оторвал взгляд от сипло дышащего, трясущегося, убитого Розенбаума, твердо пропечатав пять шагов, рывком сел на стул и пронзительным нахальным голосом сказал:
— Позвольте вам заметить, что академик — это навсегда. Это пожизненное звание. Минька тонко засмеялся:
— Навсегда? А когда жизнь заканчивается?…
Коган сглотнул тяжелый ком — я чувствовал, как горька его слюна, — и спросил своим высоким, треснувшим голосом:
— Вы намекаете, что собираетесь убить меня? — Я это не исключаю! — откровенно захохотал Минька. От удовольствия и нетерпения он все время сучил правой ногой, мелко и часто дрыгал ею — «черта нянчил». А Коган сухо пожевал губами, деловито спросил:
— В таком случае я бы хотел узнать, в чем меня обвиняют?
— Вот это — пожалуйста! — серьезно и душевно заверил Минька. — Вы обвиняетесь в организации сионистского вредительского центра, имеющего целью убийство товарища Сталина и его ближайших помощников в Политбюро ВКП(б)…

***

Коган на миг зажмурился, будто Минька выстрелил у него над ухом, и его лицо седастого еврейского коршуна было в это мгновение раздавлено рухнувшим на него ужасом, потому что кремлевский лейбка-лекарь Коган неоднократно видел голым Великого Пахана и его ближайших помощников из Политбюро и в отличие от своих сограждан знал, что многие из них не боги, а пожилые склеротики, которые вполне могут занемочь, захворать, скончаться, умереть, подохнуть!
Что они смертны. А следовательно, их можно убить. И если такая кощунственная, святотатственная мысль возникла и произнесена вслух значит, этот вопрос решен окончательно и бесповоротно. Но жуткий полет через мглу растерянности и страха длился у него ровно один миг; он сразу же спросил ровным голосом:
— И вы, конечно, располагаете вескими доказательствами моей вины? -Конечно, располагаем, — сказал я негромко, и он мгновенно обернулся, остро вперился, и я видел, как он взвешивает меня I гирьками своей жидовской пронзительности, как щупает, оценивает меня взглядом старого опытного диагноста, соображая — главнее я свинорожего майора за столом, есть ли смысл со мной разговаривать или я, как Трефняк либо конвойный солдат, — фигура вспомогательная, и нет нужды тратить на ерунду капитал еврейской надменности. Но ничего не решил, потому что я был в штатском, не сидел, развалясь, за ореховым столом и не тряс ногой, «нянча черта», не орал и не грозился, а медленно прогуливался по кабинету. Возможно, он бы и пренебрег мною в своей напуганной, но еще не сломленной еврейской гордыне, кабы я, неспешно фланируя, не вышел из поля его зрения, неторопливо двигаясь в тот угол, где за маленьким столиком на привинченном к полу табурете сидел разрушенный Розенбаум, и Коган против своей воли, давя изо всех сил в душе своего иудейского гордыбаку, стал опасливо поворачиваться на стуле вслед за мной, пока я не уселся на маленький допросный стол и дружелюбно не положил руку на плечо чуть дышавшего Разъебаума, и таким образом все заняли идеальную позицию для перекрестного допроса: в красном углу, за столом. — ухмыляющийся Минька, посреди кабинета — Коган, вынужденный теперь вертеться на две стороны, и в противоположном углу, который, надо полагать, Когану казался черным, — мы, то есть я и некогда похожий на Троцкого Разъебаум, загримированный теперь Трефняком под театральную маску страдания. -…И еще какие доказательства! — сказал Минька, и Коган повернулся к нему. — Что же это за доказательства, позвольте полюбопытствовать? — спросил он, утратив интерес ко мне. — Вот они, эти доказательства… — сказал я по-прежнему тихо, и Коган резко обернулся ко мне. А я сложил вместе ладони, растопырив пальцы, и этими вялыми разжатыми пальцами постучал Розенбаума по черепу, и в кабинете раздался сухой костяной треск:
— Вот здесь полно доказательств вашей преступной деятельности… Коган молчал мгновение, и тайный злой гонор пересилил в нем страх, высокомерие брызнуло из него, как сок из спелого арбуза:
— Вы… вы… вы стучите по голове врача… своими… своими руками… врача, который спас от страданий и смерчи тысячи больных… Минька глубоко заметил:
— Ха! Спас! Спасители хреновы! Чего жид не сделает, чтобы замаскировать преступные планы… Коган рванулся в его сторону, выкрикнул хрипло:
— Какие планы? О чем вы говорите?… Где же я нахожусь, Боже мой?! — Вы находитесь в Следственной части Министерства государственной безопасности СССР, — степенно сказал Минька, — которому стали известны ваши планы уничтожения руководящих советских кадров во главе с Иосифом Виссарионовичем Сталиным. И этот вот вонючий Разъебаум уже рассказал нам о совместных с вами делишках… Коган горько покачал голоной:
— Доктор Розенбаум — мой ученик Ничего он не мог вам сказать обо мне плохого. Ученик не может оклеветать учителя, не может признать его злодеем… — Ой ли? — подал голос я, и Коган снова развернулся, и с каждым таким поворотом он дотрачивал остатки уверенности. — Неужели не может? — озабоченно интересовался я. — А вот эта газетка вам ничего не напоминает? И протянул ему старую, уже изжелтевшую от времени «Правду», а Коган стремительно выкинул вперед руки, отталкивая от себя волглый газетный лист, будто я совал ему в белые профессорские ладошки зловонную жабу. — Без очков, наверное, не рассмотрите? — спросил я предупредительно. — Давайте, сам найду… Где это тут напечатано?…
Запамятовал что-то… Ага… Ага… Вот, вот — на второй страничке…
«СМЕРТЬ ПОДЛОМУ УБИЙЦЕ!» — письмо в редакцию честных советских врачей, требующих беспощадного отношения к грязным отравителям Плетневу и Левину, замаскировавшимся под личиной врачей и убившим великого пролетарского трибуна Максима Горького… Не помните такого письма? А-а?… Коган молчал, спрятав за спину руки. Минька от удовольствия тихо хихикал и кусал свои обломанные, половинчатые ногти. Трефняк не вслушивался в мои слова, но по тону улавливал, что бить пока никого не надо, и сосредоточенно думал о чем-то — наверное, о плутующей плутоуке. И Розенбаум поднял на Когана глаза, будто налитые йодом. — Значит, забыли, — вздохнул я огорченно. — Ай-яй-яй! А письмо-то интересное! Как возмущены честные врачи подлым шпионом профессором Плетневым! Вот послушайте, как красиво сказано и очень убедительно: «… изверги и убийцы растоптали священное знамя науки, осквернили чудовищными преступлениями честь ученых…». И подписи: Мирон Вовси, Николай Зеленин, Егоров… так… так… так… вот еще один честный врач — Моисей Коган. Это ваш родственник? Или однофамилец? А может, перепутали в редакции — это не подпись вашего брата Бориса Когана? — Это… я сам… это моя подпись… — выдавил из себя Коган. — Не может быть! — закричал я испуганно. — Мне точно известно, что ученик не может признать учителя злодеем! Ведь профессор Плетнев — ваш учитель? Я ведь не ошибаюсь?… Ох, долго молчал Коган, пока наконец смог разъять уста и шепотом сообщить:
— Н-нет… не ошибаетесь… Но нас собрал заместитель наркома НКВД Агранов… показал признание Плетнева…
— И вы поверили? — охнул я от неожиданности.
— Поверил… — Понимаю вас, — сочувственно покачал головой я. — На нашем месте у меня бы тоже ни на миг не возникло сомнения, что великий гуманист — молодой парень шестидесяти восьми лет, здоровенный чахоточник, атлет без одного легкого и с сильным циррозом, алкоголик с двумя инфарктами — сам по себе умереть не мог ни за что! Только вредительская рука Плетнева смогла вырвать гения советской литературы из наших рядов. Даже я — совсем не врач — это отлично понимаю… Минька радостно, сыто загоготал, хлопая себя ладонями по брюху, и Трефняк, сообразив, что я, видно, крепко пошутил, тоже заржал по-сержантски. Куда же делась ваша еврейская надменность, дорогой гражданин Коган? Как быстро стыд и страх растворили вашу гордыню! Залепетал растерянно:
— Агранов показывал документы… Плетнев на процессе признавался… Агранов ведь был замнаркома, член ЦК… — Э-эх, не надейтесь на князи, на сыне человеческий — сказано в Псалтири. Агранов-то давно расстрелян… — Но мы ведь не могли тогда знать, что все это подделки! — воскликнул с отчаянием Коган. — Подделки? — удивился я. — У нас подделками не занимаются. Плетнев изобличен и расстрелян по заслугам. И Агранов расстрелян — по своим заслугам. И у вас нет выхода, кроме чистосердечного признания… — Господи, что же происходит? — закричал Коган. — Чего вы хотите от меня? В круглом канцелярском графине мерцал блик от электрической лампы, скрипели хромовые сапоги Трефняка, густо сопел Минька, всхлипывал Розенбаум. Вода в графине стыла пузырем циклопической слезы. Минька, дурак, не выдержал хода игры, не понял, осел, что Когана надо ломать не на испуг, а на унижение собственной грязью, и вылез с вопросом:
— Мы хотим, чтобы вы рассказали о том, как вам удалось умертвить кандидата в члены Политбюро, секретаря ЦК ВКП(б), первого секретаря Московского городского и Московского областного комитетов партии, заместителя наркома обороны СССР, начальника Главного политического управления Советской Армии, начальника Совинформбюро генерал-полковника Александра Сергеевича Щербакова… Он это провозгласил торжественно, как дьякон литанию, но Трефняк, оторвавшись от размышлений про плутоуку, присвистнул удивленно и спросил:
— Усех сразу ухайдакал? От жидюка злостный!… Все сделали вид, будто не расслышали замечания Трефняка, и я наблюдал, как часто дышит Коган, набирает воздуха в грудь, мнет дрожь в скулах, чтобы достойно ответить нам звенящим от испуга и напряжения голосом:
— Товарищ Щербаков умер 9 мая 1945 года от остановки сердца вследствие многодневного тяжелого запоя. Умертвить его я не мог по двум причинам.
Во— первых, в течение всего запоя охрана не подпускала к Щербакову ни одного человека. Это легко проверить по журналу посетителей дачи Щербакова в Барвихе, куда записывались паспортные данные каждого, кого ввозили на территорию. А во-вторых, я не был лечащим врачом Щербакова и видел его живым всего один раз во время консилиума по поводу прогрессирующего у него склероза и ишемической болезни… -А откуда вы знаете причину его смерти? — Мне рассказал коллега, профессор Вовси… Он наблюдал Щербакова как Главный терапевт Советской Армии… — Вот и прекрасно, — заметил Минька. — Так и запишем: замысел умертвить Щербакова сильнодействующими лекарствами и назначением пагубного режима был подсказан Когану профессором Вовси… — Вы с ума сошли! — взвизгнул Коган. — Я ничего подобного не говорил! И не скажу!
Никогда! Коган больше не крутил взад-вперед головой, а вскочил со стула и умоляюще протягивал ко мне руки, жарко бормотал:
— Ну вот вы, товарищ, у вас вид приличного, образованного человека, ну вы хотя бы постарайтесь понять, что все эти обвинения — чудовищная чепуха! Никто на всей земле не может в это поверить! Какие сильнодействующие лекарства?! Какой пагубный режим?!
Щербаков выпивал ежедневно до трех литров водки и выкуривал несколько пачек папирос. Вы же его видели, наверное, он весил сто сорок килограммов и один съедал за обедом свиной окорок с гречневой кашей. Во время консилиума он сам мне сказал, что каждый день ему привозят с бадаевского завода дюжину бутылок нефильтрованного пива. Это же для почек — смерть! — Не обливайте грязью память убитого вами великого сына советского народа! — торжественно и печально сказал Минька. — Почему я обливаю его память грязью? Я стараюсь вам объяснить! Ведь не я же предписал ему пить водку и поглощать ящиками пиво!
Минька горестно закрыл глаза своей пухлой короткопалой падонью с обломанными ногтями, с болью, глухо вымолвил:
— Александр Сергеевич Щербаков рядом с товарищем Сталиным вынес на своих плечах весь груз войны и умер в День победы в сорок четыре года, а эта старая жидовская вошь жива — здорова, всю войну по тылам отъедалась, а теперь еще срамит память одного из преданнейших сталинских учеников… Не могу слушать! И громко хлопнул по столу. И Коган смолк. То ли понял, то ли устал. Я подошел к нему, положил руку на плечо и сообщил душевно:
— Несмотря на мое возмущение совершенными вами преступлениями, вы мне все равно чем-то симпатичны. Поэтому я хочу дать вам добрый и разумный совет: напишите сами, можно сказать, добровольно все, о чем вас просит следователь. Чтобы это было и научно, и по-человечески убедительно… — Почему? — прошептал Коган. — Почему я должен писать сам этот злой сумасшедший вздор? — Это глупый вопрос, поверьте мне. Ведь если бы в вас на фронте попала пуля, вы ведь не стали бы спрашивать, почему именно вас убило? Убило — и все! На войне убивают… — Но ведь сейчас не война… — Ошибаетесь! Война! И очень серьезная. Мы не допустим, чтобы в каждом учреждении сидели Гуревич, Гурович и Гурвич и отравляли жизнь советскому народу! — Вы говорите, как фашист… — медленно, будто у него озябли губы, вымолвил Коган.
— Споры — кто как говорит — сейчас неуместны. Я хочу вам объяснить, для вашего же блага, почему вы должны как можно быстрее сообщить интересующие нас сведения…
— Я ничего не скажу… — помотал головой Коган. — Ничего не знаю и ни про кого ничего не скажу. — Обязательно скажете! — засмеялся я. — Когда-то вы предали своего учителя Плетнева, теперь Розенбаум рассказал о вас… Мне пришлось остановиться, потому что Розенбаум на своей табуретке замычал что-то тягучее и пронзительное, и Трефняк коротким, без замаха, ударом в печень успокоил его, и я продолжил:
— …Розенбаум рассказал о вас. Вы нам уже назвали Вовси… — Я ничего дурного не говорил о Вовси! — Говорили, говорили, успокойтесь. Вполне достаточно, чтобы его арестовать сегодня же.
Что мы и сделаем. А он расскажет о вашем брате Борисе Борисыче, тот поведает о Фельдмане, и дело покатится. — Куда же оно прикатится? — спросил Коган, и я увидел, что его сотрясает крупная дрожь.
— В ад, — спокойно сказал я. — Прошу вас понять, что вы уже умерли, примиритесь с этой мыслью.
— Тогда зачем все эти разговоры? — пожал он плечами.
— Затем, что, как всякий умерший, вы попали в чистилище, сиречь в этот кабинет. И от вашего поведения зависит, куда вы сами отправитесь дальше — в рай или в ад.
— А что у вас считается раем? — спросил Коган, и я подумал, что все-таки в духарстве ему не откажешь. — Рай не бывает без покаяния и отпущения грехов, так что об этом поговорим позднее. В ад… ад… Я сделал паузу, подумал и сказал:
— Ад — это то, что будет сделано с вашей семьей, с вашими детьми и внуками. Ад — это то, что произойдет с вашими ближайшими друзьями. Ад — это позор и презрение, которыми навеки вы будете покрыты. Ад — это то, что с вами будет вытворять капитан Трефняк все то время, пока вы будете превращаться в такое же животное, как ваш ассистент Разъебаум! Ад — это то состояние, когда вы будете мечтать о беспамятстве и смерти, как о глотке холодной воды. Вам понятно, что такое ад? Трефняк, услышав свою фамилию, встал у Когана за спиной. — Понятно… — Коган обреченно кивнул. — Но объясните мне, ради Бога, скажите только — зачем это надо? Зачем это вам лично? — Это долгий разговор. И сейчас неуместный. Надо, и все. А вообще жизнь — это петушиный бой, и выходить на круг надо со своим петухом. Иначе ты не боец, не игрок, а ротозей. Приходить надо со своим петухом. — Может быть. Наверное, так и есть. Но вы-то на петушиный бой пришли не с петухом, а с кровожадным стервятником… — тяжело вздохнул Коган и встал со стула:
— Как я вам уже сообщил, мне рассказывать нечего… — Ну, это решайте сами, — сказал я и обернулся к Миньке:
— Приступайте к допросу, я приду часа через два… В дверях еще раз оглянулся — так они мне и запомнились: поднявшийся из-за стола с кнутом в руках Минька, похожий на памятник скотогону, Коган, от ужаса вжавший в плечи седастую голову, за его спиной Трефняк с железной ногой, натянутой для удара, как катапульта, и влажная кучка Розенбаума в углу на табуретке… Захлопнул дверь, и сразу же раздались чвакающий удар в мягкое, гулкий тяжелый шлепок и звериный острый вой, постепенно стихавший у меня за спиной по мере того, как я уходил по длинному коридору, застланному алой ковровой дорожкой. Правда, из других кабинетов тоже доносились крики, стоны, шлепки, визги, пудовые пощечины, треск оплеух, плач и наливная матерщина. Никто из идущих по коридору не обращал внимания на эти производственные шумы. Вопрос привычки. Вообще-то поначалу все эти вопли действуют на нервы, а потом — ничего, привыкаешь. Ну, действительно, ведь пила визжит еще пронзительней. И сверло вопит противнее. И топор хекает страшней и гульче. Люди склонны все усложнять, украшать трагически, декорировать производственную обыденность в мистический мрак и тайну. Уже потом — много лет спустя — сколько мне пришлось выслушать леденящих душу историй о пыточных подвалах Конторы! Я — писатель, лауреат, профессор, то есть тонкий, возвышенный интеллигент — с ужасом внимал этим рассказам, с отвращением восклицал: не могу поверить, просто представить себе этого не могу! Действительно — не могу, потому что никаких страшных подвалов, мрачных застенков в Конторе не было. Легенды. Мифы. Апокрифы. Не было, потому что совсем не нужно. Зачем? От кого прятаться? Что скрывать? Прокуроры — и те были свои. Так и назывались — прокуроры МГБ. Глупые выдумки невежд. И возникли от непонимания существа работы, ее технологии. Следователь Конторы отличается от исследователя-физика только тем, что для отыскания истины ему синхрофазотрон в подвале не нужен. Все средства и инструменты дознания, которые есть только одна из форм познания, у следователя под рукой. В каждой комнате полно розеток, до медных ноздрей заполненных полноценным электрическим током, который через простой зажим можно подвести к губам, груди, уху или члену допрашиваемого. Или к нежному женскому сосочку.
Обычными пассатижами Зацаренный в мгновение ока срывал у молчуна ноготь. А выдрать половину волос с головы могло даже такое субтильное существо слабого пола, как капитан Катя Шугайкина. Она же исключительно ловко ударяла мужиков носком сапога в яйца — безупречность удара всегда определялась неожиданностью. Ну и тренировкой, конечно. Такая чепуха, как вышибание зубов, выдавливание глаз, отрывание ушей и ломание костей, вообще всерьез не воспринималась. Выдуманные пыточные подвалы, нелепый средневековый антураж — все это было абсолютно не нужно, ибо «внутрянка» — Центральная внутренняя тюрьма МГБ СССР, размещенная в пятиэтажном здании бывшей гостиницы бывшего коммерческого пароходства лКавказ и Меркурий+, во дворе дома номер два по Большой Лубянке и соединенная переходом с главным зданием, — позволяла осуществить полностью закрытый цикл охраны государственной безопасности от агентурной разработки фигуранта до его ареста, от начала следствия до полного признания обвиняемого, от суда Особого совещания при министре — ОСО — до расстрела осужденного. И все это без единого выхода на улицу, Все в одном месте! Мечта технократов, недостижимая цель кинологов — производство без отходов, бесконечный замкнутый круг, кишечник, переваривающий сам себя.
Естественно, умерших от сердечной недостаточности приходилось вывозить в крематорий, но это уже не имело отношения к следственному циклу. Не было никаких пыточных подвалов. Наоборот, заключенным «внутрянки», наголо остриженным ханурикам с землисто-белыми лицами, только им, единственным из всех бессчетных обитателей нашей тюремной вселенной, выдавали в дневную пайку пачку папирос «Бокс» — тоненьких, ломких гвоздиков, набитых травой, ценою 60 копеек по-суперстарому, или 0.6 копейки по-нынешнему. Вот он, зримый экономический эффект безотходного производства!
…Никому не приходит в голову, что если ось времени крутится в обратную сторону, если в непроглядной мгле январской ночи и полном разгаре рабочий день, если врачи убивают своих пациентов, то и пыточные подвалы находятся не в подземелье, а на шестом этаже следственного корпуса…
Я зашел к себе в кабинет, взял из сейфа агентурное дело «Дым» и медленно, внимательно просмотрел его. Обычная картонная папка с тесемками, со всеми полагающимися грифами.
«МИНИСТЕРСТВО ГОСУДАРСТВЕННОЙ БЕЗОПАСНОСТИ СССР»
«ВТОРОЕ ГЛАВНОЕ УПРАВЛЕНИЕ»
«СОВЕРШЕННО СЕКРЕТНО»
«Подлежит хранению только в сейфах специальных помещений, исключающих доступ посторонним лицам». «ВЫНОС ДЕЛА ИЗ СЛУЖЕБНОГО КАБИНЕТА КАТЕГОРИЧЕСКИ ВОСПРЕЩЕН» «Ответственность за соблюдение режима хранения и пользования делом возложена на руководителя агента». То есть на меня. В течение нескольких лет я руководил деятельностью агента Замошкина Сергея Фомича, старого матерого ювелира, и все наши совместные труды оседали в картонной папке. Давным-давно, по остуку другого агента, тоже ювелира — я всегда испытывал к ним особый интерес, — мы взяли Замошкина с партией бриллиантов темного происхождения, хотя и светлой воды, и он целую минуту колебался в выборе жесткой альтернативы: стать нашим осведомителем или идти в тюрьму.
Замошкин подписал сначала обязательство о тайном сотрудничестве, потом обязательство о неразглашении государственной тайны и зажил спокойно и сладко, как кастрированный кот, — моральных переживаний он не знал, а за моей спиной уверенно проворачивал свои делишки. Агент он был прекрасный: мелочами мне не надоедал, никогда не вдавался в рассуждения и предположения, каждый рапорт содержал четкую и серьезную информацию. А главное — он точно уловил, что — или, вернее, кто — меня особенно интересует. Ах, если бы эту пачку пронумерованных и аккуратно подшитых листиков дать какому-нибудь Бальзаку! Вот бы вышла человеческая комедия! Мир бы животики надорвал. Но Бальзаки больше не родятся, да и доступ им к агентурным делам закрыт, поскольку об этом-то я сам позаботился, мне мое место в жизни было дороже всей литературы на свете. Так что никто и не представляет, какие кунстштюки получаются с людишками — должностными бессребрениками, склонными в свободное время побаловаться с ювелирными изделиями. Сергей Фомич — авторитетнейший и замкнуто-сдержанный специалист — был для меня неиссякающим источником компромата на важных партийцев, хозяйственников и, чего уж греха таить, — моих застенчивых коллег. Штука в том, что они уж как-то слишком буквально поняли смысл политического лозунга «Грабь награбленное!». А поскольку все соблазнительное и не принадлежащее им казалось награбленным, то они и сами пограбили всласть. И время от времени всплывали в подпольной ювелирке Замошкина дворянские драгоценности, невиданные архиерейские панагии, нэпманские золотые портсигары — бездна милых пустяков, на обысках и изъятиях случайно попавших не в протокол, а в бездонные карманы наших бойцов. Вот тогда-то — с заоблачных высей чекистской чистоты — обрушивался я на лихоимца мечом жестоким Немезиды, хватал его за лапы загребущие, и… начинались у нас заботливая дружба и доброе сотрудничество. Я давал им клятву — честное большевистское слово чекиста, что, кроме меня, пока никто об этом печальном факте не узнает. Слово мое — как гранит. Устное слово, конечно. А они в ответ тоже давали слово — письменное, конечно, — помогать мне, чтобы искупить свою вину. И мы, как всякие настоящие большевики и чекисты, слово свое всегда держали. Потому что ни один из этих корыстных дураков не догадался или духу не набрался сразу же после нашего знакомства, на темной московской улице застрелить меня, забрать свою расписку-обязательство и исчезнуть. Не соображали, болваны. Отношения наши, надо сказать, были интимными. И сотрудничество — личным, поскольку в Центральной агентурной картотеке сильно удивились бы, узнав, что на меня работают осведомители — штатные офицеры МГБ. А с того момента, как я вошел в Контору, поднялся в свой кабинет — специальное помещение, исключающее доступ посторонним — и положил расписки в сейф, оставалось этим недоумкам только надеяться на мою счастливую звезду, так как в случае моей смерти или ареста сейф будет вскрыт совсем посторонними ребятами, которые исключительно сильно заинтересуются связывающей нас дружбой. Короче говоря, вся эта шатия, разбросанная почти по всем управлениям Конторы, позволяла мне довольно точно ориентироваться в новых веяниях, идеях и направлениях нашего огромного, очень устойчивого и ужасно непостоянного Дома.
Через несколько лет моя предусмотрительность спасла мне жизнь. Моей жизни цена оказалась — вставная челюсть. Большой зубной протез. Золотой. Ловкий чекист взял его прямо из чашки на прикроватной тумбочке. Во время обыска. И принес к Сергею Фомичу Замошкину, моему агенту по кличке Дым. И попал в мои дружеские, широко распахнутые объятия. И мы поклялись с ловкачом друг другу в верности. И однажды шепнул он мне НЕЧТО и спас мне жизнь. Одновременно парень этот повернул, можно сказать, весь ход человеческой истории. Я свидетельствую:
— ловкач, укравший зубной протез, повернул жизнь человечества. И, уравняв таким образом мою жизнь с судьбами остальных миллиардов, назначил нам одинаковую цену — вставной золотой протез, искусственную челюсть из желтого драгметалла, украденную из чашки с кипяченой водой на столике рядом с кроватью арестованного и бесследно сгинувшего старца… Но произошло это позже, в июне пятьдесят третьего, в пору крушенияКрасно-синего Лаврентия,английскогошпиона, муссаватиста-затейника, пробравшегося на второе место в небольшой державе, занимающей одну шестую земной тверди, как загадочно указал нам безвременно ушедший Пахан.
А пока… Пока я листал агентурное дело Замошкина и мудрил. Помудрить было над чем. Досье, заказанное министром на своего заместителя и моего начальника Крутованова, должно было отвечать двум требованиям. Первое — исчерпывающе скомпрометировать генерала. Второе — не содержать никаких примет моей причастности к нему. Я не имел ни малейшего желания попасть в положение глупых воришек, сбывавших Замошкину награбленное и попадавших в мои нежные дружеские руки. Мне не нравилась роль фишки, которую мог отвести моей персоне Абакумов в игре с Крутовановым. Конечно, сейчас у Абакумова больше козырей. Полно тузов, большое каре. Но игра не кончена. Еище не вечер. Да и вечер у нас — не закатная сумерь, а раннее утро, начало ясного трудового дня, который неспешно течет глубокой ночью. Откуда мне знать, как это досье может оказаться в руках Крутованова? Мы — опричнина, от других людей наособицу, живем по своим законам. А поскольку надуманные людьми нелепые астрономические часы пробили шесть утра — это значило, что у нас скоро конец работы, близится покойный отдохновенный вечер и мне надо поспешать. Я отложил донесение Замошкина — рапорт агента Дым, копию акта трофейной комиссии об изъятии из дрезденского Цвингера короны, копию справки, подписанной Мешиком, об утилизации «антикварного изделия в виде короны» для хозяйственных нужд МГБ, еще несколько бумажек, все это спрятал во внутренний карман пиджака и пошел к Абакумову. Как всегда в этот рассветный-предвечерний час, «вагон» был полон. Терпеливо тряслись в неведомое генералы на откидных полированных стульчиках, гоношились порученцы, крутил телефонное кормило Кочегаров. Мне благосклонно молвил:
— Сейчас кончится совещание. Подожди… — и, взглянув на дожидавшихся в приемной, отвесил мне щедрый ломоть приближенности:
— Их разве всех переждешь… О всесилие аппарата! Тирания канцелярии! Диктатура секретариата… Как преданно, как влюбленно заглядывали в гнилоглазое лицо этого жопастого урода с толстыми бугристыми ляжками все дожидающиеся — владетели и распорядители тысяч чужих жизней, хозяева необъятных сатрапий, бесконтрольные наместники судьбы! У каждого из них и потом была какая-то биография: кого-то арестовали, расстреляли, разжаловали, кто-то из них пророс снова в командиры. А вагоновожатый Кочегаров исчез из памяти, испарился, развеялся, как жирный клуб дыма над трубами МОГЭС. Будто не было его никогда. Но тогда он был. И безраздельно властвовал у кормила вагона, и, наверное, дело свое секретарское хорошо знал, потому что в какой-то момент вдруг проворно вскочил из кресла, будто невидимый для остальных сигнал получил, и распахнул дверь абакумовского кабинета. И толпой вывалились командиры: замминистра Кобулов, Селивановский, Агальцов. Гоглидзе, начальник политической разведки Фитин, начальник контрразведки Федотов, начальник Четвертого Главного управления Судоплатов, начальник следствия Влодзимирский… Начальники. Тьма начальников. Атаманов. Верховодов. Главарей. И последним, прикрыв за собой дверь, — Крутованов. Видимо, серьёзная там шла тусовка: у Крута была закушена губа и ещё подрагивал желвак на щеке. Увидел меня, улыбнулся, как оскалился, чуть подмигнул, провел легонько ладонью по своему англиискому, струночкой, пробору в светлых, слегка набриолиненых волосах. — Хорошо, что увидел вас, — бросил он быстро и похлопал меня но спине. Но руки не подал. Он никому никогда не подавал руки. Может быть, свояку только, Георгию Максимильянычу. А нам нет.
— …Зайдите ко мне через пару дней, у меня есть для вас дело, — сказал он. На «вы». Он говорил «вы» даже арестованным. Наверное, и жене своей говорил «вы»
— из уважения к мужу ее сестры, к свояку, значит. — Слушаюсь! — вытянулся я.
Он откинул голову, осмотрел меня еще раз, будто приценился, и решительно тряхнул головой: «Да, это для вас дело…» Он ушел, а у меня противно заныло в животе. Уж, конечно, не от угрызений совести. Мне не нравилось, что я им всем сразу понадобился. Это добром не кончится. А тут Кочегаров подтолкнул меня в плечо:
— Заходи… И я вошел в зал заседаний министра страхования России. Рабочий день кончился, и главный страховщик, под крепким газом, сидел в кресле, положив ноги на низкий столик. В руках держал пузатую бутылку «Хейга» и хрустальную рюмку, полную соломенно-желтой влаги.
Посмотрел на меня злым глазом, опрокинул рюмца, долго морщился, пока не сообщил досадливо:
— Виски! Виски! Дерьмо. Паленая пробка. И чего в них, висках этих, хорошего? Одно слово — дурачье! — вся эта иностранщина… — Да уж чего хорошего — кукурузный самогон! — готовно согласился я. Абакумов с интересом рассматривал этикетку на черной бутылке, внимательно вглядывался в непонятные буквы, медленно шевелил сухими губами:
— Не…и…д… Неид…
Называется «Неид»… — и озабоченно спросил меня:
— Как думаешь, Пашка, если б собрать всю выпивку, какую я за всю жизнь слакал, наберется цистерна? — Железнодорожная или автомобильная? — уточнил я. — Железнодорожная, — подумав, сказал министр. — Пульмановская или малая? — всерьез прикидывал я.
— Ну, малая, — махнул рукой Абакумов.
— Малая наберется, — заверил я.
— И я так думаю, — печально помотал головой министр. — И не пить нельзя: жизнь не дозволяет. — Печень от выпивки сильно огорчается, — заметил я глубокомысленно. А он захохотал:
— Я, Пашка, до цирроза не доживу. Я умру молодым. Даже обидно умирать с таким хорошим здоровьем… — Зачем же тогда умирать, товари генерал-полковник? Живите на здоровье, нам на радость. Мы же вас все любим. — Знаю я, как вы меня любите. Шакалы. Меня на всей земле один Иосиф Виссарионович любит! И ценит. А на вас — на всех! — Положить мне с прибором. И подвесом. Мне показалось, что он не только пьян — он бодрится, он успокаивает себя. — Ладно… — сплюнул долгой цевкой на толстый ковер. — Досье принес? Я молча протянул стопку листов. Абакумов отодвинул их далеко от глаз, долго внимательно читал, иногда хмыкал от удовольствия, хихикал, подмигивал, цыкал пустым зубом, потом повернулся ко мне и обронил лениво:
— А что же ты агентурное дело не принес? Этого — Он взглянул на лист:
— Дыма этого самого?… — Виктор Семеныч, я же не знал, что вы им заинтересуетесь. А во-вторых, вы своим приказом запретили выносить из кабинетов агентурные дела. Ну и потом… я вот у ваших дверей встретил Крутованова… Хороши бы мы были, полюбопытствуй он заглянуть в мою папочку… — Ну-ну… — вяло, раздумчиво помотал он башкой, не обратив внимания на мое нахальное «хороши бы мы были…». Опустил опухшие веки, спросил безразлично:
— А ты нешто знал, что встретишь здесь его?
— Я это всегда допускаю, — заметил я.
— Ну-ну, — снова бормотнул он и как всегда без нажима — будто случайно вспомнил — сказал:
— Сопроводительный рапорт к досье ты почему не написал? Так, мол, и так, сообщаю вам, дорогой шеф, что мною получены следующие данные… А-а?
— Виктор Семеныч, я же ведь стараюсь не за страх, а за совесть и поручения ваши люблю выполнять вдумчиво… — Вдумчиво… хм… Ну, и чего ж ты удумал, старатель? — Что пули из говна не льют. Этот материал — пуля. И поднимете вы досье, я полагаю, о-очень высоко. 0-очень! Станет Он читать рапорт — кто такой Хваткин? Опер? Подполковник? Гиль, роженец. Дрянь. Куда лезет, поросенок неумытый?!. А если подпишет рапорт генерал-лейтенант Мешик — вот это уже совсем другой коленкор. — Мешик? — переспросил министр, не открывая глаз, и был у него вид дремлющего усталого человека. Но я-то знал, что он не дремлет, и глаза прикрыл потому, что быстро и зло соображает, и никакой он не усталый человек, а затаившийся в насидке кровоядный зверь, готовящийся к прыжку. -Конечно, Мешик, — заверил я. — Если рапорт подпишет Хваткин, то это не пуля, а бекасиная дробь. А если Мешик — жакан, медвежачий снаряд… — Почему? — приподнял рисованную бровь Абакумов. — Потому что если досье идет за моим рапортом, то Мешик — чистый бескорыстный свидетель. Он мне камень отдал, я это подтверждаю в рапорте, и с него взятки гладки… Чего там дальше с алмазом происходило, он знать не знает и знать не желает. А ведь дело-то не так обстоит. — А как оно обстоит? — буркнул шеф. — Мешик-то не корейским сиротам голодающим камень отжалел, у него с камешком надежды были связаны — наверняка ведь он у Крута поинтересовался: что там с нашим подарком Хозяину слыхать? А тот, безусловно, ему ответил, что, мол, сейчас не время, не место, нет случая, пока повременим. Так что Мешик точно знает, что алмаз к Крутованову прилип… — И что? — сухо, с недовольной гримасой спросил Абакумов, но я не сомневался, что он уже обо всем этом подумал и меня заставляет декламировать предстоящую комбинацию, дабы проверить на чужой башке свои построения. — А то, что если Мешика вызовет по моему рапорту Лаврентий Палыч или, упаси Бог, Сам, то Мешик обделается со страху и станет от всего по возможности отказываться. А здесь, в вашем-то кабинете, прочитав это досье, он сразу сообразит, что контролируете ситуацию вы — и под вашу диктовку напишет любой рапорт, тогда вы становитесь совсем ни при чем… — Как это — ни при чем? -Ну, это, мол, не ваша инициатива, а официальное заявление одного из ответственных руководителей МТБ, республиканского министра, генерала, старого чекиста! И ваша прямая обязанность — доложить товарищу Сталину о таком чрезвычайном факте. И дорогому Сергею Павловичу — шандец… Со стороны могло показаться, что Абакумов совсем заснул. Но какой это был сон! Темная, страшная греза наяву, предутренняя сладкая мечта о скорой мести, порог счастья, забрызганный кровью и мозгами смертного врага! Но министр встряхнулся, открыл набрякшие глаза и налил в сбою рюмку виски, подумал, плеснул в чей-то недопитый бокал — взглядом показал на него:
— Давай выпьем, старатель… Хитер ты, однако. Своей смертью не помрешь…
Проглотил я палящий ком кукурузного пойла, виски в виски ударило. Абакумов снял ноги со столика, тяжело поднялся и, чуть пошатываясь, подошел к сейфу, долго бренчал ключами, отпер полуметровой толщины дверь, а там был еще один запертый ящик с наборным замком. Шеф нажал несколько кнопочек, перевел цифры на счетчике, щелкнув, отворилась дверца; в это стальное дупло и положил он мои листочки.
Господи, какие там лежали тайны! Можно поклясться, что в мире нет хранилища больших богатств, чем сейф Виктора Семеныча Абакумова. Ибо любое богатство — это власть, и не существует сильнее власти, чем всемогущество хранителя чужих тайн. И растет эта власть, пухнет и наливается мощью пропорционально количеству этих тайн. И наша замечательная Контора — всесоюзный, всемирный банк человеческих секретов, которые были отняты у их хозяев расстрелами, битьем, обысками, агентурными донесениями, шпионскими сообщениями и оперативными комбинациями, — Контора обрела неслыханную власть над людишками, взяв к себе на хранение подноготную целых народов. И нечто самое интересное, подспудное, сокрытое, незримое, затаенное — из жизни хранителей чужих тайн, властелинов чужих замыслов и поступков — лежало в сейфе главного хранителя чужих судеб генерал-полковника Абакумова. Поэтому, заглядывая исподтишка в заветный ларец министра, я слушал оглушительный стук своего сердца и напряженно соображал: удастся ли мне пронырнуть сквозь разрастающуюся лавину борьбы за чужие тайны или она подхватит меня и поволочет имеете со всеми — «на общих». Ведь каприз нашей жизни состоял в том, что свою охоту за тайными я совершал самовольно, негласно, секретно, как говорится, строго конфиденциально, и все мое хитромудрие было сейчас направлено на то, чтобы не сдать эту тайну на хранение Абакумову. Одна из моих тайн уже лежала у него в сейфе. По-моему, достаточно. И дело не в том, что я не верил в добрые чувства Абакумова ко мне. Просто хранение таких важных тайн — невероятно тяжелая работа. И опасная. Никогда нельзя угадать, в какой момент он оступится, чудовищный груз рухнет на него и хранилище перейдёт в чужие руки. Чьи?… А вот этого, кроме бессмертного Пахана, заранее знать не мог никто, потому что никогда явные фавориты не входили хозяевами в зал заседаний правления страхового общества России…

***

Абакумов с лязгом захлопнул дверцу внутреннего сейфа, взял из стального шкафа несколько листков и, помахивая ими в воздухе, сообщил:
— Товарищ Сталин мне верит! И любит меня! Он знает, что только я ему верен до гробовой доски. Я один! Он уселся за стол, поманил меня пальцем и сказал:
— Вот ты, поросенок, видел когда-нибудь личную надпись говарища Сталина? Не видел? На, посмотри, внукам расскажешь… Он протянул мне бумаги — это было «Положение о Главном управлении контрразведки Красной Армии — СМЕРШ». — Смотри, читай, что обо мне написал Иосиф Виссарионович… — Он тыкал пальцем с белым широким ногтем в машинопись, где в пункте втором было напечатано: «Начальник ГУКР-СМЕРШ Красной Армии подчиняется Наркому обороны СССР». И жирным синим карандашом вписано над печатной строкой: «…и только ему». — Понял? Я подчиняюсь Ему! И только Ему! Он бережно разгладил на столе скрижаль с синим карандашным заветом и приказал:
— Явишься ко мне послезавтра в три пополуночи!
— Слушаюсь! — вытянулся я.
— Пашку Мешика вызову из Киева. Устрою вам очную ставочку. Если выйдет так, как ты тут доказывал, шей полковничью папаху… А не выйдет — тогда… Он не сказал, что тогда будет. И мне ни к чему было спрашивать. Догадывался…

***

Я и получил полковничью папаху — серую, каракулевую. Только не послезавтра, а через два года. Из рук совсем другого хозяина страхового общества России.
Выслужили мы все-таки с Минькой татарский подарок — ременный кнут и баранью шапку.

Предыдущая страница 16 Следующая страница


17 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 16
«ОРБИС ТЕРРАРУМ»

Обманули, как ребенка.
Снился долгий, красочный и страшный сон, очень долгий — почти целая жизнь, потом очнулся — и нет в руках кнута, и не покрытая папахой голова зябнет от тоскливого ужаса. Лед под ложечкой и сверлящее кипение за грудиной. И Магнуст напротив, вечный, неистребимый, неотвязный — жидовская зараза. — Мы уже почти пять часов пируем, — сказал я. — Сыт. По горло. — Неудивительно, — согласился Магнуст — Яства для нашего пира собирали тридцать лет… — А вы за один обед хотели бы выесть меня? Как рака из панциря… — Нет… — покачал он головой. — Чего же вам надо? Магнуст взял с приставного столика бутылку минеральной воды, откупорил, налил, бросил в стакан какую-то белую шипучую таблетку, посмотрел на свет, сделал несколько неспешных глотков и тихо сообщил:
— Ваше публичное раскаяние. Я махнул рукой:
— Во-первых, публичное раскаяние не бывает искренним. Настоящее раскаяние — штука интимная. А во-вторых — мне не в чем каяться. Я ни в чем не виновен. Лично я — не виновен… И шкодница-память вдруг ехидно вытолкнула наверх непрошеное, давно забытое…
…Высохшая от старости черная грузинская бабка ползет на коленях по Анагской улице. Толпа ротозеев с тбилисского Сабуртало глазеет в отдалении: качают головами, цокают языками, а женщины гортанно кричат и плачут.
Несколько бледных милиционеров идут за старухой следом, упрашивают вернуться домой, но пальцем притронуться к ней боятся. А она их не слушает, ползёт по улице, плавно поднимающейся к церкви Святого Пантелеймона, громко молит народ простить ее, а Христа Спасителя — помиловать. Простить и помиловать за злодеяния единственного ее сына, плоть от плоти, — царствующего в Москве члена Полтбюро батоно Лаврентия… На церковной паперти начальник Тбилисского управления МГБ полковник Начкебия стал перед старухой на колени и умоляя вернуться в дом не позорить своего великого сына и не сиротить детей самого Начкебии — за этот жуткий спектакль, который смотрел весь город… Лишь после долгой покаянной молитвы удалось загнать бабку в дом, и с тех пор раскаяние Лаврентиевой мамы стало действительно интимным делом, поскольку больше ее никто и никогда не видел…
Магнуст отпил еще немного своей дезинфицированной минералочки, задумчиво переспросил:
— Не виноваты? Вы не виноваты?… Покачал головой и эпически констатировал:
— Тогда вас будут судить без вашего раскаяния… — Не дамся!
— заверил я твердо. — Кишка у вас тонка! Я свою жизнь так просто не отдам.
Он усмехнулся и сказал:
— Давно замечено, что субъекты, подобные вам, ценят свою жизнь тем сильнее, чем больше убивают сами. — А вы как думали? Наш замечательный пролетарский трибун Максим Горький недаром сказал: «Если я не за себя, то кто же за меня?»
— Позвольте вас разочаровать: незадолго до Горького — примерно два тысячелетия назад — это сказал наш великий законоучитель Гиллель: «Им эйн ани ли, ми ли?». И сказал он это совсем по другому поводу.
Не то чтобы я обиделся за пролетарского гуманиста-плагиатора, но уж как-то невыносимо противно стало мне зловещее еврейское всезнайство Магнуста, и сказал я ему:
— Мне на вашего Гиллеля плевать. И на Горького — тем более. Я сам по себе. Я — за себя! Смотрел он на меня, падло, щурился, усмехался, головой покачивал. Потом заметил серьезно:
— Я это приветствую. Богиня Иштар заповедовала: каждый грешник пусть сам ответит за свои грехи. Вот народец, едрена корень! Каждый — и фарисей и книжник одновременно. — Пожалуйста, я готов ответить на все обвинения и любые претензии, — сказал я. — Но не государствам, не общественным организациям, не синагогам и не самозваным представителям! Лично! Пусть пострадавший от меня предъявляет мне иск — лично! Тогда поговорим… — Я предъявляю вам личный иск, — быстро и тихо сказал Магнуст. — Вы? Вы? — Я даже засмеялся. Его нахальство было похоже на сумасшествие. — Вы-то какое к нам имеете отношение? — Я предъявляю вам иск в заговоре и убийстве моего деда Элиэйзера Аврума Нанноса…
Дед. Как говорила моя теща Фира Лурье: «Фар вус?» Почему? Почему — дед?
Какой еще дед? Что он плетет? Тоже мне, внучек хренов объявился! — Это что же выходит, — поинтересовался я. — Если ты мне теперь зять, значит, и Наннос мне родней доводится? — Выходит, что так. Хотя Элиэйзер Наннос, к счастью, этого предположить не мог. — Да и я, признаться, тоже о такой мэшпохе мечтать не смел… Хороша семейка — в жопу лазейка…
— И что, ты теперь пришел мстить?
— Нет, я пришел сделать свое дело, — твердо сказал Магнуст. — А в чем оно, твое дело? Вербануть полковника Конторы? — Нет. В этом смысле вы нас не интересуете. — Тогда чего ж тебе надо? — Чтобы никогда более — до конца этого мира — еврея нельзя было убить только за то, что он еврей.
— А-а… Ну-ну… Впрочем, Элиэйзер-то, во всяком случае, умер не из-за того, что он еврей!
— А из-за чего? — невинно спросил Магнуст. — Вы хоть помните, за что посадили Нанноса? За что сидел Наннос? Вообще-то это дурацкий вопрос: за что сидел? Можно спросить: почему? Или: для чего? А за что — это не вопрос. Там, кажется, речь шла о законспирированном сионистском подполье, о подготовке не то десанта в Литву, не то побега через границу. Ей-богу, не помню подробностей. Да и не имели они никакого значения… — Не помню, — честно признался я. — И слово «бриха» вы тоже не помните? — Нет. — Бриха — значит побег. Это исход из Европы в Палестину остатков недобитых в гитлеровской бойне евреев. Не припоминаете?
— Припоминаю, — кивнул я.
Припоминаю. Теперь, конечно, припоминаю. Лютостанский потому и доказывал, что лучше Нанноса нам не сыскать фигуры… Этих людей называли эмиссарами Эрец-Исроэл. По всей разорённой, распавшейся Европе рыскали боевые парни, сколачивали отряды, колонны, группы из сирот, вдов, стариков, инвалидов — всех выживших евреев — и вели их нелегально, без документов, без разрешений, вопреки запретам к их будущему жидовскому отечеству, к их придуманному национальному очагу. И вялые послевоенные правительства — от английского до румынского, от французского до польского, — будто предчувствуя, какую кашу из дерьма заварит мироиая жидова на этом очаге, и тайно соглашаясь с покойным фюрером Адольфом в том, что лучший национальный очаг для евреев — это крематорий, всячески запрещали деятельность палестинских эмиссаров, ловили их, штрафовали, интернировали, на год-два сажали в тюрьмы. А те не унимались: бегали из тюрем, давали взятки, контрабандно вывозили евреев из всех южных портов в свою обетованную Палестину, дундя неустанно, что, только собравшись в земле отцов — все вместе! — они не отдадут себя больше на смерть и поругание. И так эти жидюки боевые раздухарились, что забросили группу эмиссаров и к нам — в Бессарабию и Прибалтику. Мол, это не советская земля, а оккупированные территории, и местные евреи вправе выбрать себе местожительство. Сейчас это даже представить трудно — при современной-то границе дружбы с братскими социалистическими странами, запертой на тройной замок. Но тогда, в послевоенном брожении и неустроенности, вывели эти прохвосты из Бессарабии — через Румынию и Болгарию — несколько тысяч человек. А в Литве накололись… — Теперь вы вспомнили, из-за чего сидел в концлагере Элиэйзер Наннос? — терпеливо спрашивал Магнуст. Я вспомнил. И подумал, что в этом бесконечно долгом разговоре с Магнустом я превратился в странный инструмент — вроде механического пианино, в котором он медленно прокручивает свой мнемонический валик злопамятности и жажды мести, и с каждым оборотом крошечные штырьки и вмятинки этого валика насильно извлекают из меня визгливую мелодию ужасных воспоминаний о прошлой, навсегда ушедшей жизни. Оказывается, не навсегда. И не ушедшей. Длящейся. Он доказывает, что я — тот прошлый, далекий, молодой Кромешник, и я сегодняшний — усталый либерал, интеллигент, всем отпустивший все грехи и забывший все, — это, мол, один и тот же человек. Идея немилосердная, ненаучная, недиалектическая.
Требующая достойной отповеди. Поэтому я мягко заметил:
— Разговор, в котором один из собеседников только спрашивает, а другой только отвечает, называется не беседой, а допросом. Обращаю твое внимание, сынок, на это обстоятельство, поскольку и у меня тоже есть вопросы. — Пожалуйста! — Он широко развел руками и любезно заулыбался:
— Как угодно много! Но разрешите напомнить о вашем горячем желании обращаться ко мне исключительно на «вы»… — Ну, конечно, мне ведь без разницы — «тыкать» или «выкать»… Да, так что меня интересует: только у нас, в Союзе, вашу родню обидели? У вас там, в Германии, все в порядке? К ним претензий не имеется? И виноват один товарищ Сталин?
— Почему же один товарищ Сталин? — пожал плечами Магнуст. — Партайгеноссе Гитлер разыграл с ним мою семью, как в регби: счет 18:13 в пользу фюрера.
— Точнее?
— Не может быть точнее! Гитлеровцы убили восемнадцать моих родственников, а вы с вашими коллегами — тринадцать.
— И вы равняете нас, освободителей Европы от коричневой чумы, с фашистской нечистью? Магнуст оскалился:
— Бог с вами! Я ведь сразу отметил, что нацизм, как более радикальное и искреннее учение, выиграл это соревнование…
— Практически получается — из-за вашей родни, в сущности, и началась Вторая мировая война! — ухмыльнулся я.
— Во всяком случае, с моей родни началась война, — невозмутимо сообщил Магнуст. — Гитлер захватил Польшу, а Сталин — Литву. В Варшаве оказалась вся семья моего отца, а в Вильно — вся семъя матери. -А как же, уважаемый зятек, удалось уцелеть вам? -Я родился во время восстания в Варшавском гетто. Мою мать со мной на руках вывели из города через канализационный люк. А отец вместе с Мордехаем Анилевичем бился до последнего дня в гетто. И погиб. А я выжил. И пришел к вам. -Но почему ко мне? Разве я убил твоего отца? -Вы убили моего деда. Элиэйзера Нанноса. В феврале 1953-го…
Да, конечно, это было в феврале. В конце месяца. Числа двадцатого — двадцатьпятого Лютостанский, мудрец, удумал. Он нашел евреям нового Моисея, современного, настоящего. Который даст им новый закон, принесёт новые скрижали и поведёт в новую страну обетования — за полярный круг, в Арктику, на полуостров Таймыр, в солнечную страну Коми. И не надо им будет бродить по тундровой пустыне сорок лет — за сорок дней будет завершена вся операция. На должность Моисея предложил Лютостанский Элиэйзера Наноса — зека из лагпункта «Перша» лагерной системы Усольлаг ГУЛАГа МГБ СССР. Зека Наннос, 76 лет, образование низшее, профессии не имеет без определенных занятий, источники доходов сомнительные, до первого ареста в июне сорокового года подвизался в несуществующей должности Виленского гаона, что по их тарабарским представлениям означает — духовный вождь, мудрец и учитель. До момента изоляции от общества в качестве социально вредного элемента Элиэйзер Наннос в течение тридцати лет занимался сознательным одурманиванием трудящихся литовских евреев, внедряя в их умы вздорные сионистские представления.
И, арестовав, его спасли. Потому что через год все его родственники, оказавшиеся на территории, временно оккупированной немецкими захватчиками, были расстреляны или отравлены в газовых камерах. Это, конечно, те, кого мы оставили на воле после ареста Нанноса. А с теми, кого прибрали вместе с дедом, — с ними по-разному получилось. Конечно, кое-кто пострадал, не без этого в военной неразберихе. Вон, Магнуст утверждает, что тридцать душ преставилось. Вполне может быть, кто их знает, кто их в те боевые времена считал… Сам же Наннос отбухал пятерку на Печоре, открутился от войны, отсиделся в лагере в час кровопролитной битвы сил прогресса и демократии с фашистской чумой и вернулся в Вильнюс, на старые развалины. Естественно, предупредили его под расписку, чтобы он сдуру не возобновил свое еврейское мракобесие, эту пропаганду раввинских бредней. Он и жил тихо. Пользовался нашей хоть и законной, однако недопустимо широкой свободой совести: коли ты такой дурень, что хочешь верить, — верь, но только втихую, молчком, под подушечкой; а другим не задуривай и без того серое вещество. И через год старика Нанноса пришлось снова брать на цугундер — влупили ему двадцать пять лет, потому что дед, не правильно поняв наш гуманизм, вместо одинокой законной меланхолии продолжал законоучительствовать и тем самым докатился до измены Родине. Его — как особо опасного рецидивиста — безусловно, подвели бы под вышку, но в это время у нас вовсю развернулся мягкотелый послевоенный альтруизм, поскольку на пару лет отменили смертную казнь и карательные органы оказались перед лицом врагов народа как без рук. И укатил дед Наннос отбывать последнюю четверть своего долгого века в Усольлаг. Не думал, не гадал, что еще с детства помнил о нем нынешний майор госбезопасности Владислав Ипполитович Лютостанский. Лютостанский, гнойный пидор, бледно припудренный, извивался перед моим столом спирохетой, прижимал влажные ладошки к впалой груди, ярко пылал своими глазами возбужденной саранчи, и все уверял, и убеждал, и доказывал:
— Павел Егорович, не отказывайся, поверь мне — это будет изумительно!… О, как потеплели, как упростились наши отношения за последнее время, как сблизились мы! Он не называл меня уставным «товарищ полковник». И имел на это право: первым поздравил меня с папахой, сообщив, что новый министр Игнатьев уже подписал приказ. Я об этом не знал.
А Лютостанский знал — ему Мишка Рюмин шепнул доверительно. Он не называл меня официально «товарищ Хваткин», поскольку мы были действительно близкими товарищами, делавшими одно большое дело. И не называл меня на «вы», а говорил «ты» — даже не от фамильярности, а скорее от нетерпения, потому что в своих сумасшедших грёзах видел Миньку завтрашним министром, а себя — его первым минестрелем, главным советчиком, подсказчиком, научным руководителем, шефом всей контрразведывательной системы, начальником внутренней политической полиции — то есть, в частности, и моим непосредственным хозяином. А начальник говорить подчиненному «вы» не может. И ему не терпелось хоть с этой стороны приблизить час торжества. Я его не одергивал, ни разу не поставил на место. Это было бы так же нелепо, как подвесить на стрелку барометра гирьку, чтобы вела себя послушнее. Я наблюдал. И степень его развязности подсказывала мне ситуацию. И, честно говоря, я никогда не сердился по-настоящему — возможно, потому, что смотрел на него, как на покойника. Я ведь дал Лютостанскому роль не возвращающегося кочегара…А он напирал на меня:
— Павел Егорович, ты хоть дело его, этого Нанноса, почитай! -Зачем? — Конфета! На чистом сахаре! Там липой и не пахнет!
Натуральное дело, чистенькое! -Нам он для чего, Наннос?… -Как — для чего?
Одно дело, если жидов при депортации возглавят комисары, начальники. А коли вместе с евреями-комисарами позовёт за собой всю жидову ихний религиозный командир и наставник это совсем другой коленкор! Это настоящий Исход! — Лютостанский злорадно заухмылялся:
— Исход на Таймыр!… — А кто он — этот Наннос?
— У-у, это вражина! Отпетый! Он у себя месяц укрывал двух эмиссаров Брихи — Садлера и Каца. Те уже сбили в Вильнюсе этап на двести человек — через польскую границу просочиться в Европу, потом к себе, в Палестину. А Наннос их благословлял…
— И что? — Жену синагогального кантора взяли на черном рынке — она харчи на дорогу скупала. Думали, что спекулирует. Вот ее следователь из милиции, еврей, между прочим, и разговорил. А как она раскололась, следователь сам испугался и перекинул ее к нам. Ну, тут уж все остальное — детали. Этап на Палестину — в Сибирь, а Нанносу и эмиссарам — по двадцать пять лагерей… — Почему же ты думаешь, что Наннос согласится возглавить этот еврейский Исход?
— Обижаешь, Павел Егорович! — развел руками Лютостанский. — Пусть он только вякнет что-нибудь, я из него сам кровь по капельке выцежу. Да и не станет он ерепениться, к барской жизни привык, ему ведь и в лагерях каждый еврей готов свою пайку отдать…
— Чего так? — От дикости, наверное: они ведь его вроде святого считают.
«Цадик велел», «цадик сказал», «цадик направил». И что смешно — даже интеллигенция, умники ихние пархатые, тоже его почитают. Я ведь это с детства, по Вильнюсу еще помню… Таинственная пирамида жизни. Незримая иерархия человеческих воль, из которых незаметно складывается судьба мира.
Кого— то где-то в глубоких рудных толщах жизни направил Элиэйзер Наннос. Его самого сейчас накалывал, как жука в кляссере, Лютостанский. Цветистая мозаика под названием «Добровольный Исход евреев на север в связи с гневом советских народов, вызванным их попыткой убить Великого Пахана». А я решил, что пришла пора посадить на булавку самого Лютостанского, поскольку Мерзон давно выполнил задание… Может быть, я бы еще повременил и не стал бы всаживать в него острую сталь компромата, если бы Лютостанский не сказал:
— И Михаил Кузьмич наверняка эту идею одобрит… Минька Рюмин, значит, одобрит наши идеи. А если я не соглашусь, то он меня наверняка поправит. Но чего же меня поправлять, когда я и сам вижу, что идея хорошая! Плодотворная идея. В случае если Наннос согласится. Незачем мне Миньке лишнюю булавку на себя вручать! У него и так руки трясутся от желания поскорее насадить меня на картон, невтерпеж ему дело закончить и меня проколоть, как раздувшийся шарик. Только мы еще посмотрим, кто скорее управится. За Минькиной-то спиной Крутованов сидит, из руки в руку перекладывает булавку величиной с хороший лом. За Крутовановым — Игнатьев… Ладно, ежели поживем — то увидим. И сказал я Лютостанскому:
— Хорошо, я согласен. Но имею один частный вопросик.
Ты Нанноса к этой игре подключать не боишься? Он выпучил на меня свои и без того надутые саранчиные глаза:
— Нанноса? А чего мне бояться? — Как — чего?
Знаешь, какая память у этих еврейских колдунов? Вдруг не только ты его, но и он тебя помнит? — Меня? — тихо спросил Лютостанский. — Ну не меня же!
Конечно, тебя. Даже не так тебя, как твоего замечательного папашку. Отца Ипполита… Бледнеть Лютостанский не умел, не мог. Он и так был всегда синюшно-белый. Но в этот миг мне показалось, что огромный гнойный нарыв, заменявший ему сердце, лопнул. Желто-зеленым цветом старого мрамора затекал неукротимый боец, друг и советник моего начальника Миньки. Беззвучно и бессильно разевал он рот, дышал со всхлипом и таращил на меня громадные стеклянные глаза летучего всепрожора. С хрустом проколол мой вопрос хитиновый панцирь майора-саранчи. Бог ты мой, ведь саранча размером с человека страшнее летающего тигра! Только панцирь тонкий. Я встал из-за стола, не спеша отпер сейф и достал папку, довольно увесистую, — Мерзон поработал на совесть. — Слушай, друг ситный, а может быть, это ошибка? — спросил я. — Может, однофамилец? Может, это вовсе и не твой папашка требовал отдать немецкого шпиона Ульянова-Ленина на суд и растерзание честных православных? А-а? Обречённо и затравленно молчал Лютостанский, глядя с отчаянием на толстую пачку бумаги в моих руках. Господи, какой небывалой ценности букет он мог бы вырезать из этого досье! Неповторимые цветы из пожелтевших газет, агентурных донесений 111 отделения департамента полиции, страничек машинописи и торопливых строчек пояснений Мерзона. Букет этот был бы достаточно прекрасен для возложения Лютостанскому во гроб. — Смотри, какой, оказывается, живчик был твой папахен, — заметил я, листая подшивку. — Сообщение в «Епархиальных ведомостях» о докладе священника Лютостанского в Русском собрании: «Об употреблении евреями христианской крови»… Заявление ректора Духовной академии архимандрита Троицкого, что-де Ипполит Лютостанский — самозванец и никогда не рукополагался в священнический сан…
Правда, занятно? Лютостанский бессильно кивнул. — А вот смотри — еще интересней… Протест присяжного поверенного Маклакова, защитника киевского обывателя Бейлиса, обвиненного в убийстве подростка Ющинского с ритуальными целями… Утверждает адвокат-нахалюга, что не может быть твой папанька экспертом по этому делу… Ты об этом не слышал? Лютостанский так мотнул головой, что чудом не слетела она с плеч. — Тогда послушай. Маклаков огласил ответ из Варшавской католической консистории, что Лютостанский хоть и был много пет назад ксендзом, но за аморальное поведение, блуд и присвоение приходских средств запрещен в служении и извергнут из сана. И суд присяжных, дурачье эдакое, вышиб твоего папаньку, а экспертом утвердил ксендза Пранайтиса. Видишь, какие пироги, друг мой Владислав Ипполитович… Чего ж ты говорил, будто отец твой учитель в гимназии? Смертная тоска лежала на лице Лютостанского. Он открыл рот, но говорить не мог, я видел, как тошнота перекатывается у него под горлом. Пьяно, неразборчиво пробормотал:
— Он и преподавал… греческий и латынь… в последние годы… в Вильно… — Ага, ага, понимаю… Это когда он опубликовал призыв, что, мол, большевизм — это пархатость духа, которой заразили жиды Россию. И, мол, всех их до единого надо выжечь каленым железом. Большевиков то есть. Это тогда? — Может быть, — сдался окончательно Лютостанский. Мы долго молчали, потом я сложил листы, завязал тесемки на папке и взвесил ее на ладони. — Ого! — сказал я. — Знаешь, сколько весит? Он пожал плечами. — Девять граммов. Иди застрелись.
Бескостно, тягучей студенистой массой он перетек со стула на пол, замер на коленях, протянул ко мне свои наманцкюренные пальцы:
— За что? Павел Егорович,… За что? — Ты обманул партию. Органы. Родину. Ты и меня пытался обмануть. Придется тебе умереть. Лютостанский заплакал. Я и не видел раньше, чтобы слезы могли бить из глаз струйками. Он плакал и полз на коленях к моему столу. Цирк! Виктор Семеныч Абакумов от хохота животики бы надорвал.
Ни один из наших лучших клоунов — ни Карандаш, ни Константин Берман — не смог бы изобразить фигуры уморительнее: разваливающийся на куски, растекающийся от ужаса человек в майорской форме ползет на коленях и брызжет бесцветными струйками из глаз. Обхохочешься! Только у меня в кабинете некому было веселиться, поскольку это не спектакль шел, а прогон, генеральная репетиция, на которую публику не пускают. Будни творчества, муки поисков, трудности режиссера, вводящего актера в роль.
А Виктор Семеныч уже сидел во Внутренней тюрьме.
— Я хорошо отношусь к тебе, Лютостанский. Потому и даю такой легкий выход. — Павел Егорович, помилосердствуйте!… Я не хочу… умирать… И еще и не жил как следует… Только последний год… Помилуйте… За что?… Я ведь не виноват… везде написано — сын за отца не отвечает… — Не виноват, говоришь? Может быть. Вот бойцы из Особой инспекции Свинилупова тебя и помилуют… — Я засмеялся, а Лютостанский ударил головой о пол, видимо, представив, что с ним сделают костоломы из Особой инспекции. Эти мясники разомкнут его на отдельные суставы, ибо скандал с ним не замнешь потихому, дело докатится до министра, и тот очень порадуется старшему офицеру МГБ СССР, отец которого называл руководство РКП(б) дьявольской шайкой еврейских аферистов и кавказских бандитов-налётчиков. Я не пугал Лютостанского. И не утешал. Просто прикидывал вслух какие у него есть шансы на спасение. И как бы я ни выкручивал, какие ни придумынал объяснения — все равно выходила ему страшная погибель. А он ползал по полу, умоляя не выдавать его головой ужасному замминистра Свинилупову, выпрашивал пощаду и кусочек такой манкой, такой прекрасной жизни под крылом Миньки Рюмина, пусть хоть и под моим строгим оком. И рыдал, и просил до тех пор — «Павел Егорович… простите… пожалейте… век вам буду верен… как собака стану служить… только вам… вам лично…», — и так убивался, что жизнелюбивый дух его полностью прервал контроль над слабой плотью, и майор Лютостанский, оперуполномоченный 2-го Главного управления МГБ СССР с тихим застенчивым журчанием обоссался. Я смотрел на растекающуюся по паркету желтоватую лужу и испытывал к Лютостанскому нечто вроде симпатии. Конечно, я не винил его в слабости: смертный приговор — новость довольно яркая, очень рассеивает внимание, сфинктер ослаб, хлоп — и упустил мочу. А теплое чувство к Лютостанскому было вызвано творческим удовлетворением художника, полностью реализовавшего свой замысел. Ну какой еще там к хренам Станиславский мог заставить сыграть статиста такую трудную роль! Истины ради надо заметить, что если бы Станиславский взял себе в помощники не Рабиновича-Дамочкина, а Мерзона, то и у него бы кое-что могло получиться. Затравленный, обоссанный Лютостанский и не подозревал, что ему еще предстоит довести в третьем действии свою роль до апофеоза. Персонаж, возникший из ничего, из ниоткуда — из Бюро пропусков, — становится к финалу главным героем. Великая роль Невозвращающегося Кочегара.
Господи, как глупо устроен мир! Этот скверный, недалекий человечишко, в своем кабинете мигом превращавший умнейших людей в безмозглых недоумков, сейчас искренне верил, что я эксгумировал его вонючего папашу только для того, чтобы облегчить жизнь кровожадным бездельникам из Особой инспекции! И эта недалекость была мне порукой в том, что он сыграет свою роль с блеском до самого занавеса. И я его помиловал. Объявил ему зловеще, что под свою ответственность откладываю исполнение приговора.
— Не дай Бог тебе, Лютостанский, когда-нибудь огорчить меня… — И, не слушая его слюняных благодарностей и сопливых клятв, приказал:
— Подготовь справку по делу Наноса. Через пару дней полетим в Усольлиг.
— И вы тоже? — счастливо задохнулся Лютостанский. — И я тоже. И Мерзон. — Мерзон-то зачем? — возник из своих мокрых руин этот слизень. — Затем, что хотя ты у нас и умник, а Мерзону Наннос поверит скорее… Вот так возник в моей судьбе Элиэйзер Наннос. Дед моего будущего зятя. Моя, оказывается, родня.
Ресторан вокруг нас жил бешеной гормональной жизнью. Отравленная спиртом кровь с ревом била в слабые мозги отдыхающих, избыток расщепленных жиров томил предстательные железы, и оргазм обжорства вспучивал их, как пещеристые тела. Биохимия. Благодать органических процессов.
Мистический идиотизм физики: не меняя пространства, мы полетали с Магнустом маленько во времени, и оказалось, что тут все переменилось. Нетронутая еда на столе окаменела, овощи превратились в торф, а мясо стало углем. Мерцающий рудный блеск пустых бутылок. Зеленоватые сталагмиты минеральных вод. Планета с воем крутилась подо мной. Как заводная юла. Шустро накручивал земной шарик годы, десятилетия. Неустойчивый юркий шар. Орбис террарум. О прекрасный наш голубой террариум! Все к худшему в этом худшем из миров!
Нет больше терпежу. Хорошо бы все это закончить побыстрее. Сказал ему:
— По-твоему, выходит, что я убийца? — Безусловно, — с готовностью подтвердил Магнуст. — Ошибочку даете, господин хороший. Убийца — тот, кто убивает, нарушая закон. А не тот, кто поступает согласно действующим установлениям. — Тот, кто убивает по закону, называется «палач». — Палач? Может быть, и палач. Ты меня этим словом не обидишь. Палач так палач. Нормальный государственный служащий. Я вот только хотел напомнить тебе… — О чем?
— По законам всего мира палач не может и не должен оценивать правосудность приговора. Это в его компетенцию не входит, милый ты мой друг. И ответственности за исполнение не правосудного приговора он тоже не несет. Вот так-то! Нет такого закона! И обвинять меня поэтому ни в чем нельзя, поскольку это противоречило бы фундаментальной идее юриспруденции: нуллюм кримен, нуллюм пёниа сине леге — нет преступления, нет и ответственности, если нет закона. Все понятно?
— Понятно. Боюсь, господин полковник, вы недооцениваете серьезность моих намерений… — А именно? — Трибунал, который судил Адольфа Эйхмана… — Незаконно судил? — перебил я. — Ваш трибунал совершил ужасное 6еззаконие, придав обратную силу закону… — Трибунал, который судил Адольфа Энхмана, — невозмутимо повторил Магнуст, — показал миру, как надо обращаться с политическими бандитами и людоедами. И если вы не будете отвечать на мои вопросы, я с вами поступлю очень жестоко. Но сейчас вы утомлены, пьяны и напуганы, поэтому пользы от вас мало. Так что поезжайте домой, выспитесь, и завтра мы продолжим разговор. — А вам не приходит в голову, что я могу не захотеть завтра с вими разговаривать? — Нет, не приходит. Вы захотите. И станете со мной разговаривать. — Занятно, — хмыкнул я. — И не боитесь, что я на вас пожалуюсь нашим властям?
— Нет, не боюсь.
— Почему?
— Потому что вы очень хотите жить. А это теперь зависит от меня. Вы мне мало в чем признались, но и я ведь вам не все рассказал. Самое интересное — впереди, — пообещал Магнуст и засмеялся мерзко.
У меня было острое желание ударить его под столом мыском ботинка в голень, по надкостнице — резким, крушащим тычком, чтобы покатился он с воем по паркету, визжа от непереносимой боли, прижимая к себе раздробленную ногу. Но не ударил. Потому что был утомлен, пьян и напуган. Не пьян — похмелен.
Магнуст вынул бумажник, и, когда он раскрывал его, я заметил толстый зеленый пресс полсотенных. Незаконных. У иностранца не может быть такой пачки пятидесятирублевых ассигнаций. В банке им разменивают деньги только на красненькие десятки. А у этого змея — пресс полсотенных. Где-то здесь есть у него база. Не у Майки же, голодранки, он взял эту пачку. Магнуст положил на стол купюру — неплохая плата за бутылку боржоми и разговор со мной, — встал и, не прощаясь, ушел. Я смотрел ему вслед — как он легко и гибко шел через зал к выходу, в вестибюль, где его должен был рассмотреть и запомнить навсегда Ковшук, и решимость сегодня убивать Магнуста быстро таяла во мне. Я был не в форме. И удача сегодня жила от меня отдельно. Весь фарт от меня перетек к Магнусту. Да и все преимущества первой атаки были у него. Мне сейчас бежать за ним вприпрыжку глупо. Окапываться надо глубже. Дальше запускать в свои окопы. Удар нанесем из обороны. Как учил наш придурковатый Первый маршал Ворошилов: малой кровью на чужой территории.
Провал памяти. Рында со счетом в руких. Грохот и визг оркестра. Пляшущие, скачущие, орущие люди. Мечущиеся вокруг морды. Жующие мокрые губы. Чья-то борода в объедках. Отсвечивающие багрянцем лысины. Трясущиеся сиськи.
Подмигивание цветомузыки. Кастратское завывание певца. Мягкое пихание наливными жопами. Сиреневый сумрак вестибюля. Белые брыла щек швейцарского адмирала. — До завтра, Степан… Даст Бог, завтра все и заделаем… — Как скажешь…
Дождь на дворе. Хорошо бы лечь лицом в талый снег. Компресс из лужи. Хочется пить. Пить. Холодной воды. Или поесть снегу. Хочется солоноватой снежной каши во рту, остудить перегревшийся загнанный мотор. А снег вокруг — пополам с грязью. Такого снега принесли Моисею Когану. Прямо с тротуара наскребли в фаянсовую плевательницу.

АУДИ, ВИДЕ, СИЛЕ.

Он сказал, что если дадут снега — подпишет все протоколы. Минька уже три дня мудохал его по-страшному. И главное — не давал спать. Пытка бессонницей — штука посильнее всякого битья. А вместе с битьем — беспроигрышная. В этом вопросе все рассчитано, опробовано, проверено. Допрос заканчивают на рассвете. Конвой доставляет подследственного в камеру без пятнадцати минут шесть, и он падает в койку, как в омут. И ровно в шесть — побудка. Подъем!
Сидеть нельзя, опираться о стену нельзя, стоять с закрытыми глазами нельзя.
Вертухай цепко сторожит порученного ему «бессонника» и, чуть тот опустит ресницы, распахивает «волчок». -Эй ты, на "К"! Не спать! Открой глаза! Под веками «бессонника» — толченое стекло, перец, угли. Подследственных во «внутрянке» зовут не по фамилиям. По первой букве фамилии — на "А", на "Б", на "В". Это чтоб в соседней камере подельщика не опознали. На все буквы идет перекличка, только на "Ы" да твёрдый-мягкий знаки нет клиентов. В тумане, и бурой пелене, в полуобмороке дотягивает «бессонник» до отбоя. И спит двенадцать — пятнадцать минут. Тюремный доктор Зодиев научно доказал, что в таком режиме человек недели две не помирает. И с ума не сходит. Ничего ему не делается. Сговорчивее становится — это да. Ну а в двадцать два пятнадцать отворяется дверь, вертухай за ухо сволакивает хрипящего «бессонника»:
— Заключенный! На "К"! Подъем! На допрос!… Следователь выспался днем, а если и среди ночи подопрет — сон заморит, то всегда можно часок-другой придавить в соседнем пустом кабинете, а конвой посторожит стоящего посреди комнаты к зека. Это называется «выстойка»: настольная лампа-двухсотка — в глаза, стоять смирно, не облокачиваться, не опираться. Потерявшего сознание обливают водой, поднимают — и все снова! — Подпишешь? — Нет! — Стой дальше, сука рваная!… И стоит дальше. До пяти часов тридцати минут утра. Допрос лкончен — в камеру. Пятнадцать минут — черное, полное кошмаров оцепенение воспаленного мозга, и — «Подъем!». — Эй ты, на "К"! Не спать! Не спать, курва!… Открой глаза!… До двадцати двух. Отбой. Багровая волна кричащего сна. Па-адъе-ом! На допрос!… И так без остановки. Лично я не видел ни одного «бессонница», выдержавшего больше десяти дней. За этим рубежом личность человека умирает — остается кусок мяса, просто не понимающий, что есть страх, любовь, преданность, клятвы. Есть только ад — в нем самом. И есть недостижимый рай — сон. И мечта о сне становится равной стремлению к жизни, а жизнь — как бесконечный сладкий сон — сравнивается со смертью. И на этом уравнении: ЖИЗНЬ = СНУ = СМЕРТИ — доказываются любые теории времени.
Моисей Коган простоял три дня. По справедливости если сказать, жидос он оказался кремневый. Может, и больше бы продержался, но был он человек уже немолодой, а Минька торопился, и они с Трефняком лупили Когана в четыре руки круто. Весело, с азартной задышкой, сообщал мне Минька в буфете:
— Ну и пархатый попался! Весь старый вроде, а жилистый, гадюка! Я его с кулачка на кулачок, с коленки на мысок, по глазенапам и под дых — а он, анафема, головой мотает: не подпишу! Мягонький уже, на волнах плывет — а по-хорошему ни в какую! Ну, думаю, пора в печень, под ребра вложить… Может, у бывшего академика Когана бессонница парадоксально подняла болевой порог, но битьем Минька мало чего выколотил. И только на четвертую ночь почти потерявший рассудок Коган согласился подписать протоколы со своим признанием, если… — Что хотите, пишите… мне все равно я подпишу… если дадите поспать до утра… — Подписывай чистый бланк — отпущу в камеру! — ревел Минька. — Никогда… — сипел, пуская кровавые пузыри, Коган. — Сначала спать, утром… подпишу все… Я хотел… я хочу… убить Сталина… И Минька скиксовал: в час ночи отправил Когана в камеру. А сам трудился до утра — диктовал машинистке протокол допроса Когана и его собственноручное признание. А для меня начались самые длинные, совершенно неповторимые, ужасные сутки моей жизни, когда погибель несколько раз распахивала мне холодные костистые объятия. И все-таки коса, с визгом сверкнув над головой, пролетела. До тумора — серозной фасольки. До встречи с Магнустом.
В ту ночь я оказался на краю гибели, потому что совершил непростительную в нашем Большом Доме оплошность. Я утратил бдительность. Я упустил на несколько часов из-под контроля Миньку. Я недооценил его прыткость и идиотизм. Единственное мое оправдание — я был занят ночью более срочной, более важной и опасной работой. Я готовил досье на Крутованова. Мне позвонил лично сам начальник Секретариата Кочегаров и сообщил, что генерал Мешик прилетел из Киева в Москву и министр нас вызывает завтра к трем часам пополуночи. Ну что ж, все карты вроде бы были на руках у Абакумова, и я сделал окончательную ставку против Крутованова. Так что мое невнимание к ночному допросу Когана легко оправдать. Но мы работали в Конторе, где за ошибку нас по первой инстанции сразу судил Высший судия и почему-то оправдания выслушивал только у себя на небесах. Накануне я видел Когана и знал, что он не готов еще расколоться как следует, да и признание его надо будет хорошо закрепить угрозами, битьём, арестом брата, показаниями сотрудников — нет-нет там еще предстояло крепко потрудиться. Поэтому, когда я, закончив свои дела, зашел утром в кабинет Миньки и увидел его сияющую рожу, мое звериное чувство опасности вдруг тревожно ворохнулось где-то внизу живота. -Учись, Пашуня, как надо работать! — со смехом протянул он мне отпечатанный на машинке протокол. "… Первой нашей жертвой стал А. С.
Щербаков, которому я, в сговоре с Главным терапевтом Красной Армии генерал-майором медицинской службы профессором М. С. Вовси, сделал недопустимые назначения сильнодействующих лекарств и установил пагубный режим, доведя его тем самым за короткий срок до смерти…Особую ненависть мы испытывали к верному сталинскому ученику Секретарю ЦК ВКП(б) А.
А. Жданову и были счастливы. когда получили от британской разведывательной службы (куда я лично был завербован в 1943 г.) указание умертвить этого пламенного большевика… У Жданова было больное сердце, и мне с невропатологом профессором А. Н. Гринштейном легко удалось скрыть, что он перенес инфаркт миокарда. Вместо того чтобы лечить Жданова, мы убедили больного, что у него невралгия на почве остеохондроза, и дали ему непосильные физические нагрузки, от которых он вскоре скончался…В конце 1948 года через Шимелиовича. резидента шпионско-тсррористической организации «Джойнт» в Москве, пробравшегося на пост главного врача Боткинской больницы, мы получили директиву о тотальном истреблении руководящих кадров страны…Именно тогда мы стали готовить злодейское убийство Иосифа Виссарионовича Сталина…Для осуществления замысла были привлечены: его лечащий врач профессор И. Н. Виноградов, профессор М.
Этингер…" Девять страниц машинописного текста. Я спросил:
— Где второй экземпляр? Для надзорного производства? — Отнес шефу. — Ку-уда-а-а?! — В утреннюю почту Виктор Семенычу сдал. Пусть порадуется — не каждый день такие заговоры вскрывают?… — Эх ты, межеумок… — ответил я ему печально. — Мудило. Кретин. Идиотина стоеросовая! — Почему? — обескуражился Минька. — Некогда объяснять, д

***

Б ты безмозглый! Беги в Секретариат! В ногах валяйся! Или перебей их там! Но протокол забери назад!… — Да почему, черт тебя возьми?! Ты же сам говорил, что… — Не рассуждай, не говори, не думай — тебе это непосильно! Выполняй! Беги! Будет поздно… И он помчался. А я позвонил во «внутрянку» и велел срочно доставить на допрос Когана. Минька вернулся минут через десять — бледный, испуганный, с пустыми руками. — Где протокол?! — заорал я. — Кочегаров уже всю почту положил на стол министру…
Бумага, которая легла однажды на стол министра, вернуться нецелованной не может. Она должна быть резолютирована. И если вызванный на допрос Коган не подпишет первый экземпляр протокола — нам снимут головы. Я нарушил указание Абакумова не заниматься сейчас евреями, я сознательно не выполнил его приказ, зная наверняка, что когда этот ювелирно оформленный, филигранно выполненный злодейский заговор душегубов выплывет на поверхность, то даже всеобъемлющей силы Абакумова не хватит, чтобы скрьть его от Пахана, и мое нарушение сразу превратилось бы в огромную заслугу, в чистую и убедительную победу. Но листы надзорного производства, покоившиеся в эту минуту на столе министра, были ошметьями наглого и кощунственного своеволия, глупым и дерзким вмешательством ничтожных тараканов — калибром с меня и Миньку — в политику главных бойцов державы, в братоубийственную дружбу столпов нашей могучей империи. Все это объяснять Миньке было бесполезно. Как ему, скудоумному, понять, что мы со своей крапленой шестеркой не можем вламываться сами в великое игрище картежных профессионалов, пока часть из них не согласится считать нашу фальшивую шестёрку настоящим козырным тузом!
Я смотрел с тоской на этот пухлый кургузый куль по имени Минька Рюмин и думал о том, что если министр до вечера не прочтёт его протоколы и сопроводительную записку, то мне, наверное, будет правильнее Миньку убить.
Чтобы он исчез. Самый лучший Минька — мертвый. В Салтыковке, недалеко от кирпичного завода, я видел ямы для гашения извести. Минька пропадёт навсегда. А в протоколе моего имени нет. Пусть ищут Миньку. Но есть Трефняк.
Косноязычно, но достаточно понятно объяснит он про Когана, откуда он взялся.
Следовательно, и про меня. Есть другие рюминские присоски. И есть сам Коган.
Так бы, может, и не очень его слушали, но если исчезнет Минька — ого-го-го!
Нет, не годится. Поздно. Ничего не изменить. Комбинация сгорела, еще не начавшись толком. Рухнул Великий Заговор. И я вместе с ним. Скорее всего, никогда уже не состоится замсчатальное по своей задумке дело врачей-убийц и отравителсй. И задумщик его тоже вскорости кончится. Зазвенел пронзительно телефон, шваркнул наждаком по напряженным нервам. Минька, скривив свое лицо озабоченного поросенка, схватил трубку:
— Рюмин у аппарата… Есть…
Слушаю… Здесь… Так точно… Сейчас передам… Слушаюсь!… Положил медленно трубку на рычаг и деловито сообщил:
— Кочегаров тебя разыскивает — срочно к министру… Потемнело в глазах, корень языка утонул в дурноте, страх сделал мышцы вялыми, кости прогнулись. «Может быть, застрелиться?» — мелькнула неуверенная мыслишка и сразу пропала. Потому что Минька обеспокоенно и обиженно спросил:
— Интересно знать: а почему министр вызывает тебя, а не меня? Этот корыстный скот в сапогах и на краю гибели не понимал, чго происходит! Он уже волновался из-за предстоящей несправедливости распределения заслуженных наград. — Не беспокойся, Михаил Кузьмич, сегодня же тебя министр вызовет, — утешил я его. — И если ты сейчас любой ценой не получишь подписи Когана в протоколе, то тебе пришел шандец! — Как же так?… — удивился он. — Вот так…
Я мчался по лестницам и коридорам, не мог остановиться, хотя правильнее было не спешить, не гнать, обдумать, что-то решить для себя. Но звериный голос во мне кричал, что ничего я решать больше не могу, что весь я отдан чужой всесильной воле и лучше не медлить, не мучить себя, а покориться ей сразу, броситься в нее с размаху, как в ледяную воду. И судьба сама решит: будешь ли ты завтра жив или окажешься в ванне с соляной кислотой — скользким месивом студня с остатками недосгоревшей волосни. Пролетел без памяти приемную-вагон, где привычно томилась золотая орда генералов; Кочегаров глянул на меня с усмешкой и ткнул большим пальцем себе за спину — на дверь страшного кабинета, и нырнул я туда, как в бездну. Абакумов за своим необъятным столом читал какие-то бумаги. — По вашему приказанию прибыл, товарищ генерал-полковник!… Он медленно поднял на меня тяжелый взгляд, и огромные его зрачки, поглотившие радужку, уперлись мне в лоб, как прицел.
Помолчал зловеще и надсадно спросил:
— Ну?…
Я пожал плечами. — Как дела? — спросил Абакумов. — Вроде нормально, — сказал я осторожно. — Иди сюда… На чужих, заемных ногах доковылял я до стола, а министр выдвинул ящик и достал оттуда маленький блестящий пистолет. И тут я, как Минька, подумал растерянно: почему же сначала меня, а не его? Абакумов подбросил на здоровенной ладони пистолетик, ловко поймал и неожиданно кинул мне его через стол. Взял я пушечку во вратарском броске и, не веря ушам, услышал скрипуче-насмешливое:
— Благодарю за службу… Личный подарок тебе… И, не успев еще поблагодарить, я рассмотрел на рукоятке изящного браунинга гравировку: «КАПИТАНУ В. А. САПЕГЕ ОТ МИНИСТРА ГОСБЕЗОПАСНОСТИ УКРАИНЫ П. МЕШИКА». И глядя в жуткие абакумовские зрачки, огромные, на кровянном настое белков, не мог понять: велит он мне застрелиться или действительно благодарит за службу. И что это за странный браунинг? Красивая пятизарядная игрушка. Дамский фасон. Никелированный, с чернью, на рукояти — накладки из слоновой кости. А на кости — «Сапега». Сапега. Кто такой? От Мешика. Личный подарок — теперь уже мне. Что это значит? Просто намек? Или пистолет должен как-то стрельнуть? Думай быстрее. Быстрее! Может быть, в этом браунинге спасение? "Сапеге от Мешика'. Мы встречаемся с Мешиком в этом кабинете сегодня ночью. Он должен подтвердить мои слова. А подтвердив, написать рапорт на Крутованова. Так… А может, я должен из этого пистолета застрелить Мешика и чтобы подумали на Сапегу? Да нет, чушь какая-то… — Спасибо большое Виктор Семёныч. -Кушай на здоровье, — пудово усмехнулся министр. -А что, Сапеге он больше не нужен? — подкинул я браунинг на руке.
— Нет Сапега больше глупостями не интересуется…
— А раньше интересовался?
— О-о! Большой был шалун! Любимец товарища Мешика, личный адъютант.
Весельчак и бабоукладчик — саму Мешичиху ублажал… — Да-а… Бывает… — промычал я неопределенно, а внутри меня сотрясала едкая дрожь, потому что я понимал: не посудачить праздно об утехах в генеральской семье вызвал меня срочно Абакумов. Он для меня приоткрыл наборную дверцу тайника в своем сейфе, полном личных секретов профессиональных хранителей чужих тайн.
Пистолет был оттуда — из заветной схоронки. И вынул его Виктор Семеныч для того, по-видимому, чтобы в принципе отбить у Мешика охоту сопротивляться.
Крутованов должен быть заколочен во гроб безукоризненно. Но зачем он дал этот браунинг мне? Какая мне отводилась роль в предстоящем спектакле с Мешиком?
— Бывает, бывает… — согласился злобно-весело Абакумов. — Бывает, и гусь кобыле заправляет. Вот только конфуз у Сапеги с Мешичихой вышел. Вскарабкался он на нее, как таракан на краюху, да, видно, торопился сильно: он и портки не снимал. А пистолетик этот, министром дареный, лежал в кармане. От прыжков да страстных судорог соскочил предохранитель. Ну, шахматист хитроумный, скажи, что случилось из-за этого — Самопроизвольный выстрел? — уверенно предположил я, а сам быстро думал о том, что, судя по благожелательной откровенности Абакумова, не читал он еще протокола, написанного Минькой, и это означало наличие какого-то времени у меня для маневра, существование маленькой лазейки в жизнь.
— Вот именно — выстрел. Пробуровил он ей пулей жирную ляжку, а себе — форменные галифе. Теперь скажи, что должен был совершить наш друг Пашка Мешик, вызванный обслугой в свой срамотной дом? — Сделать вид, что ничего не было. Точнее говоря, несчастный случай. Вытирала жена пыль со стола и нечаянно прострелила себе жирную ляжку… — Правильно. Так Мешик и поступил.
Ничего не было. И — обделался… — Почему? — Потому что я тоже сделал вид, что ничего не было… Раз он помалкивает, то и я решил подождать, посмотреть, как он меня перехитривать будет, как Сапегу своего бойкого без меня карать станет. -Дождались? — спросил я с искренним интересом, поскольку эта история могла быть разъяснением моей роли в игре с Мешиком, а могла быть и предупреждением о моей судьбе. Так сказать, жребий, вынутый на предварительный анализ. — Конечно, дождался. Меня, Павел, перехитрить нельзя. Вопервых, я знаю все. Потом у меня есть терпение — два, и законы жизни я хорошо понимаю — это три. Коль скоро Мешик сделал вид, что ничего тогда не было, значит, все события просто передвинулись вперед. Надо их предусмотреть, подготовиться и ждать. И однажды в сводке я прочту: «… исчезновение капитана госбезопасности Сапеги…» Не знаю, может быть, я и вздрогнул тогда. А может, годами наработанная, тренированная выдержка спасла. Но впервые я испугался Абакумова не привычным страхом пред его всевластием над моей судьбой, а какой-то мистической боязнью его способности угадывать мои мысли, побуждения, душевные импульсы. Ведь всего полчаса назад я прикидывал возможность исчезновения Миньки Рюмина в известковых ямах у старого кирпичного завода. — Видишь, как бывает, — раздумчиво, не спеша сказал министр. — Ушел Сапега утром из министерства, а домой не пришел. И не видел его больше никто. Почти никто. А Пашка-то Мешик уверен, что наверняка никто не видел. Да только вот пистолетик Сапегин в сейфе у меня оказался.
Случайно, само собой… И рапорт соответствующий. Вот какие пироги…
Помолчали мы отчужденно. Я — от неопределенности своего положения, министр — от досады, что пришлось ему со мной, ничтожным червяком, мизераблем этаким, делиться одним из своих сокровищ тайновладения. Хоть и для дела — а все равно жалко. — Что я должен делать? — спросил я. — Ничего. Носи этот пистолет всегда. И везде. Понял? Всегда! Мне показалось, что я догадался:
— И сегодня ночью тоже? — Я сказал — всегда! — заметно раздражаясь, крикнул Абакумов. — Я понял, Виктор Семеныч. Но приказом запрещено входить к вам в кабинет с оружием. — Я скажу Кочегарову. Тебе будет можно. Кажется, я понял.
Какие— то подробности намерений Абакумова мне, естественно, не были известны.
Но одно было ясно: нашу очную ставку с Меишком он планирует не как официальную процедуру, а вроде дружеского разговора с пьянкой, которой будет внимательно дережировать. И не хочет объявлять Мешику, что знает в подробностях историю с Сапегой. Наверняка вдруг попросит у меня под каким-нибудь предлогом пистолет, потом покажет хорошо знакомую вещь Мешику, ввергнет его в полную панику, в ужас. И сосредоточит все внимание Мешика на мне — человеке, владеющем тайной убийства Сапеги. Мешик после этого, безусловно, подшердит все о саксонском алмазе, прилипшем к рукам Крутованова. И возненавидит меня лютой, смертельной ненавистью. А проникшись этим высоким всепоглощающим чувством, Мешик через свои немалые связи соберет всю гадость обо мне и при первом удобном случае вручит Абакумову. Вот и будем мы, ненавидя и боясь друг друга, лежать в обнимку в сейфе с наборным замком у министра и работать на него, не переводя дыхания, ибо кто первый устанет, тот вылетит из игры. В никуда. Как Сапега. Прекрасный ход. Просто великолепный. Как говорят бильярдисты — кладка на две лузы. А министр сидел, по-бабьи подперев ладонью щеку, смотрел он меня грустно:
— Вопросы есть? — Никак нет, товарищ генерал-полковник! Все понял. Пистолет всегда будет при мне, — и бережно опустил браунинг во внутренний карман. Абакумов вздохнул и, видимо, не доверяя до конца моей сообразительности, поведал печально:
— Рассказывали мне, что Пашка-то Мешик денщика совсем отстранил от чистки сапог. Только мадам министерша их чистит, чуть не языком блеск наводит и сама же ему их обувает. Это у нее епитимья такая. А Пашка, когда пьяный, хлещет ее голенищем по роже, приговаривает: «Эх ты, кусок старой б…, какого парня пришлось из-за тебя… Э-эх!…» Хмыкнул я неопределенно, а Виктор Семеныч подмигнул мне товарищески и, чтобы я не отдалялся слишком, не отплывал сверх меры от борта его державного корабля, подцепил меня багром своего сверхсознания, подтянул ближе:
— Смотри, Пашуня, в генералы выбьешься — не заводи себе прытких адъютантов. А то придется твоей евреечке сапоги генеральские полировать: ее гордыне — горечь хинная, а тебе — злоба лютая…
— Неодобрительно покачал головой и бросил — Ну ладно, свободен. Можешь идти… Почти до двери я дошел, пересекая необозримый кабинет, когда услышал за спиной негромкое:
— Прочитал я протокол допроса… этого… как его…
Когана… что ль? Я замер. И сердце в груди оборвалось и повисло в пустоте грудной клетки. Медленно-медленно обернулся, и показался мне Абакумов бесконечно далеким, будто смотрел я на него в перевернутый бинокль. -…Товар-малина, говна в нем половина… Этот следопыт наш… Рюмин… ба-альшой выдумщик… И усердие в нем не по уму… И, упреждая меня, сказал быстро:
— Ты-ы, надеюсь, не имеешь к этому делу отношении? — Самое что ни на есть отдаленное, — севшим от страха голосом пробормотал я. — Вот и не приближайся к нему на версту. Я сейчас домой поеду — пару часиков соснуть, потом вернусь и сам допрошу Когана. И Рюмина заодно. И если мне пархатый не подтвердит все доподлинно, я Рюмину язык через жопу вырву. — И, сжав кулак, показал, как будет выдирать Миньке язык. — Иди, я тебя вызову. Не помню, как промчался через приемную, длинный коридор, застланный алой дорожкой.
Лестница, марш вверх, площадка, еще вверх, еще, некогда ждать лифта, снова длинный коридор, оглушенный и слепой бег, немой распах двери рюминского кабинета — и валяющийся на полу без сознания Коган, и Минька над ним — бледный и растерянный. — Что?! — крикнул-выдохнул я. — Отказывается… — развел руками Рюмин. — Не подписывает ничего, жидяра гнусная… Он взял со стола графин и стал лить воду на голову Когана, и булькающая струя, смывая с лица кровяные затеки, разливалась на яично-желтом паркете бурой грязной жижей. Коган замычал, застонал протяжно, выныривая медленно из спасительной пустоты беспамятства, разлепил спекшиеся губы, распухшим багровым языком попытался поймать текущие по черному изуродованному лицу капли. Я с удивлением заметил у него во рту обе вставные челюсти, какши-то чудом уцелевшие за время столь долгого мордобития. — Миня, он должен подписать протокол, — сказал я, хотя надежды почти не оставалось. — Через пару часов тебя вызовет Абакумов, и, если Коган не подтвердит протокола, нам всем конец… -Как же так? выкатил Минька свои белые бельма на поросячьем рыле.Как это? Ты же сам говорил… — Говорил! Говорил! Кто тебя, идиотину, гнал с протоколом к министру? Да поздно сейчас рассуждать. Надо, чтобы он подписал… Коган очнулся совсем, приподнял голову, мутно посмотрел на нас и хрипло сказал:
— Господи… Господи… За что Ты меня… так… Отворилась дверь, и в кабинет заглянул Трефняк. Я махнул ему рукой: «Заходи!» — а сам присел на корточки рядом с Коганом и спросил:
— Моисей Борисович, вы меня хорошо слышите? Понимаете, что я вам говорю? Коган прикрыл веки. — За эти несколько дней вы уже многое поняли… — Я старался говорить спокойно и убедительно. — И вчера приняли единственно правильное решение чистосердечно признаться… Коган замотал головой. — Вы меня… замучили… — просипел он.
— Вы ошибаетесь, Моисей Борисович! Вы еще даже и не пригубили от чаши страданий! Ваши испытания — это лишь обработка. Ну, подготовка к разговору… Минька крикнул:
— Сейчас, пархатая рожа, сделаем тебе клизму из каустика с толченым стеклом! Я показал Миньке кулак, а Когану сообщил:
— Прошу вас, Моисей Борисович, не вынуждайте меня на крайние меры. У нас нет времени, и я поставлен перед необходимостью заставить вас говорить правду.
Уверяю вас, что вы даже не представляете, какие ждут вас муки. Одумайтесь, пока не поздно… Он схватился за горло и засипел снова:
— Горит… горит все… Боже мой милостивый… как горит… все внутри… Снегу… дайте глоток снегу… горит… снегу… тогда подпишу… — Ах ты, свинья лживая!
Собака грязная! — фальцетом завопил Минька. — Думаешь снова провести нас!
Горит у него! Да ты хоть сгори тут!… Но я видел, что выхода уже все равно нет, и приказал Трефняку:
— Неси снега! — Откуда? — удивился Трефняк. — От верблюда! Дурень, беги на улицы, зима небось… Трефняк беспомощно огляделся в поисках посуды, не нашел ничего подходящего, схватил стоящую в углу фаянсовую белую плевательницу и сказал:
— Нехай! С харкотиной тож зъист! И ушел. Окно туманилось серой слизью рассвета. Минька, снедаемый яростью и страхом, потерянно слонялся по кабинету, безнадежно приговаривал:
— Смотри, гадина, попробуй только не подписать — вытрясу поганый твой кошерный ливер… Это он себя так взбадривал. Потом подошел к внушительному полированному ящику радиоприемника «Мир», щелкнул выключателем, и глазок индикатора не успел налиться зеленью, как рванулся в комнату, буто из прорвы, бас Рейзена: Сатана там правит бал, Там правит бал! Сатана там правит бал… На земле весь род людской Чтит один кумир свяще-енный…
— Выключи! — крикнул я Миньке, и Мефистофель пропал с затухающим воплем — «Сатанатам… сатанатам…». — Моисей Борисович, давайте я вам помогу сесть за стол, сейчас принесут снегу, а вы пока подписывайте протокол… Коган снова приподнял голову, оглядел нас с Минькой прояснившимся глазом — одним левым, — потому что правый был закрыт чугунным кровоподтеком, и тихо, очень удивленно сказал:
— Какие… вы… молодые еще… парни… Втянул в себя воздух со свистом, закрыл глаз и забормотал еле слышно, будто себе что-то объяснял, только что понятое растолковывал: Молодые клетки… новообразования… у старых клеток нет этой бессмысленной… энергии уничтожения… метастазы… сама опухоль — в мозгу… вы будете расти… пожирать организм… людей, государство… пока не убьете его… тогда исчезнете сами… Пришел Трефняк с полной плевательницей снега — грязного с песком. -С тротуару… от сугроба набрал, — деловито пояснил он. И Коган долго лизал эту мусорную жижу, но глотать уже не мог, и она стекала у него из угла рта. Потом он выронил из рук плевательницу, она раскололась от удара, и снежная кашица смешалась ни полу с черной лужей от воды, вылитой Минькой из графина. А старик почлежал несколько мгновений недвижимо, и мы в растерянности замерли, не зная, что делать,пока он опять не поднял голову и не выплюнул на пол зубные протезы. — Не нужны больше — шепнул он-Умираю…
Голова его отчетливо стукнула о паркет, и тишину растоптал Минька, бросившийся к Когану с пронзительным криком, визгливым, почти рыдающим:
— Подыхай, сволочь, подыхай, гадина! Погань проклятая!… И бил его короткими толстыми ногами по ребрам, в живот, под почки. Я оцепенело сидел за столом, и не было сил остановить Рюмина, хотя я видел, что Моисей Коган уже мертв. В голове плавал бурый дым, и весь я был набит ватой, только одни ясная мысль оставалась в сознании: скорее всего через несколько часов бойцы из Особой инспекции будут разбираться со мной точно так же, как Минька с Коганом.
Конвойные уволокли труп. Рассвело. Но забыли выключить свет. Валялась на полу расколотая плевательница. Темнела грязная лужа. Минуты — как столетия, и часы — как один миг. И сердцем чуял во внутреннем кармане тяжесть абакумовского поодарка — надежды на быстрый выход. И звонок по телефону:
— Министр вызывает к себе Рюмина с арестованным Коганом…
Дождь с крупой. Снег пополам с грязью. Пить хочется, присыпанный серой снежной кашицей «мерседес». Сгреб ком и стал сосать. Не пройдет жажда.
Солоно. Будто от крови во рту. Спать хочется, но все равно не засну. Одному быть страшно. Надо все время выпивать — будет легче. Какой дурак сказал, что не надо быть курицей, чтобы представить ее чувства в кипящем бульоне? Не верьте, не верьте этой чепухе. Великое знание бульонной варки ведомо только курице. Негде спрятаться. Некуда податься. Как набухла в груди серозная фасолька, как разрослась — к самому горлу подкатила. Качается под ногами земля, наш маленький Орбис террарум, веселенький голубой наш террариум.
Сильно повалил снег. От низких облаков отражался багровый свет города и плыл надо мной рваными толстыми клубами. Поеду-ка я к другу своему и соавтору боевому — Цезарю Соленому, по кличке Актиния. Поеду, все равно деваться некуда. Житуха кончается. Истекает жизненный срок. Странная копил-ка, из которой мы вынимаем тусклые медяки оставшихся дней. Поеду.

Предыдущая страница 17 Следующая страница


Евангелие от палача 18

ГЛАВА 17
КАИНОВ КРУГ

…Поехал. Грязь, дождь, дымный туман рванули по бокам машины плотными струями. Загребущие лапки дворников сбросили с лобового стекла черные пригоршни мокрого снега. Шипела под колесами мокрая жижа — атмосферные осадки вместе с солью и песком. Обоссанный ад. Наверное, потому, что я настоящий патриот, мне никогда раньше не приходило в голову, какой все-таки здесь скверный климат! Черт бы его побрал. Живут же где-то люди. Под пальмами. В бунгалах. А мы — в дерьме. Точнее — компатриоты в дерьме, а я в «мерседесе». Почти новом, с фирменной шипованной резиной. И здесь, в теплой капсуле его кабины, под сладостный педрильный стон магнитофона, полупьяный, я чувствовал себя, как пионер-первооткрыватель в рубке планетохода, пробирающегося по неведомой прекрасной планете, слепленной целиком из дерьма. На кровяном замесе. Нежно-голубой Орбис, всегда в багровом мареве террарум. И уличные фонари выбивали из черного асфальтового грунта желто-коричневые гейзеры йодистого света, слепого, пронзительного, травящего. У живущих под этими фонарями обывателей вырастает огромный зоб — шевелящийся под подбородком мешок, вроде килы. Я ехал через обезлюдевший центр, и по сторонам проносились невысокие коренастые наши небоскребы, редкие и темные, как пеньки во рту. «Нигде нет кра-аше столицы на-ашей…» — заголосил я, заглушая нежнейшие рулады гомосека из динамиков, и от собственного крика становилось легче. Притормозил на красном светофоре, распахнул лючок бардачка и в самом углу нащупал сверточек. Из целлофанового мешочка вытряхнул, тряпицу холщовую стянул и кожей пальцев прочитал на гладкой кости полустертый, почти брайлевский текст: «КАПИТАНУ В. А. САПЕГЕ ОТ МИНИСТРА ГОСБЕЗОПАСНОСТИ УКРАИНЫ П. МЕШИКА».
— Носи этот пистолет всегда. И везде. Понял? Всегда!… -И сегодня ночью тоже?
— Я сказал — всегда! — заметно раздражаясь, крикнул Абакумов.
Приказ тридцати-летней давности сохраняет силу. Потому что однажды уже сохранил мне жизнь. И еще, может быть, однажды сохранит. Вот и ношу пистолетик с собой. Или вожу в машине.Маленький браунинг. Дамский фасон, никелированный с чернью, с костянными накладками на рукояти. Надпись почти стёрта — нет это не рашпиль времени я сам содрал драчовым напильником письмена с рукояти, когда они утратили свой магический смысл. Три десятилетия всего прошло, историей-то совестно называть. Но над содранной дарственной гравировкой — несколько ярусов смерти, археологические уровни, геологические пласты. Какие руки держали этот пистолетик! В каких недоступных сейфах он сберегался! А теперь лежит в бардачке моей машины — мне все равно больше девать его некуда. И с сегодняшнего вечера старый приказ вновь обретает силу — носить всегда. И везде… Я мчался через заплеванный грязным мартовским снегопадом город, через центр на Ленинский проспект, в гости к своему отвратительному другу Актинии, и привычно легшая на сердце тяжесть никелированного браунинга опускала меня в глубину прошлого, как тянут водолаза на дно свинцовые башмаки. Простенькая машинка, маленькая катапульта из жизни в небытие. Симпатичная истица, пережившая стольких хозяев! Вещи вообще долговечнее людей, но не существует вещей долговечнее оружия.
…Я ходил безостановочно по длинному коридору, застланному алой ковровой дорожкой, подсвеченному тусклым сиянием бессчётных бронзовых ручек бесчисленных дверей. Я вытоптал брод через этот стоячий ручей венозной крови на третьем этаже Конторы перед входом в приемную вседержителя моей судьбы Виктора Семеныча Абакумова. Я втолкнул в приемную осумасшедшевшего от страха Миньку и уже час ходил из одного конца коридора в другой — останавливаться было нельзя: стоять в этом коридоре не разрешалось, через пять минут внутренний караул обратил бы внимание на толкущегося под дверьми министра субъекта. И я ходил, ходил, делая сосредоточенное лицо занятого человека, и, достигнув лестничной клетки со стороны улицы Дзержинского, разворачивался и устремлялся в другой конец, к переходу в новое здание, обращенное к Фуркасовскому переулку. И суетливой от ужаса побежкой паркинсоника — в обратный путь. Мне нельзя было терять из виду двери приемной. Оттуда должен выйти Минька. Может быть, отбившийся от начальства счастливый и наглый или удрученно-разрушенный. А возможно, уже под конвоем. Я уговаривал его, умолял и грозил, я пытался объяснить ему и запугать, доказывая, что единственный для него спасительный выход сейчас — помалкивать. Молчать, валять дурака, прикидываться перед министром, будто история с Коганом — не завязка огромной комбинации, а случайный эпизод со зловредным жидом, который подох со страха оттого, что успел многое наболтать. И главное для Миньки спасение, доказывал я ему, — не упоминать моего имени, оттянуть время, а я секретным меморандумом докажу Абакумову, что Минька делал аккурат что надо.
Я втолковывал Миньке, что мы выполняем сейчас свою маленькую роль в огромной политической игре и министр будет нарочно делать вид, будто ничего не знает о данном нам задании, это будет проверка Минькиной твердости и сообразительности, министр будет просто проверять — можно ли допустить Миньку до разговора с первыми людьми державы… Этот наивный детский лепет я пытался вбить в его тупые, неповоротливые мозги, чтобы выиграть хоть крупицу времени. Бесполезно. Ничего он не соображал. Грех, конечно, было мне сетовать на его глупость в этой ситуации — будь он поумнее, он тем более мне бы не поверил. Но он не то чтобы не доверял моим словам, он попросту ничего не понимал, ни единого слова, будто я внезапно заговорил с ним по-китайски.
И пока Абакумов медленно поджаривал его на адской сковороде ковра перед своим столом, я метался затравленно по коридору, пытаясь найти какой-нибудь выход. А в голову лезла всякая чепуха, я мечтал, чтобы Абакумов — хоть в память о прошлых заслугах — не уничтожил меня совсем, а разжаловал, бросил в ссылку, в гиблые места, дал назначение, которое вчера показалось бы мне крахом. Я был согласен ехать на Магадан, проклятую дикую окраину ГУЛАГа, сторожить миллионы зеков, в кощмарную жизнь, где жены офицеров берут взаймы друг у друга презервативы и, попользовав, возвращают богатой владелице. Я был согласен ехать в Литву или Закарпатье, где все эти бандиты, «зеленые» да бендеровцы, еженощно резали и стреляли нашего брата, как курей. Куда угодно, только бы не в наше узилище… Но когда огромная дубовая дверь вышвырнула Миньку в коридор, я сразу понял бесплодность своих мечтаний о службе мелким погорельцем в любой горячей или холодной точке державы. Крах, полная гибель были написаны на свинячей Минькиной физиономии. Не растерянность, не страх, даже не удивление — на роже его была пустыня. Столбняк, великий тетанус, сковал недвижимо этого мясного барбоса. Выпученные бессмысленные глаза, связанные судорогой бледные брыла недавно цветущей хари. Крах, полный окончательный крах. Когда ослабнут железные обручи судороги, он, разольётся прямо здесь в коридоре, мутной студенистой лужей. Я схватил его за руку и поволок за собой, несильно, но больно ударяя его под ребра:
— Очнись, опомнись, кретин… Что тебе сказал министр?… Минька перевел на меня бесстрастный взгляд снулого судака к тихо шепнул:
— Он отдаёт меня под суд… Он кричал на меня…
И от воспоминания об абакумовском крике его забила дрожь. -Говори, говори…
— толкал я его. -Он кричал, что все это — липа… Что я все наврал… Он приказал отправляться в административную камеру под арест… Он возбудил служебное расследование… Он велел сдать дело начальнику Следственной части… Он кричал, что никакого заговора нет, что он знает, чьи это штучки… — Ты назвал ему мое имя? — Да я слова не успел сказать! Он спросил, как только я зашел: где Коган?… А когда я сказал, что он сдох, этот жид проклятый, так он и заорал… Сволочь, кричит, крутовановский выблюдок, гадина, поперед батьки за стол претесь… Оба в тюрьму пойдете…
Мы остановились на лестничной клетке, Минька продолжал гундеть что-то жалобное, а я, сжав виски руками, быстро, спазматически думал-прикидывал, можно ли просочиться в наметившуюся крошечную щель. Щель была почти незрима — не щель, а так, крошечная дырочка, игольное ушко, в которое я должен был просунуть этого обосранного верблюда и пролезть за ним сам, чтобы оказаться в невыразимо прекрасном раю, название которому — жизнь. Рай — это жизнь.
Ей— богу, жизнь -это и есть самый лучший рай! Из побирушечьего блекотания Миньки я сделал два вывода. Во-первых, Абакумов считает, что существование доказанного заговора против Сталина и всего правительства выгодно не ему, а Крутованову и стоящему за ним Маленкову. Возникновение такого дела каким-то образом мешает ему и его шефу — Берии. Это надо взять как аксиому, не раздумывая о причинах данной ситуации, ибо у меня все равно нет надежных сведений из его уровня власти для сколько-нибудь серьезных выводов. Если выживу — то пойму, а нет — тогда и не имеет это никакого значения. Второе.
Коли Абакумов в присутствии такого дерьма, как Минька, ремизил и поносил Крутованова, значит, он уже списал дорогого нашего Сергея Павловича из списков действующих лиц и исполнителей. А ведь заключительный спектакль погребения Крутованова с участием генерала Мешика и моим должен состояться только предстоящей ночью, через двадцать часов, в кабинете Абакумова. Если Крутованов узнает, что ему уже скроены белые тапочки, он должен проявть сообразительности и прыти поболее моего идиотского кабана Миньки… Надо только, чтобы Абакумов не хватился меня еще несколько часов. — Идем! — дернул я Миньку за рукав. — Куда? — ошарашенно спросил он, но послушно пошел за мной. — К Крутованову Минька вкопанно замер, и тетанус вновь полностью овладел им. — Зачем? Ты… что?…
— Мы ему все расскажем. Не бойся, мы пойдем вместе… — мне уже нечего было терять, а пускать обезумевшего Миньку одного было все равно бесполезно.
— Не пойду… Не пойду… — он вяло мотал головой. — Ты меня, гад, и так погубил… Думаешь, я молчать буду на допросах?… Я все скажу… — Минька, это твое единственное спасение, — сказал я ласково. — А твое? — взвизгнул он тонко. — Ты обо мне сейчас не думай, я сам о себе подумаю. И о тебе тоже.
Пока ты слушал меня — все было в порядке. Ты сам беду навлек. Зачем ты без спросу полез к министру с протоколами? Пойми, только я могу сейчас тебя спасти, прошу тебя, делай, как я говорю… Но все уговоры были бесполезны.
Минька стенал, охал, причитал, растирал на пухлых щеках свои бесцветные слезы, проклинал день, когда мы познакомились, и ни за какие коврижки не соглашался идти к Крутованову. Меня охватило отчаяние, бесконечное утомление — чувство сродни тому бессильному озлоблению, которое испытывает пловец, старающийся дотащить тонущего до берега, когда тот хватает его за горло, за руки, душит и топит обоих. Ничего не оставалось делать, и я предпринял последнюю попытку взять его за волосы.
— Минька, поступай, как знаешь. Сейчас в административной камере оформят твой арест — ты ведь последние минуты на воле — и отправят на допрос в Особую инспекцию. Ты когда-нибудь видел, как там допрашивают?
Он испуганно вжал голову в плечи. — Ты вдряпался, Минька, в очень серьезную историю, и поэтому к тебе применят третью степень допроса, «экстренную».
Надо, чтобы ты побыстрее все рассказал. — А что мне рассказывать? — Не знаю.
Что понадобится Абакумову. Твоя беда именно в том, что ты не знаешь, что надо рассказать Абакумову. Поэтому тебя подвергнут «экстренному» допросу. Ты знаешь, что такое утконос? — Н-ну… пассатижи такие, с узкими губками… — Да. Вот тебе их и засунут в обе ноздри, начнут выламывать нос. Понял? И это только начало… Минька закрыл глаза, булькнул горлом, и я испугался, что он упадет в обморок. Вполсилы ткнул я его снова в печень, вместо нашатыря, рванул за собой:
— Идем, идем, слушай, что я тебе говорю, ты будешь только сидеть, в крайнем случае — ответишь на вопросы Крутованова, я все сам скажу, что надо, только идем, время и так кончается! И он двинулся. По-моему, был он без сознания. Мы снова прошли через коридор, застланный алым ковром; мимо страшной дубовой двери приемной Абакумова я шел, остановив дыхание, потому что если бы случилось то, что совсем недавно свершилось уже здесь, перед этими дверьми, когда вышел мне навстречу подвыпивший, распояской, Абакумов и повел к себе в кабинет, то уж сейчас-то он наверняка повел бы нас с Минькой совсем в другое место. Но пройти иным путем я не мог — ведь приемная и кабинет Крутованова находились здесь же, на этом этаже, всего несколькими дверями дальше. Несколько метров, несколько темных тяжелых дверей с ярко наблищенными бронзовыми ручками. Да это и естественно: ведь противники в нанайской борьбе не могут состязаться на расстоянии. Вошли в приемную, и, волоча Миньку за руку, чтобы он не сомлел в последнюю минуту, я сказал дежурному адъютанту:
— Доложите товарищу заместителю министра, что по его приказанию прибыл подполковник Хваткин с очень срочным сообщением…
Сергею Павловичу было об те поры ровно тридцать пять годков, и уже много лет он ходил в генеральских погонах. Я свидетельствую: еще три десятилетия назад он уже был представителем того стиля огромной власти, который утвердился в наше время кик обязательная форма поведения партийного сановника. Наверное, он был единственный босс в нашей Конторе, которому я по-настоящему завидовал и на кого хотел бы походить. Даже внешне.
Случайность? Стечение обстоятельств? Везение? Или знамение? Крутованов — единственный из руководителей Конторы, который не погиб, не пострадал и не исчез. По сей день имеет ранг министра. Но это — теперь, а тогда… Тогда он стоял, прислонившись спиной к каминной доске, сложив руки по-наполеоновски на груди и невозмутимо покуривая американскую сигарету «Лаки страйк», слушал мой доклад о заговоре против жизни товарища Сталина и других вождей партии и правительства. Серый твидовый пиджак, широкие модные брюки, шелковая сорочка — ни дать ни взять английский сэр, крупного калибра лорд, почтенный эсквайр, господин Антони Иден! На лице его нельзя было прочесть ни возмущения, ни сострадания, ни одобрения, даже особого интереса он не проявлял. Нормальное служебное внимание. Только однажды, когда чуть оживший Минька попытался перебить меня, он бросил ему коротко и холодно, как замерзший плевок:
— Сидите спокойно! — и вельможно, еле заметно кивнул мне:
— Продолжайте. Я продолжал. Я докладывал, я живописал, я доказывал — называл имена, даты, места, реальные и воображаемые; я предполагал, я анализировал, я признавал невыясненность многих важных обстоятельств. Я бился за свою жизнь.
Неповторимый миг громадного вдохновения в сражении за себя! Какие там Фермопилы! Убогая стратегия Аустерлица… Вялая душиловка Сталинграда…
Нелепые выдумки о таланте и предвидении полководцев. Успех или крах всех великих битв зависит от тайного хода карт игроков, разбросавших колоду на этаж выше твоей головы… — Любопытно… — обронил Крутованов, отвалился от камина и неспешно продефилировал к столу, взял маникюрную пилку и начал аккуратно шлифовать ноготь на мизинце. Воцарилась тишина, лишь пилка чуть слышно шоркала да по-кабаньи сопел Рюмин. Та самая пресловутая драматическая пауза на сцене, которая разделяет сумбур завязки и первый логический ход героя. Ход, определяющий весь дальнейший сюжет веселой оперетки под названием «ЗАГОВОР ЕВРЕЙСКИХ ВРАЧЕЙ. ИЛИ НЕУДАВШАЯСЯ ПОПЫТКА ОТРАВИТЬ ВЕЛИКОГО ПАХАНА»… Курьез, однако, состоял в том, что пламенная искренность и сдержанная страстность моего рассказа не имели целью заставить Крутованова поверить мне, равно как и профессионально серьезное внимание Крутованова не было искренним интересом — все это было элементами, частями ролей, которые мы добросовестно разыгрывали перед пока еще пустым залом, и Крутованов одновременно выступал в качестве антрепренера, вынужденного решать: убедим мы зрителей в правдивости, достоверности, жизненности невероятных трагических коллизий, выдуманных мною, или этот спектакль вообще сейчас не к сезону, не ко вкусам и не к планам развлечений Зрителя — Того, Что Заказывает Музыку. Мы-то оба понимали, что предстоящий спектакль — чистое творение духа, не имеющее под собой никакого реального основания, и пьесы-то самой покамест тоже не существует, есть лишь гениальная идея и громовой хаос завязки, которую мы на ходу должны развивать, импровизировать и режиссировать. Играть. И глядя на безмятежное лицо этого молодого человека, занятого сейчас только полировкой своих красивых матовых ногтей, я плыл через тишину паузы, как сквозь вечность, ибо ни малейшей гримасой, ни крошечной мимикой он не давал понять — сбросит ли через минуту нас с Минькой, двух жалких обделавшихся скоморохов, с подмостков жизни или возьмет в свою ант-репризу и выпустит на авансцену самого страшного представления истории. Звяк! Дзинь! Это брошена на стол пилка, и мы с Рюминым вздрогнули от неожиданности, а Крутованов спросил нас ровным голосом:
— Любопытно знать: почему вы пришли ко мне? Вот тут наше лицедейство кончалось, потому что Крутованов все равно мог вступить в игру, только ясно представляя расстановку сил, и никакие хитрости в этом вопросе не имели цены и смысла.
Моя воля и хитроумие уже не влияли на мою судьбу — она зависела от возможностей и планов Кругованова, которые, в свою очередь, были определены позицией игроков верхнего уровня. Глядя ему прямо в глаза, я отчетливо произнес:
— Вы единственный человек в министерстве, который может иметь независимую от Виктора Семеновича Абакумова точку зрения… — Да-а? — заинтересованно протянул он, и я видел, как у него закипел пузырек вопроса на кончике языка — «а откуда это известно?», но он сплюнул этот вопросик и задал другой, посущественнее:
— Значит, если я правильно понял, у вас-то безусловно иная, чем у министра, точка зрения? — Так точно, товарищ генерал-лейтенант. Виктор Семеныч не хочет замечать существования обширного, разветвлённого еврейского заговора. Я думаю, по каким-то причиним ему это не выгодно. Крутованов приятно улыбнулся, он улыбался долго — все то время, пока доставал из ровненькой несмятой пачки новую сигарету, осторожно постукивал ею по столешнице и прикуривая от золотой зажигалки «зиппо». И отлетела улыбка только с первой струёй синеватого табачного дыма, когда эта струя, прямая и острая, как клинок, воткнулась мне в лицо вопросом:
— А мне-то тогда это зачем?…
Абсолютно равнодушным голосом. Я почувствовал, что остатки моих сил уходят.
Крутованов не хочет брать игру на себя. Кто его знает, почему. Может быть, опасается, может, силенок еще маловато. А может быть, считает, что еще не время для его номера. Политики — лихая штука, и такой прожженный лис понимает, что, если нредложенная мною партия выгорит, он получит очень много, почти все. Но проиграв, он заплатит жизнью. А сдав нас с Минькой Абакумову, он, хотя любви министра и не сыщет, враги они навсегда, но мелкие баллы для завтрашней борьбы все-таки наберет. Наши с Минькой черепа пойдут на костяшки счетов большой политики. Двух дураков — в кредит. Ах, если б я мог сказать Крутованову, что в сейфе Абакумова лежит на него кистень, что Пашка Мешик уже прибыл в Москву, что в три ночи министр ждет нас, что никаких очков Крутованов на мне не соберет, потому что никакой борьбы завтра не будет, а предстоит ему верная гибель. Но сказать этого я не мог. И тут позвонил телефон. Тонкий вызывной зуммер селектора, и адъютант сказал картонным голосом динамика:
— Товарищ заместитель министра, с вами хочет говорить генерал-лейтенант Фитин… Черт его знает, как бы все получилось и вышло, кабы Крутованов снял трубку и своим обычным вежливо-ледяным тоном поговорил с Павлом Михайловичем Фитиным о накопившихся в их епархии делах и делишках. Но невозмутимый джентльмен вдруг резко сказал в микрофон:
— Я занят! Ни с кем не соединять… Мельком взглянул на меня и сразу сообразил, что допустил промах, ибо в один миг назвал цену своему равнодушию и незаинтересованности, прогнав без ответа начальника Главного управления политической разведки. А допустив ошибку, тут же ее удвоил, унизившись до объяснения мне:
— В сортире бы и то доставали меня… Так вы не ответили: зачем мне заниматься делами, которые министр считает для себя невыгодными, как вы изволили выразиться? Ладно, коли разговор со мною важнее беседы с Фитиным, важнее любых происшествий в нашем шпионском мире, то я вам скажу, уважаемый Сергей Павлович:
— Я полагаю, они невыгодны Виктору Семенычу именно потому, что выгодны вам. — Попрошу вас точнее сформулировать свою мысль, — очень учтиво наклонил голову в мою сторону Крутованов. — Мне кажется, что раскрытие огромного еврейского заговора против руководителей и самих устоев нашего государства не очень радует Абакумова… — Никогда бы не подумал, что наш Виктор Семенович — филосемит, — тонко усмехнулся Крутованов. — Кто бы вообще мог предположить, что наш министр такой юдофил, можно сказать, идейный жидолюб… — Скорее всего, Виктор Семеныч не любит евреев так же, как все остальные. Но мне сдается, что он видит угрозу товарищу Сталину со стороны группы партийных работников, готовящих огромный заговор. «Ленинградское дело» — это лишь цветочки. Ягодки он планирует сорвать в Москве. — Вы так полагаете или вы это знаете? — полюбопытствовал он лениво, но воздух из обширного кабинета был сразу вытеснен неслышным жутким сопением схватившихся в смертельной схватке у подножия Паханова трона двух главных борцов, финалистов великого соревнования созидателей мира добра и разума — Лаврентия Павловича Берии и крутовановского свояка, брудастого трибуна Георгия Максимилиановича Маленкова. — Я полагаю, что знаю, — засвидетельствовал я. А Минька, ослабший от долгой пытки, давно потерявший нить разговора в этой непонятной ему игре, испытывавший лишь физическое томление от переполнявшего его ужаса, вдруг протяжно, по-бабьи застонал:
— Ой-ей-ой… — и, опомнившись, испуганно закрыл ладонью рот. Крутованов покачал головой и заметил мне сочувственно:
— Ничего, крепкий у вас партнер… Так. Скажите мне, пожалуйста, что дает вам основания считать, будто вы знаете о планах Абакумова? — Информация из первых рук. — Точнее!
Имена, факты… — Нет, Сергей Павлович, этого я вам сказать не могу. Пока. Я уже и так выдал вам себя с головой. Кой-какую мелочишку ведь и себе оставить — на жизнь — не мешает…
— Вы меня смешите, Хваткин. Неужели вы думаете, будто вам еще что-то может помочь, если ваш рассказ меня не заинтересует?
— Как знать, Сергей Павлович… Но я надеюсь, я уверен, что вы заинтересуетесь. — Отчего же вы так уверены? — благодушно засмеялся Крутованов и, откинувшись на спинку кресла, пристально посмотрел на меня.
Как на забавное прыгучее насекомое. Его веселье по краям уже подернулось голубой искоркой злобы. — Оттого, что моя голова в ваших руках. А над вашей — уже висит топор… Он долго смотрел на меня, немного наклонив породистую голову с безукоризненным пробором, и по его ярко синим, слегка навыкате глазам я видел, что он прикидывает: раздавить меня незамедлительно или пока отложить эту пустяковую процедуру. Но желание яснее увидеть форму мистического топора, висящего над головой, и предполагаемое направление его движения взяли верх.
Воистину Ч лучше с умным потерять, чем с дураком найти! О спасительный кров мудрости! Благодаря ей мы до сих пор живы. Все остальные умерли. Все.
Мудрость Крутованова безмерна — и через тридцать лет Магнуст явился истцом ко мне. А не к нему.
А тогда, насмотревшись на меня вдоволь и высмотрев, видно, то, что ему надо было, сказал с печальным вздохом:
— Бедная Россия… Ни в одной стране не было столько самозванцев, как на Руси… Может быть, потому, что народ наш глуп и сам же их призывает?… — Поскольку вопрос был риторический и ответом моим он нисколько не интересовался, то сразу же придвинул к себе коричневую папку, которую я положил ему на стол, и принялся очень быстро и цепко читать «Уголовное дело по обвинению А. Г. Розенбаума, М. Б. Когана и др. в совершении преступлений, предусмотренных статьями…». Через какое-то время, показавшееся нам с Минькой вечностью, ибо ни один поэт мира не ждал решения мэтра с таким волнением, Крутованов, не отрываясь от чтения, взял из хрустального стакана остро отточенный карандаш и принялся подчеркивать жирными красными штрихами отдельные строки и абзацы, а какие-то страницы протоколов выделял бумажными закладками. Потом захлопнул папку и спросил:
— Все? Пересохшими губами я выговорил с трудом:
— Подготовлена большая оперативно-агентурная разработка. Крутованов зажмурился, провел рукой по волосам, которые и без того лежали один к одному, встал и сказал:
— Ну что ж, как говорили латиняне — «экзитус акте пробат». Результат, надеюсь, оправдает мои действия. Вот он, мой первый учитель легкодоступной интеллигентности. Колумб, туманно возвещающий бесценные сокровища мысли в еще не изданном в те времена словаре иностранных слов. Он повернулся к Миньке и приказал:
— Садитесь, майор Рюмин, за стол, соберитесь с мыслями и напишите ясную сопроводительную. Без всяких рассуждении — одни факты. А сам снял трубку «вертушки» и набрал четыре цифры:
— Георгий Максимилианович, добрый день… Да-да, это я, Сержик… Господи, спаси и помилуй! Сержик!
Нежное детское, ласковое имя Сержик! Товарищ заместитель министра государственной безопасности СССР генерал-лейтенант Сержик! Едрить твою мать! Где же, на каких высотах обитает его державный свояк, коли этот всесильней ледяной людоед — только «Сержик»? А может, универсальность власти беззакония и состоит в том, что Маленков звонит Великому Пахану и трясущимся каждый раз голосом представляется: «Это вас, Иосиф Виссарионович, Жорик беспокоит…»? — Георгий Максимилианович, у меня к вам исключительной важности вопрос… Очень серьезно… Во всяком случае, я бы хотел, чтобы вы были в курсе дела и оценили сами… Хорошо… Большое спасибо… Слушаюсь, через час… Минька, закусив кончик языка, трудолюбиво строчил сопроводиловку. Как всякое низкоорганизованное существо, он не мог планировать свою деятельность, но и прошлые события не терза-ли его долго.
Оторвался от бумаги и спросил:
— Писать, что Виктор Семеныч… — Не надо! — отрезал Крутованов, подошел к нему, через плечо Миньки прочитал написанное и сказал:
— Достаточно. Распишитесь и поставьте дату. Взял у него лист, помахал им в воздухе, дожидаясь, пока просохнут чернила, и весело сказал:
— Когда вы, Рюмин, доживете до старости и выйдете ни заслуженную пенсию, вы сможете обессмертить свое имя мемуарами… Минька угодливо и непонимающе захихикал, и я подумал, что жизнь его сейчас копейки не стоит. И моя — за компанию. Крутованов вложил сопроводиловку в дело, спрятал папку н портфель и посоветовал:
— Назовите свои воспоминания «Записки мудика»… — Слушаюсь, товарищ генерал-лейтенант! — четко отрапортовал Минька, твердо усвоивший за годы службы: коли началь-ство с тобой шутит — значит, поощряет. А Крутованов, будто читая мои мысли, подумал вслух:
— Пожалуй, вам. Рюмин, здесь оставаться сейчас не нужно. Возьму-ка я вас с собой — для пущей убедительности. У вас вид очень искреннего человека. Вы ведь не сможете обмануть партию? — Да я!… Да мы!… — забулькал Минька. — Сколько сердце бьется, я готов уничтожать!… Врагов нашей Родины… вредителей этих… Ну, пархитосов проклятых, без роду без племени… — Почему же «без роду без племени»? — удивился Крутованов. — Роду они Израилева, а племени — Иудина…
— Вот именно — иудина! Точно так, товарищ заместитель министра! — оживился Минька от такого наступившего с руководством взаимопонимания; окреп фанерной глоткой, заблестел стеклянным глазом, хлынула злая кровь в кирпичное сердце.
Крутованов вынул из стенного шкафа светлое пальто «пальмерстон», широкополую шляпу, бросил:
— Все, поехали… Вас, Хваткин, я вызову, будьте на месте…
Все вместе мы вышли из кабинета, и, глядя вслед уходящим по коридору — легкой, стремительной поступью, с прижатым к животу портфелем Крутованову и суетливой припрыжкой неуклюжего Миньке Рюмину, — я с тоской думал о том, что дело только начинается, оно только что стало разворачиваться по-настоящему и как закончится — еще неизвестно, и завидовал животной беззаботности Миньки, не догадывающегося о том, что он уже больше не вернется, если Крутованов не договорится со свояком. И еще я думал о том, почему Крутованов взял к свояку не меня, а Миньку. С одной стороны, я был этим очень обрадован, с другой стороны — насторожен и несколько обижен. Объяснил себе так: Минька уже больше часа считается под дисциплинарным арестом по приказу министра, а уголовное дело должен был сдать. Неизвестно, дал ли Абакумов какие-то указания начальнику Особой инспекции или отложил вопрос до вечера, но при всех условиях Минька не выполнил приказа министра и мог быть в любой момент задержан в здании, направлен в подвал и распылен навсегда. Поэтому лучше, от греха, вывести его вместе с папкой уголовного дела из Конторы, подальше от цепких лап особистов. Тем более что если Маленков не захочет включаться в эту историю, то Миньке в Контору и возвращаться не нужно. Личная охрана Крутованова решит этот небольшой вопрос. Я так думал тогда. И был не совсем прав. Я еще не догадывался о глубине хитромудрости Крутованова. Меня Абакумов называл шахматистом. Он меня переоценивал: я играл в русские шашки.
Настоящим шахматистом оказался Крутованов, он всегда считал на много ходов вперед…

***

Тише, Хваткин! Не гони, почти приехали, скоро дом Актинии. Он здесь живет.
Он живет здесь и при мне. Мы друзья и невидимые миру соавторы. Цезарь Соленый — негр еврейской национальности. Литературный негр. А я — красный плантатор, белый господин. Мне заказывают музыку, я объясняю Актинии, что нужно. Он пишет. Я подписываю и издаю. Деньги пополам. Плюс — масса мелких льгот, возникающих для него от дружбы со мной. Мы оба довольны. Мы друзья.
Вместе работаем, вместе отдыхаем. Почти забылось даже, что он мой старый законсервированный агент. Да и поручениями я его обременяю редко. А если случается, то они, поручения эти, совсем несложные, нетрудные, по-своему даже приятные. И выгодные. Он дружит с иностранцами. С самыми разными иностранцами: фирмачами, журналистами, переводчиками, мелкими дипломатами. И всех-то трудов его — разговаривать с ними. Не выведывать, не выспрашивать, упаси Боже! Просто разговаривать. И пробалтываться время от времени Большое это дело — вовремя проболтаться кое о чем. Актиния, маленький, никому не ведомый стукачок, затруханный сексотик, — один из распределительных клапанов в очень длинном и извилистом канале, по которому наш народ получает абсолютно надежную, совершенно достоверную информацию, именуемую «клевета из-за бугра». Достаточно часто бывает, что Контора хочет сообщить славному нашему населению какую-то весть: ненадежно-лживую, соблазнительно-манкую, официально-зыбкую. Во всем мире для этого существуют газеты. Но у нас же народ особый, ни на кого не похожий. Пропечатай в газете — не прочтут.
Трудный народ, тяжелые люди. Приходится ухищряться. Перед Актинией ставится задача, и в течение одного-двух дней он пробалтывается шведскому атташе, испанскому посольскому секретаришке, бразильскому стрингеру, французскому «фирмачу», американскому профессору-слависту о важной новости. Его личный друг, ответственный работник ЦК и, несмотря на это, очень порядочный и очень интеллигентный человек, вы уж поверьте мне, там такие тоже есть, особенно из нового, молодого поколения; так вот, этот самый друг-партфункционер под большим секретом сообщил, что сокращение еврейской эмиграции происходит из-за болезненной реакции правых ортодоксальных партийных руководителей на нежелание еврейских эмигрантов ехать к себе, в Землю Обетованную, а драпающих из Вены по всему свету. Если бы, мол, с Западом было достигнуто соглашение о том, чтобы всех пархачей гнать прямо из Москвы этапом на их историческую родину, тогда бы, мол, все стало тип-топ. Подавляющее большинство всей этой иноземной шелупони — душевных поверенных Актинии — и думать не думают ни о евреях, ни о диссидентах, ни о Конторе, ни об эмиграции. Они озабочены сделать в Москве свои делишки, набить в мошну побольше зеленых и отвалить отсюда навсегда, как из пропащей колонии. Но кто-то один всегда поделится со знакомым журналистом из корпуса инкоров. Тот мигом телетайпит к себе сообщение: «…из неофициальных источников, вызывающих доверие…». Назавтра оно выходит в газете, а еще через день эту чепуху уже передает «Голос Америки» в обзоре «Американская печать о Советском Союзе». Вот и порядок! Нас ведь интересуют только те два-три миллиона закамуристых обормотов, которые еженощно, как подпольщики, выходят в эфир: услышать из-за бугра родной клеветнический голос, смакующий некоторые наши трудности и еще не изжитые отдельные недостатки. Эти несчастные радиослухачи, недовольные почемуто правдивой и прогрессивной информацией советской печати, не обращают внимания на то, что западные передачи — это оживленный разговор глухого с немыми. И немые, услышав рассказ глухого, который он прочел по шпаргалке Актинии, с воодушевлением начинают пересказывать друг другу «Слышали? Это ведь „Голос“ передал! Это Би-би-си сказало! Они-то уж знают! Они-то врать не станут!…» Конечно, не стануг. Они ребята честные. У них врать стыдным счтается. А у нас это не стыдно. И никогда не было стыдным. Тысячу лет врем обвыкли, полюбилось. Врем всегда, везде, всем. Себе, другим, друг другу. Наше всегдашнее вранье — проекция иной, непрожитой нами жизни. Стой, вот, кажется, и прибыли.
Неведомый город. Вообще-то считается, что это Москва, а на самом деле тоже вранье. Странный город, в котором, кроме Актинии, никто не живет. Невиданные адреса: площадь Хо Ши Мина, проспект 60-летия Октябрьской революции, улица Саляма Адиля, проезд Витторио Кодовилья. Ни один москвич не ответит, где находится этот некрополь, никто не знает, кем он населен. Наверное, здесь живут одни Актинии. И мой Актиния. Который радостно щерился в дверях, ручками жирными взмахивал, в дом гостеприимно приглашал:
— Какие люди нас почтили! Кого я вижу! — И внутрь квартиры орал:
— Нет, вы только гляньте, кто к нам приехал! — И вопил, и пел по-цыгански:
— Павел Хваткин к нам приехал, наш Пашуня дорогой!… Полумрак в комнатах, полно людишек, алкогольно-табачный смрад, народ на кучки разбился, все врут что-то корыстное, идет тусовка полным ходом. Наглый гостевой дизайн: всякой твари по паре, и все пары нечистые. Архимандрит отец Александр и хлыщеватый директор продовольственного магазина; знаменитый валютчик Фима Какашка и нераскаявшийся постукивающий диссидент; широко известный нелегал, популярнейший в Москве шпионский резидент Ликтор Вуи и кавказский красавец артист в курчавом парике, похожем на маньчжурскую папаху. Икебана из мудаков и жуликов. Девчушки-блядушки, изображающие молодых актрис и начинающих поэтесс, танцуют с иностранцами, ритмично трясут под скупыми платьишками тугими марокасами, жмут истово вялую зарубежную плоть наливным выменьком. А те, апатичное мудачье, озираются по сторонам, щурятся довольные — о-о, бьютифул! О-о, вери гуд! О, мы совсем не так представляли себе неофициальную жизнь России… Конечно, дорогие друзья, вы все не правильно представляли! У нас здесь красиво и весело! И живем мы открыто, с распахнутой душой! И телки наши сисястые — считай, почти задаром! И где в вашем убогом мире электронно-синтетического ширпотреба увидишьстолько настоящего антиквариата, подлинной нашей русско-народной старины! Глянь кругом: и гжельская посуда, и жостовские подносы, и палехские доски, и хохломские цветные деревяшки, и мелкая чугунная каслинская пластика, и ростовская финифть, и валдайский колокольчик вызванивает старинной вязью «кого люблю, того дарю», и фарфор кузнецовский да корниловский, и яйцо Фаберже, оторванное у него в Пасху, золотом-эмалью дымится… Полный шандец, абсолютный вандерфул! Красивая жизнь у нашего народа, сытая и радостная, можно сказать. И мне навстречу всплыла откуда-то из квартирных глубин распухшей утопленницей Тамара Кувалда — возлюбленная супруга Актинии, нежнолюбимая, родненькая, почти единоутробная. А шлюхи его не в счет, шлюхи — вместилище избыточной энергии бушующей предстательной железы. В семье главное — родство душ, и оно у них полное, на грани взаимовоплощения. Я обожаю слушать ее леденящие душу рассказы о совместном счастье с Актинией. — Павлик, родной, почему ты один? А где Мариночка? Мы дружим нашими сумасшедшими домами. Мне захотелось сказать ей пару теплых, но вдруг почувствовал, что корень языка тонет в подступившей рвоте. Вздохнул судорожно, икнул, сказал ей сурово: «Я не Павлик, я кит-блювал», отпихнул ее и рванулся в сортир, и, опережая меня, прямо с дверей ударила в голубой унитаз плотная струя блевотины, и долго еще я, как потухший Везувий, бурлил лавой непрогоревшей выпивки и непереваренной закуски над бирюзовыми водами озера Титикака. Потом рыготина иссякла, унеся из меня килограмма четыре дефицитных недоиспользованных продуктов и дорогостоящей выпивки, а также большую часть желудка, тонкого кишечника и — серозную фасолину. В груди стало спокойно и просторно. И на душе полегче. Не веря себе, я стоял в сортире, прислушиваясь к своему ливеру, боясь поверить, что Верхний Командир снова дал увольнительную. Ощущение простора в груди, нестесненности вздоха было так прекрасно, что я не хотел шевелиться, мысль покинуть сортир была мне отвратительна, я решил здесь поселиться навсегда. А что? Чем плохо?
Замечательный сортир, зеркало жизни миленьких советских парвенюшек: цветной кафель, идиллически голубая ваза пипикаки, на полочке — том Достоевского и аптечная бандеролька «Сенейды». Пароль всех наших хомо новус — в сортире «Бесы» и патентованный индийский дристос. Безобразие какое! В стране продуктов не хватает, а они без слабительного просраться не могут! Хлопнул в гневе дверью, покинул с возмущением сортир, поскольку догадался, что примирить меня с этим уродливым несовершенным миром может сейчас только крепкая выпивка. А в коридоре меня дожидалась Кувалда с взволнованным лицом, на котором виднелись следы былой красоты. Я ее трахал лет двадцать назад, и тогда на ее лице были заметны следы недавней былой красоты. Она, наверное, прямо родилась со следами былой красоты. Теперь у нес вместо былой красоты климакс: шум ее приливов гудел у меня в ушах, океанская волна гормонов несла похотливое тело Кувалды мне навстречу. — Подруга! — заорал я. — В задницу!
Ни слова! Летом поговорим! Срочно надо выпить!… — и умчался, обескуражив верную подругу моего лучшего друга, бывшую свою любимую девушку со следами былой красоты. Не сердись, Кувалда, я себя так плохо чувствую и времени у меня осталось так мало, что его просто не может хватить на разговоры со всеми бывшими любимыми девушками, незабываемыми спутницами. Она слабо вякнула вслед:
— Там американские корреспонденты пришли, я тебя хотела представить… На столе было полно прекрасной трофейной выпивки. Актиния мастер вынимать из этих отвратительных зарубежных скаред подарки. Виски, джин, кампари, тоник, баночное пиво — тут было над чем потрудиться, и я, не теряя ни секунды, сразу же, как кашалот, заглотал два больших стакана джина со швепсом. И вместе с дыханием открылся слух; до этого они суетились передо мной, махали лапками и ножками сучили, будто в немом кино. А сейчас пришел звук. Отец Александр рассказывал озабоченно, что знакомый ему иерей изучил карате и перед Масленицей изувечил нескольких комсомольцев-атеистов, которые пришли в храм хулиганить в пьяном виде. А теперь попа-каратиста извергают из сана как священника-убийцу… Постукивающий диссидент поведывал девулькам-шлюхам нечто антисоветское, неслыханно революционное. У него наверняка есть от КГБ справка, разрешающая ему с 17 до 23 часов говорить что угодно. Всенародно любимый шпион, глубоко законспирированный нелегал рассказывал артисту в парике-папахе, как ему удалось сорвать провокацию империализма, опубликовав на Западе искаженные мемуары Светланы Аллилуевой.
А артист не слушал, ерзал от нетерпения, томился сокровенным вопросом бытия, расспрашивал осторожно — как бы через шпиона подсосаться к таможне, перевезти надо кое-чего из вещичек. Хлыщеватый директор гастронома прислушался краем уха к ним, махнул рукой:
— Подумаешь, проблема!
Говна— пирога! Позвони завтра, я тебе дам концы… Актиния поил американцев самогонкой, убеждал-расхваливал, доказывал, что «домашний сахарный виски» и есть любимейшая выпивка нашего народа. Те слизывали сивуху с края стакана, чокались, цокали языками. Я забалдел маленько, очень приятно, не заметил, как Актиния подкатился ко мне с наемниками продажной желтой прессы:
— …вы известный политический писатель, профессор права…
Гадина Актиния, и тут покоя нет. Пропадите вы все пропадом. У старшего американца в лице была величавая степенность грамотного осла. Он все время тщательно протирал стекла очков, а я ждал, когда он пронзительно заревет «и-а-а! и-а-а!» с техасским акцентом. А у второго вообще никакого лица не было: так, набросок, торопливый подмалевок личности. — Вы бы не могли сказать, что думают н России об Америке? — спросил старший ишак. Я нахмурился, задумался глубоко, вопрос-то непростой, ответственный, хлобыстнул еще стаканяру закордонной выпивки, медленно изрек:
— Проблема имеет предысторию… Дело в том, что однажды Америка России подарила пароход… Оба тесно посунулись ко мне, младший — с недостоверной головой, будто восстановленной антропологами по ископаемым остаткам черепа — выхватил из кармана блокнотик, вечное перо:
— Сорри… Очен интересно… Разрешите, я буду писать? — Обязательно… Потом перечитаете, и все станет ясно… Итак — пароход. Но у этого парохода были огромные колеса, да-да, совершенно огромные колеса… И при всем том — что возмутительно! — ужасно тихий ход…
Значит, суммируем: ог-ромные колеса и ужасно тихий ход.
— Вы говорите о поставках по ленд-лизу? — уточнил очкастый ишак.
— В какой-то мере, хотя эта история началась задолго до войны, в которой мы вынесли основные тяготы борьбы с фашизмом. Сейчас уже многие американцы, оболваненные пропагандой, забыли об этом пароходе, а у нас помнят, у нас никто не забыт, ничто не забыто. Церемонии дарения был даже посвящен фильм, кажется, он назывался «Волга-Волга»… Актиния, открыв рот, оцепенело слушал мои откровения, его острый профиль обделавшегося Мефистофеля от растерянности сразу округлился и поглупел. Он ничего не понимал, да и неудивительно: он же не видел Истопника из третьей эксплуатационной котельной Ада, он не породнялся с Магнустом, и это не он выблевал сейчас в сортире серозную фасолину со стальными створками по имени Тумор. А молодой, тот, что без лица, мне радостно подъелдыкнул:
— Да-да, знаю, Волга — это как у нас Миссисипи… — Правильно, Волга, как Миссисипи, а Волга-Волга — это как Миссисипи и Миссури. — Господин профессор Хваткин шутит, — неуверенно хихикнул Актиния, но я грозно зыркнул на него:
— Какие шутки?! Все могло бы пойти по-другому, если бы не безответственный поступок одного руководящего американца… — Какой именно поступок? Как имя американца? — подступили дружно наймиты бульварной прессы. — Имя его я пока, по вполне понятным соображениям, назвать не могу. Но поступок он совершил ужасный. Этот американец, этот американец засунул в жопу палец… — Иа-а! Иа-а! — заревел газетный мул. — Что? Я не понял! Что сделал этот американец? — надрывался его друг. Актиния от ужаса закрыл глаза и рукой подманивал одну из своих боевых шлюшек, чтобы она отвлекла меня от этих акул с Флит-стрит. — Что — «что»? Ведь вынул он оттуда говна четыре пуда! Актиния позорно бежал, а вместо него подплыла ко мне пухлая телочка, игривая и нежная, как ямочка на попке. Повела медленно янтарным козьим глазом, сказала лениво:
— Чего ты с этими дурнями разговариваешь, они же шуток не понимают. Пойдем лучше… А озадаченные корреспонденты не отпускали, за рукав придерживали, нервно спрашивали:
— То, что вы сказали, есть иносказание, намек?
— Конечно, ребята, намек. Аллюзия! Аллюзия диссидентов в иллюзиях детанта. Ладно, парни, хватит умничать, давайте царапнем по стаканчику, от мудрых разговоров в глотке сушь!
Они охотно накапали себе по наперстку, вполне достаточно, чтобы соринку из глаза вымыть. И я в стаканчик толстенький плеснул и телушке своей мясной не забыл, фужер набуровил. Очень стоящий человечек, шкуренция эта. — Зовут-то тебя как, птичка? — Птичка! — весело засмеялась розовая шкварка. Села рядом в кресло, ногу на ногу положила: толстенькие, гладкие, мечта поэта Мастурбаки. Ах, какая девочка-симпа! Просто хрустящая свежая булочка, этакий французский круассан. Меж тем парнокопытный продажный писака не унимался:
— Вы упомянули в разговоре о диссидентах… Я хотел спросить: что вы думаете о перспективах диссидентского движения в вашей стране? — А у нас нет никакого диссидентского движения. Мы — целиком диссидентская держава, страна сплошного инакомыслия. Ни один человек не говорит того, что думает…
Девчушка— блядушка на всякий случай отодвинулась от меня чуть дальше, но я крепко взял ее за упругую мясную ляжку. Люблю такие тонкие мягкие ляжки.
— Спокойно, Птичка, не дергайся, в городе красные, — и повернулся к заокеанскому буцефалу:
— В той или иной мере у нас все диссиденты. Следствие огромных личных и общественных свобод. Кто сидел дважды — диссидент, кто сидел один раз — моносидент, кому в лагерях срок довесили, тот пересидент, а кого пора сажать — тот еще недосидент. Вон, например, в углу сидит знаменитый диссидент тот, что виски с кислой капустой трескает. Это очень независимый человек, он, как киплинговский кот, — ходит сам под себя.
Птичка— шкварка захохотала и снова подвинулась ко мне, а я засунул ей руку под юбку, стал гладить лилейную кожицу и подумал, что в мою молодость у баб не бывало такого тела. Оно у них было рыхлее, крахмалистое. На картошке росли, макароны серые ели. Сейчас лопают фрукты, зелень, мясо… А мой буриданов мерин с невиданным упорством узнавал у меня о границах вмешательства партии и Кэй Джи Би в художественное творчество. -Партия не вмешивается в работу творца. Она его только призывает, вдохновляет и ведет за собой. Что касается Кэй Джи Би, то за всю жизнь я с ними никогда не сталкивался и знаю лишь, что в народе это ведомство любовно называют Комити оф Гуд Бойз, что по-русски звучит приблизительно так: Комитет Горячих Доброхотов, или Главных Добролеев, и целым рядом других схожих эвфемизмов…
— Мне было очень интересно побеседовать с вами, — вежливо пошевелил он долгими ушами и задумчиво спросил:
— Интересно, эта квартира мониторируется?
— Кому вы все нужны! — махнул я рукой и отвернулся было к девчушке, но тут шипящим коршуном навалился на меня Актиния:
— Смотри, Пашка, дошутишься! Договоришься, загремишь в жопу! — Запомни: лежащему на земле падать некуда. Лучше пусть меня девочка Птичка отведет в твою комнату, мне надо полчаса полежать, я плохо себя чувствую… Актиния заерзал, быстро забормотал, глотая буквы:
— Знаешь, это не очень удобно… при Тамарке… она ведь обязательно настучит Марине… скандал будет… они ж подруги… — Не бздюмо, Цезарь. Лев Толстой сто лет назад написал в «Воскресении»: все счастливые семьи несчастливы по-своему… Давай-давай, пошли к тебе. Ты только бутыляку не забудь и стаканы… А Птичка к нам чуть погодя подгребет… Подгребешь, Птичка? — Ага! — засветилась она беличьими зубками. Не-ет, от такой девульки не стошнит! Уже всосавшаяся выпивка подняла меня над землей, я медленно и легко поплыл, и это волшебное гидродинамическое состояние опьянения отделило меня от всей толщи стоячих зеленоватых вод. Полумрак и покой Актиньиного кабинета. Уединенная раковина для рака-общественника. Бормочет, камни за щеками катает телевизионная дикторша, громоздкая и старая, как египетская пирамида, зрителей своих увещевает и маленько припугивает. Дескать, уменьшите звук телевизора, поскольку время позднее: полдесятого вечера, завтра вашим ненаглядным землякам спозаранку на ударные стройки, дрыхнуть им, пожалуйста, не мешайте, да и самим не хрена выдрыгиваться, ложитесь лучше в койку по-хорошему…
Телескрин. Гад буду на все века, телескрин. Вроде бы рассказывает о чем-то, сучара, а между тем подглядывает за нами. Хотя чего там за мной подглядывать? Вот он я весь — простой советский паренек, бери меня за рупь за двадцать. Спать только сильно хочется. Мне и Птичка, пожалуй, не нужна.
Хорошо бы на этом диване вытянуться и заснуть, надолго, на несколько лет.
Проснуться — и никого нет. Марина умерла от старости. Актиния уехал в Израиль — стучать на своей исторической родине. И останется у меня, наверное, зыбкое воспоминание, призрак несуществовавшей реальности: в моем долгом сне приснился мне другой сон о том, как приехал ко мне требовать ответа за чужие грехи отвратительный и жутковатый пархитос по прозвищу Магнуст. И серозная фасоль в груди, невскормленная моими живыми полнокровными соками, иссохлась. скукожилась, пропала. Подо мною лежало на диване что-то твердое, давило больно на поясницу, задремать мешало.
Извернулся и вытащил из-под себя роговой булыжник — черепаху. Живую. Она высовывала наружу и снова прятала складчато-кожаную головку: посмотрит на меня круглыми еврейскими хитрожопыми глазками и прячется в панцирь. Кто-то, наверное, Актиния, написал краской на верхней пластине панциря — «ЗОО ЛЕТ».
Черт ее знает, может, ей действительно триста лет. Никто не видел, когда она родилась, а живут эти твари, как евреи, бессчетными веками. Потому что пребывают внутри своего скелета. Я сам читал, что панцирь — это разросшийся наружу скелет. Если бы я жил внутри своего скелета, мне был бы не страшен Магнуст. И серозная фасолька не выросла бы в груди. Выходит, что и меня переживет эта костяная вонючка. Глупо. Зачем ей такой долгий век? Почему я должен умереть раньше? Вообще не правильно, что я умру раньше остальных. О, если бы я мог в последний миг призвать конец мира! Вот смеху было бы! Я изнемогал от желания заснуть, забыться, выкинуть из головы всю эту чепуху.
Но сон не шел. Я уже совсем погрузился в его серую вату, веки стали тяжелыми и шершавыми, как черепаха в руках, и вдруг будто подтолкнули легонько и резко в бок — не спи! Встал через силу с дивана и удивился, чего не идет ко мне Птичка, но звать ее не было сил, и я распахнул окно. С девятого этажа до черного мокрого тротуара — дале-е-еко! Сколько передумаешь всякого, пока долетишь! Сколько припомнить можно. Хоть за триста лет. Неощутимый удар — и сладкий покой небытия, очень долгий сон, гарантированное забвение. Черепаха беспокойно завозила короткими птичьими лапами, высунула головешку наружу, будто кукиш показала, увидела меня снова — а я ей не нравился, — закрыла пленкой круглый глаз.

***

Судьбу надо мерить от конца, а не от начала. Все ранее прожитое не имеет цены и значения, всегда важно лишь, сколько тебе еще осталось. Какой смысл в уже прожитых веках и наружном скелете, если я — быстротечный и хрупкий — переживу тебя?
Угнездил ловко черепаху в ладони, как дискобол размахнулся и на кривой дуге пролета дал рептилии короткую жизнь птицы. Прорезала грязные клочья тумана, вычертила черную полосу в желтом зареве уличного фонаря, пропала из виду на миг в аспидном отблеске мостовой. А потом — резкий фанерный треск. И чмок, похожий на поцелуй. Притворил окно и улегся на диван. Веки плотно смежил и сказал себе: я сплю. Теперь я точно засну. Я сплю. Сплю-ю-ю. Не давила меня в бок трехсотлетняя черепаха. Ровно гудела за стеной развеселая компания, герои передачи «В мире животных». Господи, Боже ты мой, как я устал, как я хочу спать! А сон не идет. В комнату проскользнул Актиния, в руке бутылка с надетым на горлышко стаканом. — Ты не спишь? — Не сплю. Я не могу дормир в потемках. Где Птичка? — Птичка? А-а, эта… она с американцем уехала давно.
— Странно… Она же хотела ко мне прийти… — Нужен ты ей… Она отпускает только на валюту. — Врешь ты все, засранец… Противная трефная свинья!
Вышиб милую чистую проблядушку… Ладно, иди отсюда в задницу, я буду спать.
Налил себе полстакана, жадно прихлебнул, вытянулся на диване, и, когда первая тонкая ниточка дремоты потянула меня в черную пустоту сна, пронзительно взвизгнул телефонный звонок, я снял трубку, и едкий голос Крутованова спросил:
— …Хваткин? Вы почему не снимаете трубку? — Я не думал, что вы так быстро вернетесь, товарищ генерал-лейтенант, — взглянул на светящийся циферблат часов, а времени уже начало второго ночи. — Поменьше думайте, здоровее будет. Дураков ценят потому, что они лучше выполняют приказания, чем умные… — Так точно, товарищ генерал-лейтенант. — Вы мне нужны. Поднимитесь в кабинет товарища Кобулова. Бегом! — и бросил трубку.
Торопливый переписк гудков метался в аппарате. А я уже мчался к Кобулову.
Его кабинет был на два этажа ниже моего, но никто в Конторе никогда не сказал бы «спуститесь к руководству». Я поднимался к заместителю министра Кобулову на два этажа ниже, я бежал назад во времени, туда, где умершая только что черепаха была совсем молодая, ей еще 270 лет не исполнилось, а ее хозяин Актиния еще не завербован мною, и умчавшаяся с американцем девушка Птичка еще не родилась; туда, откуда после длинной-длинной паузы, после долгих-долгих часов ожидания позвонил вернувшийся от Маленкова Крутованов, и по его барственно-капризному тону я понял, что участь Абакумова, дорогого моего шефа, любимого министра Виктор Семеныча, решена.

***

…Если бы ко мне пришла девушка Птичка, черепаха дожила бы до четырехсот лет. Поскольку я старый коммунист из спецслужб, капээсэсовсц с большим стажем, я материалист, марксист и — от безнадежности — верю в то, что мир детерминирован. Приди ко мне девушка Птичка — и черепаха дожила бы до 400 лет. Бог весть, что случилось бы с нами всеми, если бы Минька Рюмин не сдал в канцелярию министра неподписанные протоколы допросов Когана.

***

…Я поднимался бегом с пятого этажа на третий и судорожно соображал, почему Крутованов вызывает меня не к себе, а в кабинет Кобулова. Подписание акта о сдаче головы Абакумова на площадке Кобулова было необъяснимо: то обстоятельство, что Богдан Захарович Кобулов люто ненавидел Абакумова, бывшего своего протеже и выкормыша, никакого значения не имело. У нас в Конторе все друг друга ненавидят. Крутованова Кобулов не выносит еще больше, поскольку выскочка Абакумов все-таки из своей гопы, боевик из бериевской компании. А Крутованов — откровенный враг, маленковский лазутчик. Конечно, чтобы повалить такого зверя, как наш командир Виктор Семеныч, можно и забыть старые распри, хотя бы на время, до следующего загона. Но почему в кабинете Кобулова? Ведь главным забойщиком в комбинации выступает Крут? Это ведь его инициатива? Его первый ход? И тяжелая артиллерия — Маленков — это пока что его родственник, а не Богдана Захаровича? Непостижимые таинства политики, сумасшедшие козни политической полиции, армянские загадки уголовного толковища. Я бежал по длинному коридору. Затравленный Одиссей, которому надо было проплыть между Сциллой и Сциллой, ибо в нашем климате Харибды не выживают и частичных потерь у нас не бывает, а платят, когда приходит срок, за все и всем. Реальных шансов у меня не было. Если, несмотря ни на что, Абакумов удержится на месте, он обязательно дознается о моей роли и розомкнет меня на части. Если Крутованов его сегодня свалит, то завтра он наверняка станет министром: не для Кобулова же топил Маленков Абакумова! И найдет в сейфе досье, которое составил на него я. И тогда Крутованов прикажет убрать меня. Но инстинкт окопного бойца подсказывал мне великую истину бытия, которое и есть незатихающее сражение: на войне только дурак строит долгие планы, на войне есть одна задача — пережить нынешний день. Я мчался в кабинет Кобулова, надеясь пережить сегодняшнюю ночь. И единственная безотчетная мыслишка согревала меня, пугая и обнадеживая: я поднимался с пятого этажа на третий не к Крутованову, а к Кобулову. Вошел в приемную и поразился безлюдности. У самой двери, сложив огромные кулачища на коленях, смирно сидели огромные мордовороты из «девятки», штук пять. У них на харях было написано «охрана». И больше ничего на их рожах не было. Пустыня. За секретарским столом восседал кобуловский порученец, хитромудрый жулик Гегечкори с рыхлым прыщеватым лицом, похожим на языковую колбасу, а на столе устроился нечеловеческой красоты подполковник Отар Джеджелава, личный адъютант Лаврентия Павловича Берии; оба этих черножопых чекиста вполголоса быстро говорили по-грузински и тихо, счастливо хохотали. Наверное, о бабах.
Промеж этих смуглых зараз все крепко схвачено. Русский человек, душой открытый, сердцем доверчивый, против этих шашлычников бессилен. Богдан Кобулов тянет за собою брата, тоже генерала, хотя весом и поменее, — Амаяка.
У того в «шестерках» бегает знаменитый футболист из тбилисского «Динамо»
Джеджелава, а у Джеджелавы есть брат Отар, бестолковый капитанишка и великий трахатель баб. Богдан пробивает Отара адъютантом к великому шефу — снабжать Лаврентия харевом, и за три года Отар становится всесильным. Никого в Конторе не боится красавчик Отар, всех глубоко, искренне презирает. А меня уважает. Мы с ним поклялись в пожизненной дружбе. На моей явочной квартире.
Несколько лет назад красавчик Отар украл на обыске из стакана на прикроватной тумбочке массивную золотую челюсть. И принес ее моему агенту, ювелиру Замошкину. И я, еще не зная, какое ему предстоит восхождение, пообещал Отару Джеджелаве оставить эту историю между нами. Нет, не забыл Отар Джеджелава клятвы в верности, которую мы дали друг другу, как Герцен с Огаревым. Замахал мне приветственно рукой, еще шире залыбился: иди сюда, дорогой, ждут тебя! Старая дружба не ржавеет. Интересно, отобрал Герцен у Огарева письменное обязательство о сотрудничестве? Черт их знает, может быть, и лежит где-нибудь в архиве их расписка о неразглашении: они ведь революционеры — народ недоверчивый, подозрительный, злой. И я широко заулыбался, растопырил руки для объятий, хотя не улыбаться мне хотелось, а заплакать от страха, напряжения и усталости. Но Джеджелава со мной обниматься не стал, а только кивнул и показал на дверь кабинета:
— Ждут…
Меня ждал Берия. Оказывается. Второй раз в жизни меня ждал Берия. И снова, как тогда, в первый раз, распахнул дверь, я словно пропустил удар ногой в живот. Зияющая пустота под ложечкой. Нынешние придурки экстрасенсы сказали бы: вокруг него непроницаемое черное поле. Свидетельствую: все исторические злодеи — от Нерона до Малюты Скуратова, от Торквемады до Гиммлера — были просто розовое слащавое говно против нашего Лаврентия Палыча. Великий Пахан внушал меньше ужаса, потому что, как ни крути, а обаяние величия и огромной силы в нем было. От Берии исходил мощный ток лютой жестокости, безмерной ненависти и нестерпимого страха. Вообще-то теперь, много лет спустя, я думаю, что он был не человек. Он был инопланетянин. Пришельцы из какого-то далекого жуткого мира всадили в человеческий голем страшную антидушу и посадили в кресло начальника тайной политической полиции. Остальное свершилось само собой. Он сидел посреди кабинета в кресле и молча смотрел на меня. Видение из страшного сна. Рыжеватая кобра толщиной с большую свинью.
Блики от люстры отсвечивали на его лысине и в мертвых кругляшках пенсне. — Подполковник Хваткин по вашему приказанию явился! — отрапортовал я вмиг зачерствевшим языком. И только теперь рассмотрел сидящих чуть поодаль Кобулова и Крутованова. Берия поднял руку и несколько раз согнул указательный палец — я не сразу догадался, что он подзывает меня ближе. А сообразив, рванул, как спринтер со старта. Замер палец, пригвоздив меня к ковру, и я услышал его негромкий гортанный голос:
— Ти в Малом тэатре пьесу «Пигмалион» смотрел? — Так точно, товарищ Берия, смотрел. — Вот я думаю, что прэдатэль Абакумов тоже Пигмалион… — Не могу знать, товарищ Берия! — Как нэ можешь? По-моему, он слэпил из гавна звэря, который ожил и сожрал его…
Ти мэня понял?
— Так точно, товарищ Берия, понял!
Берия недобро ухмыльнулся, и лицо у него было, как сургучная печать — коричневое, неумолимое, окончательное. А Кобулов зашелся от хохота, так понравилась ему шутка шефа. От удовольствия он мотал башкой, лохматой, как у медведя жопа. Крутованов не смеялся. Вид у него был индифферентный, словно у ресторанного посетителя, подсевшего на минутку к чужому столику. И только когда наши взгляды встретились, он еле заметно подмигнул мне, даже не подмигнул — еле-еле веком дрогнул, и я понял, что притчи про зверя имеет отношение не только ко мне. И не только к Абакумову. Кобулов прошелся по кабинету — армянский калибан в пузе, в погонах, в сапогах, — сокрушенно поцокал языком:
— Очень жалко, что такие люди, как Абакумов, становятся вредны нашей партии, нашему великому делу и лично Иосифу Виссарионовичу… — Он тоже не говорил, а декламировал свой текст, не для меня, конечно. — Хотя дурные замашки в нем давно видны были. Сколько мы вместе работали, сколько я ему помогал, когда он еще молодой был! А он посторонним людям про меня сказал — «черножопая соленая собака». Ай-яй-яй, какой стыд! Крутованов сочувственно покивал и сердечно подтвердил:
— Настоящий большевик, настоящий чекист-интернационалист таких слов о вас, Богдан Захарович, никогда бы не произнес. С таким образом мыслей можно черт знает до чего договориться! По этому обмену любезностями я понял, что Маленков еще не успел уговорить Пахана назначить министром Крутованова, а Берия не смог запихнуть в это кресло Кобулова. Свалка продолжается. И тут я увидел в руках Крутованова папку — рюминскую папку, коричневые корочки уголовного дела «Врачи — заговорщики и убийцы», папку с закладками, которую он давеча увез к Маленкову. Значит, она уже всплыла официально: ее прочел Берия, а к Берии она могла попасть только после Сталина. Великий Пахан прочитал дело и наверняка наложил резолюцию. И судя по тому, что папка оставалась в руках у Крутованова, резолюция была довольно приемлемой. Берия повернул ко мне водянисто мерцающие стекляшки пенсне и разверз уста — треснул извилистый хирургический шов на коричневой тугой морде:
— Слюшай, ти… — он сделал паузу, будто подбирал слово, которое должно было передать меру его презрения и отвращения ко мне, но не нашел, махнул рукой и приказал:
— Вазми у Крутованова ордэр, иды с нарадом к Абакумову, арэстуй его. И, пересекая огромный кабинет, как волейбольный мяч, гоняемый собравшимися в кружок игроками, я старался понять: неужели он действительно так жалеет Абакумова и от этого ненавидит меня? Вряд ли. Ведь когда Берия говорил со мной в прошлый раз, наградив орденом Красного Знамени и досрочно произведя в майоры, он ведь точно был мною доволен. Это ведь я нашел президенту сопредельной державы такую верную и любящую спутницу жизни. Но говорил с тем же отвращением и ненавистью… Крутованов открыл папку и достал типографский бланк постановления о взятии под стражу. Но я и не взглянул на него. Я смотрел на лист бумаги, с которого начиналась папка, — лист, обнаженный распахнувшимся переплетом. Нелинованная гладкая страничка, покрытая ровными строками канцелярской скорописи Миньки Рюмина. Сопроводиловка Рюмина к делу врачей. И в левом углу размашистая надпись знакомым синим карандашом: "БИТЬ.
БИТЬ, БИТ — И. СТАЛИН". Так и было написано, без мягкого знака, — БИТ! И резолюцией своей Великий Пахан решил для нас этот гамлетовский вопрос — бить или не бить. Конечно, бить! Крутованов заметил, куда я смотрю, и недовольно захлопнул обложку папки. Но все, что могло меня интересовать, я уже видел. С этой резолюцией дело врачей становилось генеральным занятием всей Конторы.
Крутованов помахал в воздухе заполненным бланком постановления о взятии под стражу гражданина Абакумова Виктора Семеновича, обвиняемого в измене Родине и шпионаже, и сказал Берии:
— Лаврентий Павлович, здесь еще нет санкции генерального прокурора. Берия жутковато ухмыльнулся, и в ротовой щели у него, как боевые клыки, блеснули золотые коронки:
— Как же нам бить бэз его разрэшения? Кобулов снова весело засмеялся:
— Зачем этот бессмысленный формализм? Мы не бюрократы. Я сам за него распишусь… — Взял постановление и в угловом штампе под надписью «Санкционирую» написал печатными буквами — РУДЕНКО Р. Г. и протянул лист мне:
— Возьми наряд охраны в моей приемной и иди к Абакумову. — Он уже знает? — спросил я. — Догадывается, — сообщил Кобулов, а у самого буркатые гдаза, кровью налитые, сверкают и пальцы сильно трясутся. — Начальник тюрьмы предупрежден, поместишь Абакумова и блок "Г", камера 118. — Слушаюсь. Разрешите обратиться, товарищ генерал-полковник?
— Ну?
Я повернулся к Берии:
— Может, не брать конвой? Его из кабинета придется по всем коридорам вести, шухер на весь дом, нас ведь сто человек встретит… — И что ти хочишь? — уставился на меня подозрительно Лаврентий.
— Я один пойду к Абакумову, мне ведь никакой наряд не нужен. И отведу его и сто восемнадцатую сам. Так, наверное, лучше будет. А конвой совсем ни к чему, вот Богдан Захарыч знает — я голыми руками за минуту пятерых убить могу!
Кобулов добро улыбнулся. Берия снял с переносицы прозрачную бабочку пенсне, пошевелил гитлеровскими усиками, потом глянул на меня исподлобья блекло-голубыми глазами:
— Ти Абакумова нэ боишься? — Конечно, нет, — твердо ответил я. — Чего мне изменника бояться? Берия надел пенсне, вздохнул:
— Хорошо, иды… мой Джеджелава — с тобой, будэт ждат тэбэ в приемной. Когда выйдешь с Абакумовым из кабинэта, сразу отдашь Джеджелавэ клучи от сейфа…
— Слушаюсь. Разрешите идти? Берия молчал, как-то странно глядя сквозь меня.
Тогда поднялся Крутованов и махнул мне рукой:
— Идите, Хваткин, выполняйте.
Когда все закончите, сдайте постановление об аресте Абакумова начальнику Следственной части Рюмину. — Что-о? — вырвалось у меня против воли. — Я… — Мне показалось, что я ослышался. -…начальнику Следственной части полковнику Рюмину. И тут я увидел, что они все трое с интересом изучают меня. А я онемел. Ноги отнялись. Я потерял контроль над собой и неуверенно переспросил:
— Рюмину?… — Именно Рюмину, — сказал Крутованов с удовольствием, открыл папку, взглянул в нее и добавил:
— Михаилу Кузьмичу Рюмину… Сегодня он назначен на должность начальника Следственной части Министерства государственной безопасности СССР. Если я не ошибаюсь, вы с ним товарищи? — Д-да… В некотором роде… — Вот и прекрасно! Можете его поздравить с оказанным ему партией и лично товарищем Сталиным высоким доверием. А теперь идите… Уставно я повернулся через левое плечо, но Крутованов на мгновение задержал меня, положив руку на мой погон, и задушевно, без тени улыбки сказал:
— Я заинтересован, чтобы вы дружно работали с Рюминым. Поэтому знайте: если вы хоть раз дадите ему понять, что были когда-то главнее его — вам конец. Считайте, что этого никогда не было, ляпсус мемориэ — ошибка памяти. Запомнили? — Так точно, — козырнул я. Голова сильно кружилась. Через силу добавил:
— Спасибо за совет. — Не трудитесь благодарить, — наклонил он свой безукоризненный пробор. — Это дураки любят учиться. А умный умеет учить…

***

Еще ни один человек в Конторе не знал о падении Абакумова, но незримые сейсмографы уже передали сигнал землетрясения. Никто не знал, где, когда, под кем треснула земная кора, но быстрые смерчики тревоги и волнения понесли по коридорам и кабинетам весть о надвигающейся трясовице. Всего нагляднее это было в приемной Абакумова, длинном «вагоне», переполненном сидящими на откидных стульчиках генералами, источавшими мускусно-острый запах страха и тоскливого ожидания. Ни один из них даже мысли не допускал, что рухнул грозный вседержитель их судеб, яростный и ужасающий министр Виктор Семеныч.
Но беспроволочный телеграф соглядатайства и доносительства уже сообщил, что где-то наверху идет свалка, и каждый из них хотел бы в этот момент быть подальше от «вагона». Но их мнения на этот счет никто не спрашивал — сюда никто не приходит сам по себе, сюда только вызывают. И они крутились на своих откидных стульчиках, как черви, и все между собою уже не разговаривали на всякий случай, поскольку непонятно пока, кто кому из присутствующих завтра станет на-чальником, кто вылетит за штат, а кто попадет в тюрьму.
Здесь было тихо, и воздух сгустился от напряжения ждущих. Словно в комнате ожидания при морге, хотя никто из них пока не догадывался, что там, за огромной дверью-шкафом, находится покойник. Дышащая, двигающаяся, говорящая, одетая в златотканый генеральский мундир мумия, все жизненные жилочки которой уже перерезаны. И когда я вошел в приемную, они все разом обернулись ко мне и так же согласно отвернулись в глубоком разочаровании. Им ведь и в голову не могло прийти, что я и есть тот главный парасхит, кошмарный потрошитель и пеленатель, который должен водворить их властелина в одиночную гробницу — 118 блока "Г " Внутренней тюрьмы Министерства государственной безопасности. Я подошел к столу Кочегарова, вполголоса говорившего сразу по двум телефонам. Привычная манера: одна трубка зажата плечом, другая — в руке, абоненты разомкнуты, но связаны. Этот жирнозадый мопс приподнял на меня озабоченный руководящий взгляд и кинул через губу. — Нельзя… Как писали в ремарках старых пьес — «в сторону». Он продолжал что-то невразумительно бормотать по очереди в два микрофона, а я — в стороне — стоял терпеливо у стола. Пока он снова не поднял на меня глаза, и в этих серых гнилых плевках под круглыми очками полыхнул гнев. Бросил одну трубку и сказал едким кислотным голосом:
— Проваливай! Не до тебя. Министр никого не принимает… Я спокойно нажал рычаг телефона, по которому он продолжал разговор, и челюсть у Кочегарова отвисла, ибо такой поступок мог совершить только буйный сумасшедший. Наклонился я к нему ближе, негромко сообщил:
— Мне можно… — показал рукой на ждущих генералов и велел:
— Пусть все расходятся, на сегодня свободны… Помертвела бугристая ряшка Кочегарова, выкатил тусклые бельма, и мне показалось, будто я слышал, как внутри у него что-то с хлюпом оборвалось. — Сейчас сюда придет адъютант Берии подполковник Джеджелава. Отдашь ему все ключи, — говорил я тем же тихим невы разительным голосом и показал на телефонный номерник-коммутатор:
— Отсоедини циркуляр от кабинета, выключи все телефоны Виктор Семеныча…
— Как-как?! — очумело переспросил Кочегаров.
— Делай, что тебе говорят. Кочегаров, если жизнь дорога. И не вздумай вставать с места! В приемную вошел Джеджелава и своей легкой танцующей походкой отдыхающего направился к нам. Я велел Кочегарову:
— Все, отпускай посетителей… Если тебя Абакумов будет вызывать звонком — не вздумай соваться. А теперь сдай подполковнику пистолет и сиди… И, на мгновение зажмурив глаза, нырнул через дверь-шкаф в кабинет Абакумова. Это ведь я только Берии сказал, что не боюсь Виктор Семеныча. А боялся я его до колик.
Было кого бояться, а уж мне-то в особенности. Но больше ужаса перед рушащимся министром была надежда пережить сегодняшнюю ночь. Он сидел за своим необъятным столом и оцепенело смотрел на дверь. Он ждал своего парасхита. Не меня, конечно. Верхний свет люстры был пригашен, горела только настольная лампа, и он козырьком ладони прикрывал глаза, пытаясь разглядеть меня на входе: точно как на картине передвижника высматривает врагов земли русской славный богатырь Добрыня Никитич. Разглядел меня, наконец увидел, что пришел не враг, не душегуб, не татарин лихой в полон уводить, а младший друг, «шестерка», собственный выкормыш Пашка Хваткин, — и вздохнул облегченно, как всхлипнул. Обрадовался, рукой мне замахал, закричал горько и яростно:
— Загубили меня, Паша, загубили меня суки, в говне изваляли, любви товарища Сталина лишили!!! Подошел я ближе к столу, в большое кресло присел — ни разу в нем сидеть не доводилось, не моего это ранга кресло у рабочего стола министра, да и сесть привелось, когда он уже не министр никакой. И увидел, что Абакумов давно, мучительно, стеклянно пьян. — Паша, на Политбюро вызвал меня сам Иосиф Виссарионович… Я и слова не успел сказать, а он мне:
«Вы, Абакумов, опасный для партии человек, вам партия, — говорит, — доверять не может…» Паша, это мне партия доверять не может?! Я молчал. Да и не нужен я был ему как собеседник. Ему нужен был слушатель. Он был похож на ребенка, горько обиженного. Огромного пьяного маленького ребенка в генеральской форме, которого ни с того ни с сего отец вдруг выгнал из дома.
В тираниях даже справедливое возмездие носит характер жестокого беззакония.
— Павел, скажи на милость, уж если мне нельзя доверять, то кому же в этой стране можно доверять? Я ведь как цепной пес сторожил партию и лично товарища Сталина! Я сидел молча и рассматривал своего павшего шефа.
Растрепался его набриолиненный «политический зачес», волосы нависли над сухими воспаленными глазами, в глубине которых тускло дымился огонек ужаса.
— Что мне теперь прикажешь делать?! Я всю жизнь проработал в органах! Я другого дела не знаю и знать не желаю! Я прирожденный чекист!… Я руководить школами либо промкооперацией не могу! И не хочу!… Во все времена все временщики тайным мучительным предвидением ждут своей опалы, ждут ее постоянно, а приходит она все-таки неожиданно. Я достал из кармана постановление о взятии под стражу и молча положил на стол. — Что это? — озадаченно спросил Абакумов, взял лист в руки, развернул и медленно, будто по слогам, прочел, беззвучно шевеля губами. Поднял на меня взгляд и очень удивленно сказал:
— И ты, именно ты согласился идти меня арестовывать? -Я не согласился. Я попросил меня послать, — ответил я спокойно. — Как же ты… — начал Абакумов и задохнулся от гнева. — Тихо! Я вызвался, чтобы избавить вас от унижений и мучений. Но это чепуха, это второстепенное… — А что важнее?
Что первостепенно? -Уничтожить ненужные вам бумаги. Он ядовито усмехнулся:
— Вон их у меня — целый сейф. Или ты считаешь, что есть какие-то особо ненужные? Например, досье на Крутованова? — Ну хотя бы. Если завтра Крутованов их найдет, то вас убьют до суда… Он покачал головой, сказал совершенно трезво:
— Э-эх ты, глупый маленький дурак! Тебе крутовановское досье весь свет застит, а у меня их в сейфе десятки. На всех. И пусть стоит сейф неприкосновенно. Еще неизвестно, кто сюда придет, и в том, чтобы все документы были на месте, — моя единственная надежда выжить… — Вам виднее, Виктор Семеныч, — сказал я устало, потому что понял: все свои возможности я исчерпал. Еще осталось дождаться, когда он попытается позвонить по телефону, и можно будет вести его в тюрьму. И он снял трубку «вертушки». Я знал, что он будет звонить Сталину. Но трубка была нема. Он бросил ее на рычаг, схватил аппарат циркуляра, подул в микрофон, отбросил, взял прямой городской телефон. Но они все молчали, и он стал нажимать вызывной звонок к Кочегарову. Я сказал:
— Кочегаров не придет, он тоже арестован. Нам, пожалуй, пора идти… Он горько усмехнулся:
— Ты думаешь, что пора? — Да, пора. Я не хочу, чтобы явились сюда бандиты из кобуловской охраны. Они вас по дороге изувечат. Абакумов посидел несколько секунд, плотно смежив веки, будто хотел досмотреть какой-то непонятный сон, потом резко встал. — Эх ты, прохвост, — сказал он грустно. — Крутись дальше… Я ведь твой рапорт о жидовке-сожительнице… выбросил. Ладно, пошли…
Всего три минуты занял проход от кабинета министра до камеры — 118 во Внутренней тюрьме. Еще три года прошло до суда над Абакумовым. И тридцать лет пробежало до этого твердого дивана, на котором мы лежали с только что-умершей трехсотлетней черепахой. Бессмысленная, манящая, глупая привлекательность долгой жизни. Господи, как мне хочется спать. Как я мечтаю заснуть, и забыться, и забыть — все, всех, навсегда. И не могу.

Предыдущая страница 18 Следующая страница


19 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 18
ТАМ, ГДЕ РАКИ ЗИМУЮТ…

Это был не сон, не бред, не похмельное наваждение. Жуткая мара, блазн, страшный морок. Обморок, полный событий, тишины, движения. Первым появился в комнате Актиния. Я подумал, что он хочет разбудить меня, и сделал вид, что еще сплю. Но он пришел не ко мне. Шаркая туфлями и медленно разводя перед собою руками, он брел по комнате, натыкаясь на мебель и напряженно вглядываясь в пустоту. Беззвучно шевелил губами, и в глазницах его стыл мрак. — Цезарь! — крикнул я в испуге, но он, не слыша меня, прошел мимо дивана, в углу наткнулся на кресло, неслышно-плавно стек в него и замер, слепо глядя мне в лицо. — Цезарь! — крикнул я снова и понял, что не кричу — шепчу. А он не слышит. В приоткрытую дверь вошли жена Цезаря — Тамарка Кувалда и дивно уехавшая с иностранцами девушка Птичка, и двигались они, не производя звука, не вызывая шевеления воздуха, и были они так же слепы и так же мертво шевелили губами. Я бросился им навстречу, но они прошли мимо, не замечая меня. — Что с вами? — закричал-зашептал я, обернулся и увидел в дверях отца Александра. — Отец святой! Поп! Что происходит? Но он не обратил на меня внимания. Меня не было. Или он был слеп. Глух. Нем. Потом пришли американские корреспонденты. Неожиданно появилась нежная моя подруга жизни Марина. И она не устраивала мне скандала, не закатывала истерики: не заметила меня. Возникли ниоткуда лилипут Ведьманкин и боевой друг Кирясов.
Они общались между собой беззвучно, как снулые судаки, открывая рты и ощупывая друг друга пальцами. Они сговаривались против меня. Явился Минька Рюмин,тяжелый слепоглухонемой булыжник, затянутый в габардиновый полковничий китель. Он шарил по воздуху короткопалыми пухлыми руками бездарного лентяя и неслышно мычал; он искал меня. И пока все они не заметили меня, пока кружились по комнате в черном безмолвии, как донные рыбы, я подался к дверям, чтобы бежать прочь от их незрячей ненависти, но столкнулся на пороге с Абакумовым, молча схватившим меня за грудь. В панике оглянулся я: комната была переполнена моими знакомыми и неведомыми, чужими мне людьми — живыми и давно умершими. Сновали по углам дети и каменно застыли старики; все — слепые, глухие, немые. Абакумов сжимал меня все сильнее, не произнося ни звука, в глубоких впадинах тускло мерцали два бельма, и губы его сводила судорога муки, пока мы вместе не заорали:
— Тифлосурдия!
Ти— фло-сур-ди-и-я-а!… -От острой, непереносимой боли в груди я проснулся.
Тифлосурдия, неведомое мне слово, узнанное во сне, пугающее, пронзительная боль внутри скелета, что-то прорицающее мне или объясняющее в жизни утекшей и возвращающейся, как кольцевая река. Тифлосурдия. Слепоглухонемота. Какая непереносимая мука поселилась у меня в груди! Маленький тумор, фасолька опухоли, разрывает меня изнутри, открывает мне глаза, впускает через трещины страдания звук, заставляет говорить. Не поддамся. Распрямились зеленые фосфоресцирующие стрелки на часах — я спал десять минут. И вдруг ясно понял, что у меня до смерти теперь будет отнят сон: вместо сна придется довольствоваться припадками тифлосурдии, обморочными погружениями во мрак безмолвия. Останется только нетерпеливое ожидание сна, волшебный миг засыпания — первой ступеньки моста над небытием, бесплодная надежда уйти в другую, новую жизнь, — и сразу же ужас провала в слепоглухонемой кошмар. И спасительный строп из бездны: сверлящая боль от стальных створок фасолинки под названием «тумор» — эпицентра моей полуразрушенной личности. Сна больше не будет. Надо дальше жить без сна, как жили у меня между допросами «бессонники». Посмотрим, насколько хватит сил перед тем, как расколоться моему следователю, неутомимому поверяющему, имя которому — Смерть. Сломалось хитроумное лекало, по которому судьба выписывала невероятные кренделя моей жизни. Меня выгоняют из времени, как из гостей — надоевшего визитера. Я не хочу! Еще не доели мясо, и выпивки полно на столе! Отдайте мой десерт и фрукты! Не слушают: «Давайте, давайте, дорогой друг, пора и честь знать, вы всем здесь сильно остобрыдли…» Ну что ж, я могу и выйти вон. Тем более что моего согласия не спрашивают. Но вы все еще обо мне вспомните. Я вам всем всегда буду нужен, потому что я, именно я — герой нашего безвременья. Нажал кнопку транзистора, и в комнату вплыл абсурдный мир, которому я надоел.
Сумасшедше-счастливая дикторша сообщала, что в прошлом году Туркмения выработала атомной энергии в 148 раз больше, чем до революции. В Москве открылся Клуб миллионеров: таксист, накатавший на своей тачке миллион километров; ткачиха, накрутившая миллион метров ситца; сталевар, выплавивший миллион тонн стали… А в Польше горел очередной бунт, как всегда, яростный и безнадежный… Многотысячные манифестации западноевропейских борцов за мир требовали, чтобы их убили безоружными… Мир бурлил, как больной желудок от скверной пищи. Этот мир не знает сердечного томления, его сотрясают вонь и грохот метеоризма. Пропадите вы все пропадом! Я сам за себя, мы с моим тумором живем теперь от вас всех отдельно… Долго лежал без чувств, без мыслей, без сил, без сна; тоскливо прислушивался к вялым утренним звукам: далекому храпу Актинии, плеску и фырканью в ванной, бормотанию спущенной в уборной воды, звяканью тарелок на кухне. Пока не собрался с духом — и снял телефонную трубку. Семь коротких оборотов, семь слабых звяков в аппарате, тягучее занудство гудков — и ненавистный резкий голос стеганул в ухо струёй ледяной воды:
— Доктор Зеленский у телефона. — Здравствуй, Игорь, это я…
Он помолчал немного, будто вспоминал меня, хотя я-то знал, что он мой голос помнит всегда, всегда ждет моего звонка, и мгновенная пауза понадобилась, чтобы преодолеть подступивший к горлу счастливый ком волнения мстителя, дождавшегося своего часа, радостный спазм охотника, взявшего на мушку цель.
— Слушаю тебя, — ровно ответил он. — Игорь, что-то мне сильно похужело…
Плохо мне. — Это хорошо. — удовлетворенно сказал он. — У тебя и так было поразительно долгое улучшение… редкий случай устойчивой ремиссии. — Июрь, брось шутить, я ведь только тебе верю. Только ты можешь мне помочь… Ты ведь такой же авантюрист, как и я… — Это верно, мы с тобой вообще похожи.
С той разницей, что я на свой риск лечу людей, а ты их убиваешь. -Игорь, никого я не убиваю… И к той истории никакого отношения не имею, все это чудовищное недоразумение… Ты же умный человек, пойми наконец, что прошло столько лет и столько намоталось личного, придуманного и недостоверного, что никто не может сейчас… Он перебил меня, рявкнул в трубку:
— Ты мне позвонил, чтобы рассказывать эти пошлые глупости? Тебе что надобно, зловещий старче? — Чтобы ты попробовал спасти меня еще раз. Он засмеялся довольно и заметил:
— Преступление, совершенное человеком дважды, кажется ему дозволенным… Я вижу, Хваткин, ты дорого ценишь свою жизнь. — Да, Игорь, я ценю свою жизнь. Не бог весть как дорого, но она мне еще нужна, моя жизнь. — А ты забыл, как твой начальник сказал моему отцу: у тех, кто дорого ценит свою жизнь, можно дешево купить их свободу… Конечно, я помню, как Крутованов сказал это старому профессору Зеленскому. Но мне-то какое дело сейчас до их умных разговоров? — Игорь, моя свобода не стоит дешево. Она вообще ни хрена не стоит. Возьми ее забесплатно, только вылечи меня! И снова он засмеялся удовлетворенно, и в смехе его были ликование победителя, наслаждение борца, дожавшего противника лопатками к ковру и заставившего его жалобно и униженно просить о пощаде и спасении. Глупый мир, глупые люди!
Каких только бессмыслиц вы не придумали: заповеди, запреты, разрешения: это — стыдно, а это — похвально, это — нравственно, а это — аморально, это — хорошо, а это — плохо! К счастью, подавляющему большинству людей не приходит в голову, что вся эта чепуха только шаткие правила огромной прихотливой Игры под названием «Жизнь». Игры! Все — Игра! Все — выдумка. Реальна в этой Игре только смерть. Отвести от меня эту ужасную реальность может сейчас только Игорь Зеленский, который счастлив глупой детской радостью, что заставил меня, палача, молить о пощаде, принудил задуматься о совершенных мною злодеяниях, а отсюда уж мне один путь — к раскаянию и искуплению. Исполать!
Если к моему спасению дорога ведет через раскаяние и искупление — конечно, абсолютно интимное раскаяние и совершенно тайное искупление, — то я готов незамедлительно доставить тебе, дорогой мой отвратительный Игорек, высокую душевную радость зрелищем физически надломленного и морально сокрушенного злодея Хваткина. Только помоги мне сейчас! — Ты наверняка уже озаботился тимусом? — спросил Зеленский. — Нет… Мне его взять негде, тимус… — Интересно… Как же я тебя буду лечить? — Не знаю. Мне надо посоветоваться с тобой. — Хорошо, приезжай. Я буду в лаборатории, ты знаешь, где меня найти…

***

Да, я знаю, где найти его. Я не знаю, где найти тимус. Где он — великий ничтожный владетель моей судьбы. Тимус — не человек, не младенец, это маленький зародыш моего дитя, зачатого мною и убитого для моего спасения.
ГДЕ мне взять другой? Они же не валяются где попало, мои зародыши! А любимая дочь Майка не годится, для этого она слишком старая. Тимус — вилочковая железа младенца, всевластный распорядитель и регулятор нашей им-мунной системы — с годами бесследно рассасывается в организме. Как наша безрассудная идея собственного бессмертия. Поеду к Зеленскому. Ушел от Актинии в состоянии тифлосурдии: сцепив зубы, закрыв глаза, оглохнув от ненависти и отвращения к обитателям квартиры. Подумал с досадой о том, что здесь на кухне электрическая плита. Ах, если бы газовая! Открыть тихонько все конфорки, чтобы эти гады незаметно во сне передохли… Влез в задристанный, серый от грязи «мерседес», пустил мотор, потом достал из пиджака пистолет и переложил его в карман на чехле пассажирского сиденья, включил первую скорость, бросил рывком сцепление — и покатил. Далеко ехать, через весь город, на Каширское шоссе, в Онкологический центр, прозванный по имени шефа Блохинвальдом. Милое местечко, именно там раки зимуют. Там, где раки зимуют. Бездонный садок, необозримая коллекция раков: меланомы, железистые, плоскоклеточные — бесчисленные крепенькие живые рачки.
Добросовестно и равнодушно кушают они нас, неумолимо и бессмысленно, не понимая, что, если вовремя не остановиться, превратимся мы в синюшножелтые мощи в грубом деревянном футляре, и они сами передохнут с голодухи. Но рак не урезонишь: он за свою жизнь, бесцельное клеточное деление в моем организме, будет биться насмерть.

***

Как мы все бились когда-то, в те незапамятно далекие годы, а точнее говоря, четверть века назад, когда мне довелось позна-комиться со стариком Зеленским, самым крупным кардиологом страны, изобличенным нами с Минькой в шпионской, отравительской деятельности. Почему-то яснее всего запомнилось Минькино беспокойство по поводу сложностей, связанных с изъятием из всех аптек сердечной микстуры, названной по имени составигеля «каплями Зеленского».

***

Зеленский попал в первую волну арестов крупнейших врачей. Их сажали в первую неделю после той знаменательной ночи, когда над обломками Абакумова вознесся нежданно-негаданно Минька Рюмин. По прямому указанию Сталина для него была создана специальная надстройка над Следственным управлением — Следственная часть по особо важным делам, с прямым и исключительным подчинением министру государственной безопасности. Но когда История намеревается шутить, она никогда не довольствуется усмешками. Тщеславие капризной дамы Клио может удовлетворить только вселенский сардонический хохот. Насмешка над здравым смыслом, над привычными представлениями, над всем бессмысленным и покорным миром состояла в том, что министра все еще не было. А раз подчиняться Миньке некому было, то и стал он как бы полновластным хозяином державы. У Маленкова, видимо, не хватало силенок пробить в министерское кресло Крутованова, а Берии никак не удавалось посадить туда Кобулова, и, пока не состоялось официальное вокняжение нового министра, все заместители молча и осторожно посторонились, пропуская вперед никому не подчиненного Миньку, человека без биографии, без судьбы, без личности, человека ниоткуда, самую темную лошадку на памяти участников этих сумасшедших бегов. Меня он принял в своем новом кабинете — с большой приемной и ошалевшим от случившихся перемен Трефняком за секретарским столом — душевно, можно сказать, товарищески, доброжелательно, хотя лязг руководящих нот в его голосе уже отчетливо слышался. — Сила и ответственность, — сказал он мне, — это, Павел, наша программа: сила в борьбе с врагами и ответственность перед большевистской партией и лично товарищем Сталиным… Мне очень хотелось послать его в задницу с этими дурацкими сентенциями, потому что я не привык еще к мысли о том, каким большим командиром стал Минька. И я еще не знал, что он никому не подчиняется. А он знал. Этот неграмотный глупый нахал просто не мог задуматься о хитрых извивах лекала судьбы — он воспринимал свое вознесение как естественное, должное, необходимое. А может быть, он был прав какой-то своей земляной животной мудростью? Ведь время уже давно шло вспять. И никуда я его не послал и не сказал ничего, а только согласно и готовно покивал, и Минька полностью удовлетворился моей реакцией. — Большие дела нам предстоят, Павел, — значительно сообщил Минька. — Смотри не подкачай… Государство вести — не мудями трясти! Елки-моталки, ничего себе государственный водитель! Тоже мне, кормчий сыскался! Наглец, медная рожа. И ответил задумчиво:
— Это уж точно ты сказал, Минька… Он весело засмеялся, наклонился через стол и, вперив в меня свинячие круглые глазки без ресниц, заявил:
— Значит, запомни, Павел: мы с тобой старые товарищи, и в неофициальной обстановке, где-нибудь дома или на отдыхе, можешь меня называть свойски, простецки — Михаилом Кузьмичом. А здесь я — один из руководителей главнейшего учреждения советской власти, и для общей дисциплины обращайся ко мне, как положено, — «товарищ полковник». Ясно?
— Так точно, товарищ полковник! — Я вспомнил предупреждение Крутованова. И, хотя мне было бы исключительно противно называть раскормленного кнура «Михаилом Кузьмичом», решил безоговорочно подчиниться. Нельзя суетиться впотьмах, нельзя предпринимать никаких шагов, не зная наверняка запаса сил у противника. — Я только хотел поинтересоваться, какие будут указания по делу врачей.
— Не лезь поперед батьки, — и он строго нахмурил белесые бровки. — Твой номер восемь, когда надо, спросим… — Так точно, товарищ полковник, — откликнулся я, и видно было, что от этого моего обращения и возможности командовать мною Минька получает чувственное наслаждение, как хряк в теплой глинистой луже. Он достал из ящика тоненькую папочку, вынул из нее лист, исписанный столбиком фамилий, и протянул мне:
— Вот этих всех надо эабрать и крепко отработать… Вовси, второй Коган, ларинголог Фельдман, невропатолог Этингер, Гринштейн, личный врач Иосифа Виссарионовича Майоров, профессора Зеленский, Хессин, Виноградов, Гершман, Егоров — и всех далее, по спискам.
— Товарищ полковник, может, не брать всех сразу, у нас материала пока нету, колоть их не на чем. Не сможем дело выстроить как следует. — Как это не сможем? Сможем! — усмехнулся Минька. — И матерьялов у нас предостаточно. Ты резолюцию товарища Сталина нидел? Он снова открыл папочку и протянул мне лист сопроводиловки к делу, которую писал вчера в кабинете Крутованова.
«Бить. Бить. Бит. И. Сталин». — Вот это и есть наш главный матерьял — указание великого нождя! — веско сказал Рюмин. — И заруби себе на носу: от всех твоих хитромудрий одна глупость выходит. Не старайся ты всегда быть умнее всех! Не глупее тебя люди над тобой сидят… Ай да Минька! Ай да неглупый человек надо мной! Какой молодец! Как он сразу вписался в нелепый восторженный прыжок своей судьбы! Ай да Минька-посадник! Всех посадит — если поспеет… Самое смешное, что была у меня за пазухой парочка слов и аргументов, чтобы перевести этого кабанюку из командирского экстаза в скучное сидение на жопе. Но ответил я пока:
— Слушаюсь, товарищ полковник, зарубить себе на носу и не страться быть умнее всех!
И не потому, что следовал совету Крутованова, а потому, что прежде, чем придушить маленько Рюмина, надо было мне разобраться в своих делах с самим Сергеем Павловичем. Ибо сейчас я был в позе человека, пытающегося взять под мышку два арбуза. Тонкость ситуации состояла в том, что жлобство и грубые окрики Миньки меня не могли ни унизить, ни испугать — я его слишком глубоко презирал, чтобы бояться или обижаться. Да и сделать ничего пока что эта скотина мне не могла. А вот корректно-вежливый, прекрасно воспитанный Крутованов мог меня прикончить в любую минуту: мое досье на него оставалось в бесхозном сейфе Абакумова. И вопрос о том, кто станет хозяином хранилища великих тайн, был совсем еще не решен. Сейчас мне не время заниматься Минькой, сладко упивающимся грехом наглой горделивости, а надо любой ценой разомкнуть смертельно опасную цепь, приковавшую меня через досье к Крутованову… Я поднялся к себе в кабинет, запер дверь, взял из сейфа агентурное дело секретного осведомителя Дыма и на листе бумаги стал рисовать для наглядности схему. Мне надо рассмотреть всю цепь разом, чтобы порвать ее в самом слабом звене. Итак, сходитесь… Начнем с досье в сейфе Абакумова.
Оно недостижимо. Что в нем есть? Что там для меня опасно? В общем-то все. Но там нет ни одной строки, написанной моей рукой. Только рапорты Дыма и официальные справки. Кто наводил справки — в нашем бардаке установить трудно, тем более что я частенько подставлял кого-нибудь из сотрудников. Но агентурная карточка Дыма находится в Центральной агентурной картотеке, и там сразу установят, что Дым — мой агент. Правда, больше там ничего нет, поскольку Дым был не платным агентом, а осведомителем «на компромате», и никаких выплат, подлежащих регистрации, в карточке не значится. Значит, никаких сведений о сроках, датах наших контактов в карточке нет. Вообще-то прекрасно, что столько видов стукачей породил мир, раздираемый обострившейся по мере приближения к социализму классовой борьбой! Стукачи платные — за денежное вознаграждение, разовое, периодическое или постоянное. Стукачи, завербованные на компрометирующих материалах, стучащие за наше молчание.
Стукачи «на патриотизме», тайно осведомляющие нас о не правильном мышлении, разговорах или поступках сограждан. Стукачи «на обещании» — за помощь в служебном продвижении. Стукачи-дети, стукачи-родители, соседи, сослуживцы, дворники, просто малознакомые люди, стучащие «по слухам». Я свидетельствую: в каждой большой семье, в каждой коммунальной квартире, в каждом доме, в каждом учреждении были счукачи. Все стучали на всех. Это не преувеличение, а обязательное правило игры, которая называлась «послевоенная жизнь».
Осуществить его было несложно, ведь каждый счастливый советский гражданин за свое счастье в чем-нибудь проштрафился перед властью. У всех был хоть один арестованный родственник, у половины — побывавший в плену или на «временно оккупированных фашистами территориях», а это практически считалось преступлением. Ну и не говоря уж о том, что вечно голодное население все время покушалось украсть себе на еду какой-нибудь социалистической собственности и в условиях всеобщей бдительности регулярно попадалось. Нет, недостатка в осведомителях мы не испытывали. Их было столько, что многие донесения мы не успевали обрабатывать. Поэтому не вызовет вопроса то обстоятельство, что в течение трех лет я не прибегал к помощи Дыма.
Предположим, он болел. Пожилой человек. Так-так… Об этой истории знает Мешик, но Абакумов не успел устроить нам очную ставку, а по телефону он наверняка с ним ничего не обсуждал, весь расчет министра строился на неожиданности… Агентурное дело… Из него можно вынуть все донесения Дыма за последние три года. И сжечь. Болел Дым — и ничего не доносил. Но если досье попадет в руки Крутованова, то через час Дым будет у него в кабинете и пятью несильными ударами из него выколотят даже те подробности, что я запамятовал. После чего Дым будет бесследно развеян. Но вместе с ним пропал я. Ах, горечь старой мудрости: доносчик — что перевозчик: нужен сейчас, а там — не знай нас… Неотвратимый соблазн доносительства, без которого немыслима любая полицейская игра. Корыстный азарт изветчика и доказчика…
Куда ведешь? К позору и смерти. Безумная надежда доводчика откупиться доносами от угрозы или приобрести выгоду ведет стукача извилистыми тропами по костям жертв и приводит к позору и смерти. Когда досье всплывет — а всплывет оно обязательно. Дым умрет. В муках и страхе. И я умру. А это не правильно. И постепенно откристаллизовалась мысль, особенно наглядная на вычерченной схеме, что самое слабое звено и есть сам Дым. Если он исчезнет, цепь будет разорвана. При тщательном поиске ее можно связать на живую нитку и без Дыма: допрашивать Колокольцеву, можно и Мешика, надо будет с усердием колоть меня. Но это все сложно. Для такого поиска нужен новый интересант против Крутованова, равный своими возможностями павшему Абакумову. А возникнет такой интересант не скоро. Стало очевидно, что самое слабое звено в цепи — оно же и самое связующее. Я разорвал схему на ровные клочки, сложил в пепельницу и поджег спичкой. Дождался, пока клочки превратились в ломкие, хрусткие пленки пепла, тщательно растер их ровный прах и сбросил эту невесомую грязь в мусорную корзину. Широко распахнул форточку и, пока проветривался легкий запах гари, вынул из агентурного дела все донесения моего бесценного осведомителя за последние три года и спрятал их в карман, а папку задвинул в самую глубину сейфа и взмолился истошно, чтобы никогда, до самой пенсии, мне ее не видеть. О, как нелепо самонадеянны мы и слепы в миг откровения сиюминутных истин, кажущихся нам провидением будущего!

***

Прошло меньше двух с половиной лет, и развеянный, навсегда исчезнувший Дым повернул мою судьбу и пути всего человечества в другую сторону. В ночь накануне смерти Лаврентия Павловича Берии…

***

Я вышел из Конторы, спустился по Пушечной, из вестибюля ресторана «Савой» позвонил по автомату. У нас ведь в Конторе никогда не угадаешь, чей телефон сегодня прослушивают. А с этой минуты должно быть недоказуемо, что мы виделись с Дымом последние три года. — Иван Сергеич! Привет! Узнаешь?… — А как же! Конечно! Как тебя не признать: у тебя голос наособицу — едкий, быстрый у тебя голосок… Как поживаешь, друг ситный? — Без тебя, Иван Сергеич, скучаю. Повидаться сегодня надо, пошептаться кое о чем приспичило… — Вот беда-то! Меня радикулит ломает. А завтра-послезавтрева нельзя? — Иван Сергеич, голубчик, ты ж знаешь, я тебя глупостями не беспокою. И про радикулит свой не волнуйся, я к твоему дому теплую машину подам. Ты мою «Победу» знаешь? — Как не знать!… — Я к твоему дому сзади подъеду, с черного хода, со Скатертного переулка. Ты в семь часиков ровно выскакивай, я тебя подберу. Да и разговору у нас с тобой минут на двадцать.
Заметано? — Аусгецайхнет, — засмеялся Иван Сергеич Замошкин, старый ювелир, агентурная кличка Дым. Прогулялся я не спеша вверх по Пушечной и вернулся в Контору. Зашел в приемную к Миньке Рюмину, где Трефняк сообщил мне уважительно: «Михаил Кузмич поехали домой отдыхать, часа через два вернутся». Я пообещал снова прийти и отправился к Кате Шугайкиной, помял ей немного каменные сиськи, отклонил предложение трахнуться тут же, прямо в кабинете, объяснив, что меня сейчас ждет Рюмин, пообещал это восполнить в другой раз и пошел от нее в буфет, где немного побалагурил с оперативниками, выпил чаю с теплыми еще пирожками, рассказал ребятам свежий анекдот о том, как спорили офицеры-союзники, чей вестовой ловчее и хитрее, и с сожалением простился с ними, сказав, что должен зайти к Шугайкиной, помочь ей с одним хитрым жидом разобраться, а из буфета прямоходом направился в кабинет к Подгоицу и Кирьянову побалакал с ними, настоятельно порекомендовал посетить буфет, где дают еще теплые пирожки и бутерброды с лососиной, а уходя, приказал: завтра кровь из носу — положить мне на стол справку по делу о вредительстве в литейном цехе автозавода имени Сталина… Я создавал себе алиби. На всякий случай. Только очень береженого бережет Бог. И алиби я себе конструировал заведомо береженое: на случай вопроса множество людей, ссылаясь друг на друга и обязательно расходясь во времени, готовно подтвердят интимность, непринужденность и постоянность нашего общения в течение вечера. И только после этого явился в приемную Кобулова, где по растворенной в кабинет двери понял, что хозяин в отсутствии. Его адъютант Гегечкори после моего вчерашнего визита смотрел на меня много приветливее:
— Какие проблемы, дорогой? — Все в порядке. Мне надо было бы с Богданом Захарычем поговорить. — Будет после девяти. -У меня к вам просьба — я у себя в кабинете безвыходно, позвоните, пожалуйста, когда придет товарищ Кобулов.
— Хорошо, сделаю. А хочешь, приходи прямо к двадцати одному часу — пока здесь соберется толпа, я тебя вперед пропущу… — Спасибо большое… Значит, я на месте… Теперь можно ехать. Все, что мог, я сделал. В случае чего пусть Крутованов сделает лучше. Вдовец Замошкин жил одиноко. Где-то на Полянке обитала его замужняя дочь с двумя детьми. Какое-то время его могут не хватиться. А когда хватятся, надо чтобы и дыма от него не осталось.
Никаких следов. Надо сделать так, чтобы, захлопнув дверцу моей машины, он как бы захлопнул за собой крышку гроба. Фигурально выражаясь, конечно, поскольку не предвиделось никакого гроба Ивану Сергеичу, прытко юркнувшему, несмотря на радикулит, в задний салон автомобиля. Влез, перегнулся через спинку и троекратно облобызал меня сзади в уши. Он меня любил. Да и я к нему хорошо относился, с тем неизбежным уважением, которое испытывает придирчивый заказчик к умелому спорому мастеровому. А Иван Сергеевич Замошкин, безусловно, был мастером стука. — Как, голубь мой, поживаешь? Девок, чай, дерешь нещадно? А? — Случается, — хмыкнул и, гоня машину в сторону Садового кольца. — А я, старый кобель, закончил свой боевой счет. Поросенок больше не маячит, хоть отрежь его. А жаль-то как! Самая большая это радость, друг ты мой сизый, дать бабе по… — Не клепай на себя зря, Иван Сергеич, у тебя еще полно радостей в жизни. Золотишко, например, камешки хорошие… — Верно говоришь, все верно, Пашуня, большое это удовольствие — красный камешек на ладони покатать. Но это уже все по инерции, потому как, если поросенок начинает слабеть, сохнуть, значит, пиши пропало, пошла твоя житуха на спуск, природа твоя гниет, к смерти движется… Я смотрел на него через обзорное зеркальце и думал, что этот смешной человечек, похожий на пеликана, наверняка бы возрадовался своей скучной жизни при отсохшем поросенке, кабы знал, что уезжает из своего дома навсегда. Но он ни о чем не догадывался и, только посмотрев в окно, всполохнулся:
— Батюшки, куда ж это мы с тобой заехали? Никак, Сокол минуем? — Ага, Сокол… — Мы промчали развилку на Волоколамское и повернули на Ленинградское шоссе. — Человек с нужной вещью боится ехать в город. Ты вещицу посмотришь, определишь, что это такое, сколько стоит и кому могла принадлежать, — и везу тебя домой… За городом светила лишь мутная белизна полей, дымные далекие огоньки каких-то несуществующих жилищ, черно подступал к обочинам лес. Еще километров восемь.
Там место, указанное мне вчера в газете «Вечерняя Москва». Место вечного упокоения моего агента Дыма, старого ювелира Замошкина, умного пеликана, знавшего забавную тайну о том, что у нас с ним нет и не было души. Не наша это вина и не достоинство, просто определенное свойство наших организмов.
Ах, с каким удовольствием поговорил бы с Дымом Сергей Павлович Крутованов!
Как много интересного узнал бы он обо мне, о возлюбленной своей барышне Колокольцевой, о себе самом. Но я не могу ему доставить этого удовольствия.
А у моего дедугана все равно нет выбора: состоявшийся разговор со мной или предполагаемая беседа с Крутом для него закончились бы однозначно. Может, чуть изменились бы обстоятельства и место захоронения. Хотя для человека, не ощущающего в себе души, место и способ захоронения не имеют значения.
Исполнитель приговоров Касымбаев, знакомый мой, рассказывал как-то, что у киргизов вообще нет кладбищ — есть в горах «место для бросания Костей»…
Красная стрелка спидометра уперлась в «120». Глухо гудели баллоны на промерзшем асфальте. Редкие встречные машины слепо шарили по дороге желтыми лучами фар. Замошкин завозился на сиденье и спросил с тревогой:
— Ехать в город с вещицей побоялся, а меня не побоится? — Не побоится, он тебя и не увидит. — А как же тогда?… — Не морочь мне голову, я сейчас о другом думаю.
Он замолк, но я физически ощущал охватившее его волнение, его тихую суетливую копошню сзади, испуганное сопение. — Скоро? — не выдержал он. — Теперь скоро, почти приехали… — Я свернул с шоссе на булыжный проселок; на обледенелых каменьях юзом носило зад машины, пока мы объезжали спящую деревню Ховрино и по крутогору медленно спускались на берег Москвы-реки. — Где? — выдохнул Замошкин. — Здесь. Давай выйдем из машины, не нужно, чтобы нас тут видели… Послушно, как под гипнозом, вывалился наружу Замошкин, захлопнул за собой дверь, и кромешная темнота объяла нас. — Паш, здесь же мгла и жилья никакого, — как напуганный ребенок, просил он меня об успокоении. Я взял его под руку и заботливо повел к кромке речного льда — у меня уже обвыклись глаза с темнотой, да и снег хорошо отсвечивал. — Нам, Сергеич. в наших делах свет и многолюдство совсем не нужны, — объяснял я ему, но он слабо вырывал свою руку и бормотал:
— Что ты удумал… тут и людей никаких быть не может… поехали назад… А я вел его по льду к середине реки, напряженно всматриваясь в завидневшуюся впереди полосу черноты. Самому бы не угодить. Вчера в «Вечерке» был радостный репортаж о том, что первый сормовский речной ледокол, проломив ледяной панцирь, пришел среди зимы в Северный речной порт. На кой черт это нужно — очередной бессмысленный рекорд, — но в течение суток пролом сохранится наверняка.
Замошкин вдруг остановился, повернулся ко мне, схватил за руки и жарко, яростно прошептал:
— Паш, ты меня убивать привез? Я ненатурально засмеялся:
— Сергеич, ты совсем сдурел, что ли? Зачем мне тебя убивать? — Не знаю зачем, но сердцем чую — убить ты меня хочешь. Смертью от тебя наносит… — Да перестань глупости говорить, Сергеич! — Мы уже были рядом с черным торосистым фарватером, и глыбки вывернутого льда перехвачены спайками. — Глянь лучше сюда, посмотри под ноги!… Оглядись!… Он отлепился от меня, повернулся и наклонил подслеповато голову к насту. Из-под шарфа выглянула горбатая жирная шея. Я размахнулся и ребром ладони, как топором, секанул резко, с вытяжкой под свод черепа. Хрустнул чуть слышно позвоночник, мокро булькнул горлом ювелир и грузно упал в снег. Я присел рядом на корточки, быстро обшарил все карманы, бумажник положил к себе, связку ключей, лупу, маникюрные ножницы, какой-то волчок, всю эту чепуху связал в носовой платок.
Потом поднял его — тяжеленек старик оказался! — и бросил на темнеющий вздыбленный лед пролома. Но труп не погружался, не продавливал уже схватившийся ледяной припой, и тогда я с силой ударил его в спину, и сразу же разнесся скрипучий протяжный треск, льдины раздались и проглотили Замошкина. Над черной водой вздулось несколько пузырей и закурился легкий парок. Я бросил в промоину связанный из носового платка кулек, отряхнул руки и пошел к берегу. Здесь течение после шлюза быстрое, его подо льдом далеко утащит. Раньше апреля не всплывет то, что после рыб останется. А до апреля дожить еще надо. Сел в машину и погнал на всю железку в Москву. Я сделал все, что мог. Теперь, когда я маленько заблиндировался от Крутованова, можно будет и с Минькой разобраться. После девяти прибудет на службу Кобулов, и мне, исправно дожидавшемуся его весь вечер в своем кабинете, надо обязательно повидаться с ним и переговорить кое о каких пустяках…

***

Сбросил скорость у светофора, огляделся — оказывается, укатил я за тридцать лет с Ленинградского шоссе на Каширское, — «Победа» моя серенькая оборотилась голубым «мерседесом», почти новым, с фирменной шипованной резиной. С ледяного припая Москвы-реки перебрался я в вестибюль Онкологического центра.
Неистребимый тухлый больничный запах, неслышные напуганные больные, бодрящиеся родственники, окаменевшая равнодушная жестокость на лицах медицинских регистраторов. Нелепые людские придумки о возвышающей грозности чистилища! Вот здесь и есть чистилище. Дальше — пустота… Спустился в подвал, пошел по долгому извилистому коридору, бетонно-серому, жмурясь от пронзительного света люминесцентных ламп. Коридор уперся в поперечный тоннель. Направо или налево? Вроде бы налево. Да-да, налево, тут будет снова поворот, за ним тоннель раздваивается, там направо, потом поведет вперед пронзительный запах вивария. Бесконечный лабиринт тоски, боли и страха…
Когда— то давно, по таким же подземным переходам, лестницам и коридорам шел к моему кабинету из тюремной камеры твой отец, многоуважаемый Игорь. А в том, что умер тогда твой брат, -нет моей вины, просто у него оказались слабые нервы, он не был готов к такой серьезной и жесткой игре, какой явилось «Разоблачение банды врачей-убийц». Табличка на двери «ЗАВ. III ИММУНОЛОГИЧЕСКИМ ОТД. К. М. Н. ЗЕЛЕНСКИЙ И. Н.». Распахнул дверь, посмотрел ему в лицо и устало сказал:
— Тятя, тятя, наши сети притащили мертвеца… — К сожалению, ты еще далеко не мертвец. Физически, я имею в виду, — ответил он мне серьезно. — Фи, Игорь! Этой мелодраматической фразой ты сеешь сомнения в твоих христианских и гиппократовских принципах. Такой умный человек и такой нехороший… — К сожалению, я недостаточно умный.
По— настоящему умный человек, наверное, не может быть хорошим. -Вздор!
Абсолютная чепуха! Возьми меня, к примеру… — Да, ты убедительный пример.
Наглядный — как сильный ум, большое жизненное знание связано с распадом доброты, совести, душевности. — Ты не прав, Игорь. Никакой души нет! — Ну, конечно, есть только тимус — вилочковая железа зародыша. Так, что ли? — спросил он с нескрываемым отвращением. — Да! Когда он есть — тимус! А когда ею нет, надо думать о душе… Он ответил мне что-то, но звук вдруг плавно ушел, будто выведенный регулятором, и сам Игорь вдруг стал текучим, блекло-серым, дрожаще-множащимся, нечетким, пока не исчез в тусклом фоне стены. И спрашивать его, куда он делся, не было желания и смысла, я знал, что язык, губы мне не повинуются, я нем. Тифлосурдия. Прострация немоты, глухоты, слепоты. Обтъединенность от мира. Свобода. Свобода замкнутой неволи. Я жил внутри себя, как в забытом равелине. Я стал могилой самому себе. И там, внутри, радостно жрал мои клетки тумор.

***

Много лет назад тумора убил мой защитник, мой неродившийся сын — тимус. По длинной цепочке знакомств привели меня к Игорю Зеленскому, уже тода рискованно экспериментировавшему с иммунной системой. Он объяснил мне, что регулятором иммунной системы человека является вилочковая железа в зародыше человека. Тимус дирижирует возникновением новых клеток, необходимых для развития и защиты организма. Запрограммировав и настроив этот сложный процесс, тимус растворяется в тканях нормально функционирующего человека. Но спустя десятилетия симфония рождения и умирания в нас клеток вдруг ломается: какая-то клетка срывается с заданной программы и начинает с бешеной скоростью неукротимо делиться и размножаться. Возникает новообразование — тумор, опухоль, рак. И растет он до тех пор, пока не убивает. Игорь сказал, что если мне сделать операцию — подсадку в мои ткани вилочковой железы, тимуса, то по непонятным еще законам иммунологии тимус включится в свою привычную деятельность настройки и регулирования жизни клеток в моем организме и подавит опухоль, рассосет ее и вышвырнет из меня вон. Но существовала одна научно-организационная и личная закавыка: тимус должен быть мне однородным. Его гены должны быть идентичны моим… Нужен был обязательно тимус моего ребенка, моего зародыша. — Вас может спасти только один человек на земле, — сказал югда Игорь. — Женщина, которая согласится пожертвовать для вас своим будущим ребенком. У вас есть такая женщина?… У меня было много женщин. Но надо было выбрать одну наверняка, которая согласится. Времени проверять их чувства ко мне не было. Все остальные их достоинства меня не интересовали: что мне с ней, хозяйство заводить? Игорь дал мне сроку полгода. По своей привычке планировать любую операцию я прикинул, что это очень сжатый срок для человека с раком легкого, прорастающим в средостение. За эти шесть месяцев мне надо найти ее, единственную на земле, объяснить ей, что без общего нашего совместного ребенка я не мыслю себе совместной жизни, уболтать до обморока, забеременеть и еще пять месяцев после этого нежить ее и тетюшкать, чтобы потом убедить в необходимости преждевременных искусственных родов и ликвидации плода с целью извлечения из нашего зародыша тимуса, вилочковой железы… Вера Маркина, тихая бессловесная девушка-перестарок, восприняла мое предложение соединить наши судьбы как гром небесный. До этого дня было для нее неслыханным подарком судьбы каждое наше свидание. Усталый или томимый бездельем, оскорбленно-злой или благодушно-пьяный, звонил я ей время от времени, ночью, или на рассвете, или в разгар рабочего дня — и она, полоумная от счастья, мчалась ко мне на встречу. Может быть, мы являли собой противоположные человеческие начала, но она любила меня какой-то безрассудной любовью, бессмысленной страстью животного, не получая взамен своему чувству ничего.
Даже как мужик я мог дать ей очень мало, потому что она никогда меня по-настоящему не возбуждала. Но ей и на это было наплевать; она со мной трахалась не для своего удовольствия, а чтобы мне было приятно, чтобы мне было хорошо. И меня это злило почему-то, пока злость не переросла в спокойное равнодушное презрение. Верке к тому времени уже накачало лет под тридцать, работала она дамским мастером в парикмахерской, имела хороший заработок, стройную фигуру и миловидное незапоминающееся лицо. Ни разу не довелось мне увидеть в этом лице ни ярости, ни счастья, ни даже сильного волнения, только вечный предупредительный вопрос: тебе, Пашенька, хорошо? Но однажды я сообщил, что хочу на ней жениться. Я впервые увидел на ее лице огромное удивление, а потом — счастье. Вскоре она сказала, что беременна. И на ее лице отразилось сильное радостное волнение. Через несколько месяцев она озаботилась: почему я часто кашляю и морщусь от боли, и я сказал ей, что у меня рак. И лицо ее объяла пелена страха. Затем я объяснил, что для моего спасения надо изъять из нее плод и имплантировать мне тимус нашего зародыша.
И тогда на лице ее полыхнула ярость. Нет, нет — не на меня, ни в коем случае! Ярость на жизнь, на ее ужасающую жестокость и несправедливость, на эту разрывающую сердце необходимость произвести выбор между единственно любимым человеком и столь близкой возможностью стать матерью ребенка от единственного любимого человека. И, не колеблясь, решила отдать половину своего счастья для спасения злого и беспутного мужика, который по необъяснимой прихоти чувств казался ей лучшим на свете. На сто восемьдесят третий день, за три месяца до родов, плод, — он оказался мальчишкой — был извлечен и анатомирован. Игорь сделал мне операцию подсадки тимуса. Прошло совсем мало времени, и я сам, без всякого рентгена, почувствовал, как ядовитая фасолина в груди рассасывается, жухнет, слабеет. Маленький тимус, крошечная железка моего неродившегося сына, всесильный повелитель иммунной системы, неутомимо разрушал новообразование в моем средостении, душил и давил тумор в легком, гнал прочь из меня рак. Вот что такое — родная косточка, одна кровиночка, общий ген. И Верка смотрела на меня робко-проситслыю:тебе хорошо, Пашенька? А если хорошо, то есть одна-единствснная к тебе сердечная просьба, низкий поклон — сделай мне нового, другого сыночка вместо погибшего, неродившегося. Игорь Зеленский смотрел на меня с удовольствием и радостью: я как-никак олицетворял глубину и ясность его научной мысли; а он подтверждал мою давнюю догадку о том, что настоящие ученые люди внеморальные, поскольку их настоящее призвание есть наблюдение и оценка фактов. Все остальное, вне круга интересующих их фактов, абсолютно им безразлично, если это не затрагивает их непосредственно. Он ведь тогда ни разу не обсуждал со мной вопрос о нравственной стороне дела. И не спрашивал, есть ли у меня душа, не задумывался о том, можно ли считать человеком моего неродившегося сына. Была ли у него душа? Если нет, то почему? Он ведь — мой неродившийся сынок — был вполне жизнеспособный мальчишка. А если была у него душа, то не является ли он сам, Игорь Зеленский, в прямом смысле соучастником — исполнителем убийства? Мне ведь ничто не мешает заявить, что умерший брат Игоря был только количественно больше моего неродившегося сына! В конце концов, если рассуждать строго логически, моя дочь Майка должна испытывать к Игорю, убившему ее неродившегося брата, те же чувства, что он испытывает ко мне. С той разницей в мою пользу, что Игорь убил ее брата своими руками, а я до Жени Зеленского и пальцем не дотронулся. Он сам умер, он этого захотел, он считал свою смерть справедливой платой за предательство. И поведение свое считал предательством, хотя в те времена никому и в голову не пришло бы называть таким словом его действия. Но Майка, к счастью, слыхом не слыхала о братьях Зеленских, и об отце их она тоже ничего не знает. Да и о своем отце она знает почти так же мало, как знал обо мне Игорь Зеленский, пока однажды не ворвался в мою палату с выпученными глазами и заорал с порога:
— Слушай, это правда, что ты раньше работал в МГБ? Что ты тот самый полковник Хваткин?! Я никогда без нужды не хвастаюсь своей бывшей службой. Но и тайны сокровенной из этого не делаю. Хотя с баламутных хрущевских времен приходится говорить об этом избирательно: многие радостно начавшиеся знакомства и дружбы бесследно иссякли, стоило мне упомянуть о своей прошлой боевой карьере. И реакция Игоря мне не показалась неожиданной, поскольку я-то хорошо знал, чей он сын и чей он брат. Я просто надеялся, что он по молодости не слыхал моей фамилии, и смутные воспоминания о временах ареста его отца и драматической смерти брата никак не свяжутся с моей личностью. Да вот не получилось так, к сожалению. Он, видимо, сильно хвастался своим успехом со мной, и нашлись в его кругах люди с более долгой и цепкой памятью. Поэтому я сказал осторожно:
— Да, после войны я несколько лет работал в органах. Но вряд ли я — «тот самый полковник Хваткин», много чести… Он задыхался, сопел, слова вскипали у него на языке и непроизнесенные лопались, вырываясь изо рта невнятным бешеным бормотанием:
— Много чести?… А мой отец?!. А мой брат?!. Ты убийца… палач!… — Игорь, поверь мне, это недоразумение! До нашей встречи я никогда твоей фамилии не слыхал! — Не ври! Слыхал! Нашу фамилию слышали все! Потому ты и арестовал моего отца, именно потому, что все слышали! Ты был заместителем у Рюмина. У палача Рюмина ты был подручным! — Игорь, ты глупости говоришь! Я был оперуполномоченным, а Рюмин возглавлял другое управление, пока не стал заместителем министра. От него до меня дистанция была много больше, чем от министра здравоохранения до тебя. Ты нешто отвечаешь за действия и безобразия твоего министра? — При чем здесь министр?
— завизжал Игорь. — Что ты блудословишь? Ты последним из вашей проклятой шараги разговаривал с моим братом!… Перед его смертью!… Ты, ты, гадина, убил его… — Игорек, я не могу на тебя сердиться — ты спас мне жизнь… — Да, да, да! Будь я проклят — я спас жизнь тюремщику и убийце! -Слушай, Игорь, всему есть предел. Ты сейчас в невменяемом состоянии и несешь какой-то бред! Если бы не наши отношения… — Это верно — если бы не наши отношения! Я, к сожалению, не могу убить, я не умею… Но ты сам убил себя в своем будущем… Ты сожрал своего младенца… Ты замкнул в своей прорве собственное будущее… Пройдет время, ты снова будешь сидеть вот на этом стуле и умолять о спасении… И я, если смогу, спасу тебя снова… Чтобы ты снова и снова пожирал свое будущее… Чтобы ты пожирал свой помет, пока не исчезнете вы все, проклятые палачи, во веки веков… И ты все равно будешь помнить моего брата, мальчишку, который за минутную слабость заплатил собственной жизнью… Слышишь, палач, — своей жизнью, своей!… А не чужой…
Он зарыдал, забился в истерике, набежали сестры с каплями и таблетками, с трудом уволокли его. А я в тот же день выписался из клиники. Черт его знает: говорит, что не может убить, не умеет, а тут и уметь-то нечего — ширнул из шприца воздух в вену или кроху цианистого калия сыпанул в микстуру — и большой привет! Нет, у нас медицина бесплатная, я на такую плату не согласен, и вообще хватит занимать в клинике нужную кому-то койку, пора и честь знать, надо отправляться домой. Не к Верке, а к себе домой. Потому что от всех этих иммунных мутаций она мне совсем опротивела, особенно своим вечно молящим выражением лица — «возврати мне сыночка». Не могу! Не хочу! Не буду! Надоели вы мне все невыносимо. Позвонил ей по телефону и сказал:
— Не ищи меня никогда и нигде! Я умер… — и бросил трубку. И Зеленскому тоже позвонил, попросил спокойно выслушать:
— Твои обвинения вздорны настолько, что ты сам легко можешь убедиться в этом. Напиши официальный запрос в компетентные органы — что ты, мол, вскрыл недобитого бериевца-рю-минца и требуешь провести проверку совершенных им злодеяний. И ты убедишься, что я никакого отношения… — Пропади ты пропадом! — крикнул он и бросил трубку. Я не сомневался, что он и без моего совета напишет такое заявление. И не сомневался в его результатах: во-первых, процесс десталинизации, дебериезации, деГэБэзации уже прекратился, а во-вторых, именно по делу Зеленского никаких письменных следов не осталось. Профессором Зеленским я не занимался. Я его, собственно говоря, и в глаза не видел. Я беседовал с его сыном, Женей Зеленским. студентом третьего курса медицинского института. Это было недели за две три до смерти Великого Пахана, то есть за месяц до прекращения дела врачей. По всей стране уже во всю мощь бушевала всенародная кампания осуждения злодеяний врачей-евреев и русских предателей, подкупленных джойнт-сионистским золотом. К нам обратился за советом замдиректора мединститута по режиму: в их стенах продолжает учебу сын изменника, преступника-отравителя бывшего профессора Зеленского, ныне арестованного и изобличенного органами госбезопасности. Так вот, этот молодой гаденыш в ответ на предложение комитета комсомола выступить на общем собрании и гневно осудить преступления своего отца — категорически отказался. Что, мол, с ним делать, со змеенышем этаким? Женю Зеленского вызвали на Лубянку, и уж не знаю почему, но говорить с ним Рюмин поручил мне. Тоже важная птица сыскалась! Он сидел передо мной на краешке стула и трясся от страха. Он не знал, куда деть руки, и все время охорашивал свой и без того прекрасный зачес. Он был красивый парень — очень похожий на молодого Есенина: ярко-синие глаза, копна золотых волос, ровный прямой нос и трясущиеся вялые губы слабого человека. Девки-медички, наверное, от одного взгляда на него кончали. Я торопился куда-то, не было времени разводить с этим сопляком цирлих-манирлих. — Мне сообщили, что вы горячо и полностью одобряете преступную деятельность своего отца? — быстро спросил я. — Почему?… Я ничего не говорил… — Вы ведь медик? — Да, я учусь в мединституте… — Значит, вы не могли не догадываться, что ваш отец в течение многих лет сознательно убивал лучших людей нашего народа? — Что вы говорите, товарищ полковник! — «Гражданин полковник», — поправил я его. — Гражданин полковник, мой отец — старый врач, участник четырех войн… Он всю свою жизнь посвятил медицине, спасению и лечению людей, он и меня с малолетства приучал к мысли, что нет выше и прекраснее профессии… Как же?… Я помолчал немного и скорбно сказал:
— С вами, Зеленский, по-моему, все ясно… Недалеко яблочко укатилось от яблони. Жаль только вашу мать и мелкого братишку… Он ведь, кажется, совсем у вас малолетний? — Да, Игорьку пять лет, он поздний ребенок, очень слабенький… — Вот-вот. Честно говоря, я нарушаю свой профессиональный долг, допрашивая вас таким образом. Вы уже взрослый человек, и место вам — в камере, рядом с отцом. Судя по тому, что я слышу… Но ваше счастье в том, что вы практически ничего еще не успели сделать, а органы госбезопасности видят свою цель не только в мести и каре врагам, но и в поспитании тех, кто не докатился до последнего предела. — Чего вы хотите от меня? — закричал он, и глаза его от подступивших слез стали, как старая эмаль. — В том-то и дело, что я ничего не хочу от вас, а хочу для вас. При сложившейся ситуации вас надо сажать. А это почти наверное — смертная казнь вашему отцу. — Почему? — всхлипнул-выдохнул Женя. — Суд учитывает прямые и косвенные улики. Преступления вашего отца изобличены до конца, с этим все ясно. Но когда на суде всплывет, что он воспитал себе достойную смену — сына, уже арестованного идейного врага строя, своего последыша в будущей отравительской деятельности, боюсь, что участь его будет решена окончательно и бесповоротно. — Но я ничего не сделал! — в паническом ужасе закричал Женя. — Ах, мой юный друг! Один умник сказал, что все мы родимся подсудимыми и лишь некоторым удается оправдаться ранее смерти.
Советую вам лучше подумать о той роли, которую вы можете сыграть в судьбе отца. Ну, и забывать не надо, конечно, о том, кто будет кормить вашу беспомощную мать, бывшую барыню-профессоршу, и малолетнего слабенького братана… На по-мощь папаши, как вы догадываетесь, надеяться больше не прихо-дится… Вот так я его еще повалтузил маленько и отпустил, взяв слово, что во имя собственного, семейного и отцовского блага он выступит на общеинститутском собрании с развернутым осуждением преступной деятельности отца. Что он и сделал. Вернулся с собрания домой, написал записку:
"Предатели не должны жить среди людей, они заражают их своей подлостью.
Простите, если сможете, я вас очень люблю, мои дорогие. Женя". И повесился в своей комнате. А через месяц старика выпустили из тюрьмы.

***

Сначала вернулся звук. Как через ушные затычки приплыл едкий, злорадный голос Игоря:
— …если ты прав и жизнь только игра, то тебе и сокрушаться нечего. У игры есть правила и судья. Судьба показала тебе желтую штрафную карточку. Если у тебя нет тимуса, то скоро судья достанет красную карточку, и пошел с поля вон… Потом возник свет, и я различил перед собой его ненавистную морду, которая больше не двоилась, не текла, а четко зафиксировалась. И кого-то мне очень сильно напоминала, но в мозгах клубился густой туман, и я никак не мог припомнить: кого же? И не было сил напрячься, подтолкнуть обрюзгшую тяжелую память, хотя похожее лицо я видел совсем недавно, может быть, вчера или позавчера. Если бы я встречался с ним лет тридцать назад, например в приемной Кобулова, я бы сразу вспомнил: те далекие времена и события я помнил с удивительной ясностью. А кого, похожего на Игоря Зеленского, я видел вчера — хоть убей, не мог припомнить… Потряс головой, пошевелил губами и понял, что могу говорить, возвратилась речь. Я и сказал ему:
— Это глупо и несправедливо. Ты мстишь мне за время, в котором мы жили. — Вре-емя-я? — протянул Игорь. — Время без людей — просто пустота.
Это ты и вся ваша компания превратили время в одну сплошную кровавую рану.
Это вы, компрачикосы, изуродовали целый народ, сломали его природу! — Целый народ без его согласия не изуродуешь! Народ был согласен… И природу его не сломаешь… — Я махнул рукой. — Еще как сломаешь! — Он схватил меня за плечо и потащил за собой:
— Идем, идем, я тебе покажу, какой фокус вы с людьми проделали… Я безвольно шел за ним по коридору, хотя мне совершенно неинтересны были его рассуждения: ведь он, ученый дурачок, ни догадаться, ни даже в страшном сне увидеть не мог того, что я знал про манипуляции с целыми народами. Но здесь хозяином положения был он. И я послушно пришел за ним в виварий. Смрад, неживые блики ламп, мерзкое копошение краснохвостых крыс в стеклянных лотках-загончиках. — Вы перестроили память… Вот три группы крыс. Первых загоняли в темный ящик с металлическим полом и пропускали через днище электрические заряды: крысы навсегда запомнили ужас и боль, связанные с темнотой в ящике… Когда их детей загоняли в темный ящик без всякого электричества — они бесновались и сходили с ума, как их родители… В их мозгу произошла функциональная перестройка памяти под действием субстрата, выработанного напуганным организмом их родителей, — пептидов… А вот эта группа — совершенно посторонние крысы, которым ввели пептиды второго поколения, и они реагируют на простой темный ящик точно так же, как те, что мучились в нем. Тебе понятно? Вы воспитали наследственный ген ужаса, который парализует людей без всяких мук и принуждения…

***

Богдан Захарович Кобулов, тяжело пыхтя и отдуваясь — видно, приехал в министерство сразу же после обильного застолья, — сказал мне:
— Нет, не могу удовлетворить твою просьбу… Я не могу взять тебя к себе… ты не представляешь ситуацию. Сейчас заварится каша, какой никогда еще у нас не было. Дадим врагам такую трепку, чтобы все запомнили ее на сто лет… Его огромный живот лежал в специально вырезанном углублении полированного стола и казался диковинным яйцом в футляре, и я думал, что когда однажды это удивительное яйцо лопнет, скорее всего вылупится на свет динозавр. — Инициатива с делом врачей пришла к Иосифу Виссарионовичу помимо нас с Лаврентием Павловичем… Товарищ Сталин поручил курировать дело Крутованову… Я не хочу вмешиваться: пусть все идет, как идет… Сергей Павлович — человек умный, но еще очень молодой… Посмотрим… Если поживем — то увидим… На Кобулове была шелковая кремовая рубашка с завернуты-ми рукавами. Черные толстые мозоли на локтях растрескались, словно пересохшая земля. — А то, что пришел сам, — молодец, хвалю за сообразительность… деловой человек никогда не вложит все состояние в одно предприятие… — Товарищ генерал-полковник, из соображений… — вякнул было я. — Я твои прекрасные патриотические соображения понимаю, — перебил Кобулов и пренебрежительно махнул рукой:
— И хвалю. Живем не первый и, надеюсь, не последний день. А с этим ослом Рюминым будь тише воды и ниже травы. Мне нужна информация только из первых рук… От Кобулова я направился к Миньке.
Меня снедали злоба на весь мир и острая досада на собственную беспомощность.
Придуманный мною спектакль «Дело врачей» вышел из-под авторского контроля и развивается совершенно независимо от моей воли. И не в мою пользу. Я столкнул камень, вызвавший лавину, и куда теперь докатятся обломки — один бог весть… И еще я отчетливо видел: скоро произойдет в нашей удивительной конторе смена вахты, которую вместе с горючим побросают в топку. Со всех концов Москвы уже везли в наш емкий корабль топливо. А сколько продлится вахта — никто на свете, ни один человек не знает. Ведь задать всем такую трепку, чтобы ее запомнили на сто лет, — это непростое дело. И стоит теперь передо мною задача: любой ценой найти лазейку на трап, сыскать выход из кочегарки. Мой рывок к Кобулову и был попыткой захватить место на трапе. Но Кобулов отпихнул меня от ступенек ногой — «ты вахты, не кончив, не смеешь бросать…». Ладно, пойду к Рюмину. Трефняк предупредительно встал мне навстречу:
— Михаил Кузьмич вас дожидаются, сразу велели зайти. Дожидались Михаил Кузьмич меня не в одиночестве: они допрашивали какого-то еврея в генеральской форме. И так искренне обрадовались моему приходу, что забыли спросить, где это я изволил шеманатъся. — Заходите, товарищ подполковник, — приветливо замахал он мне рукой. — Вот, можете познакомиться еще с одним абрашей, который утверждает, будто он академик Вовси. А вовсе не академик ты, пархатая морда, а изменник и убийца… — И, довольный своим каламбуром, громко захохотал. Мне показалось, что академик смотрит на Миньку с огромным интересом. Только синеватая бледность выдавала его волнение. Тихим, чуть-чуть дрожащим голосом он сказал:
— Вы не имеете права со мной так разговаривать. Вы государственный служащий, может быть, даже большевик… — И ты, еврюга, тоже, наверное, большевик? — с едким сарказмом спросил Минька.
— Да, я член ВКП(б) с 1918 года. И хочу напомнить вам, что я Главный терапевт Советской Армии, генерал-майор медицинской службы, что я воевал всю войну. — А награды имеешь? — хитро спросил Минька. — У меня двадцать две правительственные награды… — И все — медали «Не допустим фашистского гада до ворот Ашхабада»! — счастливо захохотал Минька, так ловко уевши хвастуна, еврейского вояку, наверняка прятавшегося всю войну по тылам. — Слушай ты, храбрый портняжка, жидос несчастный, есть вопрос… — отсмеявшись, начал Минька. — Вот скажи мне, чего ваша бражка собиралась делать после того, как вам, допустим, все-таки удалось бы умертвить товарища Сталина? — Я считаю этот вопрос политической провокацией и отказываюсь его обсуждать, — по-прежнему тихо ответил Вовси. На Миньку уже оказывал наркотическое действие соленый запах близкой крови, и он, встав из-за стола, медленно направился к сжавшемуся на стуле академику. Одной рукой он держал витую рукоятку своего замечательного кнута, а другой не спеша сматывал вязаное ремнище. В голове у него тонко высвистывала торичеллиева пустота. — Одну минуточку, товарищ полковник. — остановил я его:
— Мне хотелось бы задать арестованному вопрос… — Задай, задай, — согласился Минька. — И если он не ответит — так дам по темечку, что в жопе завоет! — Скажите, пожалуйста, вам знакомо имя известного буржуазного националиста, изменника Родины и сионистского шпиона Соломона Михоэлса? — Да, — вяло кивнул Вовси. — Позвольте полюбопытствовать — в какой связи? — Это мой брат. Минька от удовольствия даже не ударил его, а только ширнул кнутовищем под ребра. — Вам ведь известно, Мирон Семеныч, как строго нам пришлось поступить с вашим братом? Скорчившись от боли и плавно затоплявшего его страха, Вовси шепотом сказал:
— Я знаю — вы убили его. В Минске. Вы били его ломом по голове… — Ну, я в такие подробности не посвящен, но в принципе мы с вами ситуацию расцениваем правильно. Поэтому обращаюсь к вашему здравому смыслу: чтобы свести потери к минимуму, постарайтесь всемерно помочь следствию. — А чего вы хотите от меня? Я протянул ему список врачей, которых сегодня загрузят в трюмы. — Нужно, чтобы вы чистосердечно и обстоятельно рассказали, как в сговоре с этими лицами вы замыслили, организовали заговор с целью умерщвления товарища Сталина и его соратников и как приступили к его осуществлению. Вовси взял список, очень внимательно прочел его до конца, прошел по нему глазами еще раз и со вздохом положил бумагу на стол. — Здесь цвет советской врачебной мысли, — сказал он печально. — Это вершины нашей медицинской науки… — И хорошо! — гаркнул Минька. — Компания подходящая, а жид за компанию шилом подавится! Вовси посмотрел ему прямо в глаза и проговорил:
— Теперь я не сомневаюсь, что заговор против жизни Иосисифа Виссарионовича есть. И созрел он именно здесь. Заявляю как врач: Сталинпожилой больной человек, и, если все люди из этого списка будут уничтожены, он навсегда лишится квалифицированной медицинской помощи, а без врачебного надзора и разумного лечения скоро умрет. Вы намерились убить его!… Свистнул пронзительно кнут, и ремень змеей обвил спину Вовси. Давя в горле хрип, он закричал фальцетом:
— Не бейте меня!… Пусть будет… Я подпишу все, что вам надо… Закрыл лицо руками и еле слышно сказал:
— Мир рухнул! Никого уже ничем не спасешь… И ничем не погубишь…
Всю ночь везли к нам на корабль людей — из списка, составленного Минькой. И назавтра их везли с утра до вечера. И весь следующий день. Всю неделю. Все последующие месяцы, потому что список неукротимо рос, разбухал, он заполнял десятки страниц: арестованные могли молчать или орать от боли и страха, держаться неделями или еще в машине рассказывать о том, о чем даже не спрашивали, но все они в конце концов называли новые имена, и эпидемия террора, вырвавшись из здания МГБ в этот бледный, запуганный мир, парализованно взиравший на нас, уже бушевала по всей стране.
— Вы воспитали наследственный ген ужаса! — кричал Игорь Зеленский…
Полоумный! Может, он и прав, но никак из его правды не следует, что меня надлежит так строго наказывать. Ведь сегодня каждому зрячему видно, что время просто обнажило вечную идею: жизнь вовсе не поприще отдельных личностей, жизнь есть игра, бесконечный театр, и всякий человек только исполняет отведенную ему роль. Роль. Маску. Придуманную для него программу.
— И это все, что ты можешь мне сказать? — спросил я Игоря. — А что я тебе должен сказать? Мы заключили с тобой договор, и я свое обязательство буду выполнять с отвращением и надеждой. Я буду тебя спасать, уничтожая твое семя на земле. — Игорь склонился ко мне и прошипел прямо в ухо:
— Я надеюсь похоронить в тебе твое будущее!…
И тут — как внезапный ожог, как полное и окончательное пробуждение — пришло воспоминание, и муки борьбы с усталой памятью сменились ужасом. Я понял, что сам себя заманил в ловушку. Я вспомнил, чье лицо так больно, с таким отвращением и страхом вспоминал.
С ненавистью и злорадством смотрел мне в глаза Истопник.

Предыдущая страница 19 Следующая страница


Евангелие от палача 20

ГЛАВА 19
ДОМ МАЛЮТКИ СКУРАТОВА

Я проснулся. Из душной черной норы своего сна выполз в мир, сумрачно-сизый, захлебывающийся в грязи мартовского предвечерья. И не снилось мне ничего, и не отдыхал, и не дышал — просто не было меня, не жил. Нет, только молодой и очень здоровый кретин может поверить, будто мир есть объективная реальность, не зависящая от нашего сознания. Когда человек бессилен и болен, он скатывается в низость антинаучной идеалистической истины — мир умирает вместе с наступлением беспамятства. А если не умирает, то на кой хрен он нужен — этот испакощенный весенней слякотью мир? Нет, наверное, все-таки умирает. Во всяком случае, я на это надеюсь. Должна же быть какая-то целесообразность в этом чумном бардаке под названием «жизнь». А жизнь после меня, без меня — какой это может быть сообразно цели? Не для Магнуста же сооружалось мироздание! И не для Марины! Сидит подруга, спутница жизни, в кресле подле моей кровати, глазками нежными, кровеналитыми, ненавидящими на меня лупает. А башка — поперек морды — шарфом шерстяным замотана. Может быть, надеется, что я ее не узнаю? Господи, как болит голова! А вдруг это Марина на меня порчу наводит? Пока сплю, колдует надо мной, мозги туманит, фасольку в груди ворожбой взращивает? А-а? Ты как, любимка моя лазоревая, по части шаманства и камлания? Всмотрелся в глазки кроличье-розовые и — плюнул!
Слабо тебе, неразлучная с моим имуществом, возлюбленная моя вдова. Кишка тонка, в мозгах темна, бездуховное мое похотливое растение… Чтобы колдовать — силу нужно иметь тайную. Энергию инобытия. Римма — имела: умела.
Могла. Не хотела, а волховала и чародействовала, колдовала и морочила, блазн и ману на меня наводила. Иначе и не объяснишь ту власть, что надо мной взяла… — Чего смотришь? — спросил Марину, и голос у меня был тихий, хриплый, смирный — не было сил ругаться. — Смотрю и думаю, как такие гады на земле рождаются? — сообщила моя медовая, лучезарная. — Почитай «Гинекологию»
Штеккеля, — буркнул я вполне доброжелательно. — Текст все равно не поймешь, но рисунки понятные… — Сволочь грязная! Гадина проклятая! Супник позорный!
— и поехала, поехала. Зла не хватает. Ох, как головушку ломит! Марина вздохнула — набрала воздуха для следующей серии воплей, и я успел спросить:
— Зачем морду лица замотала? Будто на бегу споткнулась, остановилась на миг и сказала, не забыв страдальчески сморщиться:
— Воспаление жевательного сустава у меня… — и снова заголосила, гадостями заплевалась. — Жаль, что в языке у тебя нет жевательного сустава, — сочувственно заметил я. Я могу примириться с тем, что эта рвотная бабенка — моя исторически сложившаяся жена. Но — вдова? Да никогда! Лишу я тебя этого злорадного удовольствия, не дам я тебе этой роскошно-прибыльной печали. Наливная моя вдовушка, сладостная моя возлюбленная, мой дорогостоящий механизм для снятия гормональных нагрузок! Твой заботливый супруг, уплывающий за окоем бытия, кажется, предал высокие идеалы материализма и тонет в грязном болоте идеализма. Цветочек ты мой заблеванный, я совершенно реакционно и лженаучно отрицаю существование материального мира, если его не воспринимает мое сознание. И проваливаясь в тусклые трясины шарлатанского солипсизма, склонен утверждать — и я это докажу эмпирически, сучара ты этакая, — что основой всего сущего является абсолютная идея, мировой дух, имя которому — сатана. А как идеалист — философский последователь идеализма, то есть бескорыстный возвышенный мечтатель, я имею ранг чрезвычайного и полномочного нунция этого самого мирового духа. Что в переводе на наш просторечный диалект значит — старший оперуполномоченный по особо важным поручениям. В запасе. Он — мой Поручитель — не для того создал ваш жалобный мир, чтобы я умер, а вы тут остались беспризорными. Без меня. Если дойдет до жареного — я тут вам всем Армагеддон устрою, ты-то, Марина, первая светопреставление увидишь. Мигнуть не успеешь, как преставишься с этого света в какой-то там иной… Она продолжала горланить, а я смотрел на нее сквозь прищуренные веки и думал о том, что из всех бесчисленных вариантов Марине больше всего подойдет удушение. Застрелить, зарезать, задавить — неинтересно. В такой смерти нет поэзии борьбы живой плоти с тяжело наваливающейся пустотой. Ткнул ножик под яремную вену — чик, и нету! Сразу объект отключился. Нет страсти выползающих из орбит глазных яблок, будто мечтающих в последний раз рассмотреть и запомнить этот противный, привлекательный, ускользающий мир. Сардоническая ярость, с которой удавленник дразнится — показывает остающимся здесь багровую синеву вывалившегося языка. Мокрые дорожки слез… Мне этими слезами генерал Шкуро всю гимнастерку на груди замочил. Мы их вешали во внутреннем дворе Лефортова, в воротах гаража. Их было пятеро — как в популярном французском кинофильме. Только французишки те были солдатами, а эти все — генералами. Вместе с генералом Власовым. Сам Власов, изменник, иуда, предатель доверия Великого Пахана. Ах, как верил ему Пахан Джо в начале войны — собственного сына Якова послал к нему под начало! А Власову, видать, больше по вкусу была кисточка гитлеровских усиков, чем щетинистая рыжеватая щетка нашего усатого. Перебежал, сука, вместе с армией, повернул штыки против Благодетеля, создал русскую освободительную армию. И сыночка Паханова, несчастного полужидка Яшку, отдал своим нацистским хозяевам.
Сгинул парень в концлагере. Убили гестаповские звери. Сначала, правда, Адольф Алоизович Шикльгрубер, со своей пошлой арийской сентиментальностью, закинул удочку Пахану:
— Так, мол, и так, понимая отцовское волнение за судьбу нашего старшенького, н войне всякое случается, давайте, мол, махнемся нашими пленными — я вам отдам Якова вашего Иосифовича, драгоценного сынульку, а вы мне — моего генерал-фельдмаршала фон Паулюса, маленько обкакавшегося в Сталинграде. Учиним, так сказать, чейндж, тауш по-нашему, по-немецкому, обмен по-русскому… Только не учла эта фашистская мразь, что у нас — у советских — собственная гордость, мы на пленных смотрим свысока.
На наших пленных, конечно. Сын там или не сын — нам на это плевать. Да и сын. Яшка этот самый, оказался сыном сомнительного качества, не выполнил святой батькин завет — советский воин всегда предпочтет смерть плену. Пусть безоружный, или раненый, или окруженный — роли не играет. Если тебе честь папашкина дорога, если для тебя имя твоего Великого Пахана свято — хоть сам себя руками разомкни, а в плен ни-ни! А этот опозорил родительские седины — не застрелился, не удавился, не пропал пропадом. И молвил величественно Пахан в ответ на грязное предложение германского людоеда: «Я фельдмаршала на солдата не меняю…». Я думаю, что именно тогда в первый раз по-настоящему испугался Адольф Людобой — он наверняка впервые увидел въяве этот мировой дух, эту материализованную абсолютную сатанинскую идею по имени Пахан всех народов… Испугался, махнул рукой и велел кончать Яшку. А спустя всего два года мы отловили Власова. В Чехословакии, в конце войны. И приговорили вместе с подручными его и подстегнутыми вражинами еще с гражданской — атаманом Красновым и генералом Шкуро — к повешению. Суматоха с их казнью была невероятная, поскольку Лаврентий сказал, что, скорее всего, на исполнение приговора явится сам Великий Пахан. Дело понятное — всякому охота посмотреть, как оппонент на подвеске ножками дрыгает. Только слух этот оказался понтом — то ли Пахан не захотел, то ли не смог, то ли занемог, то ли не счел уместным, а может быть, Лавр попросту наврал — он любил потихоньку вещать от имени всевышнего нашего командира. Во всяком случае.
Пахан на казнь не явился, и праздник справедливого возмездия, можно сказать, наполовину был смазан. Главным гостем церемонии стал наш министр Виктор Семенович Абакумов — само по себе явление небывалое. Но после разговоров о том, что сам Пахан придет подтвердить Власову нашу старинную поговорку: кому, мол, суждено быть повешену, того и грозой не убьет, — это как-то разочаровывало. Стоило разве таких орлов, как я да Ковшук, вызывать! Да-да!
Мы и тут с Семеном бок о бок трудились. Вернее сказать, он трудился, а я около начальников средней руки отирался, шутки шутил, анекдоты рассказывал.
В воротах гаража поставили грузовик «ЗИС-5» с откинутыми бортами, и Семен Ковшук покрикивал-командовал шоферу в машине:
— Что ж ты, дурень стоеросовый, выгнал машину на серед двора? Скомандуют тебе, дашь газ, они и побегут по кузову, что тебе на стадионе!… Давай назад, давай еще, еще, вот так, так — кузов должен на полметра из ворот торчать… Под петли ровнее подавай… С поперечной воротной балки списало пять белых верёвочных петель.
Их еще с вечера собственноручно смастерил Ковшук — из бельевой веревки «сороковки», вдвое сложенной, мылом «Красный мак» тщательно намыленной — не оказалось в тюрьме другого подходящего мыла, пришлось дорогой парфюмерный набор распатронить. А сейчас стоял Ковшук на кузове-эшафоте и прикидывал длину петли — саму удавку он надел себе на шею, а правой рукой подтягивал или опускал свободный конец верёвки, перекинутый через балку. У него было озабоченное лицо мастерового, ладящего сложную хитрозадуманную работу. — Сем, ты для верности сам попробуй! — крикнул я ему, и все захохотали. Ковшук поднял на меня тяжелый взгляд и спокойно, серьезно обронил:
— Я не пробую. Я наверняка работаю… И веселый дружный хохот нестройно стих и умолк — все подумали об одном и том же: стоит Абакумову бровью повести, и Ковшук мгновенно вденет в петлю любого из стоящих здесь командиров. Исполнит не пробуя — наверняка. А Ковшук усмехнулся, смягчился, нам, белоручкам, неумехам, пояснил снисходительно:
— Тут точность нужна… Это ж не гуси копченые — под стреху подвешивать… И лица не увидишь… А низко — тоже нельзя… Висельник на шибеннице на треть метра вытягивается — носками по земле шарить станет… Наконец он привел в гармонию технологические условия и эстетику предстоящего зрелища, закинул свободные концы верёвки еще раз за балку и затянул их морским узлом — на глухой «штык». — Готово! — сообщил Ковшук. — Пожалуйте бриться… Появились мрачный, видно, с сильной поддачи, Абакумов, прокурор Руденко, быстро заполнился небольшой внутренний дворик толпой генералов и каких-то надутых важностью штатских. Точнее сказать — в штатском, потому что штатским там делать было совершенно нечего. Первым из решетчатого железного «накопителя» тюремного корпуса конвой доставил атамана Краснова — в синем мятом костюме, руки за спиной связаны короткой веревкой.
Меня поразило, какой он старый. — наверное, лет под восемьдесят. Потрясучий, вонючий дедушка с красным носом. По-моему, он не понимал, зачем ею сюда привели, и только испуганно крутил по сторонам седастой облезлой головой зажившегося гусака. Грохнула дверь, и, щурясь на свету, появился с надзирательской свитой генерал Шкуро. В кавалерийских сапожках, казацких шароварах с лампасом, мундире с содранными погонами, он уверенно-твердо прошел — без всяких подсказок — через двор и стал у открытого борта грузовика. У него была кривоногая цепкая поступь разбойника. Подать руки Краснову он не мог — связаны, поэтому легонько толкнул его плечом, по-волчьи оскалился:
— Привет, Петр Николасвич!… — Андрей Григорьич, голубчик, да что это происходит… Нам же обещали… — Да ладно! — яростно мотнул щетинистой головой Шкуро. — Обещал черт бычка, а дал тычка! Конец, Петр Николаич…
Ковшук сделал к ним шаг, чтобы прекратить разговорчики в строю, но Абакумов еле заметно моргнул — пусть напоследок посудачат. Мне кажется, ему самому было на них любопытно поглядеть. О чем думал тогда этот сумрачный, страшно могущественный человек? Не мог же он знать, что до этой черты ему осталось всего семь лет… Шкуро огляделся и, выбрав безошибочно Абакумова, хрипло сказал ему:
— Эй ты, нехристь! Скомандуй — пусть веревку сымут!
Православному человеку перед смертью перекреститься… Абакумов усмехнулся:
— Я тебе и без креста грехи отпущу… Как старший по званию… Шкуро стянул глаза в узкие щелочки:
— Я генералом в бою стал, а ты, прохвост, — в застенке… Абакумов налился черной кровью, подошел вплотную к Шкуро и, тыча ему указательным пальцем в лицо, сказал-сплюнул:
— Ге-не-рал! Говно ты, а не генерал! Есаул беглый! Дерьмо кобылье! В Париже в цирке вольтижировкой на хлеб побирался… Да-тес, уел наш министр белогвардейца — было такое дело, скакал в манеже Шкуро, в красной казачьей черкеске с золотыми погонами, развлекал сытую буржуазную публику диковинными верховыми трюками, и сам с этого сыт был. Бывший командир Дикой дивизии. И сейчас, дурак, не понимал, что Абакумов старше его не только по званию, но и по должности — командовал наш министр не дивизией, а Дикой армией. Диковинным фронтом. Дичайшим из всех существовавших на свете легионов. Старчески-немощно плакал Краснов, подскуливал тихонько, упрашивая взбеленившегося Шкуро:
— Не надо, Андрей Григорьевич… Не надо… — Окстись, Петр Николаич, — сердито зыркпул на него Шкуро:
— Плевал я на него! Дважды не повесят… — Да-а? — удивился Абакумов и сделал пальчиком знак Ковшуку, а Семен неуставно кивнул — солистам-маэстро даются поблажки в служебной субординации. Подвинул ближе к грузовику табурет, кряхтя, влез на него, потом, задрав толстую ногу, шагнул в кузов и, прикинув на глаз наиболее симпатичную из свешивающейся гирлянды петель, выбрал крайнюю левую. Медленно, основательно развязал узел «штыка» на конце, перекинутом через балку, и приспустил на метр. И снова затянул узел, намертво. Шкуро смотрел на маневры Ковшука с петлей остановившимся взглядом. Он начал наконец соображать, что командир Дикой армии может повесить командира Дикой дивизии дважды, трижды — сколько захочет. Но не успел ничего сказать Шкуро, потому что конвой привел Власова с его ососками.
Одного, помню, звали Жиленков, а второго — забыл. Кажется, Трухин. Или Труханов. Эти двое служили в армии Власова. Когда он еще был советским командиром. Жиленков, бывший секретарь обкома, — комиссаром. А Трухин — особистом. Или Труханов. Так втроем, суки продажные, к Гитлеру и переметнулись. Да, кажется, Трухин была ему фамилия. Но там, во дворе тюрьмы, у них у всех был вид обтруханный. Конечно, самой главной фигурой из всех пятерых был Власов, дорогой наш Андрей-свет-Андреич. Как-никак — личный враг Великого Пахана! Прихвостни его совсем мало кого интересовали, а белогвардейцы-недобитки оказались с ними в компа-нии в общем-т случайно. Но Пахан на казнь не явился, а Шкуро своей дерзостью взъярил лично товарища Абакумова, и внимание присутствующих всецело сосредоточилось на генерале-наезднике. Власов выглядел неубедительно. Кургузый он был какой-то полувоенный китель-сталинка с отложным воротником, тощие ноги в грязных бриджах болтались в широких голенищах сапог. Остатки лысоватых кудрей ветвились рогами на квадратной голове, тяжелые роговые очки на трясущемся полумертвом лице. Жиленков, увидев виселицу, упал на замусоренный асфальт и стал истошно, по-бабьи причитать… Шкуро толкал его несильно сапогом в бок, негромко, с ненавистью приговаривал:
— Встань… Встань… Гадость ты этакая… Прокурор быстро, бубнино, заглатывая концы слов, прочитал отказ н помиловании, все замерли, и приговоренных стали подсаживать на табурет, оттуда — в кузов. Их принимал там и расставлял, сообразно своим художественным представлениям, Ковшук. Атамана Краснова и Жиленкова пришлось на руках закидывать на грузовик, они не могли влезть в кузов сами: один — от старости, другой — от ужаса. Конвойные ассистировали режиссеру Сеньке, пока он не выстроил их в итоговую мизансцену: «Справедливое возмездие изменникам Родины». Слева — Шкуро, потом — Краснов, в центре — Власов, дальше — Жиленков, крайний справа — Трухин. Истерический вой Жиленкова, яростное соление Шкуро, всхлипывание Краснова, предсмертная икота Власова, немой обморок Трухина, негромкий матерок конвойных, тяжелый топот Ковшука…
Трухин мотал головой, отталкивая петлю, Жиленков упустил мочу, Власов фальцетом крикнул Семену, снявшему с него очки:
— Па-азвольте!… — Не нужны, не нужны они тебе боле, — деловито сказал Ковшук и спрятал окуляры в карман.
Абакумов махнул ему рукой, Семен подошел к кабине, постучал по железной кровле шоферу:
— Давай трогай!… Завыл стартер, рявкнул двигатель, клубом синего дыма газанул нам в морду, задрожал грузовик, зазвенела с визгом пружина сцепления. Висельники стояли плотной шеренгой на краю кузова, как бегуны на старте, дожидаясь отмашки, чтобы броситься в долгий путь длиною в один шаг, на финише которого — пустота. Конвойные спрыгнули с кузова, чтобы не мешать фотографу, не портить своими безмозглыми мордами изысканную композицию, выстроенную Ковшуком. И сам он присел на корточки за спиной Власова. Полыхала безостановочно вспышка-блиц фотографа

***

Поехал медленно грузовик, какой-то миг осужденные изгибались над пропастью глубиной в полтора метра, тянули шеи, будто надеялись превратиться в жирафов, и в эту последнюю секунду, когда намыленная завязка не шее стала стягиваться, Шкуро — у него поводок был длиннее — крикнул Абакумову:
— Попомни! Так же подыхать будешь… И все сорвались разом с края борта, задергались, заплясали, до звона натягивая белые веревки, заботливо увязанные Ковшуком в глухой «штык» на балке. Жилистый, мускулистый Шкуро доставал до земли. Немного, сантиметра на два-три, достаточно, чтобы толкнуться каблуками, чуть ослабить удавку, и снова натянувшаяся петля вышибала из него дух. Выкатились из впадин кровяные глаза, дыбом стояли на синюшной роже усы, из-под которых полз наружу искусанный мясной ломоть языка. И слезы бежали из глаз неостановимо. Не знаю, сколько времени он дрыгался на веревке — пять секунд или пять минут.
Время исчезло, и мы все оцепенели. Мир не видел такого увлекательного марионеточного театра. На веревочках перед нами прыгали не куклы, а генералы, и спектакль длился бесконечно, пока главный кукловод не толкнул меня в спину: кончай! Шкуро был еще жив. Невыносимая, небывалая мука стояла в его обезумевших глазах, но я видел, что он в сознании. И, толкнув меня в спину, Абакумов подарил ему великую милость — избавление от жуткого страдания. Я шагнул вперед, обнял Шкуро за плечи, и лицо его, залитое слезами, уткнулось мне в грудь, и бессознательно прижался ко мне старый младенец-людорез, ибо понял, что в этом объятии он получит наконец покой. И резко подсев, я рванул вниз измученное напряженное тело Шкуро, и в мертвой тишине у него оглушительно треснули кости шеи. Оттолкнул от себя кукольный куль задушенного вольтижировщика, глянул — а у меня вся гимнастерка на груди залита его слезами. Очнулся, когда Абакумов мне в спину постучал согнутым пальцем, как в запертую дверь:
— Але, завтра полетишь в Берлин…

***

— …Почему в Берлин?! — встревоженно спросила Марина. — Я? Я — в Берлин? Я потряс головой и от боли, шибанувшей в темя, окончательно пришел в себя. Вот сейчас очнулся по-настоящему. Господи, как трещит башка — будто швы черепные расходятся. — Нет, Мариночка, травинка моя весенняя, никуда мы не едем…
Помстилось тебе… Это я спросонья бормотал… Сон нелепый снился… Будто мотала ты своей головкой прекрасной неосторожно, и от воспаления жевательного сустава у тебя шея хрустнула… Хря-ясть! И в аут… — Не дождешься, гнусняк проклятый! Скорее у тебя, сволочь, голова с плеч соскочит, чем у меня шея сломается, — сказала она с ленивой злобой. — А ты в Берлин хочешь? — спросил я. — А кто туда не хочет? — поджала Марина губы. — Да от тебя, пожалуй, дождешься… — Кто знает, может, дождешься, — туманно пообещал я. Правду сказал — ведь Кэртис тогда дождалась встречи со мной в Берлине. На станции унтербана «Цоо». Или ее звали Кертис?… Встал с трудом и, раскачиваясь, побрел на кухню. Ах, бесконечная наша гастрономическая пустыня! Открыл холодильник — сиротский дом. На тарелке лежат две сморщенные сосиски, уже покрытые малахитовой патиной, как купол Исаакия. Плавленный сырок, похожий на слоновий зуб. Бутылка кетчупа. Все. Тьфу! Гадина. Не повезло мне с суженой. В хлебнице нашел серую горбушку, превратившуюся в солдатский сухарь. Размочил под краном и стал с наслаждением разжевывать его в ржаную кашу. Ел с удовольствием эту нищенскую еду и с такой же острой мазохистской радостью жалел себя. Вот — пришли старость и болезни, и некому стакан воды подать. Хотя мне стакана воды не хотелось, а нужен мне был стакан водки. Да где его взять! Мариночка, спутница жизни нежная, сука красноглазая, как ворон, крови моей алчет, от жадности сустав жевательный вывихнула. А дочечка Майка, гадюка, где-то шастает по городу со своим сионистским бандитом, позор и погибель мне готовят. Положил я на вас, родня моя дорогая! Это вам только кажется, что вы папахена своего, старенького фатера, за жабры ухватили. Ты, Майка, глупая и молодая, а фанаберии у тебя сумасшедшие от твоей мамани Риммы, а колдовской силы своей не передала мамашка тебе. А у меня ее и сроду не было — прожил я простодушным мотыльком жизнь довольно сложную, прихотливо закрученную, ежедневным смертельным риском вздроченную, и службой своей обученный — мы не знаем не только своего завтра, мы и про вчера свое плохо представляем. И того, кто этого не понимает, ждут неожиданные сюрпризы. Вон у Марины одно в жизни страстное желание — стать моей вдовой, а ты. Майка, без памяти любишь своего мерзостного жидовина, пархитоса проклятого. На все пошла — папку своего единственного, родителя кровного, продала за тридцать свободно конвертируемых сребреников. Горе горькое, скорбный срам, больный стыд фатеру своему пожиловенькому не постеснялась причинить. Да только воли вашей и желания в такой игре маловато. Тут ведь надо разуметь тайный ход карт, и как колоду мы ни стасуем, и как ни раскинем, а все выходит теперь одно: Марина, ненавистная, по-прежнему остаётся моей женой, а ты, Майка, завтра будешь вдовой. Не знаю уж, можно ли невесту считать вдовой на случай безвременной кончины жениха. Да только я же тебя предупреждал: не нужен он тебе, Майка!
Не пара он тебе. Вот видишь, и сейчас выйдет по-моему — на кой тебе выходить замуж за покойника? И зря ты на меня сердишься. Я ведь тебе юлько доброго желаю. И всегда желал. Я тебя спас для жизни в утробе твоей матери. Да и после рождения спас — умерла бы ты, хилая, полугодовалая, в тюремном детдоме. Я, я, я спас тебя оттуда… Нет, не подашь ты мне стакана воды в дряхлости моей и немощи. Самому управиться надо. Дожевал хлебную кашу и, тяжело шаркая, побрел в ванную. Достал из аптечного шкафчика коричневый пузырек с настойкой для ращения волос. Это Марина все беспокоилась, что у меня стала плешь маленько просвечивать, отжалела грамм двести спирта, на перце и женьшене настаивала. Ей, наверное, совестно быть вдовой плешивого. Я и во гробе должен буду поддерживать своей статью и красотой ее репутацию.
Дудки, любимая моя! Неутешный и лысый буду я стоять у твоего скорбного одра, очень опечаленный, но совершенно живой. А на будущую плешь мне совершенно плевать — сейчас здоровье важнее. Не считая того, что мы — антинаучные идеалисты — чего не видим и не осознаем, то считаем несуществующим.
Предполагаемую намечающуюся плешь я не вижу и не ощущаю, а похмелье и отсутствие выпивки — ого-го-го! Налил в пластмассовый стакан из-под зубных щеток жидкость для ращения волос на своем затылке — до половины, долил из крана холодной воды, все это пойло замутилось, побелело, пузырями пошло, будто взбесилось. Смотреть боязно, да и что смотреть на него — не арманьяк же это в хрустальной наполеонке! Вонзил в себя, как раскаленный нож…
Ухватился за притолоку, держался за дверь, чтобы не упасть, мыча от ярости и боли. Волосяная жидкость во мне ревела, кипела и взрывалась, шипела желтым пламенем, кремируя мое нутро быстро и без остатка. О, утонченная радость полуденных аперитивов! Присел на борт ванны, передохнул изнеможенно и почувствовал, как из кратера этой палящей муки поплыл наверх пар расслабленности, туман забытья, первое облачко подступающего покоя. Пустил струю из крана и долго пил, чмокая, как лошадь, заливая лицо и грудь водой.
Сейчас хорошо будет. Вот видишь, дочурка, и обошелся сам без этого пресловутого стакана воды. Обошелся вполне стаканом жидкости для ращения волос. И ладушки. Я на тебя сердца не держу. Не понимаешь ты многого. И многого, к счачтью, не знаешь… Например, как я тебя вез из дома малютки, куда тебя сдали после ареста Риммы, твоей мамки. Некому мне было помогать — если бы кто-нибудь дознался, что я тебя забрал оттуда, мне бы голову оторвали. Нельзя было по закону забирать тебя оттуда, ибо предначертано было тебе помереть в этом самом доме малютки, куда собирали младенцев политических преступников, врагов нашего народа, чтобы их злое семя не проросло в лазоревую голубизну нашего светлого будущего. Нет, конечно, не все там помирали дети, отнюдь! Но выживали, как правило, младенцы постарше — кто уже мог есть сам или пожаловаться на свои болезни. А груднички — те, естественно, плохо были готовы к классовой борьбе. Они ведь поступали в дом малютки не только без всяких медицинских справок и анализов, но и без имени.
Только с номером. За ужасные преступления родителей дети не отвечают — заверил нас всех Великий Пахан. Сын за отца не ответчик. А уж дочка — тем более. И нечего без-винным малюткам нести позор грязного имени своих преступных родителей. Поэтому имя забирали, оставляя номер. А уж потом, коли он обживался в доме малютки, ему официально давали новое имя, новое отчество и новую фамилию. Дом Малютки Скуратова. И если бы я тогда не забрал тебя из этого инкубатора, выводящего Хомо новиус, а ты, Майка, вопреки предписанной участи умудрилась все-таки не вымереть в этом дитячьем концлагере, то жила бы ты сейчас припеваючи, не подозревая, что ты — Майка, что ты — Павловна, что ты — Лурье или Хваткина, как там тебе будет угодно, и не собиралась бы стать фрау Магнустовой, она же фон Боровитц. И не грозила бы тебе сейчас легкая печаль превратиться скоро в невесту-вдову. Ты бы прожила совсем другую жизнь… А тогда я вез тебя в своей «Победе», положив на заднее сиденье крошечный кулек с твоим тельцем, завернутым в байковое одеяло с пропечаткой черного номера. И чтобы ты не скатилась на пол, я подвязал кулек своим офицерским ремнем и пряжку закрепил на ручке двери. Меня трясло от уходящего испуга и напряжения. Из-за этого байкового свертка с ничем — шесть кило мощей, покрытых псориазными лишаями, — я чуть не разрушил свою жизнь дотла. Директор детского дома Алехнович сказал, запинаясь и краснея, что выдать мне на руки младенца без письменного указания начальника ГУЛАГа генерал-лейтенанта Балясного не имеет права. Господи, какие мне потребовались осторожные и хитромудрые ухищрения, чтобы точно узнать твой номер — 07348! У тебя ведь уже не было ни имени, ни фамилии. А у меня не было доступа к твоим документам. И расспросить поточнее затруднительно, ибо за один настороживший кого-нибудь вопрос мне бы жопу отломали. Великая благодать всеобщего стукачества, сытная манна тотального осведомительства, свежий воздух агентурной информации! Через третьи, четвертые, пятые руки дознавался я, под каким номером сдали тебя в дом малютки, — иначе найти тебя в этом месиве безымянных человеческих детёнышей было невозможно… У этой игры были два условия. Первое — ни третьи, ни четвертые, ни пятые, никакие другие «руки» не должны были и на миг допустить мысль, что я играю в своем интересе. Иначе по непостижимым и неумолимым законам обязательного доносительства мой источник, агент, осведомитель, трясущаяся передо мной тварь, пыль, гниль, роженец — сразу стал бы моим хозяином, владельцем сокровенной тайны. И у тайны этой была цена — моя жизнь. Потому что в игре существовало второе условие: о маневрах моих ни при каких условиях не должен был знать Минька Рюмин, который уже изготовился для охоты за мной по всему полю. Да, сейчас он уже был не прочь уничтожить меня бесследно, но при всей своей кровожадности рыночного мясника понимал, что проглотить меня сейчас — пока еще пасть у него мала, подавиться может. Нужен ему был безусловный и безоговорочный компромат. И тогда этот тупой хитрожопый бандит сделал блестящий ход. Вилку. Перекрыл меня с двух сторон… Тут надо иметь в виду одно сложное обстоятельство. С того момента, как я в цирке отдал рапорт о преступной связи с Риммой Абакумову, он положил меня на хранение в ломбард своего кителя, взяв под заклад мою карьеру и жизнь. И пока этот кровяной ломбардец был в порядке, я тоже был неприкосновенен, как его подучетное имущество. Но по нелепому сочетанию жизненных путей его покровительство моей судьбе, его личная охрана моей безопасности закончились в тот момент, когда именно я водворил Абакумова в камеру — 118 блока "Г" Внутренней тюрьмы. И понимая смертельную опасность дальнейших отношений с Риммой, не мог заставить себя бросить ее. Заколдовала меня еврейка проклятая, заворожила, заволховала, гадина. Ненавидела она меня остро, зверино, но терпела — за папаньку давно умершего сердцем теснилась, все надеялась, что вызволю я его из узилища. Ей и в голову не приходило, что улетел он серым дымом в те просторы вольные, откуда его и новому нашему министру Семену Денисовичу Игнатьеву было не докликаться… А Минька Рюмин враз решил все эти мои проблемы. Он понимал, что закладной квитанции, которую я когда-то написал Абакумову, ему от меня не получить ни в жисть. И он решил ее взять у Риммы.
Меня командировал на неделю в Киев и вызвал к себе Римму. Не бил, не орал, не пугал своим страшным кнутом. Говорил почти ласково, участливо, сочувственно. А сочувствовать было чему — он ведь дал ей посмотреть тоненькую папочку с делом профессора Лурье, обвиняемого в шпионаже и вредительстве, но прекращенного в связи со смертью обвиняемого. Да-да, умер давно наш отец, Римма Львовна, от сердечной недостаточности скончался, почил, можно сказать, ваш родитель от сердечного приступа, вот и справочка в деле… А почему вы были уверены, что он жив-здоров?… Вас информировали по-другому?… Кто?… А вы видитесь с Павлом Егоровичем Хваткиным?… Не знаете такого?… Ну как же так?… Зачем вы не правду говорите?… Вообще-то, я, конечно, мог вас арестовать сейчас же… Но мне не нужны ваши страдания… Вы подумайте на досуге… И напишите все… Я вам гарантирую…
Этот осел, не зная Риммы, не мог понять, что она категорически отказывается от меня не по любви и не из страха, а от стыда. Ну все равно как он просил бы ее рассказать ему искренне, душевно, совершенно чистосердечно, каким образом она сожительствует с собакой, с кобелем. Или с козлом. Ничего она ему не написала. И не сказала. Минька ведь не мог знать того, что я с удивлением и беспокойством в ней уже давно замечал. В ней медленно, неотвратимо зрело ужасное состояние — бесстрашие. Явление всегда и везде патологическое, а в наших условиях — чистое безумие, ибо имело единственный, не имеющий вариантов результат — мучительную, позорную смерть. Выбора между достойной смертью и бесчестной жизнью не существовало. Качели судьбы мотало между грязным умиранием и позорной казнью. Минька с гордостью пересказал мне анекдот, за который посадили двух студентов из театрального института:
«Живем, как в трамвае: половина сидит, остальные трясутся»… Всеобщий страх, конечно, никого не гарантировал от репрессий, но тот, кто его утрачивал, был, безусловно, обречен на скорый конец. Бесстрашие в те поры проступало, очевидно, как су-масшествие — в поступках, в репликах, в выражении лица. Я ведь и заметил симптомы ненормальности у Риммы по выражению лица. Как-то совсем незаметно оно утратило скованно-задумчивую покорность, испуганную замкнутость в круге своих тайных забот и горестей.
…Она подняла, как Вий, свои тяжелые семитские веки, всегда опущенные долу, и посмотрела мне в лицо. Господи. Боже ж ты мой! Это были огромные озера, коричнево-сладкие, как сливочные ириски. И в них не было страха, смятения.
Даже презрения и ненависти не было. Наверное, тогда она узнала, что их еврейское время — не проточная вода, а бесконечная кольцевая река и нет смысла бояться меня, Миньку Рюмина и нового министра Семена Денисыча Игнатьева. Она и Пахана не боялась. Она была безумна. Тихим голосом сказала:
— Маме ничего не говори об отце. Пусть надеется… — Хорошо, — покорно согласился я. — Я ведь и тебе не говорил… — Я знаю, — мотнула она головой, и я впервые увидел в огромной копне ее чернокудрых волос белоснежные прядки, и сердце мое сжалось от любви и жалости, от страстного желания броситься к ней и прижать эту прекрасную, эту любимую, эту проклятую голову к своей груди. — Я знаю, — сказала она. — Я собрала твои вещи в чемодан. Забери его и уходи. Навсегда. Больше никогда мы не увидимся… — Увидимся, — заверил я.
— Мы с тобой колодники на одной цепи… Никуда не денемся… И у нас с тобой ребенок… И тут она засмеялась. Она засмеялась! Впервые! Я никогда, ни разу не видел, чтобы она смеялась! Но сейчас она смеялась, и лицо ее, озаренное злым смехом, стало еще прекраснее. Это было лицо совершенно незнакомой мне женщины. И я тогда подумал, что если мне не досталось ни разу это смеющееся неповторимое лицо, то хорошо бы увидеть еще одно выражение — под пыткой. — На моем конце цепи можешь удавиться, сказала она спокойно. — И ребенок этот — мой. Надеюсь, что она никогда не узнает, кем был ее отец… — А кто же я есть, по-твоему? — глумливо спросил я, хотя мне было совсем не до смеха. Еще не понял, а интуицией звериной своей ощутил — ушла она, вырвалась из моих силков, для меня пропала. Насовсем. — Ты — палач, — сказала она просто. Тихо и ровно. — Тюремщик, мучитель, палач. Убийца. Равнодушный, спокойный убийца.
Будь ты проклят во веки веков… И семя твое будет проклято… — Замолчи, идиотка! Что ты молотишь? Ты своего ребенка проклинаешь… Римма покачала головой:
— Мы не знаем, чьи грехи искупаем. И Майка уже проклята, и я проклята за то, что не умерла, а дала ей жизнь…и бился синий свет в окне, как жилочка на шее… О, террор воспоминаний!

***

Она отсекла меня мгновенно, без малейших колебаний, и впервые в жизни я впал в постыдный мандраж. Я думал только о Римме и удивлялся себе, ибо никогда не испытывал такого странного чувства — я плакал о ней во сне, а проснувшись, безостановочно считал варианты, как бесследно убрать ее. Дело в том, что по здравому смыслу мне надо было давным-давно покончить с ней. Римму надо было давно убрать, она должна была бесследно исчезнуть. Особенно если учесть стремительно возрастающее могущество Рюмина и его твердое решение ущучить меня. Связь с Риммой была замечательным компроматом, и, поддерживая наши отношения, я играл в самоубийственном аттракционе похлеще «русской рулетки».
Но пока она не вышибла меня, я выдумывал каждый день новые поводы и отговорки — только бы продлить еще это непроходящее колдовское наваждение, ароматный блазн, сказочный морок, долгий волшебный сон наяву… Но оставить Миньке в качестве свидетельницы свою пришедшую из мечты проклятую любимую жидовку — я не мог. Да и обида — воспаленный струп на сердце — не давала покоя. Я отдирал Римму от себя с треском, как доску от забора. Я замечал вдруг, что у меня непроизвольно сжимаются и разжимаются кулаки, и я ловил себя на том, как мысленно душу Римму, рву ломтями мясо с ее рук, выдавливаю пальцами глаза, бездонно-коричневые, сладкие, как ириски. Красное умозатмение избиения, наркотический кайф соленого вкуса чужой крови, душный восторг убийства! Ничего этого я себе позволить не мог, я ведь был профессионал. Надо было бесследно похоронить Римму — до того, как к ней подобрался Минька. И когда я нашел беспроигрышный вариант, выяснилось, что я опоздал — Минька-посадник упредил меня и посадил Римму. Прихотливость хитрозавитых выкрутасов судьбы! Я любил Римму, как никого и никогда больше не любил, и твердо решил ее убить. Минька ненавидел, презирал ее — семечко от всего противного иудиного племени — и, арестовав Римму, спас ей жизнь.
Господи, какое счастье, что от своего вулканического взлета этот стоеросовый долболом ни на йоту не поумнел! Ведь он мог, используя правильно Римму, шугануть меня так, что я вовек бы костей не собрал! Но мне повезло — Сергею Павловичу Крутованову не нужен был умный подхватчик за спиной. И Минька, побившись неделю с Риммой и не получив ни одного показания на меня, кинул ее на заседание ОСО. ОСО. Магическое слово — «Особое судебное совещание при министре государственной безопасности СССР», знаменитая «тройка». Вершина мировой юриспруденции, пик развития правовой мысли, справедливейший из всех трибуналов, ареопажный суд, мудрейший из всех синедрионов! Тройка! Судбище, где не нужны сентиментальные глупости прений сторон, совершенно излишни банальности доказательств, где не бывает адвокатов, где нет самого дела и не нужен обвиняемый. Осужденный «тройкой» узнает о том, что его судили, прямо перед расстрелом или — если повезло — уже в лагере. "Эх, «тройка»!
Птица— «тройка», кто тебя выдумал?" -справедливо отметил наш народный классик. И совершенно резонно указал, что, знать, у бойкого народа ты могла только родиться, в той земле, что не любит шутить, а ровнем-гладнем разметнулась на полсвета… Подчеркнул провидчески Николай Васильевич, что тройка — и не хитрый, кажись, дорожный снаряд, собранный не то ярославским, не то вологодским мужиком, и ямщик Рюмин не в немецких трофейных ботфортах и сидит черт знает на чем, а привстал да замахнулся кнутом — только вздрогнула дорога да вскрикнул в испуге остановившийся пешеход… Полторы сотни лет назад спросил писатель в некотором недоумении: «Не так ли и ты, Русь, что бойкая необгонимая тройка несешься? Дай ответ!» Не дает ответа. Несется.
Двенадцать с половиной миллионов человек прокатила на себе «тройка» — в Сибирь, на Колыму, на тот свет. Остановился, пораженный этаким чудом созерцатель по фамилии Гоголь: не молния ли это, сброшенная с неба? Что значит это наводящее ужас движение? И что за неведомая сила заключена в этих неведомых светом конях-воронках? Подумал-подумал этот созерцатель хренов, не дождался ответа — «тройка» не дает ответа, и сказал нам по секрету, как мне сообщали в рапортах мои осведомители: «Летит мимо все, что ни есть на земле, и, косясь, постораниваются и дают ей дорогу другие народы и государства»…
А Римме «тройка» дала дорогу на БАМлаг и срок отмерила десятку. Но отбыла она всего три года и семь месяцев… Я узнал об аресте Риммы только на третий день, и совершенно случайно. Благодаря курьезу, из которых складывается долгая скучная драма нашей жизни. В канцелярии я услышал краем уха, что капитан Дамкин из второго оперотдела подвергнут административному аресту на га уптвахту и против него возбуждено служебное расследование по факту мародерства. Я выбирал из картотеки нужные мне документы и слушал, как со смехом Кирьянов рассказывал Кате Шугайкиной о нелепой истории — Дамкин украл на обыске пишущую машинку и вчера отнес ее в комиссионный. Только в магазине выяснилось, что машинка необычная: у нее каретка ехала не справа налево, а совсем наоборот, и буквы там были не латинские, и не кириллица, а корявые еврейские каракули. В обстановке общего недоверия к евреям этот факт показался торгашам из комиссионки подозрительным, они вызвали ментов, те задержали Дамкина, он предъявил удостоверение оперуполномоченного МГБ, менты дали спецсообщение, наши выслали наряд… Я слепо перебирал бумажки, я не видел света, я весь превратился в слух, и сердце с грохотом колотилось возле горла. Я знал, я предчувствовал, я понял, на какой квартире был обыск, во время которого шустрый капитан Дамкин тяпнул старый черный «Ундервуд» с кареткой, ползущей в обратном направлении. Эта машинка стояла в бывшем кабинете бывшего профессора Лурье, безвестного бродяги, «нарядного» крематорского клиента, серым дымом улетевшего в ночное осеннее небо полтора года назад. Машинкой никто, естественно, не пользовался — это была память о профессорском папаше, талмудическом умнике, философе и писателе, сочинявшем свои еврейские басни на «Ундервуде» с задним ходом и тарабарской знакописью вместо нормальных человеческих букв… Конечно, это могло быть совпадением, может быть, в Москве была еще одна такая машинка, но Катя Шугайкина от души посочувствовала Дамкину:
— Не повезет — на родной сестре триппер поймаешь!
Это же надо, какая непруха! Такая машинка — одна на мильон может попасться… А Кирьянов предположил:
— Это жиды парню специально такую подлянку кинули… Я вышел из здания, перешел площадь, из вестибюля метро «Дзержинская» позвонил в старый домик в Сокольниках. Дрожали в трубке гудки, а я стоял в будке, закрыв глаза, и во рту у меня была горечь от вкуса косточек подмерзших яблок. Уперся лбом в стекло, слушал долгое мычащее гудение в телефоне и чувствовал, как у меня жарко горит и першит под веками, я не помнил, что с утра собирался застрелить Римму из пистолета капитана Сапеги, маленького никелированного браунинга, врученного мне бывшим министром, а ныне зеком В. С. Абакумовым, и этот пистолетик должен был сомкнуть судьбы двух бесследно исчезнувших людей. Я думал о той жуткой участи, которая ждет мою безумную еврейскую дурочку, самую любимую, царевну мою ненаглядную, колдунью мою распроклятую. Я думал о том. как ее будут часами держать на «выстойке», бить на допросах, морить голодом, будут насиловать конвойные и вертухаи, «лизать» уголовницы-коблихи, и от этих мыслей меня разрывала судорога такой нестерпимой адской боли, что я вдруг громко застонал, и какая-то проходящая женщина спросила:
— Вам плохо?
— Нет, нет, ничего… Все в порядке… Никто не снимал телефонную трубку в Сокольниках — я еще не знал, что в день ареста Риммы ее мать разбил инсульт, и Фира исчезла без следа и памяти в одной из братских могил для людей без роду, племени и имени. А Майку отвезли в дом малютки и сдали по ордеру за номером 07348. И этот картофельный белорус Алехнович вякал трусливо и угрожающе, что без резолюции начальника ГУЛАГАа отдать мне Майку не может.
Не имеет, мол, права. Ах ты, ботва бульбяная! Я засмеялся снисходительно и достал из верхнего карманчика удостоверение вишневого цвета с золотым тиснением «МГБ СССР». Раскрыл его и показал Алехновичу так, что большой палец прикрывал — совершенно случайно — верхнюю часть фотографии. Алехнович протянул трясущуюся ладошку, а я совершенно спокойно отодвинул ксиву назад.
— Без рук! — рявкнул негромко. — Ты что, грамоте не разумеешь? Подслеповато всматриваясь, Алехнович прочитал вслух цепенеющими губами, и голос его постепенно падал, пока не замер в сиплом шепотке: «Начальник Следственной части по особо важным делам МГБ СССР полковник Рюмин Михаил Кузьмич»… Да, пришлось мне у бывшего друга одолжиться. И нынешнего начальника. Собственно, не у него — он был на трехдневной диспансеризации в госпитале, ведь таким ценным людям надо следить за своим здоровьем особенно тщательно. А его жена Валя Цыбикова диспансеризовала в это время меня. Исчезнувшая в небытии мать бедного городского кенгуру, мечтающего о пенсии за своего геройского папашку. Не говорил я ей, конечно, что взял из стола в домашнем кабинете Миньки его ксиву. Смех да и только! Мы ведь всегда жили в языческом мире с тотальной системой амулетов, табу и священных символов. Одним из самых священно-неприкосновенных атрибутов были наши удостоверения — за его утерю сотрудник вылетал из органов, опережая собственный испуганный визг. Конечно, Минька набрал такую мощь к этому времени, что его из-за такой глупости, как кожаная книжица, не выперли бы, но даже для замминистра утрата служебного удостоверения была бы большой неприятностью. А я хотел просто нагадить Миньке, еще не догадываясь, как мне понадобится его ксива в разговоре с Алехновичем. И, взяв ксиву, я веселился от сознания своей безнаказанности, поскольку Миньке и в голову не могла прийти такая пакость — полная потеря бдительности возлюбленной его супругой Цыбиковой, которая не только садуна в койку запустила, но и дала ему возможность спокойно шарить в письменном столе ее руководящего диспансеризующегося мужа. Мироустройство — очень хитросвязанная конструкция. Упирающийся Алехнович избавил Миньку от неприятностей, поскольку, вдоволь попугав белобрысого, белоглазого белоруса, вырвав Майку из его дома Малютки Скуратова, я в тот же вечер поехал к Цыбиковой и тихонько положил удостоверение на место. Теперь мне нужно было, чтобы оно дальше жило при настоящем его хозяине… Я сказал почти ласково Алехновичу:
— Вы мою фамилию слышали-конечно? — Так точно, товарищ полковник… — шевельнул заколевшими губами Алехнович. Медленно закрыл я ксиву и неспешным движением засунул в карман. — А фамилию ребенка за номером 07348 вы слышали? — Никак нет, товарищ полковник, — качнул головой директор спецдетконцлагеря. — Нам ведь их передают по ордеру… — Это очень хорошо, — кивнул я и добавил:
— Для вас. — Почему? — удивился этот свинопас в белом халате. — Потому что вам теперь лучше всего — для вашего же спокойствия — забыть даже этот номер — 07348… Считайте, что в интересах государственной безопасности страны, — и тут я ткнул пальцем в портрет Берии на стене, — этого ребенка вам не сдавали, его у вас никогда не было, и никто его у вас не забирал… Забудьте все, навсегда… — Но без резолюции генерала Балясного… — слабо заблекотал Алехнович. — Ребенок на моем подотчете… — Это ваши проблемы, — засмеялся я. — Они у вас тут, наверное, болеют, умирают… А что касается Балясного, то это не его ума дело… Все… Срочно давайте ребенка… И запомните еще одно, как «Отче наш»… Об этом младенце никто и никогда спрашивать не может. Но если возникнет кто-то, интересующийся его судьбой, направьте его в Секретариат Лаврентия Павловича Берии, там его любопытство удовлетворят… Я никогда больше не видел Алехновича. Не знаю, что с ним стало, — может, спился, может, стал академиком педагогических наук, может, умер. В одном не сомневаюсь — и на страшном суде, перед лицом Божиим, он пасть не разверзнет о судьбе ордерного младенца за N 07348…

***

В аэропорту «Внуково» вручил этот верещащий прописанный кулек — свое пархатое запаршивленное псориазом семя — своему отцу, которого вызвал накануне телеграммой в Москву. Посадил их без очереди в вечерний самолет, и они улетели в Адлер, где, прикрываясь моими связями, вели свое курортно-кулацкое хозяйство мои старики. А через месяц мой батька за небольшую взятку в поссовете выправил на Майку документы и оформил ее удочерение. Так что, видишь, Майка, как все не просто — ты мне и дочка, ты мне и сестра. И до слез обидно, что после всех этих трудностей придется твоему Магнусту нареченному завтра умереть, сделав тебя неформальной вдовой, а мне-то причинив двойной удар: дважды зятя потеряю — по жениху дочери наплачусь и о женихе сестры загорюю. Тихо и покойно было мне в зеленоватом сумраке ванной. Ветвистые водоросли воспоминаний укрыли меня, спрятали, согрели и. разволновали приятно, потому что растрогали. И напрасно Римма называла меня убийцей и извергом. Не правда, не люблю я это все. Нужда заставляет. Я ведь не искал Магнуста, это он сам меня нашел. Нашел и визгливым голосом Марины стал орать под дверью ванной:
— Выходи, черт бы тебя побрал! Там тебя твой немец еврейский по телефону домогается… Вот видишь, сынок, это не я палач, а ты дурачок, если так меня домогаешься.

Предыдущая страница 20 Следующая страница


21 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 20
НЕТ, ТЫ НЕ ПРАВ, ФАУСТ…

Свербящий пронзительный голос Магнуста бормашиной прорвал барабанную перепонку, сверлом вошел в мой дремлющий мозг, убаюканный воспоминаниями, затуманенный жидкостью для ращения волос на затылке. Интересно, а изнутри, через кровь, действует эта жидкость на плешь? Или только при втирании?… — Что вам интересно? — переспросил Магнуст. — Интересно, куда ты пропал, зятек мой дорогой! Мы с тобой теперь всегда вместе — как попугайчики-неразлучники… — Вот уж не подумал бы, что вы соскучитесь по мне, дорогой фатер, — сухо засмеялся Магнуст. — И не прав ты вовсе! — всполошился я. -Мне разговоры с тобой — и боль острая, и радость светлая!
Душа воскресает… — Я готов вам помочь на этом пути, — хмыкнул недоверчиво Магнуст. — Вот именно! Стучите — будет вам отворено, как сказано в Писании, — благостно призвал я. Магнуст на том конце провода от удовольствия, видно, башкой замотал — мне послышался дребезг его цепочек, звонил и бряцалец:
— Не сомневаюсь, что вы в своей Конторе широко попользовались этой заповедью! — Было дело, было… — легко согласился я. — И сами «стучали», и на «стук» отворяли. Да ты и сам знаешь — в нашей с тобой работе без «стука» никуда. — У нас с вами работы разные, — отрезал он холодно. — А никто этого не знает никогда. До конца работы, во всяком случае. Да дело не в этом… Мне тут намедни мыслишка одна важная в голову пришла… — Я заметил, что в вашу голову не важные мыслишки не приходят, — серьезно заметил Магнуст. — Правильно, сынок, заметил. Тут и тебе есть над чем подумать. Фауст-то был не прав! — В каком смысле? — обсскуражился Магнуст. — В самом главном — не с тем он обращался к Мефистофелю, не надо было в молодость проситься… Магнуст задержался с репликой, наверное, быстро считал-прикидывал еврейским своим хитрожопым разумением: какую подлянку я ему заготовил? — А о чем ему надо было просить Мефистофеля? послушно задал он наконец предписанный ему вопрос.
— О долгой жизни. Понимаешь? Не о возвращенной молодости — в этом нет проку, а о продленной старости. Надо было торговаться не за прошлое, а за будущее… Магнуст думал одно мгновение:
— Нет. Эта мыслишка у вас не очень важная. — Почему? — искренне удивился я. — Потому что вы не понимаете условий игры. Я не Мефистофель и покупать, вашу душу не собираюсь. Да и, скорее всего, вам и продавать-то нечего. Нет у вас товара… — А чего же ты хочешь? — Чтобы вы за свое будущее расплатились из своего прошлого… — Глупая сделка, — вздохнул я. — Обычно за свое прошлое расплачиваются будущим… — Да, — подтвердил Магнуст. — Это когда хотят мести… — А ты? — А я хочу суда. Правды. Научения людям. — Трудную тогда ты сыскал себе работенку, — посочувствовал я ему. — Ничего, не жалуюсь. — И заверил меня:
— Она мне по силам… Глупый, самонадеянный зверь, дерзко рвущийся в силки.
Ладно, если тебе нужен суд, я готов. Приду с адвокатом своим, с Сенькой Ковшуком. А Магнуст, обеспокоенный моим молчанием, быстро сказал:
— Давайте встретимся, погуляем, поговорим… Потом, если захотите, вместе пообедаем…
Ага, я еще давешний обед наш не переварил. Погуляем… Боится прослушивания… Ладно… — С радостью, — готовно откликнулся я. — Называй время и место… — Через час. Около вашего дома, на улице…

***

Суда он хочет! Тоже мне, хрен с горы, свалился на мою голову! Я, может быть, и не возражал бы, чтобы он моим прошлым дал научение будущим людям, кабы в этом великом правдосозидании не затерялся один мелкий пустяк — мое настоящее. Мой горестно-немощный, безвидно-похмельный сегодняшний день.
Простым будущим людям, которые при содействии Магнуста будут жить теперь только по правде, и героям страшного прошлого, исчезнувшим как бы навсегда — им на мое настоящее, ищущее только покоя, забвения и опохмелочки, — им на него наплевать. А мне — нет. И прошу не забывать незначительную, но довольно важную подробность: я единственный мост, соединяющий пропасть между настоящим вчера и непришедшим завтра. Поэтому со всей сердечной искренностью и партийной принципиальностью я крикнул на весь мир шепотом: не хочу! Не хочу, чтобы бессчетные орды умерших, замученных, убитых шли по мне — по мосту — из прошлого в будущее. Их так много, и так согласно они будут просить суда, справедливости, возмездия, что возникнет — как в школьном учебнике — резонанс. И мост — я, мое настоящее — разрушится, распадется, рухнет в пучину небытия. Нет, дорогой зятек, не могу я вам пойти навстречу.
Я вам отказываю. А в трибунале, который вы учинили незаконно, неконституционно, не правово, мои интересы, я уверен, сможет достойно представить мой старый адвокат, мой верный правозащитник Сенька Ковшук. Он должен достойно и глубоко аргументированно пояснить: почему, при каких обстоятельствах и с какой целью был лишен жизни на спецкомандировке Перша Печорской лагерной системы Главного управления лагерями МГБ СССР зек Наннос Элиэйзер Нахманович, 76 лет, отбывающий по статьям 58-1 58-10, 58-11, 59-3 небольшой срочок наказания в 25 лет. Необходимо отметить, что поскольку пенитенциарная политика советского права никогда не делала наказание самоцелью или, упаси Боже, местью и карой, а пеклась только о перевоспитании недостаточно сознательных сограждан, то предполагалось, что полностью перевоспитавшийся Элиэйзер Наннос в цветущем возрасте — ему будет всего 101 год — выйдет на волю и заживет счастливой жизнью. Никаких препятствий для этого не просматривалось. Но он сам не захотел, он по глупости своей и еврейскому упрямству предпочел умереть. Как говорится, вольному — воля…
АУДИ, ВИДЕ, СИЛЕ. В те поры пришел уже Семен Денисыч Игнатьев, новый наш министр. Вот уж действительно как гром с ясного неба! Этакий беззвучный, не очень заметный гром… После ареста Абакумова в Конторе стало ясно, что всей компании Берии сказано громкое «фэ!», и на авансцену вылез маленковский свояк и выкормыш Крутованов. Он вывалил из тележки Абакумова, по его материалам вседержитель нашей безопасности помещен в 118-ю камеру блока "Г", и ни у одного человека не было сомнений, что не сегодня-завтра Крутованов пересядет в кабинет председателя правления страхового общества «Россия». А ведь никакого приказа об отстранении Абакумова от должности министра не поступало! И никакого распоряжения о назначении кого-либо исполняющим его обязанности тоже не было. Чудеса, да и только! Чистая фантастика! Поезд из проклятого прошлого в светлое будущее катился без машиниста. Великая автоматика — дисциплина ужаса гнала наш паровоз вперед. В коммуне, надо полагать, будет остановка! Опустела только приемная Абакумова — длинный «вагон», сгинул бесследно кондуктор Кочетров, и всю утреннюю почту уже носили на подпись к Круту. А в приемной его напуганно и возбужденно сопела толпа генералов, мгновенно перекочевавшая сюда из абакумовского «вагона». Не знаю, когда спал в эти дни Крут, потому что уезжал он с Лубянки около семи утра, а в десять тридцать, свежий, аккуратно причесанный, в шикарном костюме, пахнущий английским лавандовым одеколоном, он начинал ежедневное оперативное совещание. В три часа отправлялся обедать, а в шесть возвращался в кабинет и до утра — доклады, рапорты, накачки, вздрючки, указания, поручения. Он взял игру на себя. Не знаю — и никто не узнает никогда, — обещал ли ему что-то Великий Пахан, говорил ли ему о чем-то свояк или это как-то само собой подразумевалось, а может быть, своей инициативой, ярко продемонстрированной верностью, гигантской работоспособностью хотел он показать, что нет и быть не может другого претендента на кресло главного страховщика России. И вся бериевская шатия откатилась в глухую оборону. Их будто паралик схватил — власть утекала из рук на глазах, и они были бессильны что-то сделать. Совершенно очевидно, что Всевышний Пахан в этом раунде бесконечного соревнования решил дать по ушам брату своему мингрельскому Лаврентию и основательно приподнять бабьемордого холуя Маленкова. Смешно, что в руках бериевских кровожадных бойцов было три четверти сил самого страшного карательного механизма в мире, и им достаточно было лишь быстро и легонько обернуться — не только от Маленкова с его компанией, но от самого полудохлого дедугана Сосо Джугашвили не осталось бы вонючего пара. Но универсальность этой гениальной бесовской машины и состояла как раз в том, что они не могли сговориться между собой даже перед реальной угрозой их общей катастрофы. Они сидели по своим роскошным кабинетам и покорно, терпеливо ждали приказа о назначении министром Крута, после чего все они будут выгнаны, разжалованы, брошены на понизовку, часть арестована, а кто-то убит. Ибо знали — сговариваться нельзя! Тридцать лет с лишним — без выходных, каникул и праздников — они изо дня в день существовали удивительной жизнью, которая полностью, всецело, тотально состояла из лжи, вероломства, обмана, интриг, корыстного доносительства, всеобщего предательства, обязательного лицемерия, льстивого криводушия, лакейской униженности и палаческой безжалостности. И усвоили, как «Отче наш»: любой человеческий поступок, любое нормальное душевное проявление караются тюрьмой и смертью. Поразительный факт — миллионы людей здесь были казнены за участие в заговорах. А я утверждаю, что первый настоящий заговор в этой стране возник только тогда, когда перестали карать за несуществующее!
Да, да, да! Я это утверждаю, потому что я был выдумщиком, пружиной, исполнителем этого заговора! Свидетельствую: это был вовремя задуманный, правильно организованный и грамотно осуществленный заговор. И назывался он — «ликвидация врага народа, английского шпиона, муссаватиста и дашнака, члена Президиума ЦК КПСС, первого заместителя Председателя Совета Министров СССР Л. П. Берии»…

***

Но это все было через два с половиной года, а тогда все эти кровавые трусы попрятались по норам и ждали с ужасом приказа о назначении нового министра государственной безопасности. И наконец он грянул… И товарищ Сталин показал всем, почему ни Лавруха, ни Маленков, ни Каганович — вообще никто из его шайки — не может с ним тягаться. А назначил он министром Семена Денисовича Игнатьева. Не лихого бесстрашного проходимца Крутованова, не хитроумного палача Кобулова, не террориста Судоплатова, не шпиона Фитина, не убийцу Рухадзе и не своих подрастающих тонкошеих молодых вожденят.
Игнатьева! Министр государственного ничтожества Семен Денисыч — не личность и не профессионал политического сыска — мог гарантировать Пахану одно: бесшумную и безжалостную борьбу кланов в Конторе с неизбежным доносительством наверх о любом нелояльном слове или поступке конкурента. И ладушки! Великая изощренная прихотливость изгибов судьбы — почернел, закаменел от ярости и унижения Крут, а я наконец впервые за эти недели смог облегченно вздохнуть. Ибо ключи от главного хранилища тайн Абакумова, где лежало мое досье на Крута, попали в карман к этому сумрачному тяжелоносому существу, новому главному страхователю России с бесприметным лицом понятого.
На второй день работы Игнатьев назначил расширенное совещание руководства и актива министерства. Минька сквозь зубы процедил мне: «Сергей Павлович Крутованов приказал тебе присутствовать». По его роже было видно, что он не одобряет своего шефа — на кой черт понадобилось присутствие второстепенных служащих, когда мы с вами, товарищ генерал, и так уже почти у самого кормила… Но я сразу понял, что этот неукротимый бес задумывает новый виток нескончаемой интриги в борьбе за это скользкое, манкое кресло. Из всех государственных добродетелей Игнатьева на меня самое большое впечатление произвела его чистоплотность. На столе около него лежала стопка белых бумажных салфеток, и, когда раздавался звонок правительственной связи, Игнатьев брал салфетку, аккуратно оборачивал ею телефонную трубку и тогда подносил к уху: «Игнатьев слушает…» С несколькими из присутствующих он поздоровался за руку — и тут же побрызгал на ладонь из синего флакона духами «Огни Москвы» и тщательно протер салфеткой. И молвил свое первое слово нам веско и грозно:
— Ф-фатит! Мы все замерли, а он разъяснил:
— Ф-фатит, товарищи, либеральничать! Пора всем нашим врагам, врагам нашей Родины, партии и лично товарища Сталина, накрутить ф-фосты по-настоящему… Я взглянул на счастливое лицо Миньки Рюмина и понял, что отныне из уважения к дикции нового министра он станет меня называть «Ф-фаткин». А Игнатьев упоенно вещал:
— Ф-фатит ф-фастаться и рапортовать об успехах! Надо их продемонстрировать… Да-тес, это была сильная речуга. Квакающее, булькающее бормотание. До вчерашнего дня он был завотделом партийных, профсоюзных и комсомольских органов ЦК ВКП(б). Игнатьев был узкий специалист — по органам.
— …и тогда партия нам всем поставит пятерку, если все будут так отдаваться работе, как полковник Рюмин… — докладывал министр. Минька горделиво-застенчиво опустил долу поросячьи очи. — А работать на тройку с минусом или на двойку с плюсом нам не позволит товарищ Сталин… Угроза сионистской агрессии налицо… Наверное, Игнатьев раньше был учителем. Нет, учителем был батько Нестор Махно. А этот наш батька говорит, что начал свою карьеру с престижной должности постового милиционера в Херсоне. Ах, папаша Джо, изысканный кулинар острых блюд! Какой необычный испек ты всем слоеный пирог — из злодеев и дураков, изуверов и ничтожеств. Игнатьев С. Д., Служебный Дурак, C.D., Siecherheitdiest нашей безопасности, все говорил, булькал, объяснял, расставлял всем оценки, и на его плоском пухлом лице с тонкими злыми губами беспокойно ползали широкие серые брови, как сытые мыши по тарелке. Ему явно нравилось быть министром, потому что, во-первых, можно было всех учить и ставить оценки, а во-вторых, он ни на миг не задумывался, чем это может кончиться. А подумать, ей-богу, было над чем. Неискупимый Каинов грех убийства ближнего своего поставили на государственный поток, индустриально-механическую основу. Логика событий, а точнее сказать, безумный абсурд происходящего подсказывал, что скоро, очень скоро в нашей кочегарке будет большая смена вахты. В общем, это довольно естественно, когда сажают авиаконструктора Туполева за то, что он, оказывается, продал Мессершмитту чертеж истребителя. Пусть он даже причитает при этом, что никогда истребителей не делал, а строил бомбардировщики. Это не страшно, это детали. Ничего особенного нет в том, что приземлили профессора Гумилева, который отказался добровольно дать деньги на памятник Ивану Грозному.
Приходите, сказал, когда на памятник Малюте Скуратову будете собирать. Ясно, на что намекал. Нормально арестовали личного врача Сталина, собиравшегося его медленно отравлять мышьяком. Этот самый Виноградов признался во всем, когда его взяли, и добавил при этом: только люди и крысы убивают себе подобных, не испытывая чувства голода… Конечно, не страшно, что побрали уже почти всех — от педиков до эсперантистов, от немцев до гагаузов, тринадцатилетних девчонок и дремучих стариков. И вполне естественным казалось, что пожар и чума террора вырвались на братские сопредельные территории. В Болгарии их Контора — «Вытряшние Работы» — вытрясала кишки из Косты Трайчева и его сообщников. В Румынии славная «Секуритатная сигуранца» раскрыла шпионскую паучью сеть Анны Паукер. Чехословацкая «Статни беспечность» обеспечила благополучное выпадение из окна Массарика и взялась за стати Рудольфа Сланского. И Ласло Райк полетел прямо из Будапешта в рай.
А титовская «Главняча» молотила кого ни попадя, всех подряд. Мне нравилось название югославской Конторы — «Главняча» — хотя они, конечно, были самозванцы, ибо настоящая Главняча была у нас. Вот именно — Главняча. АУДИ, ВИДЕ, СИЛЕ. Но постепенно становилось жутко. Очень жутко было от мысли, что в этом же здании в камере 118 "Г" Внутренней тюрьмы сидел вчерашний министр Абакумов и соседние камеры стали помаленьку набиваться его клевретами и приспешниками. А когда в одночасье опускают из кабинетов в камеры сразу двадцать девять генералов Конторы — значит, всю вахту скоро заменят. И не понимали этого только такие дураки, как новый министр Игнатьев, или кто просто боялся думать об этом, или кто был оглушен гремящим над страной призывом: «Тит! Иди жидов молотить!» — лозунгом, полюбившимся в мире со времен разрушения ихнего Храма. Я знал, что грядет огромное, просто всеобщее смертоубийство, где полягут все — и правые, и виноватые. Тем более что никаких правых не осталось. Все были виноваты, поскольку и на людей-то перестали быть похожи, а превратились в странные существа, будто не появились они в обычных родилках, а вынули их из диковинных обжиговых печей или машинных конвейеров и принимали их не повитухи, а контролеры ОТК. Да, жизнь подвела черту на пороге общего расчеловечения. Голодные, измордованные до идиотизма граждане, проснувшись поутру, возносили благодарственную молитву Всевышнему Пахану и начинали клясть жидов-космополитов, из-за которых мир корыстно-неблагодарно забыл, что порох придумали не китайцы, а русский мастеровой Василий Порохов, а компасом пользовались во времена князя Игоря, и паровоз у Ползунова пополз и запыхтел раньше, чем у Фултона, а Маркони, гад, спер радиоприемник у Попова, и никакого не было Гуттенберга, а первопечатником был дьяк Федоров — пусть через сто лет после немца из Майнца, но первопечатником, и электролампочками Париж освещался Яблочкова, а лучшие в мире яблочки вывел Мичурин, которого вейсманисты-шпионы убили, столкнув с выращенной им клюквы, а первый в мире самолет построил Можайский, и пускай никогда не взлетал этот самолёт, а был, по существу, крылатым плровозом, но все равно — по задумке — это был наш приоритетный самолёт… А во всем осталбном эти люди должны были быть счастливы, ибо мы сделали их беззаботными, как птицы. Они боялись вспоминать про вчера и не смели думать про завтра. Беспечно-странная жизнь — никто, начав утром борозду на поле, не знал, закончит ли ее вечером. И, разведя в очаге огонь, не ведал, доведется ли попробовать похлебку. Да, в целом все было неплохо. Этот мир был готов к тому, чтобы мы его убили. И мы были готовы. И надеялись, что нам не будет мешать новый министр С. Д., который пообещал сейчас:
— Нет препятствий для успешной нашей работы! С государственными вопросами выйдем на товарища Сталина, с ведомственными смело выходите на меня, рассмотрю, не мешкая…
Вот так— то! Войдем и выйдем… Да, так оно и получилось: вошли в свое прошлое, а вышли в будущем. Мы вошли в него с огромным оперативно-следственным делом «Врачи-убийцы», а сейчас Магнуст вышел на меня с вопросами и претензиями. Мне ли отвечать на них? Боюсь, многовато чести для меня, скромного специалиста по технике безопасности -государственной безопасности, я имею в виду. Идея моя — что правда, то правда. Ну, а уж само дело — задачка для меня непосильная. Я думаю, что только на первое установочное совещание по разработке «Врачи-убийцы» Игнатьев S. D. собрал больше людей, чем во всем твоем МОССАДе вонючем работает, дорогой ты мой зятек, Магнуст!…Игнатьев молча, не перебивая, слушал доклад Крута.
Наверное, С.Д. очень хотел перебить, поучить и выставить оценку своему быстромыслу-заместителю, но министр явно плохо петрил в специфике оперативных комбинаций и опасался вслух ляпнуть какую-нибудь профессиональную глупость. А как всякий партийный работник, он привык вкладывать всю душу в любимое дело, которое ему поручили позавчера, и сейчас он демонстрировал нам свое душевлагалище тяжелыми вздохами по поводу вероломства и душегубства профессоров-отравителей. Игнатьев размечал доклад Крута вздохами, как знаками препинания — у него были даже вопросительные вздохи. Когда Крут резюмировал предложения, С.Д. был похож на вспотевший от горестного волнения асфальтовый каток. — Нам народ, нам история не простят, коли мы этим проф-фостам шкуру до костей не спустим, — напутствовал он нас.
Животное! Неприятный тип, конечно, но все равно лучше пусть будет этот серый безмозглый скот, чем кровоядный разбойник Абакумов! Я читал это на лице Крута и соглашался с ним. А выяснилось чуть погодя, что мы с ним оба крупно ошибались. Но это потом выяснилось. Недооценили мы тогда С.Д. Неукротимый боец Крут, уже затевая новый круг интриги, шепнул мне товарищески, доверительно:
— А он неплохой мужик, Семен Денисыч! — Помолчал, пожевал губами и добавил почти поощрительно:
— Жаль только кургузый какой-то… А кургузый мужичок Игнатьев, оглядевшись помаленьку, обжив не спеша министерское кресло, ознакомившись с игрой и игроками, разобрался неторопливо с кладовой тайн в своем сейфе, принадлежавшем некогда Абакумову.
Нашел мое досье на Крута, извлек его из пустоты и безвременья главного тайнохранилища державы и приделал ему ноги. И как ловко!… Но это потом было, а тогда мы занимались формированием дела. Работенки хватало — созданная специально для Миньки Рюмина Следственная часть по особо важным делам выделилась из Следственного управления на правах главка и росла как на дрожжах. Скоро на Миньку пыхтело более ста следователей. Ну, а уж оперативников-то никто и не считал! Если бы эти ребята не были такими остолопами, они могли бы экстерном в два счета выучиться на врачей, потому что ежедневно по многу часов занимались со всем цветом советской медицинской мысли в полном составе. Мне кажется, что ни одного настоящего головастого профессора мы не пропустили, всех спустили к нам в казематы! Вместо почившего Моисея Когана подтянули его братана — Борис Борисыча. Вместо забитого ногами Этингера взяли его сына. Вместо казненного Шимелиовича — этого по-честному, по приговору — дернули Раппопорта. Чтобы профессор Михаил Егоров не скучал, подсадили ему профессора Петра Егорова. К Преображенскому — Зеленского. К Виноградову — Шерешевского. Фельдмана к Фейгелю, Гринштейна к Гельштейну, Серейского к Збарскому, одного Незлина к другому Незлину… И конца и края им было не видать, всем этим светилам и шишкам. И все они в камерах светили довольно тускло… Да и странно было бы ждать от них, чтобы они там сверкали, лучились и светились, когда их медленно, но верно подвигали к участию в спектакле, который заканчивается довольно необычно для исполнителей главных ролей: под занавес, под бурные несмолкающие аплодисменты, переходящие в овации, под восторженные крики и возгласы миллионов зрителей — всех актеров вешают. Не в каком-нибудь там переносном смысле, а буквально, как говорилось в старину, «повесить за шею». Да, за шею. Для этого предусматривалось сценарием даже принятие Верховным Советом специального закона — «подвергнуть смертной казни через повешение». И не где-нибудь в темном закоулке, сыром подвале, безвидном подземелье, а на Лобном месте, на Красной площади, в самом пупе первопрестольной нашей столицы. Честное слово, не шучу! Святой истинный крест! Это Лютостанский придумал. Я смотрел на истерический азарт моего гнойного полячишки и видел, с какой страстью, с какой искренней горячностью пробивает он среди наших недоумков этот бредовый план, и видел, что он близок к торжеству двух основных идей своей жизни — унижению и мучительству евреев и окончательному позорному посрамлению советской государственности. Лютостанский сипел, убеждал, агитировал и доказывал, и как-то постепенно так получилось, что иного финала этому кровавому представлению уже и не предвиделось. Не знаю, понимал ли кто-нибудь, что если эта публичная казнь свершится, то наше Отечество будет навсегда исторгнуто из сообщества цивилизованных народов и всему нашему будущему будет нанесен невосполнимый урон, но ни один человек не возразил Лютостанскому. И я сдержанно, но тепло, чуть-чуть завистливо нахваливал эту замечательную режиссерскую находку в предстоящем небывалом спектакле. Правда, моим мнением уже никто особенно и не интересовался.
Произошла любопытная штука — я стал незаметен на сером фоне кулис, откуда старался не высовываться, пока на авансцене разворачивались такие яркие события и орудовал первый герой-любовник Минька Рюмин с призванной им компанией хищных ничтожеств. Для театра это вещь довольно обычная. Когда пьеса принята и утверждена к постановке, любимец всех — драматург — начинает мешать своим присутствием. Он хочет давать советы, указания, он считает возможным вмешиваться в решения и задумки режиссера, он поправляет актеров, недоволен реквизиторами, сетует на гримеров и возмущается осветителями.
Лучшая участь для автора — пропасть до премьеры. В те поры я ничего не знал про театр, но хорошо все понимал про нашу Контору, и потому сделал все от меня зависящее, чтобы не только исчезнуть из виду, но и свое авторство этого кошмарного действа изгладить из памяти живущих. Тем более что соискателей бессмертной авторской славы в представлении «Убийцы в белых халатах» было предостаточно. Надо отдать должное Лютостанскому — он проявил недюжинные организационные способности. Он был так занят, что пришлось бросить даже любимое занятие — вырезание бумажных цветов. Пользуясь вакуумом в нежной рюминской душе, похожей, наверное, на свинячий кишечник — я ведь отошел на вторые роли, — Лютостанский Владислав Ипполитович поселился там как друг-солитер. Он просиживал у Миньки часами, делясь своими выдумками и планами, которые на другой день Рюмин обнародовал в виде приказов, распоряжений и указаний. Лютостанский правильно надоумил его специализировать работу аппарата: одни занимались только следствием, другие — планированием версий внутри следственного дела, третьи — перспективными разработками, четвертые — подготовкой общественного мнения. Вот эта группа была занята мифотворчеством. Они сочиняли злые глупые сказки, и агентурный аппарат, сексоты и стукачи, разносили их мгновенно по городу и стране. А учитывая диковинную дикость нашего народонаселения, эти кошмарные басни воспринимались как евангелические откровения. Так, например…
Жидовка— врачиха в детском саду запустила ребятам вшей с брюшнотифозной инфекцией. А молодой врачонок-жиденок добавлял во внутренние инъекции полграмма ацетона -36 человек парализовало… Ну, а бывший главврачище-жидовище выдал бригаде малярш, красивших поликлинику, на опохмелочку два литра древесного спирта — одна баба умерла, семеро ослепли… Жидолог-уролог под видом операции кастрировал фронтовика, молодого парня, героя-инвалида… Евролог-нефролог совершенно здоровому человеку вырезал почку… А рентгенолог — жидила красноглазый — по часу держал людей под экраном, у 47 человек белокровица открылась, в медсанчасти на заводе «Динамо» дело было… И в 13-й горбольнице анестезиолог — тварь сионистская, — как только хирург отворачивался, так он русским людям кислород из баллона перекрывал, на столе кончались, в сознание не приходя…
В сознание не приходя. По-моему, мы все жили, в сознание не приходя. Страна была полна этими слухами — люди отказывались идти на прием к врачам-евреям, кого-то сильно поколотили, кого-то прибили совсем. Но все эти штучки были лишь легким дуновением приближающейся бури народного гнева, невесомыми зефирами, обогнавшими ураган всечеловеческого негодования. Потому что впереди предстоял процесс, а после процесса должна была быть прилюдная казнь, а после казни — Великий ПОГРОМ, а уж для оставшихся — ИЗГНАНИЕ.
Господи Боже, из-за этого несостоявшегося изгнания мне и надлежит сейчас надеть штаны и идти на встречу с Магнустом. Ибо из-за предполагавшегося изгнания мне и пришлось познакомиться с его дедом — рабби Элиэйзером Нанносом… Пора надевать штаны. Штаники вы мои серенькие, брючата мои фланелевые, порты вы мои, у Ив Сен-Лорана домотканые! Куда запропастились?
Не могли же вы исчезнуть в небытие вместе с моими форменными темно-синими бриджами с голубым кантом. Пропали в пропасти времен мои бриджи вместе с щегольским полковничьим мундиром с набивными ватными плечами. Не жалел я никогда денег на одежку — не унижался ношением казенных кителей. Мне форму шил выдающийся портняга — рижский еврей Яшка Гайер. Ах, хорошо шил!
По— настоящему работал -как сейчас уже никто не работает. Ибо старался не за совесть, а за страх! Страха иудейского ради ткань этот еврюга пластал, ласкал, лепил — я себя впечатывал в защитного цвета френчик без складочки, без морщиночки. Не так давно встретил я на улице Яшку Гайера. Старый стал, жалуется, что работы нет: никто больше не шьет костюмов. Все мои клиенты или умерли, или уехали отсюда, или носят заграничное. Как вы, например… Не пример я тебе, Яшка. Ничего ты не понимаешь, глупый портняжка. Мой карденовский твидовый пиджак — внук давно истлевшего, сшитого на заказ полковничьего мундира. Его правопреемник. Наследник и законный представитель. Как галстук Тревира. А телячьей паленой кожи башмаки фирмы «ЕТ» — воспитанные элегантные потомки моих до черного сияния наблищенных хромовых сапог. И вместо копны чуть вьющихся темно-русых волос — аккуратная стрижка «Сасон видаль», прикрывающая намечающуюся на затылке плешь, которой так стесняется моя славная женушка Марина… Да и сам-то я, застенчивый деликатный интеллектуал, вялый безобидный тихоня, — отдаленный мутант, неузнаваемый последыш моего далекого пращура — полковника П. Е. Хваткина, старшего оперуполномоченного по особо важным делам при министре государственной безопасности. И ты, в ухо, в рог долбанный Магнуст, не буди во мне голос предка, не тревожь моего анабиозно-спящею зверя, не заставляй переобувать мягкую обувь «ЕТ» на подкованные сапоги-прохоря!
— Марина! Я ухожу, буду к вечеру… — крикнул я куда-то в глубь квартиры, где обитала моя рыжевато-белокурая Баба Яга, плавно летающая по кухне в ступе и гугниво отмахивающаяся алым помелом своего грязного языка. Пойду, пожалуй.
Пойду на встречу с моим будущим покойным зятем Магнуст Теодорычем. Щелкнул лифт пластмассовой челюстью дверей, заглотнул меня, как мясную крошку, спустил по гулкому пищеводу шахты в подъезд, чтобы выкинуть в мир. Желудок, переваривающий самого себя. И последний оплот на берегу этой прорвы — Тихон Иваныч, родная душа. Консьерж, украшенный разноцветными планками вохровских орденов, сержантских медалей, со значком ветерана войны. У меня есть такой же. Только не скажем мы с Тихоном никому, где и с кем воевали, какие мы удержали рубежи, где тот фронт, где у нас всегда без перемен. — Вольно! — скомандовал ему лениво, и дед душевно рассупонился, заулыбался, кивнул мне неуставно фамильярно.
— Подали вам машину, Павел Егорыч, — сообщил мне, намекнул, что видит, мол, какие за мной зарубежные авто заезжают.
Ах ты, упырек мой дорогой, вечнослуживый! Не лижи свои бледно-синие губы от радости, не радуйся, простодушный конвойный! Не твоего стука опасаюсь я сейчас, не от твоей хитрой ухмылки сердце теснит! Черноватый курчавый ариец, что дожидается за рулем поданного мне «мерседеса», — не дичь которую ты вовремя засек и высмотрел. Охотник он! На меня и на тебя, дубина ты старая, стоеросовая. И чтобы переиграть его, надо мне все свое былое мастерство, все секреты моего необычного ремесла припомнить, оживить в себе дремлющие инстинкты — умение и готовность убить первым. Не буду с тобой разговаривать, конвойный ты мой, сторожевой, караульный ты наш, охраняющий. Нельзя силы тратить. Только палец воздел указующий и предупредил строго:
— Бди!
Распахнул дверцу мерседесовскую, тяжелую, лакированную, бесшумную, бросил свою измученную похмельем плоть на упруго-тугие подушки сиденья, посмотрел в ехидную морду Магнуста и сказал ему деликитно:
— Здравствуй, сынок дорогой!
Как у вас говорится — гут шабэс! А у нас есть песня такая: «Сегодня мой родной Абраша — выходной, сегодня я иду к нему домой…» Магнуст покачал головой, вздрогнули-звякнули его цепочки и бряцальца:
— Нет, сегодня вы еще не идете ко мне домой. Рано… Вы еще не готовы… Машина сыто, басовито рявкнула мотором, помчалась по грязному, расплеванному слякотью проезду, вспарывая с сиплым сипением густые снеговые лужи. — Ну, не готов так не готов, — смиренно развел я руками. — А если не секрет, поделись, Магнустик, сокровенным: когда, интересно знать, удостоюсь я вашего сердечного, широкого, традиционного иудейского гостеприимства? Магнуст проскочил на красный свет, вывернул на Ленинградское шоссе, погнал в сторону центра. Он вздыхал, цокал языком, мотал башкой, будто сам с собой советовался, решение важное принимал, пока наконец не надумал:
— Когда я получу от вас аффидевит…
— Господи, это еще что такое? — переполошился я.
Магнуст, не отрывая взгляда от дороги, скосил на меня зрачок, дрогнул змеистой губой:
— Я помню, что вы учились на медные деньги. Но думаю, что как профессор права вы прекрасно знаете: аффидевит — заверенный документ, официальное свидетельство, имеющее силу судебного доказательства… — А-а-а, вон оно что! — вздохнул я облегченно, прикрыл глаза в похмельной истоме и, подремав одно мгновение, спросил тихо:
— А судить-то кого собираетесь? — Вас лично, обстоятельства и время! — отчеканил Магнуст, будто из пистолета над ухом шмальнул.
— Снова-здорово! — устало вздохнул я. — Вот навязался ты на мою голову! Дался тебе я со своими ничтожными делишками…
Машина вписалась в плавный поворот перед Красной площадью, миновала Манеж, оставила олеворучь зубчатый багровый булыжник Кремля, легко взлетела на Каменный мост. Магнуст молчал и грязно-русофобски ухмылялся. Вот уж воистину — дал мне дьявол послушание! — Слышь, сынок, а ты меня приглашал прогуляться — так и будем в машине моцион принимать? — поинтересовался я. — Нет, не будем, — успокоил Магнуст. — Мы погуляем на воздухе. Мы с вами на дачу едем… В санаторий, так сказать… «Мерседес» гнал в сторону кольцевой дороги по Калужскому шоссе. — Да-а, это замечательно! Мне нужен воздух.
Здоровья нет совсем. Старость, сынок, не радость. Ты молодой, здоровый, ты этого пока не понимаешь. А когда человек — вот как я — на пороге своего биологического ухода, распада тканей, гниения плоти, испарения духа — это тогда тяжело… Магнуст сочувственно вздохнул:
— При таком самочувствии вам будет легче принять неизбежное… — Ой, Магнустик, ты о чем это? — притворно всполошился я. — Никак ты меня убивать собрался? Смешно, как все возвращается на круги своя — тысячу лет назад точно так же я вез в машине своего агента-ювелира. Но в отличие от агента Дыма я не боялся, что Магнуст меня застрелит или утопит. Дело в том, что мне надо было, чтобы агент Замошкин замолчал навсегда, а Магнуст хотел, чтобы я разговорился во всю мочь памяти. Магнуст похмыкал, помычал и неожиданно серьезно сказал:
— Вас убивать бессмысленно. Мне кажется иногда, что вы бессмертны, как людское зло… — Ну и спасибочки тебе, сынок, на добром слове! А едем-то мы куда?
Санаторий-то чей? Не поворачиваясь ко мне, Магнуст сухо обронил:
— Санаторий имени Берии… Елки-моталки! Вот он, гад, что удумал! Следственный эксперимент — реставрация совершенного преступления с выездом обвиняемого на место происшествия. Мелькнул дорожный указатель направо: «Дом творчества архитекторов „Суханово“ — 1 км». «Мерседес» промчался мимо облезлого дома дворцового типа, свернул налево и остановился с визгом, вознеся по сторонам волны мокрого грязного снега. Трехэтажная постройка за забором, много снующих мышино-серых людей в милицейской форме — здесь сейчас какая-то школа милиции. Я слышал об этом, а сам не видал. Не видал и не бывал здесь множество лет. Пожалуй, с тех самых пор… «Сухановка». Санаторий имени Берии. Самая страшная следственная тюрьма МГБ. Да, немного, пожалуй, людей вышло отсюда. Наверное, не осталось никого, кто мог бы внятно рассказать, что здесь вытворяли много лет подряд… — Итак, дорогой фатер, я вижу, мне удалось пробудить в вашем горячем сердце чекиста ностальгические воспоминания об этой юдоли скорби, — сказал спокойно-уверенно Магнуст. — Давайте погуляем по этим элегическим аллеям и вспомним вместе, что здесь происходило с вами незадолго до смерти Сталина… — Ошибочку даешь, сынок, — пожал я плечами и вылез из машины на воздух. — Я к «Сухановке» отношения не имею — мои клиенты здесь не сидели… Я и не припомню, когда я здесь был…
Магнуст крепко взял меня под руку и, гуляючи, повел неспешным шагом вокруг «Сухановки», мимо бесконечного забора, в сторону Дома творчества.
Остервенело орали и дрались в голых кронах деревьев грачи, ветер нес солоноватый запах воды и древесной прели. — Я понимаю, что на пороге биологического ухода человека слабеет память, исчезают незначительные пустяки, вроде плана уничтожения целого народа. Но я вам помогу — я буду вам напоминать детали и частности, и вы сможете вспомнить картину в целом…
Итак, январь 1953 года. Вы гуляете по этой аллее с доктором Людмилой Гавриловной Ковшук. Ее-то, надеюсь, вы не забыли? Вы ведь ее создали, как Пигмалион Галатею… Правду говорит жидоариец, пархитос проклятый. Я изваял из дерьма свою Галатею, оживил ее в картонных корочках уголовного дела, дал ей небывалую, невероятную славу. Но Пигмалион женился на своем ожившем куске камня. А я на Людке не женился, я обошелся с ней совсем по-другому… Как известно советским людям из пьесы прогрессивного английского писателя Бернарда Шоу, девочку-замарашку подобрали на панели профессор Хиггинс и полковник Пикеринг. И сделали из нее вполне знаменитую леди. Я произвел сокращение штатов, совместив полковника и ученого в одном лице — в своём. И сделал из бессмысленной пухнастой девки национальную героиню, затмившую своей всенародной славой всех знаменитых баб в отечественной истории. Это была звездная судьба — такая же яркая и такая же короткая. Ее имя знали четверть миллиарда человек — ей-богу, немало! А вся история с Людкой Ковшук — от начала до конца, от восхода до заката, от возникновения до исчезновения, — вся она заняла чуть меньше трех месяцев. И подобрал ее я — полковник-учитель — не на панели, а в ресторане «Москва». На дне рождения моего боевого друга Семена Ковшука — ее родного, можно сказать, единоутробного брата. Большая была гулянка! Я приехал с небольшим опозданием, и почти все уже были сильно пьяные. Она сидела во главе стола рядом с блаженно дремлющим Семеном, олицетворяя его родословную, семью и вечное бобыльство. Большая, белая, красивая, с темно-русой косой, уложенной в высокую корону. Я выкинул с места ее правого соседа — какого-то малозаметного шмендрика, сел рядом и налил себе и ей по фужеру коньяка. — За знакомство! — и чокнулся с ней. — Со свиданьицем, — кивнула она и сделала хороший глоток. — Павлуша, — наклонился ко мне ближе Семен, — это сеструха моя Людочка! Ты к ней грабки свои ухватистые не тяни, она у меня, как цветок чистый…
— Послушай, цветок чистый, — обратился я к Людке, — что это они тут так быстро нарезались?
— Не знаю, — пожала она круглыми плечами и сморгнула малахитово-зеленым глазом. — На работе устают, наверное… Много нервничают…
— А ты на работе не нервничаешь? — поинтересовался я. — Не-а, — покачала она головой и розовым, кошачье-острым язычком облизнула пухлую нижнюю губу. — У меня работа хорошая, спокойная… Семен дернул за руку сестру:
— Ты, Людка, держи с ним ухо востро. Оглянуться не успеешь — он уже между ляжек урчать приладится…
— Отстань со своими глупостями! — жеманно мотнула своей русой короной Людка.
— Глу-у-упостями! — обиженно протянул Ковшук. — Ты его не знаешь! Он у нас орел! Один на всю Контору! Далеко пойдет, коли мне не прикажут остановить его…
Я и ухом не повел, легонько погладил ее ладонь, ласково сказал:
— Не обращай внимания. Ты про свою работу говорила… — Я в Кремлевской больнице работаю.
Физиотерапевтом… Ай да цветок чистый! Мы-то знаем, зачем в Кремлевке берут в физиотерапию да в водные процедуры, в массажную таких вот молодых красивых девок! А праздник меж тем бешено развивался. Славные мои коллеги, товарищи и отчасти подчиненные, устав на нашей тяжелой, нервной работенке, теперь отдыхали вовсю. Один спал, аккуратно уложив морду в блюдо с рыбой, другой наблевал на дальнем конце стола, двое мерились силой, уперев локти на столешницу и надувшись до синевы, вязко ругались матом, оперативник Столбов задумчиво ел руками из вазы крабов в майонезе, все жадно пили, а Лютостанский танцевал. Конечно, это надо было видеть. Кажется, он один пришел на гулянку в форме и теперь праздновал свой час. Ломаной, развинченной в каждом суставе походкой он подходил к любому ресторанному столику и, не спрашивая ни у кого разрешения, брал бабу за руку и вел танцевать. И ни один из геройских кавалеров не прогнал его прочь, и бабу силком не возвратил на место, и галантного Владислав Ипполитыча по морде не хряснул. Потому что на этой голенастой лупоглазой саранче был броневой панцирь майора госбезопасности. Забавное это было зрелище — танцует саранча в человеческий рост. Лютостанский танцевал хорошо, гибко, ловко, легко. И удивительно непристойно. Он прижимал к себе партнершу так, что она входила всеми своими мягкостями во все изгибистые сочленения его остроломаного тулова, он мял ее и тискал, наклонял под собой до самого пола, вздергивал на себя, и в каждом повороте его сухая, тощая нога в синих бриджах оказывалась у нее между ляжек. Это были странные танцы. Он своих партнерш в центре зала, на глазах растерянных кавалеров раздевал, мял, насиловал, и, когда замолкала музыка, у этих баб был затраханный вид. Но никто слова не вякнул — на Лютостанском была защитная форма с синими кантами. Он так распалился этими танцами, похожими на сексуально-эротическую физкультуру, что с разбега уцепил Людку Ковшук за руку и шаркнул ножкой:
— Разрешите?… — Пошел вон, — сказал я ему ласково. — Что-что? — переспросил он удивленно, все еще пребывая в своем пляско-половом экстазе. — Ничего, — пожал я плечами. — Деликатно предлагаю пойти на хрен… Не по твоим зубам девочка… То ли он выпил в этот вечер лишнего, то ли его вялые гормоны от запаха женского пота и одеколона забушевали, то ли Минька Рюмин его чем-то обнадежил, но вдруг этот говенный лях забыл свою трусливую сдержанность и спросил с вызовом:
— А почему? Интересно было бы узнать!… И вылупил на меня огромные серо-зеленые глаза удавленника. — Потому что у тебя сфинктер слабый, — громко засмеялся я. — Если узнаешь, кто ее танцует, ты посреди зала обоссышься… Людка испуганно-внимательно посмотрела на меня, и Лютостанский сразу очнулся от припадка храбрости, залепетал что-то невнятное, загугнил, закланялся, и я по-товарищески добро сказал:
— Иди, Владислав Ипполитыч, иди танцуй, не маячь. Тут тебе ничего не светит… Он нырнул в месиво пляшущих тел, а Людка, придвинувшись ко мне ближе, спросила:
— А кто меня танцует? — Я. — Чего-то не заметила, — неуверенно усмехнулась она. — Ты просто об этом еще не знаешь. Не успел сказать… Через час все уже напились до памороков.
Никто и не заметил, как мы ушли. Была середина ночи, весна. Плотный, тугой ветер ходил колесом но Манежной площади. Город дремал жадно и зыбко, как солдат в окопе. Люди спали тревожным и сладким сном, пластаясь по своим кроватям, судорожно, как любимых, тискали подушки и круче вворачивались в коконы одеял, потому что и во сне помнили: в любой миг их могут поднять из постелей, в которые они не вернутся никогда. И поскольку мы, вынимавшие людей из постелей, знали, что завтра могут вынуть нас самих, то так и получилось, что по ночам мы никогда не спали. Работали или отдыхали, а все равно ночь была нашим днем. Одно слово — Кромешники. И в ту ночь я не спал.
Людка занимала угловую комнату в коммунальной квартире, и, когда мы шли по коридору, она негромко пришептывала:
— Не стучи каблуками… Соседи…
Неудобно… Боюсь… А я засмеялся:
— Плюнь… Скоро в отдельную большую квартиру переедешь… Она хихикала тихонько:
— Ты, что ли, отжалеешь? — Не понимала, глупая, какую роль я ей назначил в будущей пьесе. Не знала, что всенародной героине, можно сказать, спасительнице Отчизны негоже жить в обычной коммуналке… Я лежал, задрав ноги на спинку кровати, а Людка мылась в большом эмалированном тазу, и спазмы похоти накатывали на меня неукротимо, как икота. В полумраке комнаты дымилось белизной ее гладкое тело, по которому с шорохом скатывались струйки воды, тяжелая охапка волос рухнула на спину — густая русая плащаница до самой круглой оттопыренной попки, похожей на две свежие, наверняка горячие сайки. И гудящие от упругости волейбольные мячи грудей. Сладкий, безусловно, человек. Каких, интересно знать, министров и маршалов умирающую старческую плоть она оживляла своей физиотерапией в Кремлевской больнице? Я этим интересовался не от ревности, а по делу. Если бы мне даже не пришла в голову гениальная мысль ввести ее в комбинацию, я бы ее все равно не отпустил просто так. Эта бабочка при правильном с ней обращении могла бы стать незаменимым агентом. Но я ей придумал предназначение выше. Я наметил для нее роль спасительницы Родины… Да, это был надежный товарищ по койке. Лихая рубка получилась — с песнями и с криками, с нежными стонами и с воплями счастливого отчаяния. Не знаю — может быть, изголодалась она от физиотерапевтической нудьбы, именуемой половой жизнью командиров, а может быть, я ей по душе пришелся, но заснула она только под утро. Истекала ночь, неслышно густел свет, и лицо ее на подушке проступало, как на фотобумаге в проявителе изображение. Таяла таинственность сумрака, и мне виделось красиво-грубое лицо ее брата Семена, и в этом было что-то извращенчески-отвратительное, и она мне была противна. А Людка почувствовала, наверное, это во сне, проснулась и, не открывая глаз, просительно-быстро сказала:
— Солдатик, женись на мне — тебе хорошо со мной будет… Я только тебя любить буду… Я поцеловал ее в закрытые глаза и со смешком шепнул:
— Я тебе не нужен… Я тебя через год за маршала выдам замуж… — Маршалы старые… — Через год будут другие маршалы… Новые…
Молодые… Она куснула меня легонько за мочку и спросила:
— А на кой я молодому маршалу сдалась? Я прижал ее к себе:
— Если будешь меня слушать, через год маршалы будут считать за честь тебе руку поцеловать…

Предыдущая страница 21 Следующая страница


Евангелие от палача 22

ГЛАВА 21
МАРТОВСКИЕ АИДЫ

Аллея превратилась в снежно-водяное месиво, и я чувствовал, как леденеют промокшие ноги, отнимаются пальцы, стынут и не гнутся колени, как холод поднимается в живот, в сердце, как он заливает меня полностью, вызывая не ознобную дрожь, а спокойное ледяное окостенение. Это не мартовская талая жижа замораживала меня — это студеные плывуны времени вырывались из глубины и волокли меня по каменистому руслу воспоминаний, чтобы влиться в их проклятущую кольцевую реку времени. В конце дорожки темнел причал — Дом творчества архитекторов, старинная дворянская усадьба, обезображенная модерновой реставрацией. Да, именно здесь, по этой аллее мы прогуливались с Людкой Ковшук, которую я инструктировал перед большим совещанием с участием нашего незабвенного министра тов. Игнатьева С. Д. «S. D.» Это был прогон, генеральная репетиция предстоящег спектакля, и собрали на это совещание всех участников представления, всю труппу, всех занятых в постановке. А Магнуст легонечко подталкивал меня локтем в бок:
— Вспоминайте, вспоминайте… Вам есть о чем вспомнить… Да, мне есть о чем вспомнить. Но только вспоминать неохота. И я сказал ему дрожащими от стужи и напряжения губами:
— Не могу…
Замерз… У меня нет сил… Магнуст коротко, зло хохотнул:
— Это мы сейчас поправим. Мы вошли в вестибюль Дома творчества, и, судя по тому, как он уверенно здесь расхаживал и люди почему-то с ним здоровались, он, видимо, был здесь не впервой. Он вел себя уверенно — спокойно, решительно — нагло — свой человек! Правду сказать, эта железная сионистская морда везде вела себя очень уверенно. Они ведь у нас везде свои люди. В гардеробе на вешалке болтались висельниками несколько шуб. Я бросил на деревянный прилавок свою куртку и, дрожа и теснясь озябшим сердцем, пошел за Магнустом, который растворил большую стеклянную дверь и направился в буфет. Здесь был красно-черный полумрак, тепло, пахло жизнью. Он подтолкнул меня к столику, а сам повернулся к стойке:
— Много кофе и коньяк!… Алчно глотнул я из фужера золотисто-желтую жидкость, и сердце, будто от валерьянки, впитало счастливый жизненный импульс: оно дернулось, стукнуло, забилось, оно начало колотиться, разбивая объявшую его ледяную корку. Я сидел в тепле, в тишине, в коньячной сумери, ощущал, как утекает из меня холод, и хотел только одного: чтоб исчез Магнуст и я остался здесь один. Но Магнуст не мог никуда исчезнуть, он, видимо, будет жить со мной всегда. — Вспоминайте! — говорил он время от времени. — Вспоминайте, вам есть о чем вспомнить. Он повторял это как заклинание. И я, ненавидя его и стараясь сопротивляться, все равно вспоминал. Я поднимал свою память, тяжелую, зло огрызающуюся, как зимнего медведя из берлоги. Я не хотел, чтобы эти воспоминания возвращались ко мне, но они назойливо роились, подступали яркими, совсем не потускневшими картинами прошлого, которое, я надеялся, истаяло навсегда. В буфет ввалилась большая группа наших бессмертных зодчих с гостями иностранцами, не то голландцами, не то шведами. Хохот, шутки, громкий говор, хлопанье по спинам.
Наши вкручивали им арапа о необходимости сотрудничества для укрепления творческих и культурных связей, а иностранцы, как гуси, блекотали в ответ:
«0— ла-ла-ла-го-то-ла-ла-ла…» Буфетчица включила стоящий на стойке радиоприемник, и казенный дикторский голос радостно сообщил, что сейчас будет транслироваться концерт образцово-показательного оркестра комендатуры Московского Кремля и Ансамбля песни и пляски конвойных войск МВД. Я поднял тяжелую голову, посмотрел Магнусту в лицо и сказал ему искренне, от всего сердца:
— Зря ты радуешься, дорогой мой зятек, Магнуст Теодорович! Нет у тебя никакой победы. Хойтэ принадлежит вам, а Морген — нам. Всю жизнь вы, иностранная гультепа, будете веселиться под музыку ансамбля конвойных войск.
Покачал головой Магнуст:
— Не всегда. Поэтому я и хочу от вас правды. — На кой она тебе? — развел я руками. — Эта правда теперь уже не страшна, а смешна. — Вот и посмеемся вместе, — сказал вежливо Магнуст, и я пригубил еще один фужер. Пролетела стопка-душегреечка. Сладкая горячая волна подтопила ледник, в который я вмерз, мне очень хотелось спать. Но Магнуст въедливо спросил:
— Это совещание в Сухановке было до официального сообщения госбезопасности о врачах-отравителях? Или после? — До. До сообщения, — кивнул я. — Дня за три-четыре. На этом совещании было принято решение ускорить всю акцию на два месяца. Мне было тяжело говорить. Плохо слушался язык, еле шевелились губы, и слова умирали во рту, их трупики невнятно выпадали на стол. Господи Боже мой, как отчетливо я помню текст этого сообщения! Может быть, потому, что первый вариант его писал я сам? Сейчас, спустя десятилетия, так отчетливо всплыла перед глазами газетная полоса.
"…Органами государственной безопасности раскрыта террористическая группа врачей, ставивших своей целью путем вредительского лечения сократить жизнь активным деятелям Советского Союза. Шпионы, отравители, убийцы, продавшиеся иностранным разведкам, надев на себя маску профессоров-врачей, пользуясь оказанным им доверием, творили свое черное дело. Группа врачей-вредителей, эти изверги и убийцы, растоптали священное знамя науки, осквернили чудовищными преступлениями честь ученых. Подлая рука убийц и отравителей оборвала жизнь товарищей А. А. Жданова и А. С. Щербакова, ставших жертвами банды человекообразных зверей. Врачи-преступники умышленно игнорировали данные обследования больных, ставили им не правильные диагнозы, назначали не правильное, губительное для жизни «лечение». Органы государственной безопасности разоблачили банду презренных наймитов империализма. Все они за доллары и фунты стерлингов продались иностранным разведкам, по их указкам вели подрывную террористическую деятельность. Американская разведка направляла преступления большинства участников террористической группы.
Вовси, Б. Коган, Фельдман, Гринштейн, Этингер и другие — эти врачи-убийцы были завербованы международной буржуазно-националистической организацией «Джойнт», являющейся филиалом американской разведки. Во время следствия арестованный Вовси заявил, что он получил директиву «об истреблении руководящих кадров СССР через врача в Москве Шимелиовича и известного еврейского буржуазного националиста Михоэлса». Другие участники группы — Виноградов. М. Коган, Егоров — являлись давнишними агентами английской разведки, по ее заданиям они давно творили преступные дела. Врачи-убийцы поставили себе задачу вывести из строя любимейших народом военачальников маршалов Василевского, Говорова, Конева, Штеменко. Преступная банда врагов нашей Родины, продавшаяся рабовладельцам-людоедам из США и Англии, поймана с поличным. Презренных наймитов империалистов ждет суровая и справедливая кара. Следствие будет закончено в ближайшее время…"

***

— А почему пришлось ускорить? — спросил Магнуст. — Случилась утечка информации. И на старуху бывает проруха, — развел я руками. Н-да-те-с, и на нашу старуху — Контору — случается проруха. Эта проруха, а точнее говоря, прореха в защитном панцире нашей секретности прохудилась в конце пятьдесят второго года, когда дело врачей уже набрало полную силу и Внутренняя тюрьма, Лефортово и Бутырка были заполнены фигурантами по предстоящему справедливому возмездию. Эту прореху прогрыз в нерушимой стене нашей всеобщей таинственности Джекоб Финн — старый резидент в Канаде. Почтенный канадец Джекоб Финн, именовавшийся когда-то в миру Яковом Наумовичем Халфиным, был бойцом старого набора, опытным и хитрым шпионом, отбывшим на загранработу несколько десятилетий назад, еще во времена начальника стратегической разведки Артузова. Этакий Янкель при дворе короля Артура Христианонича Артузова. На западе Халфин сделал очень успешную финансовую карьеру, стал преуспевающим капиталистом и отменным организатором шпионской сети во всей Северной Америке. Именно через него установили связь с супругами Розенбергами, когда-то спершими секрет американской атомной бомбы. И вот — перед генеральной заменой всех еврейских кадров — Финна дернули в Москву на установочный инструктаж. На самом деле планировалось его послушать, посмотреть его старые связишки в Москве, подверстать данные оперативной разработки для более живописного расклада будущего дела и окунуть в подвал.
А Джекоб Финн меж тем, покрутившись неделю в центральном аппарате, быстро смекнул что к чему. Видимо, капиталистически предпринимательские мозги, поставленные на школу чекистского воспитания, крутятся быстрее, чем у всякого остального населения. Во всяком случае, Яша Халфин понял, что именно грозит всему его семитскому племени здесь в ближайшее время. И совершил неслыханный во все времена финт. Этот человек нарушил священный для нас всех закон дисциплины. Никому не могло прийти в голову, что при команде «Сесть на снег! Руки за голову!» человек может вместо спокойного сидения на снегу и терпеливого ожидания пули в затылок встать и побежать, или поползти, или потихоньку прокрасться в сторону — во всяком случае, не выполнить приказ. А Джекоб Финн это сделал. Он оторвался от наружного наблюдения, установленного за ним круглосуточно, выехал в Ленинград и там со своим канадским паспортом пересек границу и убыл в Финляндию, поскольку никому не пришло в голову давать указание в сводку-ориентировку на все контрольные погранпункты о необходимости задержать канадского подданного Джекоба Финна. И выехал! Я вообще думаю, что он привез с собой пару запасных настоящих паспортов с визами. Из Финляндии он дал деру в Америку и там пошел в ЦРУ и сдался, подробно проинформировав их о готовящемся процессе над евреями. В общем-то нам очень помогла дубиноголовость наших контр — агентов и постоянных оппонентов — американских шпионов. В их ученые эгзхедские головы не мог прийти такой уголовно-дерзкий и идиотически-наглый план наказания целого народа через обвинение его врачей. Поэтому информация Джекоба Финни не вызвала надлежащего доверия, хотя кое-что они стали проверять, и отдельные сведения стали просачиваться в прессу, общественное мнение и конгрессменские круги. И тогда у нас было решено — пока американцы не расчухались совсем — провести депортацию евреев в сжатые сроки. Для этого нас и собрал всех в Сухановке Семен Денисыч Игнатьев. И моя нежная белотелая голубка Людочка Ковшук уже принимала в нем участие, поскольку моими усилиями она стала одной из центральных разыгрывающих фигур. С той памятной ночи, когда мы вместе уехали со дня рождения ее брата и я пообещал ей славу национальной героини, она сильно продвинулась. Моими ходатайствами и рекомендациями ее перевели в первое терапевтическое отделение Кремлевской больницы. Людка освоила электрокардиографию и стала ассистентом-помощником у всех этих профессоров — еврейских умников. Мне было необходимо, что — бы она могла по крайней мере исчерпывающе объяснить, каким образом они пытались отравить, убить, замордовать, замучить наших несчастных безответных главнейших командиров. На основании ее свидетельских показаний как основного фактора обвинения и строилось дело. Каждый день она плакала и говорила мне, что не запомнит все, что ей надо говорить, а я успокаивал ее, ласкал, объяснял и обещал твердо, что еще месяц, еще неделя, еще день — и она проснется знаменитой на весь мир. И эту часть своего обещания я выполнил, потому что через неделю после разоблачения банды врачей — убийц и отравителей во всех газетах был опубликован Указ Президиума Верховного Совета о награждении ее орденом Ленина за помощь, оказанную правительству в деле разоблачения врачей-убийц.
Эх! Сладкая ты моя, безмозглая, любвеобильная мясная патриотка! Разве ты могла представить себе, что в твой адрес пойдут сотни тысяч писем, понесут бесчисленные почтовые сумки с телеграммами, что знаменитые писатели будут печатать в газетах и журналах о тебе восторженные очерки, что борзописцы и пииты посвятят тебе свои вдохновенные строки! Запомнил почему-то одно стихотворение: Позор вам, общества обломки, За ваши черные дела. А славной русской патриотке На веки вечные — хвала! Но это уже все было потом. А тогда, на совещании в административном корпусе Сухановки, мы сидели рядом, и время от времени я под столом сжимал твое пышущее жаром бедро, успокаивая и напоминая, что я здесь, рядом с тобой и что мы будем вместе до самого конца.
Я и это обещание выполнил. Мы с тобой были вместе до самого твоего конца. И Семен Денисыч лично похвалил Людку, нас поучили, выставили нам оценки. — Учитесь, учитесь у простой русской женщины… — гундел он. — Как надо любить Родину и ничего не бояться. Произнеся эти слова, Семен Денисыч задумался ненадолго, и жирные мыши его бровей заползали по лицу. Он сказал задумчиво, будто размышляя вслух:
— Она ведь вступила в борьбу с целой группой профессоров со всякими там степенями и званиями, с именами! Академики! Это было трудно ей, очень трудно, и пускай ее стыдили за медицинское невежество или обвиняли в легкомыслии, а она не опустила ни головы, ни рук. И она победила в этой крайне сложной, мучительной борьбе. Ведь у этой своры расставлены везде свои люди. Мы с восторгом и почтением слушали высокую оценку труда Людмилы Гавриловны из уст министра, восхищенно мотали головами, цокали языками, завистливо вздыхали по поводу исполнения ею на репетиции роли, придуманной и написанной нами. Потом от общепатриотической лирики перешли к делам сугубо практическим. Начальник ГУЛАГа генерал-лейтенант Балясный объяснял нам сложность одновременной депортации двух миллионов евреев. — Это вам не яйца в кармане катать — два миллиона жидков перетырить из одного конца страны в другой, — пояснял он. — Вы сами хотя бы задумайтесь: если только в одном месте построить их в колонну по пять, то на сколько растянется эта колонна! Можете представить? В присутствии министра Балясный всячески хотел показать трудности предстоящей ему работы, стягивая одеяло успеха с нас на себя. — Значт, если в уме прикинуть… — генерал наморщил мудрый лоб, но, не в силах совладать с хитростями арифметики, придвинул блокнот. — Маршевый шаг в колонне — один метр, это, значит, расстояние между шеренгами. Если будем считать отряды по пять тысяч человек — это километровой длины колонна. На ее охрану нужно конвойный взвод.
Значит, нам надо перегнать к местам погрузки в вагоны этапные марши длиной четыреста километров. И четыре дивизии конвоя. Ну, тут есть специалист Министерства путей сообщения, он подскажет, сколько нам понадобится вагонов.
Я думаю, если взять обычный телятник на сорок человек, ну, туда можно набить человек восемьдесят по крайней мере. Конечно, без вещей. Скорость движения предстоит… Дальше шлибесконечные математические выкладки.
Специалист-путеец в форме генерала железнодорожных войск затеял с ним спор.
Походя выяснилось, что в нашем традиционном бардаке не решен вопрос, куда все-таки повезем: на полуостров Таймыр — предварительно намеченную базу расселения, или в конец Сибири Биробиджан. Если далеко на Восток — в Биробиджан, то ехать почти в три раза дальше, но железнодорожное сообщение позволит их компактнее депортировать. Поэтому после долгого обсуждения было решено предложить правительству сделать центром сосредоточения Биробиджан, там у них существует какая-то их опереточная государственность, там их удобнее будет складировать. Игнатьев прекратил спор, задав вопрос по существу:
— Мне надо входить к товарищу Сталину с вопросом: как быть с евреями-половинками? У кого, значит, только отец или мать евреи? Возник горячий спор. Минька Рюмин категорически настаивал на переселении всех, в ком есть еврейская кровь, без исключения. — Полумер для полужидков признавать не будем, — пошутил он категорически. Игнатьев задумчиво спросил:
— Ну, а как быть с семьями? У кого муж или жена — того, это самое? Минька решительно рубанул:
— Или пусть отказываются, или нехай едут с ними. Но если отказываются, то только через всеобщее оповещение, чтобы никаких недомолвок тут не было

***

Генерал Балясный, посовещавшись на месте с мордоворотом из конвойных войск, попросил по крайней мере два месяца на подготовку операции.
— К середине марта будем готовы, — заверил он. Лютостанский, давно тосковавший от невозможности встрять в разговор — тут ему не по чину было разговаривать, — в конце концов все-таки не удержался и тонким голосом спросил:
— А как быть с Левитаном? Все на мгновение остановились и удивленно повернулись к нему. — А что? — спросил Игнатьев. — Ну все-таки любимец народа, еврейский дьякон, как бы голос Советов, — сказал Лютостанский, гадко захихикал и торопливо добавил:
— У меня есть предложение — может быть, записать на магнитофонную пленку его сообщение о выезде всех евреев к местам нового проживания? Запустим ее по радио, а сам он уже будет в это время трястись в эшелоне, — и радостно потер руки. Все засмеялись. — Ну что же, идея деловитая, — кивнул одобрительно Игнатьев. Ободренный успехом, Лютостанский полез дальше и тотчас же получил по сусалам. — А как быть с Кагановичем? — спросил он. Игнатьев перевел на него тяжелый взгляд крошечных замешоченных глазок и сказал:
— А вот это не вашего ума дело, майор… И вытряхнул его из разговора, как со стола крошку. Но эта мысль, очевидно, заставила его сосредоточиться на сложной ситуации с главным жидовинским представителем перед лицом Пахановым. Помотал задумчиво головушкой и неспешно сообщил:
— Думаю, что Иосиф Виссарионович, как Христос, явит чудо — там, в Биробиджане, воскресит он им их любимого Лазаря Моисеича… Все тихонечко заулыбались, захихикали, и я понял, что песенка Кагановича спета.
Такие шутки о действующих членах Политбюро у нас произносят вслух, когда их судьба уже предрешена. Начальник разведки Фитин задал вопрос о том, как отразится на международном положении эта акция. Он располагает, мол, сведениями, что правительства США и Западной Европы могут предпринять очень решительные меры в ответ на депортацию евреев. Игнатьев уверенно махнул рукой:
— Ничего не будет! Иосиф Виссарионович мне точно сказал, что из-за евреев войны с Западом не будет… И Минька грубовато подъелдыкнул:
— Фраера всегда боятся жуковатых… Потом начали обсуждать формально-процессуальную сторону исхода евреев из страны в ссылку и их уничтожение. Здесь главным оратором был Минька Рюмин. Он объяснил, что после проведения казни основных обвиняемых на процессе в крупных городах неизбежно возникнут стихийные погромы, длящиеся в течение недели. Это будет нормальная реакция настоящих патриотов, подлинных граждан, простых советских людей на бандитские действия отдельных изменников Родины — жидов, отравителей, убийц и диверсантов. После этого советское правительство пойдет навстречу пожеланиям оставшихся честных евреев, не причастных к жуткому преступлению, об их добровольном переселении в замкнутую зону для постоянного проживания. Необходимо, чтобы этот исход возглавил какой-то неофициальный авторитетный еврейский лидер… Слушая Миньку, я понимал дальние прицелы Владислава Ипполитовича Лютостанского. Он не оставил своих надежд убить евреев их собственными руками. А Минька уверенно закончил:
— На этот счет у нас имеются интересные разработки, и я их вам в течение недели представлю на утверждение…

***

…Я еще был там, на совещании, в многодесятилетней пропасти прошлого, казалось бы, ушедшего, казалось бы, забытого. Я старался их всех смыть из своей памяти. Я боялся, что Магнуст может расшифровать мои воспоминания и сделать из меня мост между прошлым и будущим. Но он отвернулся от меня, достал бумажник, раскрыл его кожаные пупырчатые створки и добыл пачку купюр, и, когда он разъединял склеившиеся новенькие десятки, на столик выпала его визитная карточка из гостиницы. Я не успел рассмотреть ничего, кроме названия гостиницы — «Спутник». Я сделал большой глоток коньяка и предложил своему мучителю:
— Давай разойдемся по-хорошему. Незачем все это вспоминать.
Там, только тени и призраки. Все это исчезло навсегда. Я пережил их всех, и в этом моя единственная вина перед тобой. А больше на мне вины нету. Я ведь был только солдат этой погибшей армии… Магнуст молча смотрел в стол, двигая неспешно на полированной поверхности мерцающий фужер с коньяком, потом откинулся на спинку стула, усмехнулся и сказал почти с грустью — Когда я разговариваю с вами, то я всегда вспоминаю защитительную речь Фукье Тенвиля. — А он что, тоже у нас служил? — спросил я. — Нет, — покачал головой Магнуст. — Фукье Тенвиль не служил у вас. Он был генеральным прокурором Франции времен Великой революции. И этот маленький человек, бывший лавочник, добился гильотины для тысяч людей. Среди них были вся королевская семья, Дантон, Камил де Мулен, Жак Ру, Гебер, Шомет, Кутон, Робеспьер, Сен-Жюст, ну просто всем он отрубил голову… Я наклонился к Магнусту:
— Ну и что же сказал этот замечательный человек? — Когда его судили термидорианцы, он объяснил: сюда следовало привести не меня, а начальников, чьи приказы я исполнял… Я думаю, что вы, уважаемый полковник, должны были бы написать на своих знаменах. — Мне — не надо! Термидор еще не наступил. А ты меня судить не можешь. — Я уже говорил вам, господин полковник, что я не суд и определять вашу вину не собираюсь. — А чего же ты хочешь тогда? — Я хочу правды! Я хочу узнать, как вы убили рабби Элиэйзера Нанноса. — Не убивал я твоего деда, — ответил я устало. — Я вообще о нем ничего не знал, это все придумал Лютостанский. — Но переговоры с моим дедом вели вы. Лютостанский его только мучил, — горько вздохнул Магнуст. Это было правдой. Немало подразузнал он о нашем прошлом, надо отдать ему должное.
Этот проклятый жидюга Мерзон, видимо, разболтался там всерьез. То ли они вытрясли из него информацию, то ли его пресловутые муки совести ели? Во всяком случае, правду говорят: жид прощеный — что конь леченый. Зря я пожалел тогда Мерзона! Но объяснять это Магнусту было сейчас неуместно. Я лишь сказал, что, мол, да, конечно, переговоры с Элиэйзером Нанносом я вел, но только как старший по званию, притом выполняя приказ заместителя министра государственной безопасности Рюмина. Магнуст вздохнул и кротко спросил:
— Он же, видимо, приказал вам вести переговоры и с Раулем Валленбергом? — Нет, он мне не приказывал вести переговоры с Валленбергом. Я их вел по собственной инициативе. И только с целью облегчить страдания вашему народу. Если бы Валленберг принял наши условия, то всем от этого было бы только легче…
Видит Бог — чистая правда! Если бы Валленберг, содержавшийся в нижнем ярусе Сухановской тюрьмы, принял наши условия, всем от этого было бы только лучше.
Но он, варяг жидовский, сука скандинавская, еврейский наймит, не принял наших условий, и всем от этого стало хуже, а уж ему-то — в первую очередь!
Больше года его держали в режимном отделении Сухановки. Это было специальное помещение в полуподвальном этаже — нижний ярус. Оно было высотою метра полтора, и, конечно, зеку валленберговского роста находиться там было затруднительно. Круглые сутки он жил согбенно — когда Валленберга привели ко мне, то он был уже неисправимо горбат. Нижний ярус обладал еще тем замечательным достоинством, что по стенам шли отопительные трубы, к которым нельзя было прислониться — от них исходило тугое марево смрадного жара. А вместо пола были уложены чугунные решетки, под которыми с нежным шорохом и романтическим журчанием текли сточные воды. Зимой перепад температур между полом и потолком в этих камерах составлял градусов двадцать. Когда я впервые увидел Валленберга, то невольно обратил внимание, что его руки скрючены жутким ревматизмом. Держался знаменитый герой у нас очень тихо, напуганно, почти затравленно. Но я имел уже некоторый опыт общения с такими тихарями и знал, что сломать его будет трудно, если он сам не пойдет навстречу. — Вам нужен переводчик? — спросил я его. — Или вы уже освоились и говорите по-русски? Он готовно покивал головой:
— Да, я могу говорить по-русски. Я много разговаривал по — русски. — В таком случае мы сможем потолковать с глазу на глаз. О чем бы мы с вами здесь ни договорились, это останется, между нами — в случае если вы примите мое предложение. А если оно вам почему-либо не подойдет, это тоже останется подробностью вашей биографии.
Валленберг смотрел в пол. Он уже научился великой зековской науке — никогда не смотреть следователю в глаза. — Я вас слушаю, — сказал он тихо, и меня удивило, что в его голосе, во всей его сгорбленной фигуре не было тревожного ожидания перемены судьбы, которое приходится так часто наблюдать у выдернутых из камеры долгосрочников. — Господин Валленберг, я уполномочен сделать вам предложение. Оно несложно, необременительно и вполне нравственно.Дело в том, что по соображениям государственной безопасности, с одной стороны, и руководствуясь заботой о безопасности еврейского населения в СССР — с другой стороны, принято правительственное решение депортировать евреев в один из отдаленных районов страны для компактного проживания. Это делается в целях сохранения его культурной и этнической общности…
Валленберг еле заметно усмехнулся и мельком полоснул меня взглядом. — Ах, даже так, — сказал он. — Вы сильно продвинулись… У меня не было времени и желания устраивать с ним дискуссию, и я сухо отрезал:
— Да, именно так. Вам предлагается определенного рода миссия. Она состоит в том, чтобы вы переговорили с заключенным Элиэйзером Нанносом, который до ареста являлся одним из главных раввинов на территории СССР и носит самозваный титул Вильнюсского гаона. Применительно к цивилизованным религиям это соответствует рангу митрополита. Так же быстро Валленберг взглянул на меня и сказал:
— Я, как вы знаете, много имел дел с евреями и хорошо знаю, что такое цадик. Но о чем я должен говорить с ним? — О том, чтобы он возглавил этот еврейский исход. Мы заинтересованы в том чтобы инициациатива исходила от самих евреев и от их духовных вождей. Нам не кажется правильным, чтобы возглавляли это движение казенные, официальные советские евреи. Мы полагаем, что этот позыв должен возникнуть из народных недр, из духовной среды…
Валленберг молча рассматривал носы своих арестантских бутсов, долго молчал, потом, все так же не поднимая взгляда, спросил:
— Вы что, боитесь еврейского восстания? Я засмеялся:
— Ну, это уж вы тут совсем в заключении обезумели.
Какое может быть восстание? Никакого восстания мы не допустим. Но для всех будет гораздо лучше, если переезд евреев к новому месту жительства пройдет быстро, организованно, в обстановке духовного единения и сплочения всего народа без всяких неприятных эксцессов. Валленберг покачал головой:
— Вы хотите, чтобы евреи подтвердили представителям мировой общественности добровольность их исхода в ссылку? — Нет, — усмехнулся я. — Мы хотим предложить Элиэйзеру Нанносу роль нового современного Моисея. Валленберг вздохнул и медленно спросил:
— Я не понимаю, какая роль отводится мне? — У вас очень простая роль. Наннос наверняка хорошо знает, кто вы такой. Вы своей проеврейской деятельностью достаточно прославились. Мы хотим, учитывая вздорный, тяжелый нрав этого старика, чтобы вы поговорили с ним и объяснили ему преимущества предлагаемого нами плана. — А если цадик откажется? — Тогда он погубит свой народ, потому что третьего не дано: или они организованно и спокойно переедут к месту нового поселения, или они должны будут неблагоразумно умереть. Валленберг глубоко вздохнул, как зевнул:
— А почему я это должен сделать? — Не почему, а зачем, — поправил я. — Если вы сумеете уговорить Элиэйзера Нанноса, то мы разрешим вам выехать на родину…
Валленберг не вздрогнул, не дернулся, внешне он оставался так же каменно спокойным. После короткого молчания он сказал:
— Вы держите меня здесь восемь лет, и однажды вы вынуждены будете меня отпустить. Даже если я не совершу эту мерзость предательства. Я готов подождать еще несколько лет. Я встал, прошелся по комнате, подошел к нему и положил руку на его плечо:
— Господин Валленберг, не надейтесь. То, что вы мне сказали, — это глупость.
Для вашей страны и для вашей семьи вы уже давно мертвы. Следы ваши затеряны навсегда. И если вы не проявите благоразумия и не захотите нам помочь, вы никогда отсюда не выйдете, вы безвестно сгниете в этом мешке… Валленберг снова судорожно вздохнул-всхлипнул:
— За эти годы я отучился удивляться чему-либо. Во всяком случае, я хочу вам сказать, что я не сделаю этой подлости, ибо вы хотите моим именем и именем цадика Элиэйзера Нанноса прикрыть убийство целого народа. Я не боялся в Венгрии гестапо, я и здесь вас не испугаюсь… И все это он говорил скрипучим тихим испуганным голосом.
Я развел руками:
— Ничего утешительного тогда вам сообщить не могу. У вас есть возможность поразмышлять пару дней. Если вы передумаете, уведомите меня о том, что вы готовы на переговоры. Если вы не надумаете ничего разумного — я повторяю снова, — вы умрете здесь безвестно. Больше я никогда его не видел. Через четыре года после этой встречи Громыко уведомил шведов, что Валленберг скончался семнадцатого июля сорок седьмого года в больнице Внутренней тюрьмы от сердечного приступа. Я не знаю, жив ли Валленберг сейчас или он скончался от сердечного приступа, но спустя шесть лет после его мнимой смерти я разговаривал с ним, и был он горбат, искривлен ревматизмом, почти облысел, хотя дух его был несокрушимо тверд. Он ведь так и не согласился! И пришлось мне с Лютостанским и Мерзоном лететь на лагерный пункт Перша на самом севере Печорской лагерной системы. Печорлаг был сердцем, фактической столицей автономной северной республики Коми. Это была воистину комическая республика, всегда находящаяся в коматозном состоянии.
Любой человек, прошедший нашу машину перевоспитания в этой республике, научался комическому отношению ко всем жизненным испытаниям на воле. Для перевоспитания отдельных заблудших душ здесь были созданы необходимые условия, и весьма способствовал этому местный климат: летом — бездонные болта и беспросветные тучи комаров и мошки, зимой — мягкий бодрящий морозец до пятидесяти пяти градусов по Цельсию, и нравы здесь соответствовали этому уютному климату, потому что когда мы подъехали к воротам лагкомандировки Перша, то на вахте увидели застреленного зека и отдельно лежащую отрубленную голову с вислыми усами. Начальник лагпункта Ананко отрапортовал мне и, проследив за взглядом Мерзона, пояснил:
— Сегодня урки отрубили заступом голову завстоловой. — А что они так занервничали? — поинтересовался я. — Да он не соглашался выдавать им дополнительные «бациллы» на еду, а приварок урки не едят. — Из политических, что ли, завстоловой? — спросил Мерзон. — Конечно, — усмехнулся Ананко. — С урками бы до такого безобразия не дошло.
Он проводил нас в контору и поинтересовался:
— Пообедаем, конечно, сначала?
Или хотите поговорить с кем? Лютостанский, хмельной от нетерпения поизгаляться над цадиком, предложил сначала поговорить. А я велел сначала подавать обед. Начальник лагпункта угостил жареной медвежатиной, семгой собственного посола, печеной картошкой, разварным мясом с хреном и большим количеством водки. Потом мы перешли и оперчасть, где нас уже дожидался доставленный зек Элиэйзер Наннос, номер Ж-3116. Элиэйзер Наннос сидел на табурете в углу комнаты, и вид у него был одновременно величественный и несчастный. Ярко-голубые детские глаза под низко надвинутой лагерной ушанкой, серебристая борода на засаленной груди лагерного клифта, значительная неподвижность и поджатые под себя ноги в валяных опорках. У него был вид пророка, упавшего по недосмотру в выгребную яму. Лютостанский быстро повернулся к начальнику лагеря Ананко и спросил трезвым, официальным тоном:
— Доложите, пожалуйста, нам интересно знать: почему у вас зек небритый? Ананко от неожиданности заерзал и неуверенно пробормотал:
— Как бы на него разрешение было… согласно его духовному званию. — Это вы что еще выдумываете? — подступил к нему Лютостанский. — От кого это разрешение такое? Существует общий нерушимый порядок — зек должен быть санитарно-гигиенически чист, побрит и помыт. Сегодня же побрейте ему бороду.
Ананко подтянулся почти до стойки «смирно» и отрапортовал:
— Слушаюсь! Будет исполнено… Наннос покосил выпуклым глазом на Лютостанского и ничего не сказал, хотя явно понял, что тот ему уготовил. Собственно, ничего страшного, ни боли, ни страдания, просто порядок надо соблюдать! Цадик, которого обрили, — это вещь особенная, вроде ощипанного догола орла. Дед со своим несчастно-горделивым видом изображал, будто не понимает по-русски или не хочет с нами разговаривать. Я заметил Ананко, что, возможно, не надо брить заключенного, если он действительно является духовным лицом. Надо только выяснить, насколько он готов подтвердить это свое состояние. Наннос и бровью не повел, он не хотел клевать на легкую приманку. Тогда я приказал Лютостанскому. — Владислав Ипполитович, объясните, в чем существо нашего вопроса заключенному Нанносу. Лютостанский, расхаживая по кабинету оперчасти и обращаясь не только к Нанносу, но и к нам ко всем, подробно рассказал о чудовищном преступлении, совершенном евреями против всего нашего народа, Родины и лично товарища Сталина. И пояснил проистекающие отсюда неизбежные последствия для этого злонравного народца. После чего предложил Нанносу объявить всем своим соплеменникам о необходимости под его знаменами добровольно отправиться на поселение в Биробиджан, Наннос слушал его по-прежнему безучастно, не глядя на него, не реагируя. — Спросите его по-еврейски — он понял, что ему говорят? — велел я Мерзону. Мерзон быстро проклекотал что-то, обращаясь к Нанносу, я вычленил из этого рокочущего потока слов обращение «рабби». Это и Лютостанский, видимо, заметил, потому что он глумливо выкрикнул:
— Мы — не рабы, мы — рабби. Наннос кивнул и что-то коротко сказал Мерзону. Тот повернулся ко мне:
— Наннос понял, что ему объяснил Владислав Ипполитович. — И что? — поинтересовался я. — Он хочет подумать или готов дать ответ сразу? Мерзон перевел. Наннос не спеша, внятно и медленно проговорил гортанную фразу. Мерзон объяснил:
— Ему не о чем думать, он готов ответить вам немедленно. Я кивнул, и Наннос что-то долго говорил Мерзону, после чего тот, запинаясь и испуганно отводя от меня глаза, продекламировал:
— Вы хотите убть евреев… Не вы первые в этой истории… К сожалению, боюсь, и не вы последние… Но все, кто пытался за эти три тысячи лет убить евреев, никогда не думали о том, что живой народ нельзя умертвить, пока он не захочет сам умереть… Народы умирают, только выполнив свою функцию… Евреи смогут умереть, только дав миру новый Божий закон, слив землю людей с нашими далекими праотцами… После того как великую благодать и мудрость принесет Мессия… — Пусть он здесь не разводит свое дурацкое мракобесие, — сказал Лютостанский. — Ему предложена четкая программа: или он согласен с ней, или подохнет сегодня же, как собака! Потом он повернулся ко мне за сочувствием:
— Павел Егорыч, подумать только: народ наглецов! Это же ведь у них написано, что Бог им сказал: «Вас одних я признал из всех племен земли и взыщу Я с вас за все грехи ваши». Может, это он нам поручил взыскать за все грехи? — развеселился Лютостанский. Я был не уверен, что Мерзон переводит все, как надо, и переспросил его:
— Ну-ка, осведомись еще раз у Нанноса — он все понял, что ему сказали? Мерзон быстро заговорил с цадиком и через мгновение повернулся ко мне, растерянно-разводя руками:
— Зек сказал, что царь Соломон понимал язык сумасшедших… Мне было жалко смотреть на Мерзона. Он стоял рядом со мной, и мне казалось, что от плющащего и давящего его напряжения он источает острый запах ацетона. — Мерзон, скажи раввину, что, если он откажется от нашего предложения, евреи будут все равно депортированы силой и он станет виновником неизбежной гибели и страданий очень многих людей. Понимает ли он, какую берет на себя ответственность?
Выдержка изменила раввину, и он, не дожидаясь мерзоновского перевода, сказал гортанно, с акцентом, но очень ясно:
— Я понимаю… К сожалению, это вы не понимаете, что когда я предстану на суде перед Великим Господином, то он не будет меня упрекать за то, что в этой жизни я не стал Моисеем. Он будет меня упрекать за то, что я не захотел стать рабби Элиэйзером… Вмешался Лютостанский:
— Павел Егорович, да что с ним разводить антимонии! Не понимают они человеческого языка. Он покрутил в руках зажигалку Мерзона, потом чиркнул колесиком, вспыхнул золотистый язычок, он придвинул зажигалку к лицу раввина, и пламя коснулось седой бороды старика. Остро запахло в комнате паленой шерстью, Наннос отдернул голову, и из огромного голубого глаза потекла слеза. Он отодвигался испуганно от Лютостанского, а тот придвигал ближе шипящую зажигалку, но раввин упрямо тихо бормотал:
— Мир зла и скверны порождает забвение… Лютостанский обрадовался:
— Для тебя, старик, точно наступает мир забвения. Ты пока не готов к разговору с нами, тебе надо подумать. Сейчас с тебя снимут лагерный клифт, и ты налегке, чтобы думалось быстрее, пока подождешь на улице… — Потом повернулся к начальнику лагеря и деловито распорядился:
— Вы его слегка подразденьте и отправьте до утра в БУР. Думаю, что завтра он будет много сговорчивее… Старик приподнял голову и тихо сказал:
— Я не буду сговорчивее ни сегодня, ни завтра, никогда… Каждый еврей должен помнить, что он звено цепи от Адама до Мессии, и вы не сделаете меня убийцей народа моего… — Ты просто старый дурак! — заорал Лютостанский. — Не хочешь вести себя по-людски, мы тебе покажем, как с тобой надо обращаться. Старик встал со стула и, наверное, догадавшись, что я здесь старший, окрепшим голосом довольно твердо сказал, и еврейский заискивающий акцент почти исчез из его речи:
— Вы сами не понимаете, что творите. Завтра, прорицаю вам, наступит конец света! И грех станет великим, как мир… и тогда забрезжит конец времен. Добро и зло станут неотличимы… расвет зальется сумерками… И слово будет, как молчание, а немота покажется истиной… И истина эта — страх, и страх ваш окажется смертью!… Лютостанский без замаха ударил его костистым кулачком в лицо и закричал:
— В БУР его! Разденьте его, вон отсюда! Я видел, что нам не удастся переломить старика, и поэтому не возражал, когда его, полураздетого, кинули в неотапливаемый лагерный карцер — БУР. До утра старик окостенел…
И этот сумасшедший Магнуст хотел, чтобы я это все сейчас изложил ему! Чтобы я вспомнил все подробности для общественного обсуждения своей роли в смерти Элиэйзера Нанноса. Да не дождётся он никогда этого! Лютостанского нет, и Мерзона нет, и Ананко сгнил наверняка где-то давно. Никто нам не судья. Я один пережил их всех и не скажу никому ничего. Никогда! И раскаяния моего не будет. И ответа пусть не ждут…

Предыдущая страница 22 Следующая страница


23 Аркадий Вайнер, Георгий Вайнер

ГЛАВА 22
ОДИССЕЙ-53

Магнустовский «мерседес» фыркнул всеми фибрами и фильтрами форсированного движка, пыхнул белым дымком из выхлопа и всосался бесследно в серую полутьму натекающего вечера. Только у поворота красноглазо-яростно мигнул габаритными огнями. И исчез. А я остался на этой тусклой улице, продутой сырым едким ветром. Зябко, и нет сил. Нет азарта боя. Этот хренов Магнуст — мой погубитель, он выцеживает из меня жизненную силу — прану. Убить его надо к едрене фене, нет другого выхода. Все равно не отцепится подобру-поздорову. В телефонной будке желтоватый пыльный свет, яростно-тухлый дух ссанины — цвет и смрад безнадежности. Достал пригоршню монет-двушек, обязательный боезапас кобелирующего бездомного мужика. Но бабы мне сейчас были не нужны, а потребен мне сейчас позарез автомобиль. Не такси, не «левак» и не мой наблищенный прекрасный «мерседес» на почти новой финской резине. Чужой, ничей, безымянный. Серый, невзрачный, неприметный. Пускай плохонький — мне он и нужен-то на один вечерок. Займу, пожалуй, у кого-нибудь из друзей.
Лучше всего — у Актинии! Мы ведь друзья? Друзья должны помогать друг другу в трудную минуту. А у меня сейчас трудная минута. Тяжелый час. Мучительный день. Кошмарная пора. Истекающая жизнь. Сколько мне там Истопник намерил — до конца месяца? Чвакнула монетка в телефоне, и сытый котовий голос Цезаря потоком патоки потек мне в ухо. Покалякали о том о сем. — К бабам поедем? — спросил я. — Выпивать, баловаться… Есть две мясные телки. Голос Актинии приглох, зашуршал тихонько, он, наверное, закрывал микрофон ладонью, прятал от жены Тамары Кувалды свой блудливый шепот:
— Не могу, Паш… Вчера сильно прокололся… Тамарка бушует… Буду на диване лежать дома: очки нужно набрать… — Ну бывай… Тамарке привет… Бросил трубку и быстро набрал номер Ковшука, в его вестибюльную Швейцарию. Кто-то из его прихвостней почтительно ответил:
— Щас Семен Гаврилыча покличут… Кликали долго, наверное, швейцарский адмирал самолично «сливки» готовил, я устал переминаться в тесном холодном зловонии автоматной будки, пока услышал его тяжелое, как упавшая гиря:
— Ковшук слушает… — Это я, Сеня… Признал меня, друг дорогой? Гиря помолчала некоторое время, потом тяжело вздохнула:
— И чего ты, Пашка, так всего боишься? Всех сторожишься, по имени не называешься… Телефон мой все равно не прослушивается… Я это знаю… — Вот и хорошо, Сеня… А если бы я не сторожился и не боялся, то звонить тебе сейчас мог только с того света, в прекрасном сне-воспоминании…
Освободиться сможешь? — Когда? — Через час приеду. Ты готов? Гиря с дребезгом хмыкнула:
— Я завсегда готов… А ты приезжай часика через два…
Гость на спад пойдет… Мне сподручней отлучиться будет… И еще один звонок — городская справочная «09». Занято. Занято… Долгие гудки. Отбой. Занято.
Ага! — Будьте любезны, телефон отдела размещения гостиницы «Спутник» на Ленинском проспекте… Записываю: 234-15-26… Спасибо… Все, надо ехать за машиной. Быстро перехватил левака и погнал к дому Актинии. Отогрелся в кабине, придремал и сквозь сонную полупьяную дрему думал о том, что лежащий на диване Актиния охотно, конечно, даст мне свой задрипанный «жигуль» цвета винегретной блевотины. Чего там жалеть? Это же не «мерседес». Мы ведь друзья. Я знаю его «жигуль» как свои пять пальцев — сколько езжено на нем вместе. И тумблер секретки слева от руля под приборным щитком. Если бы Актиния знал, что мне нужна его жалкая машинёнка, он бы мне ее сам пригнал, а не заставлял ездить через полгорода. Только беда в том, что он вчера сильно прокололся перед Кувалдой и ему надо набрать в семье очки. И самое главное — ему ни в коем случае нельзя и не нужно знать, что я буду ездить сегодня на его машине. Это будет наш маленький секрет, интимная дружеская тайна. Остановил «левака» за квартал до дома Актинии и пошел во двор, где обычно он держал машину на площадке. Вот она, замызганная, нежно-бурая, незаметная! Ещё тёплая от дневной потной суеты, корыстной беготни Актинии по его лучезарным грязным делишкам. Достал из кармана газету, сложил пакетом, надел его как варежку на правую руку, резко рубанул ребром ладони в угол ветровика-форточки — замок отлетел внутрь салона со звяканьем и визгом.
Быстро засунул в кабину руку, нащупал крючок дверной ручки, дернул и нырнул на водительское сиденье. Десять секунд у меня есть! За десять секунд надо найти тумблер противоугонной сигнализации, иначе эта вонючка завоет, завопит на весь район, сдернет с дивана моего набирающего очки друга Актинию, всех соседей поднимет, патрульную милицию навлечет… Считаю про себя бегучие секунды — тысяча сто один… тысяча сто два… тысяча сто три… — а сам лихорадочно шарю рукой под щитком. Провода, болты, трубки, железяки. Он же ведь где-то здесь — чертов этот выключатель! Надо же, сволочь какая этот Актиния, со своей жадной жидовской подозрительностью — так спрятать секретный тумблер! От самого близкого друг, можно сказать! Нездоровая все-таки у них привязанность к имуществу… Тысяча сто девять… Сейчас завоет, гадина!… Хвостик переключателя. Вот он! Нашел! Щелк!
Фу! — фу! — фу! — фу! Отдышался, нашел не спеша «хвост» — пучок проводов от замка зажигания — и выдрал его целиком из-под кожуха. Красный провод — всегда от стартера — замкнем на массовый, зачихал, схватился еще не остывший движок — поехали, поехали! На Ленинградский проспект поехали, в гостиницу «Советская», в ресторан «Яр», в мраморную швейцарскую, к последней моей опоре и защите — Сеньке Ковшуку, бесстрашному моему Пересвету, взявшемуся сокрушить сионистского Челубея, грязного иудо-монгольского захватчика.

***

Какое сегодня число? Не помню. Что-то в голове все перемешалось. Март сейчас. Начало? Или конец? Не могу сообразить. Великий Пахан умер об эту пору, в такую же мерзостную погоду. Да-да, я нес его прах, осторожно ступая в густые снеговые лужи. Он умер прямо перед началом исторического действа «Мартовские аиды». Все уже было готово. Сейчас уже не вспомнить точно, но, кажется, ровно за неделю до официального сообщения о начале судебного процесса над врачами-отравителями. Еще накануне Лютостанский хохотал и веселился, как насосавшийся упырь:
— Операцию так и назовем — «Мартовские аиды»! У Цезаря были мартовские иды, а у нас запляшут на веревочке — аиды…
Он был лучезарно, безоблачно счастлив, он приближался к исполнению заветной мечты своей жизни — уничтожению евреев. И, безусловно, испытывал чувство справедливой гордости от сознания, что внес и свою весьма весомую лепту в организацию им всем Армагеддона. Правда, Лютостанский не ведал, что не в людских силах ставить пределы жизни и назначать час успения. Не мог Лютостанский знать, что завтра почиет Великий Пахан и как отзовется на евреях этот роковой миг, потому-то даже свой час представлял плоховато.
Откуда ему было знать, что всего через сутки я с тремя другими особами, особоприближенными, внесу в секционный зал неподъемно-тяжелый труп Великого вождя… Не мог в страшном сне представить этот ледащий полячишко, что мне завтра доведется смотреть, как прозекторы расчленяют, рассекают, пилят и строгают на мельчайшие кусочки останки Отца всех народов. У меня кружилась голова и сильно подташнивало, когда на неверных ногах я спускался по лестнице из анатомического театра, раздумывая о прихотях людской истории, о непредугадываемости человеческих судеб. У распутной развеселой прислуги Кето Джугашвили было семь детей, и все они умерли во младенчестве. Остался только маленький, «мизинчик», самый дорогой, самый любимый Сосо, которого хотели отдать во служение Богу — выучить на священника. А выучили его в семинарии довольно редкой профессии — дьявола. Я вышел тогда на улицу, и серое мартовское утро было наполнено запахом воды и подступающей весны. У подъезда маялся с растерянным и напуганным лицом Лютостанский. Увидел меня и суетливо-стремительно бросился навстречу:
— Павел Егорович, срочно вызывает Крутованов. Не глядя на него, не отвечая, я направился к дожидающейся нас на Садовой «Победе», лениво подумав о том, что Лютостанский еще не оценил ситуацию: называть меня на «ты» боится, а на «вы» не хочет. Поэтому тщательно избегает всех определенных местоимений. Вот дурачок! Если бы он плюнул мне в лицо или поцеловал руку — изменить уже ничего нельзя. Его роль невозвращающегося кочегара подошла почти к самому интересному эпизоду… По коридорам и этажам Конторы метались в растерянности и панике наши бойцы невидимого фронта. Все уже знали о кончине Вседержителя нашего, но, пока не было официального сообщения, обсуждать меру всенародной утраты не полагалось. Смешно было видеть, как от сознания непрояснённости своей собственной судьбы эти кртые мордобоицы стали как бы бесплотными. Я оставил Лютостанского около приемной Крутованова и велел дожидаться моего возвращения — неизвестно, какие поступят приказания. Адъютант, тосковавший в пустой приемной, кивнул мне на дверь:
— Проходите, Сергей Павлович ждет вас.
Крутованов сидел за большим пустым столом и задумчиво смотрел в окно на загаженную липким грязным снегом площадь Дзержинского. Посмотрел на меня и приложил палец к губам, показал на приемник «Телефункен», из которого доносился скорбно-сытый голос еврейского дьякона Левитана:
— …Больной находится в сопорозном состоянии… Кома… Нитевидный пульс… Странные слова… Нитевидный пульс… Рвущаяся, путаная нить жизни… Как нитки на протертых штанах. Народу оставляли надежду — их Великий вождь сильно болен, но в жизни может быть все, он ведь бессмертен, он еще вернется к кормилу, он еще будет их воспитывать и покровительствовать им, защищать от всех напастей этого враждебного мира. Миллионы людей, приникших к динамикам, не знали, что их вождь не болен, что нитка пульса оборвана навсегда. Он — труп. И им придется теперь жить по-новому. Крутованов кивнул на кресло напротив и спросил:
— Вы там были? — Так точно. Я присутствовал при вскрытии.
Неожиданно Крутованов усмехнулся:
— Ничего не рассмотрел особенного? Я покачал головой. Крутованов откинулся на спинку кресла и сильно, с хрустом потянулся, и это было единственной приметой того, как он устал. На нем был элегантный широкий костюм, крахмальная голубая сорочка со строгим французским галстуком, а в аккуратном проборе — волосок к волоску — и во всем его холено-ухоженном облике не было ни единого признака-следочка того смертельно-страшного напряжения, в котором провел он последние сутки.
Медленными, будто ленивыми движениями достал он из пачки американскую сигарету «Лаки страйк», чиркнул зажигалкой, и я видел в этой ленивой медлительности сноровку лесного зверя, притаившегося на засидке. — Итак, геноссе Хваткин, сдается мне, как заповедовал Екклезиаст, пришла пора уклоняться от объятий… Я благоразумно промолчал. — Вы понимаете, что сейчас будет происходить? — наклонился он ко мне через стол. На всякий случай я сдержанно развел руками:
— Думаю, что этого никто не знает… — Ну почему же? — пожал плечами Крутованов. — В целом это нетрудно себе представить. Все, похоже, станет, как в свидетельстве дьяка Ивана Тимофеева о смерти великого государя Ивана Грозного. Он замолчал, рассматривая внимательно свои полированные ногти, и я осторожно спросил:
— Есть указание относительно нас? Крутованов хмыкнул:
— Да, по-видимому… Иван Тимофеев написал: "Бояре долго не могли поверить, что царя Ивана нет более в живых.
Когда же они поняли, что это не во сне, а действительно случилось, вельможи, чьи пути были сомнительны, стали как молодые". Вот так! Нам это надо учесть… — А что мы можем сделать? — аккуратно поинтересовался я. — Ну, для начала хочу вас порадовать. Завтра в кабинет напротив вместо Семена Денисыча Игнатьева придет новый министр… Я дернулся в его сторону:
— Кто? — Лаврентий Павлович Берия, — невозмутимо, не дрогнув ни единой черточкой, сообщил Крутованов. — С сегодняшнего утра нашего министерства вообще не существует… Я замер:
— То есть как? — Принято решение ликвидировать Министерство госбезопасности. Оно вливается в Министерство внутренних дел на правах Главного управления. Новое министерство возглавит член Президиума ЦК КПСС, первый заместитель Председателя Совета Министров Лаврентий Павлович Берия. Я терпеливо выдержал паузу, прежде чем спросил:
— Какие из этого следуют для нас выводы? Я понимал, что Крутованова ни в какой мере не интересуют мои суждении. Я должен был только соответствующим образом реагировать на его реплики. Вообще это был не разговор, а инструкция, обязательная для выполнения. Ни о чем не напоминая, Крутованов настойчиво указывал на нашу с ним связанность придуманным и реализованным делом врачей.
— У нас есть два возможных способа существования, — сказал Крутованов, покручивая на столе зажигалку. — Первый — терпеливо ожидать развития событий, и, уверяю вас, развиваться они будут для нас весьма неприятно.
Второй путь — активно поучаствовать в происходящих событиях… — Это каким образом? — Каким образом? — медленно переспросил Крутованов и внимательно посмотрел на меня, будто еще раз оценивал — пригоден я для серьезной работы или тратит он попусту время. — Надо сделать кое-какие пустяки, чтобы по возможности обезопасить наше будущее… — Я готов, — кивнул я. — Хочу пояснить… Песенка моего выкормыша Рюмина и всей вашей уголовной компашки спета. Вопрос времени, и притом очень короткого. Я с вами так откровенен потому, что мне нужна наша помощь. Во всем этом доме, — он сделал рукой широкий круг вокруг себя, — я не склонен доверять никому, а вам в особенности. Но я полагаюсь на вашу сообразительность и думаю, что вы отдаете себе отчет в общности некоторых наших интересов. Не скрою от вас, я очень внимательно прочитал ваше личное дело… — Спасибо, — прижал я руку к сердцу. — Не трудитесь благодарить. Так вот — я пронаблюдал в вашей карьере некоторую эволюцию. Раньше вы были нашим Скорцени, потом постепенно вы перешли на роль Эйхмана, — он сделал паузу, и я незамедлительно включился:
— Сергей Павлович, разрешите доложить! Я совершенно не подхожу на роль Эйхмана. Если кто-то станет разбирать эту историю, то Эйхманом у нас будет Рюмин. Я человек не честолюбивый, никогда начальству на глаза не лез и в деле не фиксировал своего участия — ни в допросах, ни в обысках, ни в очных ставках. Я даже обзорных справок не писал… Крутованов засмеялся:
— Я это заметил! И одобряю. Вся эта история с еврейским заговором уже умерла. И похоронит ее в ближайшие дни Берия… — Почему вы так думаете? — Политика, — пожал плечами Крутованов. — Как это ни смешно, но Берия выступит сейчас выдающимся жидолюбом и юдофилом. Я глубоко убежден, что очень скоро он прикроет это дело. Поэтому ваша задача — опередить его и организовать ликвидком… Я долго смотрел в его ледяные серо-стальные глаза:
— Как вы это себе представляете? — Ну не мне же объяснять вам детали! сказал Крутованов.
— Вы ведь человек опытный. Нужно, чтобы исчезли Лютостанский и ваша возлюбленная свидетельница Людмила Гавриловна Ковшук. С сегодняшнего дня в связи с похоронами Вождя в Москве начнется невиданный бардак и неразбериха.
Используйте это время. Судьбу Рюмина я беру на себя. Об этом не думайте. Вам ясно? Я кивнул. — Вы согласны? Готовы? — напирал на меня, обжигая ледяным взглядом, Крутованов. — Да, я готов. Я это сделаю. — Это не приказ, — вдруг мягко, тихо сказал Крутованов. — Это мой добрый товарищеский совет. Нам надо пережить наступающие времена. Считайте, что мы — действующий резерв. До времени мы должны уйти в подполье. Без нас все равно не обойдутся, вспомните когда-нибудь мое слово… — Да, конечно, обязательно, — согласился я. — Хорошо бы только дотянуть до этих времен… — Дотянете, — заверил Крутованов, встал с кресла, не спеша прошелся по кабинету, потом остановился против меня и, лениво покачиваясь с пятки на носок, медленно сказал:
— Делайте то, что я вам говорю, и тогда дотянете. Вместе дотянем… Я поднялся, и вдруг этот ледяной злыдень совершил невозможное — он обнял меня за плечи! Тепло, товарищески говорил он, провожая меня к дверям:
— Запомните, Хваткин, на всю жизнь: главный подвиг Одиссея в том, что он выжил… Этот любимый школьный герой — трус, провокатор, грязный прохвост и изменник… Но он пережил всех, улеглась пыль веков, и Одиссей остался в памяти потомков умным, бесстрашным, благородным героем… Надо только выжить…
Я выполнил его завет — дотянул. Мы вместе дотянули. Он сейчас замминистра торговли. А я мчусь через мокреть и ночь на встречу с Сенькой Ковшуком.
В коридоре неподалёку от приемной Крутованова тосковал, душой теснился, дожидаясь меня, Лютостанский. Он был уверен, что я принесу какие-то черезвычайные новости, руководящие указания, ориентиры на будуйщее. Но он и представить себе не мог, какие черезвычайные новости и указания для него лично я нес от заместителя министра. Я хлопнул его по плечу и тихонько сказал:
— Ничего! Не боись, все будет в порядке… Он заискивающе смотрел мне в глаза, и на лице его, как холодец, дрожал вопрос: пора переметнуться от Миньки? Или еще можно подержаться за прежнего благодетеля? Я остановился, изображая глубокую задумчивость:
— Где же нам посидеть? Покумекать необходимо… — А что надо? — готовно подсунулся Лютостанский. — Да должны мы с тобой изготовить один хитренький документ, усмехнулся я. — Это будет ловкий крюк твоим друзьям — медицинским жидам… — Потом махнул рукой:
— Нет, здесь сегодня нам никто не даст работать, тут будет светопреставление. Вот что, Лютостанский, мы, пожалуй, поедем к тебе домой. У тебя никого нет? -Конечно, нет — развел руками Лютостанский. — Вы же знаете, я человек холостой, бытом не обремененный. Мы вместе зашли ко мне в кабинет, и я достал из сейфа бутылку коньяка, положил ее в карман реглана. — У тебя дома закуска найдется? — спросил я. — О чем говорите, Павел Егорович! — обиделся Лютостанский. — Мы ж вчера только паек получили… — Тогда тронулись… Мы ехали на моей машине через серый, напуганный, загаженный город, притихший перед большой бедой. Свернули с Пушечной на Неглинку, и навстречу нам уже текла к центру людская река — тысячи людей собирались прощаться со своим любимым истязателем. С трудом выбрались с Трубной площади, и мне тогда в голову не могло прийти, что через несколько часов в этой городской воронке в течение подступающей ночи будет убито, раздавлено, растерзано больше тысячи человек. Прекрасная тризна уходящего Великого Мучителя. Лютостанский жил на Палихе, в старом четырехэтажном доме с загаженными лестницами. Я с удовольствием отметил, когда мы поднимались, что его квартира в мансарде единственная, на площадке больше не было соседей. В квартире — одна комната с кухней — была стерильная чистота и аптечный порядок. Аскетическая строгость, смягченная вазами с бумажными цвегами. Я повесил свой реглан рядом с пальто Лютостанского и в сумраке крошечной прихожей незаметно достал из его кармана пистолет — я много раз видел, как этот героический оперативник кладет свой «вальтер» в правый боковой карман пальто. А Лютостанский уже хлопотал с закуской на кухне. Там в углу стоял картонный короб с продуктами — последней пайковой выдачей. Он достал копченую колбасу, красный шар голландского сыра, шпроты, батон, начал строгать нам бутерброды.
Я остановил его:
— Погоди! Давай выпьем по стаканчику, помянем великого человека… Душа горит… Я разлил принесенный с собой коньяк в чайные стаканы и попросил-приказал:
— До дна! За светлую память Иосифа Виссарионовича?… Высосал я свой коньячишко и следил внимательно поверх кромки стакана, как выползают из орбит громадные саранчиные глаза Лютостанского, как он задыхается-давится огненной влагой — а ослушаться не посмел, допил до конца… — Так, давай поработаем маленько, а закусим и еще выпьем опосля, — предложил я. — Дай только несколько листочков бумаги…
Лютостанский вынул из дамского вида письменного стола стопку бумаги, достал из кармана китайскую авторучку. — Ну ладно! Наверное, будешь писать ты, у тебя почерк хороший… Я прошелся по комнате и стал диктовать:
— …Министру государственной безопасности СССР тов. С. Д. Игнатьеву… Лютостанский вывел рисованные ровные буквы своим замечательным почерком и поднял голову:
— А от кого? — Подожди. От кого не пиши… Это ты пишешь проект заявления от Вовси.
В конце мы его подпишем всеми титулами. Мол, он якобы обращается к Игнатьеву как генерал к генералу… Но это в самом конце, ты пиши дальше… — А не нужно бумагу озаглавить? — спросил Лютостанский. — Что это — заявление, объяснение, жалоба? — Не надо. Это просто письмо. Ты пиши дальше… «Я осознал бессмысленность своей дальнейшей жизни. Я совершил много ужасных преступлений, и у меня нет сил больше смотреть в глаза моим коллегам. Важно вовремя и достойно уйти из жизни…» Записал? От усердия Лютостанский высунул кончик языка, украшая особенно хитрыми завитушками и виньетками последние слова. — Написал, — кивнул он. — Дальше… Лютостанский поднял на меня глаза и, видимо, что-то прочитал на моём лице, потому что он быстро моргнул несколько раз, и мгновенно в эго огромных выпученных глазах грамотного насекомого выступила слеза. — Что. Павел Егорович? Что? — спросил он, задыхаясь. Я засмеялся, положил ему руку на плечо:
— Ничего, всё в порядке… Пиши дальше… На чем мы там становились? Я уже стоял у него за спиной, а он поворачивал ко мне голову и одновременно испуганно вжимал ее в плечи, пытаясь перехватить мой взгляд. И в этот момент я его ударил ребром ладони по шее. Это был не смертельный, а оглушающий удар. Я не дал ему рухнуть вперед, а плавно повалил его на пол вместе со стулом. Потом достал из кармана его «вальтер», разжал зубы и, немного подняв ствол вверх, упершись мушкой в нёбо, нажал курок… Выстрел получился тихий, а половина головы разлетелась по комнате. Теперь надо было не суетиться, не спешить, а сделать все аккуратно, вдумчиво, по науке. Вернулся в прихожую, взял из реглана перчатки и носовой платок. Я до этого был внимателен — старался ни за что руками не хвататься. Надел перчатки и тщательно протер платком «вальтер», после чего вложил пистолет в еще теплую ладонь Лютостанского.
Труднее всего было запихнуть его указательный палец в спусковую скобу.
Предсмертное письмо передвинул на середину стола — для живописности. На кухне собрал со стола бутерброды, пошел в уборную, сбросил харчи в унитаз и дважды спустил воду — по моим представлениям, человек, собравшийся умирать, не должен жрать от пуза. Свой стакан положил в карман реглана, оделся и вышел из квартиры, захлопнув без щелчка дверь. Невозвращающийся кочегар закончил свою вахту. АУДИ, ВИДЕ, СИЛЕ…

***

Наверное, я приехал к подъезду гостиницы «Советская» слишком рано, потому что ждать Ковшука мне пришлось долго. От усталости, от дотлевающего жара дневной пьянки, от непрерывного испуганного напряжения я, видимо, так обессилел, что незаметно задремал. Ждал, ждал Ковшука и уснул — будто мешок накинули на голову. И сон-то этот быстрый, наверное, проглотил меня на три минуты, но был он глубок и черен, как прорубь. А вынырнул я оттуда, увидев перед лобовым стеклом машины грузную квадратную фигуру Семена, неподъемную чугунную гирю в драповом пальто. Я открыл ему дверцу, Ковшук молча тяжело уселся рядом, отвернулся к окну. — Семен, как настроение? — У меня всегда настроение нормальное, — ответил он неспеша, раздумчиво, основательно. — Поехали… Сколько же лет минуло с тех пор? Какой стаж тем давним моим мартовским воспоминаниям? А! Бессмысленно считать! Прошли не годы, не десятилетия — промчались исторические эпохи, миновали геологические эры Умерло за это время целое человечество, и новое народилось, выросло и счастливо-беспамятно старится. Не надо им всего этого знать… — Семен, а тебе никогда не хочется на пенсию? Он мрачно кинул через губу:
— А я и так на пенсии… — Нет, я имею в виду настоящую пенсию — чтоб совсем уйти на покой, отдыхать. Семен хмыкнул, не то усмехнулся, не то горько вздохнул:
— От чего мне отдыхать? Я покамест не устал. Сила есть. И работаю я с удовольствием. У меня работа нормальная… — Завидую! Я бы хотел уйти на покой… — На покой захотел! — лошадино фыркнул Ковшук. — Тоже мне архиерей.
Я толкнул его в плечо:
— Эх, Семен, друг ситный, плохо ты мою жизнь представляешь. — А я про твою жизнь и представлять не хочу, — заверил Ковшук. — Она у тебя вся на вранье и пакостях заварена… — Ну и ладно, пусть по-твоему, — легко согласился я. — Давай по делу потолкуем. — Давай, — кивнул Семен. — Значит, ситуация такая… Клиент наш проживает в гостинице «Спутник» Я там свободно ориентируюсь — бывал много раз. Светиться тебе на входе у дежурных не след, поэтому ты пойдешь со двора через подвал ресторана. Там всегда открыта дверь — служебный ход, никто на тебя не обратит внимания, постоянно таскаются люди. — И что, я через ресторан в пальто пойду? — спросил недовольно Ковшук. — Да нет! Я тебе покажу дверь, как войдешь — налево лестница, это для обслуги проход. Ты оттуда выйдешь в тамбур склада, а там на грузовом лифте поднимешься на пятый этаж. Его телефонный номер 15-26 значит, он живет на пятом этаже в двадцать шестом номере. Это справа от дежурной, за углом, дверь в номер она не видит. И здесь же выход грузового лифта. Ну, а как войти в номер не мне тебя учить. — Знамо дело, не тебе меня учить. Это я лучше тебя знаю, — ответил зло Ковшук.
— А чего ты сердишься? — спросил я. — Мы с тобой доброе дело делаем.
Сообща… — Ну да! Ты будешь меня в машине дожидаться, а я там один рукосуйничать. Вот и получается — одно у нас дело! — Ничего! Я тебе гарантирую — все будет нормально! Закончишь дело, спустишься по грузовому лифту, а я тебя уже жду у дверей, вся история займет пять минут. — Посмотрим, — сказал мрачно Ковшук. Я переспросил на всякий случай:
— А работать чем будешь? Ковшук молча приоткрыл полу, и я увидел на внутренней стороне пальто, в веревочной петельке, длинный разделочный нож. О чем-то еще вяло поговорили и незаметно доехали до гостиницы. Я свернул с проспекта, через улицу Ульяновой сделал большой крюк, вкатил во двор отеля и притормозил у черного хода ресторана. — Вот, я тебя за теми сугробами буду ждать, — показал я Семену. Ковшук распахнул дверь и медведем попер наружу.
Потом обернулся:
— Предупредить тебя хочу… Если ты, Пашка, какую-то пакость мне удумал — ждет тебя большое разочарование. — Сеня, друг дорогой!
Ты о чем говоришь? — всполошился я. — Да ни об чем — предупреждаю просто.
Чтобы помнил. Ладно, пошел я… Я крикнул вслед:
— Семен, все будет в порядке! Ни пуха ни пера… Он ответил злобно, через плечо:
— Пошел к черту!
И исчез за дверью ресторанной кухни. Я отъехал метров на двадцать в глубь двора, пристроившись за какими-то баками, ящиками, контейнерами. Обзор немного закрывали грязные снеговые кучи, которые, видимо, в течение всей зимы сгребали и свозили со всего двора на это место. Выключил подфарники и сидел в темноте, баюкаемый звуком урчащего мотора. Гудела печка-отопитель, но мне было знобко и нехорошо. Меня раскачивал и морил сон. Странно, что я не испытывал никакого возбуждения и страха. Я знал наверняка, что сейчас придет Семен, вернется с задания швейцарский адмирал, и закончатся все мои терзания. С Ковшуком как-нибудь рассчитаюсь. Главное сейчас — чтобы исчез Магнуст! Пропадет он — и вместе с ним растает дремлющая сейчас в груди фасолька с железными створками, кончится это наваждение, истает навсегда воспоминание об Истопнике с его отвратительной внешностью и страшной угрозой… Сидел и подремывал в теплом бензиновом зловонии поношенного Актиньиного «жигуля». Было тихо и темно, с неба густо сеялся не то мокрый снег, не то льдистый дождь. И я вдруг подумал о себе отстраненно — я не правдоподобно, нереально молод! Старые люди — пенсионеры, профессора, писатели, лауреаты — не ездят ночью на помоечные дворы в краденых машинах, не вывозят на операции уничтожения наемных убийц, не ведут смертельных битв с заезжими террористами! Может быть, прав Магнуст — я молод и бессмертен, как человеческое зло? Тогда чего же мне бояться? Ведь зло, которое я вершил в своей жизни, не доставляло мне наслаждения, это было просто способом моего существования, и от этого так жива память чувств, поступков, событий. И картины прошлого так ярки и свежи, будто все это происходило не десятилетия назад, а только сегодня утром приключилось со мной, со всеми людьми вокруг, с миром, в котором я тогда жил.

***

Лютостанского хватились через пару дней. Как я и предполагал, никто всерьез заниматься его смертью не захотел. В той кошмарной суматохе, в какой-то истерической панике и всеобщей потерянности, что царили во время похорон Великого Пахана, никому не было дела до гнойного полячишки, надумавшего вдруг спьяну застрелиться. Да еще написав при этом позорно-сентиментальное письмо о каких-то преступлениях. Какие еще преступления мог совершить старший офицер МГБ, кроме измены Родине? Никому не нужный человек, никого не любивший и никем не любимый, исчез бесследно. По-своему это было даже любопытно — ведь в нашей Конторе ничего бесследно не пропадало. Но нам в это время было не до майора Лютостанского, потому что Контору уже захватили хаос и разор реорганизации. Расформирование министерства и включение нас в МВД было не просто большой неприятностью, это была катастрофа. Сейчас должны были начаться персональные перемещения, изгнания, разжалования, отстранения, аресты и ссылки. Все то, что происходит, когда приходит новая метла, которая будет своими железными прутьями выметать нас из всех ячеек и гнезд, куда мы в течение многих лет врастали, обустраивались, приживались, обставляясь постепенно своими людьми. Было совершенно ясно — сначала разгонят нас и начнут новый крутой поворот. Очередная смена кочегарской вахты была не за горами. Гром грянул наутро после похорон Пахана — Берия отстранил от работы Миньку Рюмина. «Дело врачей» — сотни томов, десятки арестованных — было изъято из производства и передано комиссии под председательством генерала Влодзимирского. Бывшего заместителя министра, начальника Следственной части по особо важным делам Михаил Кузьмича не трогали пока. Он сидел дома, все время пьяный, звонил мне иногда по телефону, плакал и просил объяснить, подсказать, помочь, приехать, вместе выпить, как в добрые старые времена…
Я приехал к нему — мне необходимо было с ним переговорить. В квартире были запустение и беспорядок, как после обыска. Похмельно-опухший, как утопленник, Минька долго слюняво целовал меня в прихожей, и, когда он обнимал меня, я почувствовал, что он студенисто-мелко дрожит. Он, видимо, вознамерился учинить долгую пьянь со слезливыми воспоминаниями, но я за руку отвел его в кабинет, усадил и коротко приказал:
— Слушай внимательно, времени нет. Минька готовно закивал. — Со дня на день с тобой начнут разговаривать, опрашивать, допрашивать, пугать и обвинять. Могут окунуть в камеру. Запомни одно — раз и навсегда! Однажды я тебя спас, и ты вознесся до самого верха. Если ты выполнишь все, что я тебе скажу, ты снова вернешься на свой уровень. Понял? — Понял, понял, все сделаю! — Забудь навсегда имена всех своих подчиненных — начиная от меня, кончая последним опером. Мы мелкие сошки — тебе не подмога на следствии и не оправдание на суде. Ты государственный деятель союзного масштаба и старательно выполнял указания трех человек — Сталина, Маленкова и Игнатьева. За отдельные огрехи и ошибки в деле врачей ты не отвечаешь. Держись этой линии, и Маленков, спасая Крутованова, спасет и тебя. Ты понял? — Понял, понял!… — И, поскольку у него не было в общем-то другого выхода, он лишь жалобно повторял:
— Я так и буду говорить… Только ты не бросай меня… Позвони обязательно, скажи, что слыхать… Но мне не пришлось утруждать себя звонками — через пару недель Берия придумал всенародную шутку на первое апреля: арестовал Миньку и приказал выпустить всех подследственных врачей. А я в это время, как настоящий влюбленный, думал только про нежную возлюбленную мою, про замечательную патриотку и всенародную героиню, про придуманную мной боевую подругу Галатею, про сотворенную моими трепетными грабками Элизу Дулитл, именуемую в документах «старший ординатор кардиологического отделения Кремлевской больницы Людмила Гавриловна Ковшук». Девушка моя была плоха.
Совсем плоха. Она, конечно, не могла понять масштаба происходящих государственных пертурбаций, воистину тектонических разломов нашей планеты под названием «Земля мракобесия», но она интуицией нашкодившей кошки ощущала, что скоро у нее будут большие неприятности. Со слезами она спрашивала:
— Пашенька, что же теперь будет? Ты же ведь обещал, что все будет хорошо… А я обнимал ее, посмеивался, бодрячески говорил:
— Разве я что-нибудь не выполнил из того, что обещал? Все будет хорошо, все будет нормально! Ты знаменитая женщина, любимая всем народом, настоящая героиня…
У тебя есть орден Ленина, а у меня нету! Она отталкивала меня в ярости:
— Да на кой он мне! Я бы отдала его к чертовой матери! Если бы сделать, чтобы все было, как прежде… — Как прежде, быть уже не может, — пытался я успокоить ее. — Надо себя правильно вести и слушать, что я говорю. И все будет в порядке… И тут тающая льдина, на которой мы все обитали, вдруг громко треснула — власть не стала ожидать, пока Людка отдаст им обратно к чертовой матери орден Ленина. В газете «Правда» опубликовали Указ о лишении ее высшей государственной награды. Это был неслыханный номер — на моей памяти, во всяком случае, никогда ничего подобного не случалось. Людка визжала в телефонную трубку, билась в истерике, исходя криком и соплями:
— Я пойду… все расскажу… мне страшно… Это ты… я не хотела… — Замолчи! Перестань орать и успокойся! Приезжай вечером ко мне. В десять. Все обсудим, решим, что делать. Не дергайся! До вечера… Стемнело, и я поехал на улицу Горького — к МХАТу. Здесь круглосуточно работала пельменная. Почему-то именно сюда собирались со всего города ужинать таксисты. Я покрутился там с четверть часа, оглядываясь, на месте оценивая обстановку. Наконец решил. Подъехал очередной таксомотор с зеленым огоньком, водитель захлопнул дверь и нырнул в забегаловку. Он даже не запер дверь, а про «секретки» тогда еще понятия не имели. Через стекло-витрину я видел снаружи, как таксист стал в очередь на раздачу. И, почувствовав, как все каменеет внутри, скомандовал себе: спокойно! Без суеты! Отворил клетчато-шашечную дверь «Победы», сел за руль, сунул в скважину ключ от своей машины и, ломая замок зажигания, повернул его на включение. Завелась! Включил первую скорость и на самом малом газу, неслышно отьехал со стоянки. Я твердо знал, что эту машину, по крайней мере в течение часа, никто искать не будет. А потом — пусть ищут. Это уже не будет иметь значения… Я притормозил недалеко от автобусной остановки — именно сюда должна приехать Людка. Я сидел в такси с включенным счетчиком, и он судорожно тикал и цокал, насчитывая истекающее время и рубли, которые некому будет платить, и не было в мире прибора в тот момент, который более наглядно мог продемонстрировать бесценок человеческой жизни. Уличный фонарь на столбе раскачивал колкий апрельский ветер, и лампочка в нем, видимо, догорала свой срок, потому что от рывков ветра фонарь то вспыхивал мятым желтым светом, то гаснул, и все заволакивала размытая серая тьма. На улице уже было совершенно пусто. Люди могли появиться только из автобуса, на котором приедет Людка. Она опоздала минут на десять. Но счетчик в моем таксомоторе, наверное, был включен только для нее — она вышла из автобуса одна. По правде сказать, это уже было не важно — даже если бы там были еще прохожие, я бы не остановился. Только отход был бы труднее… Но она была одна. Что-то ужасно сиротливое было в ее вдруг сгорбившейся, поникшей фигуре, пропала бесследно ее горделивая стать, обреченно-косолапо загребала она по тротуару своими длинными ногами. Модный белый плащ-пыльник бесформенно висел на ней, и со спины она была похожа на костистую усталую старуху. Фонарь то загорался, то гаснул, и от этих вспышек света казалось, что Людка прыгает — неуклюже, рывками — из яви во мглу. Почему-то вспомнил, как, лаская ее, сказал: «Ты — моя Золушка!» А она засмеялась хрипло: «Я — Золушка, которую после двенадцати догоняет принц, чтобы дать туфелькой по морде…». Тряхнул головой и потихоньку поехал вперед, дожидаясь момента, когда она будет переходить улицу. Я видел, как она остановилась, оглянулась назад и сошла с тротуара на дорогу. Полыхнул желтый свет фонаря. Включил вторую скорость, бросил сцепление, визгнула пружина, нажал газ. Рев мотора, глухое биение баллонов на мостовой. Погас фонарь — только белое пятно плаща посреди дороги. Правее руль! Быстрее! Горячая масляно-стальная смерть с ревом летела на нее из темноты, а Людка медленно, будто спросонья, поворачивалась ко мне, и я включил большой свет — ослепил ее, парализовал, и запомнилось на всю жизнь ее изуродованное ужасом лицо, распахнутые глаза-малахиты и разодранный немым криком рот. Она еще успела рвануться, пытаясь выскочить с проезжей части дороги, и мне пришлось еще чуть-чуть довернуть руль направо. «Победа» ударила ее всей левой частью передка, и звук был тяжелый, мокровязкий, тягучий, и в молочном сполохе света я видел отлетевшую в сторону туфлю, и машина подпрыгнула, переехав через нее задним колесом… Надсадный вой двигателя, пронзительный скрип резины на поворотах, бешеный пролет по городу. Остановился на Ордынке, погасил свет, доста платок, долго плевал на него, потом аккуратно, медленно протер руль, рычаг передач, выключатели света, дверные ручки, выдернул свой ключ из замка, вылез из машины, захлопнул дверцу и пошел в сторону дома, негромко бормоча вслух: «Женись на мне, солдатик…»

***

Господи Боже ты мой, какое счастье, что Семен не знает о том какие родственные узы связывают нас! Иначе, я думаю, обязательно обиделся бы на меня, зло затаил на старого товарища, а разделочный нож свой наточил бы, наверное, не на Магнуста. Хорошо, что он ничего не знает. Сейчас нужно только одно: чтобы он быстро и тихо заколол Магнуста, вернулся сюда, в сырую вонючую промозглость гостиничного двора — я с ветерком домчу его до «Советской», обниму сердечно, и расстанемся навсегда. Навсегда! Навсегда! И встретимся с ним и его сеструхой Людкой только на том свете — через тысячу лет, — и все, что происходило с нами здесь, в этой грязной кровавой прорве, будет навсегда забыто и полностью прощено. Я верю в это! По-другому не должно быть! А сейчас я хочу одного — чтобы Семен быстрее пришел, тяжело ввалился в кабину и сказал: «Все, конец, поехали…», чтобы вся эта проклятая история с Магнустом завершилась. Но Семен все не шел. Бежали минуты, уныло валил снег, душа стонала от напряжения, а Ковшука все не было.
Я таращился в темноту, рассматривая редкие освещенные окна пятого этажа, пытаясь угадать, где комната Магнуста, что там происходит. Но там будто бы ничего и не происходило — равнодушно-тускло горел свет в зашторенных окнах засыпающей гостиницы, похожей на каземат скуки и полночной одури. А потом то ли я снова задремал, то ли отвлекся на миг или мигнул не вовремя, но мне вдруг показалось, будто что-то черное, большое пролетело вдоль фасада дома, и плюхнул в тишине матрасноволглый глухой удар. Я подождал еще несколько мгновений, прислушиваясь, не раздастся ли каких-либо звуков, но все было по-прежнему заунывно тихо. Может быть, мне показалось? Я продолжал таращиться, разглядывая окна пятого этажа, и вдруг увидел с левой стороны фасада, что фрамуга в освещенном стояке лифтовой шахты открыта и ветер пошевеливает раму. Я тихонько вылез из кабины, не глуша машину, и пошел к дверям черного хода ресторана. Дорожка упиралась в огромный сугроб черного талого снега. Осторожно подошел ближе и увидел, что в сугробе сидит Сенька Ковшук. В какой-то странной ломаной позе, откинув в сторону одну ногу и опустив голову на грудь, будто шел-шел и внезапно, испытав страшную усталость, присел в мокрую снежную кучу. Я чиркнул зажигалкой, приподнял ему голову — Ковшук уставился на меня прищуренными блестящими глазами Изо рта текла струйка крови. Он был мертв. Сердце остановилось. Я боялся повернуться — эта сумеречная серая мокрая тишина должна была взорваться выстрелом в спину или ударом ножа. Сторожко, будто на цыпочках, пошел я обратно к машине. И не отрывал взгляда от мертво сидящего в сугробе Семена. Но споткнулся, ногой зацепился или поскользнулся, замахал руками, держась на ногах, и не выдержал — побежал. И свист протяжный, с хрипом и сипением летел мне вдогонку. Добежал до машины, рванул ручку — и свист смолк. Оглянулся, и в груди что-то булькнуло и снова присвистнуло. Это я гнал себя собственным сипением в груди! Успокаивающе урчал мотор брошенного мной «жигуля». Я прыгнул на сиденье, рывком воткнул заднюю скорость, развернулся и помчался со двора. Быстрее! Быстрее! Быстрее домой! Быстрее скрыться. Этого не может быть! Это сон. Это меня кошмар мучает. Магнуст убил профессионального убийцу Сеньку? Как это может быть? Он его выкинул из окна пятого этажа. Мертвого?
Или живого? Господи, что же там происходило у них? Пролетел через город брошенным камнем, заехал в переулок у метро «Аэропорт», бросил машину и бегом — через лужи и наледи — рванулся домой. Бежал, спотыкался, падал, задыхался, умирал. Грудь разрывала острая полыхающая боль, я обливался горячим соленым потом, и тряс меня ледяной колотун — я промок насквозь. И когда силы кончились, я наконец со всхлипом рванул на себя дверь своего подъезда — задохнувшийся от усталости и ужаса. Тихон подозрительно поднял на меня свою беловзорую морду, покачал неодобрительно головой и сказал:
— Ничего себе, наотдыхались сегодня, Пал Егорыч… Не было сил разговаривать.
Я нажал кнопку лифта, разъехались с тихим скрежетом створки дверей, я вбежал в кабину и вдруг за спиной услышал голос:
— Нет темноты более совершенной, чем тьма предрассветная… Я резко обернулся и увидел, что на месте родного моего вертухая Тихона Иваныча сидит за конторкой Истопник. Немо и страшно смеется. Поводит потихоньку длинным скрюченным пальцем перед собой, облизывается длинным синим языком. — Нет тьмы более совершенной, чем тьма предрассветная, — повторил он. — Запомни это… С криком отпрянул я в глубь кабины, и железные створки поехали с грохотом — дверь сомкнулась, загудели над головой шкивы и тросы, и я полетел наверх. На лестничной клетке горел пугающий синий свет. Не попадая ключом в щель замка, я долго бился под дверью и чувствовал, что меня сотрясает сухое злое рыдание, что от страха и боли трясется во мне каждая клеточка. Распахнул дверь, ворвался в квартиру, и меня объяла какая-то странная гулкая тишина. Зажег свет в прихожей, крикнул: «Марина!», и голос мой прозвучал пугающе громко, с эхом и раскатами. На полу валялись какие-то тряпки, бумага, скомканные листы. Я прошел в столовую, включил свет и понял, что сошел с ума — я попал в чужую квартиру. Нет, это не моя квартира. Совершенно пустая, с ободранными стенами, без мебели. Пошел в спальню — там тоже пустыня. Или это все-таки мой дом? А где же мир вещей, собранный мной со всего света и заботливо угарнитуренный Мариной? Испарился? На кухне содраны даже полки. На табурете посреди кухни лежал исписанный лист. Трясущейся рукой взял я записку.
Знакомыми каракулями Марины торопливо выведено: «Ты мне надоел. Пропади ты к черту. Я от тебя ушла». Я бросил листок на пол и подумал, что этого не может быть, что все это мне снится. Разве можно опустошить дом всего за несколько часов? Может быть, ей помогал Истопник? Я летел в пропасть нечистой силы.
Оперся о стену, но стоять не мог — тряслись от усталости колени, и потихоньку я сполз на пол. Ужасная обморочная пустота охватила меня, я сидел на полу в разоренном, испакощенном доме и плакал от слабости, страха и жалости к себе. И в полубеспамятстве моем шелестел, картавил гортанный голос Элиэйзера Нанноса:
— Ты одумаешься, когда к тебе придет великая мука подступающей пустоты…

Предыдущая страница 23 Следующая страница


Евангелие от палача 24

ГЛАВА 23
НОЖ В СПИНУ

Звон, трезвон, перезвон — дребезг, визг и грохот металлического обвала. Еще не проснулся и понял, что это беснуется входной звонок на двери. Открыл свои опухшие вежды — и гнусный враждебный мир прыгнул на меня, беспомощного, лежащего, как разьяренная собака. И сразу зажмурился от страха. Я был повержен. Я был по-настоящему лежачим, лежачим на полу своей кухни. Кому я хотел напомнить, что лежачего не бьют? Затравленно съежился в углу и слушал оглашенный трезвон в дверь. И этот настырный звон. Будто дребезжащей цепью втягивающий меня в противный мир, разбудил заодно и разноголосую боль, поселившуюся в моем затекшем теле. Я был больше не человек, не личность. Не Полковник, не писатель и не профессор, не молодец и не Дон Жуир, а жалобное вместилище самых разных болей. Музей разнообразных, непохожих страданий.
Пронзительный вой нервов, лохматое уханье печени, налитой черной кровью и желчью, гулкие удары сердца, треск лопающихся грудинных костей. Все дергает, жжет и колет. А звонок неумолимо горланил у входа. Не открывая глаз, стеная и всхлипывая, я стал воздыматься, опираясь руками о стену. Разогнулся с трудом, с оханьем, кряканьем и стоном, обреченно пошел через замусоренный коридор к дверям, скинул собачку замка. Был уверен: распахну сейчас дверь — а там Магнуст. Или Истопник. Или мертвый Ковшук. Или Марина. Или какая-нибудь иная мерзость. Толкнул ворота своего полуразрушенного хоума, бывшего когда-то моим кастлем, — а там стоял какой-то вполне симпатичный нормальный урод с почтовой сумкой. — Вам бандероль — объявил он и протянул картонный цилиндр — полуметровой длины трубу, оклеенную яркими бумажками с почтовыми штемпелями. — Распишитесь в получении, — попросил почтарь, а сам, гадюка, смотрел на меня испытующе. — Нечем мне писать, — буркнул я, и он подал мне карандаш и квитанцию. — Отметьте, вручено в двенадцать двадцать…
Я написал, поискал в карманах мелкие деньги на чай, он, паскуда, оскалился презрительно:
— Не трудитесь… Доставка оплачена… И сгинул бесследно. Я захлопнул дверь, вернулся на кухню и тяжело взгромоздился на табурет. И подумал отстраненно, что сейчас я, наверное, не похож, а смахиваю сильно на городского кенгуру Цыбикова, сожителя развеселой проститутки Надьки, сына моего покойного коллеги, сотоварища и начальника Миньки Рюмина. Что за бандероль? Откуда? От кого? Ни от кого я не жду корреспонденции. Я бы хотел, чтобы все забыли о моем существовании. Меня нет, меня нет, я в отсутствии…
Трясущимися руками содрал клейкую ленту, разодрал бумажку со штемпелем и стащил картонную крышечку. Перевернул цилиндр, потряс — там, внутри, что-то тихо стукотело, и вдруг с тихим свистом из трубки выскочил длинный нож, пролетел у меня между ног и воткнулся в паркет, коротко раскачиваясь и часто дрожа. У меня не было сил даже пугаться — это был нож Сеньки Ковшука. Нож, который он вчера наточил на Магнуста. Я заглянул внутрь цилиндра. Там лежали какие-то листочки. Вытащил их на свет, развернул — письмо от Магнуста.
"Уважаемый фатер! Препровождаю, безусловно, нужный вам документ и миленький сувенир, который вы мне вчера прислали. Спасибо! В шестнадцать часов я буду ждать у вашего подъезда. Не забудьте! Возьмите с собой ваш загранпаспорт.
Магнус Теодор Боровитц". Ну что же, неплохое начало. Я стал читать второй листок, и у меня остановилось сердце. Даже боли, так терзавшие меня, вдруг исчезли, растворились, стали просто фоном кошмарного пробуждения. Я забыл обо всем. Донос мертвяка. Собственно, не само заявление, а, судя по мелко-черному крапу на краях страницы, это была ксерокопия с оригинала.
Письмо Сеньки Ковшука. "В компетентные органы от майора КГБ в запасе Ковшука Семена Гавриловича. Рапорт. Настоящим считаю необходимым уведомить на случай, если со мной что-нибудь случится. Бывший мой начальник полковник П.
Е. Хваткин на прошлой неделе уведомил меня, что руководство дало мне поручение ликвидировать американо-израильского шпиона. Хваткин сказал, что он обладает необходимыми правомочиями исполнения этой акции. Однако, зная много лет Хваткина, считаю возможным довести до сведения руководства, что Хваткин является человеком морально и политически неустойчивым и сам мог войти в шпионский контакт с западными спецслужбами и сейчас подчищает концы, избавляясь от неугодного свидетеля. В прошлом Хваткин был одним из инициаторов и организаторов известного «Дела врачей», для реализации которого привлек мою сестру Людмилу, работавшую тогда в Кремлевской больнице. После прекращения этого уголовного дела для сокрытия своего участия в нем Хваткин, по моим предположениям, убил ее сам или с помощью кого-то из его подчиненных. Уверен, что он заручился санкцией тогдашнего МВД — МГБ. Однако никаких убедительных доказательств у меня об этом не существует. Все эти годы я не поднимал данного вопроса, поскольку был уверен, что смерть моей сестры была вызвана оперативными соображениями государственной безопасности страны. И я, как чекист и коммунист, понимая сложность ситуации, молчал. Я знаю, что Хваткин уцелел до сегодняшнего дня и никогда не привлекался к ответственности в порядке поощрения за ту роль, которую он сыграл в заговоре против бывшего министра внутренних дел Л. П.
Берии. Считаю нужным оставить этот рапорт в качестве уведомления на случай неожиданных возможных происшествий со мной, если вдруг выяснится, что П. Е.
Хваткин не выполнял задание руководства, а работал от себя. Семен Ковшук".
Ай да Семен! Значит, все эти годы он или знал, или догадывался, или подозревал. И молчал, ждал своего часа. А видишь, как получилось — его час все равно пришел раньше. Одно он верно сказал: мне было много прощено и списано за ту роль, которую я сыграл в судьбе нашего дорогого Лаврентия Павловича. Они все пошли на расстрел, под суд или в «разжаловку» без пенсии, а я выплыл…Тогда, с момента ареста Миньки Рюмина и всей его срамной компашки, я знал, что получил только временную отсрочку, и притом короткую.
Берия, оповестив мир о своем правдолюбстве и вопиющей справедливости, отпустил из «внутрянки» — тюрьмы — врачей и теперь должен был примерно покарать нечестивцев, случайно пробравшихся в нашу кристально чистую Контору и осквернивших сияющий храм социалистической законности. Это было объявлено всенародно. А совсем неслышно было спущено в Конторе указание, потрясшее наших бойцов до глубины души, как предвестник надвигающейся катастрофы. До сведения всего следственно-оперативного состава было доведено хоть и устное, но страшное распоряжение Берии: бить — запрещается! Все виды физического воздействия на обвиняемых — исключаются! И я вознес молитву к Богу на небеса, ибо, пока Миньку с сотоварищами не бьют, он какое-то время продержится молча, уповая — дурак! — на помощь Крутованова и мое содействие.
Но чуть позднее Минька Рюмин и остальные на допросах обязательно разговорятся и расскажут о моей роли во всей этой гениальной, но, к сожалению, незавершенной постановке. Мое имя всплывет так или иначе, если я не получу какого-то генерального прикрытия. Через день, через неделю, через месяц со всей неизбежностью меня возьмут за белые руки и окунут в подвал, в соседнюю с Минькой камеру. Мне было необходимо прикрытие. Но какое прикрытие. Господи Ты мой всемилостивый, можно найти от самого Лаврентия, необъятного, как небеса, и неумолимого, как рассерженный архангел? Ужасался и думал, трясся и мерековал, страшился и прикидывал — непрерывно, неутомимо, всегда. И придумал. Прикрытием от Берии мог быть только сам Берия. Придумал все-таки. Вернее сказать, случай помог. Но я был готов к этому случаю. А был он пустяшный — в ресторане «Арагви» встретился с пьяным приятелем — Отаром Джеджелавой. Елки-палки! Ну ведь нельзя поверить в такое — Отар Джеджелава, анекдотический персонаж, повернувший ход человеческой истории. Должность в Конторе у него была особая — адъютант Берии, оперуполномоченный по особым поручениям. Их у Берии было двое — полковник Саркисов, скользкий жулик с хитрозавитыми губками бантиком, и Джеджелава. Саркисов был адъютант по всем официальным, «деловым» делам. А особость поручений Джеджелаве состояла в том, что он занимался поставкой блядей для своего шефа. В пьяном виде он называл себя начснаббаб МГБ СССР. Был он человечишка очень красивый, весьма глупый и совсем не злой. И очень близко допущенный к шефу. Можно сказать, интимно. Но и у нас с красавчиком Отаром были кое-какие интимные секреты.
Много лет назад Джеджелава, будучи еще рядовым опером, на обыске украл золотую вставную челюсть арестованного. Она плохо лежала в чашке с водой на прикроватной тумбочке, и Отарчик переложил ее хорошо в свой карман и отнес к ювелиру Замошкину, моему агенту по кличке Дым. Вот тогда я прихватил его, отобрав обязательство о сотрудничестве. Видит Бог, я несильно мучил его выдачей конфиденциальной информации. Я понимал, что на моем пигмейском уровне такая информация для меня бесполезна, а в чем-то, может быть, опасна.
Сладкий кусок не тот, что откусить можешь, а тот, что сглотнуть способен. И отношения у нас с Джеджелавой сложились товарищески прекрасные, хотя время от времени я тонко напоминал ему, что числится за ним кое-какой должок… И в тот майский беззаботный вечер мы с Джеджелавой и двумя его черножопыми дружками пили в ресторане «Арагви» кахетинское вино, жрали сациви и шашлыки, говорили друг другу тосты и похабные анекдоты, и на двадцатой бутылке Джеджелава сказал мне, что любит меня, как брата. А я поднял рог с вином и ответил, что люблю его, как младшего брата, ибо братская любовь к младшему брату — она острее, преданнее и ответственнее. А Отар прослезился, расцеловал меня и сообщил:
— Брат мой названый! Месяц! Месяц всего остался!
Через месяц человек, который для меня дороже отца, важнее Бога, сила ума моего и жар сердца моего, будет первым в этой стране! А я — генерал? А ты, брат, будешь у меня работать?… Когда я подсаживал Джеджелаву в дверцу черного «ЗИСа», он был уже совсем складной — без памяти, как дрова. «ЗИС» с завыванием сирены умчался по улице Горького, а я дошел до ближайшего телефона-автомата и позвонил Крутованову. Опустил в щель монетку и запустил самую рискованную и страшную игру,в своей жизни. Крутованов нисколько не удивился моему звонку, будто я каждый раз звоню ему посреди ночи. — Прогуляться немного? — переспросил он и, ни мгновения не раздумывая, согласился:
— А пожалуй, с удовольствием. Сейчас оденусь и выйду…
Продышимся немного, разомнем уставшие члены… Молодец — он не хотел, чтобы охрана его подъезда видела, как я шастаю к нему ночью. И, конечно, боялся «прослушки» у себя в квартире. Крутованов понимал, что если я звоню ему домой посреди ночи, то повод для этого звонка лучше обсуждать на улице.
Просто два лирических молодых человека гуляют по ночной весенней Москве, продутой тополиными ветрами, и любуются серебряным серпиком ущербной луны. А когда налюбовались импрессионистским пейзажем и я закончил романтическую арию о своем брате меньшом Отаре, Крутованов расчувствовался так, что пожал мне руку. — В общем, я этого ждал, — сказал он. — Я так и предполагал — месяц-два ему понадобится. Но это очень уместное свидетельство… Какие есть соображения? Я выдержал его рентгеновский взгляд и спокойно сказал:
— У нас сейчас у всех может быть только одно соображение — упредить… Он усмехнулся:
— А силенок хватит? Кишка не лопнет? — Это не имеет значения.
Если силенок не хватит, то очень многие черепушки лопнут… Крутованов кивнул:
— Не сомневаюсь… И пощады никто не вымолит… Завтра я подберу вас в четырнадцать ноль-ноль на Можайском шоссе, у магазина «Диета»… Я никогда не задавал ему лишних вопросов, понимал, что вряд ли Крутованов намерился продлить наши ночные прогулки отдыхом на пленэре. И не обманулся в своих ожиданиях — прибыли мы для приятной беседы на дачу к Маленкову. Наш вислощекий премьер в белом кителе-сталинке сидел в саду за чайным столом, а напротив него — спиной ко мне — раздавил в стороны кресло какой-то лысый толстяк. Я обошел стол поздороваться, оглянулся и увидел, что чай пьет с премьер-министром наш первый секретарь ЦК, сам Никита Сергеевич. И он пожаловал на встречу со мной! Ну что ж, не каждый день доводится мне распивать чаи, лясы точить с двумя первыми лицами державы. Поручкались со мной вожди, усадили промеж себя в плетеное соломенное кресло. А Крутованов остался стоять, по-волчьи — всем корпусом — поворачивался, оглядываясь по сторонам, потом поднялся на крыльцо, вошел в дом. — Хотите чаю? Или кофе? — спросил Маленков — это у нас было не совещание, не экзамен мне, а дружеская встреча, приятельский визит как бы. Пока Никита Сергеевич собственноручно наливал мне чай, из дома вышел Крутованов с подносом бутербродов. Не думаю, что там некому было услужить, но, скорее всего, этот волчина ходил проверить — всю ли обслугу отослали с этой половины дачи. Разговор нам предстоял, конечно, дружеский, но нешуточный — чего штатных стукачиков в соблазн вводить! Я выбрал бутерброд с сочной розовой ветчиной, точно такие жрал Хрущев в день успения Пахана. Я с наслаждением ел, а Хрущев радушно угощал:
— Кушай, кушай! Раньше, в старину, на Руси работника по аппетиту нанимали. Я усмехнулся:
— Ну, с этим у меня все в порядке. — Да? Вот Сергей Павлович говорит, что у вас и с остальным все в порядке, — сказал Маленков, натянуто улыбаясь. Я скромно потупил очи. Хрущеву было невтерпеж, он сразу взял быка за рога. — Как думаешь, сынок, можно верить этому черножопому? Как его?
Джеджелава? — Думаю, что можно, — пожал я плечами. — Он человек внутренний, домашний, можно сказать. У них с Берией вместе развлечения, отдых и радости, а отдыхающий человек раскованнее, разговорчивее, свободнее. Да и поручения даются через близких людей. — Ну что, вы полагаете, что это может Берии удаться? — криво усмехнулся Маленков, и я увидел, что от страха у него трясутся студенистые брыла. — Если не принять предупредительных мер, обязательно должно удаться. Запросто! — заверил я их, входя в роль правительственного советника. — А какие такие меры можно принять? — недоверчиво спросил Хрущев. — Нужна помощь посторонних. Армейских, например, — сказал я. — Много сил не нужно. Тут важно грамотно изолировать Лаврентия Палыча. — А как это ты его изолируешь? — спросил Хрущев. — Таманской дивизией штурмовать Лубянку? — О-о, это не дело! — замахал я руками. — Чтобы поднять дивизию, надо столько людей задействовать, что через день уйдет к Берии информация… — И что ты имеешь в виду? — Отсечь Берию от системы охраны. Если его изъять из системы, то никто с Лубянки не пойдет за ним на баррикады. — Вы в этом уверены? — переспросил Маленков. — Конечно, уверен.
Проблема в том, как его изолировать, — сказал я. — Этот вопрос серьезнее, чем кажется. — Никому ничего не кажется! — рассердился Крутованов: его раздражало, что я уже освоился на площадке и на равных разговариваю с этими задастыми бздунами. — Здесь все понимают меру серьезности. Армию невозможно подключить, потому что все режимные объекты, куда попадает Лаврентий, все сферы его жизнедеятельности охраняются «девяткой». А Девятое управление подчинено только ему, и на любой приказ он или наплюет, или откроет стрельбу… Это он правильно говорил. И в Кремль тоже даже небольшая группа вооруженных армейских офицеров не может попасть. Приказом комендатуры Кремля вход на территорию нашего капища с оружием воспрещен всем. Я дожевал бутерброд и сказал:
— Этот вопрос надо расчленить и немного развернуть… — То есть? — заинтересовался Хрущев. — Берию повсюду сопровождает личная охрана из четырех мингрельских амбалов. Это личные телохранители. Плюс пятый — Джеджелава или Саркисов. Плюс вооруженный шофер. То есть шесть-семь вооруженных и специально обученных людей. Завербовать их невозможно или маловероятно. И уж, во всяком случае, некогда… — Что же с ними делать — в жопу, что ли, целовать? — рассердился от беспомощности Хрущев. Я невозмутимо сообщил:
— Их надо перебить… Насмерть… Операция была назначена на семнадцатое июня. Собственно, она была назначена на двенадцатое число, но Берия улетел в Берлин, где ему надо было быстренько подавить мятеж наших немцев, уже маленько уставших от строительства социализма. Вместе с генералом Гречко они немного помесили танками толпы возбудившихся фрицев, неблагодарных поросят, которых мы недавно освободили от коричневой чумы фашизма, предложив взамен алую благодать будущего коммунизма. Постреляли, конечно, не без этого, побрали кого надо, и, уложившись в сжатые сроки, как на весеннем севе, Лаврентий вернулся в столицу нашу первопрестольную и прямо с аэродрома — на заседание Президиума ЦК. Надо сказать, что немцы взбунтовались чрезвычайно уместно, поскольку за пятидневку отсутствия Берии здесь удалось о многом договориться в спокойной обстановке. Мне был заказан пропуск в Кремль на полдень. Предъявил удостоверение на внешней вахте у Спасской башни, прошел через турникет металлоискателя — пункт контроля оружия. Вспыхнула зеленая лампочка — проход разрешен, оружие не зафиксировано. Вторая вахта, еще двое комиссаров из «девятки» — внимательный взгляд в лицо, потом на фотографию в ксиве, снова в лицо; вертухай похлопал меня по карманам — оружия нет. Эх, дураки вы стоеросовые, мое оружие всегда при мне. Я сам по себе оружие. Повернул направо, вдоль зубчатой красной стены, к зеленым глухим воротам совминовского дворика. Еще одна вахта, здесь стоят трое — караульный шмон: взгляд в лицо, на фото, снова в лицо, сверил пропись в ксиве с именем, отчеством, фамилией в квиточке пропуска, скомандовал:
— Проходите! При уходе не забудьте отметить пропуск и проставить время. Иначе не выпустят… Задница ты конвойная! Неведомо тебе, что пропуску моему судьба быть неотмеченным. Как бы ни сложились дела, уйду отсюда не своими ногами — или промчусь со свистом на правительственном «ЗИСе», или дохлым выволокут на труповозке. Последняя вахта у входа в палаты — в стеклянном тамбуре два лейтенанта просмотрели удостоверение, только что не вылизали:
— Можете проходить… Поднялся на второй этаж, медленно пошел бесконечно длинным коридором к большой приемной перед залом заседаний Президиума ЦК. Нашел нужную дверь и застенчиво-тихо всочился внутрь. Два огромных письменных стола, сплошь заставленных телефонами, ковровые алые дорожки на яично-желтом паркете, бронзовые бра, бесчисленные стулья вдоль стен. На стульях — порученцы, помощники и секретари почитывали документы в папочках, листали газетки, лениво позевывали, дожидаясь своих верховных хозяев, заседавших за огромными створчатыми дверьми, — ареопаг! Неподалеку от входа в зал устроились телохранители Лаврентия — четверка зверовидных мингрельцев. Они себя чувствовали здесь очень уверенно — двое сидели верхом на стульях, один уселся на ковре, поджав ноги, а четвертый — жилистый, юркий, смугло-желтый, скаля золотые зубы, громко рассказывал анекдоты погрузински, все остальные нахально-весело ржали. Чернильные крысы-секретари опасливо косились на них. В дальнем углу сидели два армейских офицера. Это, наверное, мои ассистенты — адъютанты Жукова. Через несколько минут в приемную ввалился, тяжело отдуваясь, рослый толстопузый генерал Багрицкий, командующий противовоздушной обороной Москвы. Да, ничего не скажешь — мощная рать! Помощники, одно слово — говно! Я уже знал, что успех затеи зависит сейчас от меня, от моего профессионального умения и от моей везухи. Видит Бог, не испытывал ни страха, ни особого волнения. Я знал, что на моей стороне главное преимущество — дерзкая внезапность. Отворилась дверь зала Президиума, и оттуда на цыпочках вышел Джеджелава с портфелем в руках, направился к телохра-нителям шефа и, что-то сказав им по-грузински, отдал портфель. Тут он увидел меня и закричал:
— Хэй, бичо! Гамарджоба, брат!
Гагимарджос!… Я приветственно замахал грабками и пошел навстречу, и улыбался я ему лучезарно, а он мне через всю приемную орал, как на тифлисском базаре:
— Что тут делаешь, дорогой? Они здесь чувствовали себя хозяевами. Да, собственно, так оно и было на самом деле. Обнялись мы посредине этой длинной нелепой комнаты под завистливо-неприязненными взглядами стрюцких, плавно развернул я его за плечи и повел обратно в сторону телохранителей. Я ведь раньше к ним сознательно не приближался, чтобы не привлекать их внимания к себе. Генерал Багрицкий — единственный здесь, кто знал мою задачу, внимательно смотрел за моими маневрами, громко, по-бычьи сопел, и у него было такое испуганное лицо, что я уповал лишь на то, что охранникам и в голову не придет рассматривать выражение лица какого-то армейского дурака. Мы подошли к ним вплотную, и тут моя рука соскользнула с плеча на пояс Джеджелаве, быстро-птичьим касанием выхватил я у него из кобуры «вальтер» и, не останавливая движения руки, резким ударом локтя — в лицо! Джеджелава беззвучно, сонно заваливался ко мне за спину, а я уже летел в рывке вперед, ибо было у меня теперь только это короткое мгновение, пока все четверо расслабленно сидели. Тогда мы не знали приемов карате, мы про карате и не слыхали — мы только знали, как надо ударить. Это потом уже стали называть «майгери»: прыжок с земли, удар ногами в живот, переворот и сразу же удар головой в лицо следующему. Выхватил из-за пояса у шутника, маленького, жилистого, смугло-желтого, много зарядный автоматический пистолет и увесистой этой железной машинкой наотмашь в ухо третьему, назамедлительный разворот и удар ногой — с оттягом в яйца — тому, что сидел, сука наглая, на ковре. В учреждении! Двое лежали на полу рядом с Джеджелавой, один скорчился на стуле, слепо закрывая разбитое лицо, четвертый, маленький, упористый гад, медленно поднимался на ноги, и я, не давая передышки, разбежался и снова ударил его головой в грудь, — с тяжелым стуком он ударился о стену и сполз мешком на пол. Обморочная тишина, сопение, запах крови и выступившего мигом злого пота, чваканье ударов, шелест бумажек в руках ополоумевших от ужаса секретарей и тяжелый топот армейских, бегущих мне на помощь. Неловкие, в ручном бою неумелые, они падали на лежащих охранников, как вратари на поле. — Оружие! Оружие заберите! — свистящим шепотом командовал я армейским, а они, выхватив у телохранителей из кобур «дуры», от испуга колотили пистолетами их по головам, и кровь брызгала на яично-желтый пакет. Зря усердствовали — охрана уже отключилась. Джеджелава был в сознании, и он в ужасе и тоске таращил на меня красивые бессмысленно-бараньи глаза. Неведомо откуда возникли еще двое военных, будто из драки родились, — из карманов они тащили короткие нейлоновые веревки-вязки. С удивительным проворством они повязали еще шевелившихся охранников. Наверное, эти ребята были из Разведупра армии — порученцы маршала Жукова. В этот миг снова нешироко растворилась дверь большого зала, и оттуда выскользнул бледный, озабоченный Жуков при всех своих регалиях, звенящий орденами, как цирковая лошадь наборной сбруей. Он окинул взглядом поле битвы и уперся бешеными зрачками в Багрицкого:
— Порядок? Налитой дурной апоплексической кровью генерал, тяжело отпыхиваясь, показал рукой на меня:
— Этот… вроде бы… он справился… — За мной!! — скомандовал полководец, он не знал еще, что эта горстка головорезов, устремившаяся за ним в большой зал, и есть последняя в его жизни победоносная армия. Все оставшиеся потом битвы маршал проиграл… До сих пор помню лица оцепеневших вождей. Репродукция любимой картины советской детворы — «Арест Временного правительства». Хрущев во главе стола с лысиной алой, как у мартышки задница. Трясущаяся складчатая морда Маленкова. Схватившийся от ужаса за бороденку Булганин. Мертвенный блеск стекляшек пенсне Молотова… На лице Берии плавало огромное удивление. Не гнев, не злоба, не страх — гигантское удивление владело им. Он смотрел, как я бегу к нему через зал, и, кроме любопытства и недоумения, его идольская рожа черного демона ничего на выражала. И только когда я уже был за его стулом, он медленно — как в замедленном кадре, как в навязчивом сне с погоней — стал засовывать руку в задний карман брюк. Но было поздно. Для него вообще уже все было поздно. Я одновременно ткнул его стволом «вальтера» в складчатый жирный загривок и, прижав ему руку к спинке стула, вытащил из кармана никелированную «беретту». Не давая опомниться, армейцы перехватили его у меня и заломили руки за спину. Наш родной Никита Сергеич спохватился первый, вскочил и сипло, дьячковской скороговоркой затараторил:
— Слушается вопрос об антигосударственной деятельности члена Президиума ЦК, первого заместителя Председателя… — Некогда! — заорал Жуков, и мы, подхватив все еще припадочно-молчащего Берию под руки, поволокли его через вторую дверь в комнату отдыха, оттуда на черную лестницу, вниз, по коридору, ведущему к служебному входу во внутреннем дворике. И тут Берия очнулся. Он заорал так, что у меня от ужаса уши к голове прилипли. Не знаю, мне кажется, что от ярости у него во рту должны были золотые коронки расплавиться:
— Мерзавцы!…
На помощь!… Всэх расстрэляю!… Изо всех сил — с оттягом — врубил я ему в печень, и он захлебнулся воплем, и я прошипел, трясясь от страха и злобы:
— Открой еще раз пасть, тотчас же пристрелю, сука ты рваная! Он только икал, и что-то громко булькало в его огромном тугом брюхе. Бегом! Бегом! Мы тащили на себе эту стокилограммовую тушу, и жаль только, что во всем огромном дворце были лишь комиссары охраны и ни одного спортивного комиссара, а то бы зарегистрировали они мировой рекорд в беге с препятствиями и министром полиции под мышкой. Лестница плавно спустила нас по мраморным ступенькам к черному ходу, к последней вахте. Здесь скучал одинокий молоденький лейтенант, который, увидев нас, долго обескураженно глазел, а потом неуверенно полез в кобуру. Его вялая нерасторопность простительна — он не только ничего подобного никогда не видел, но и в устных преданиях слыхом не мог слыхать. И поэтому Багрицкий опередил его — на бегу выстрелил ему в грудь, и лейтенант рухнул около своей стойки, так и не успев достать из кобуры пушки. У дверей стоял, тихо пофыркивая мотором, черный жуковский «ЗИС-110» с распахнутой задней дверью — старшина — шофёр страховал наш выход. Рывком — ой-ей-ой, какой несусветной тяжести боров! — закинули Берию в салон лимузина, повалили ни дно и сразу же накинули сверху сдернутый с сиденья ковер, попрыгали следом в кабину, а Багрицкий тяжело рухнул на переднее сиденье, щелк-щелк-щелк — захлопнулись двери, и шофер погнал к воротам Спасской башни. Притормозил у выездной вахты, и охрана, наклонившись к стеклам, взглянула на Багрицкого, узнали, потом на нас — его сопровождение, караульный махнул рукой — проезжайте! Бешеный пролет по Москве. Направо — мимо Храма Василия Блаженного на Москворецкий мост, поперек движения — налево, на набережную в сторону Раушских военных казарм.
Берия, тяжело сопя под ковром, вопил со дна машины:
— Идиоты!… Подумайтэ!…
Что дэлаетэ!… Везите на Лубянку!… Завтра ви всэ — генералы!… Тэбя, Багрицкий, маршалом сдэлаю!… Вези на Лубянку… Потом, полгода спустя, я со смехом читал в газетах отчет о суде над Берией и его приспешниками. Боюсь, что ни за какие деньги не сыскать хоть одного живого человека, ну хоть самого завалящего свидетеля-очевидца, который бы собственными глазами видел Лаврентия на этом судебном процессе. И неудивительно — его расстреляли в подвале казармы в ту же ночь. Из тактических соображений. Для упрощения вопроса. Суд у нас должен быть не только правый, но и — обязательно — скорый. Да и стратегически это было правильней — надо было всю его оставшуюся пока на воле компанию лишить соблазна сопротивляться. Без всякого боя были арестованы в тот же день Кобулов, Деканозов, Гоглидзе, Мешик, Влодзимирский, огромная толпа генералов — вся его боевая разбойная братия…
АУДИ, ВИДЕ, СИЛЕ. В советских календарях, наполненных всякого рода чепуховыми датами, придуманными юбилеями несущественных событий, конечно, не отмечен этот день. Что лишний раз свидетельствует о людской глупости и темноте. Была бы у них хоть крупица разума, они должны были бы раскрасить эту дату и мерить время свое не по юлианскому и не по грегорианскому календарям, и не по астрологическим «звериным» или «небесным» годам, а считать летосчисление свое от этого дня. Ибо семнадцатого июня 1953 года закончилась эпоха. Эпоха Большого Террора. Бывшего. Длящегося. И того, что предстоял. Но новый великий вождь не состоялся. И начиналась эпоха малого террора, выборного. Потом эпоха реабилитанса. Потом стагнации. Потом… А что, кстати говоря, потом?…Через неделю меня вызвал Крутованов и торжественно сообщил, что за вклад в дело ликвидации врага народа Берии принято решение о моей высокой награде… партия и правительство приносят мне свою благодарность… Георгий Максимилианович и Никита Сергеевич чрезвычайно высоко оценили мои заслуги… Крутованов подошел ко мне, похлопал по плечу и сказал:
— А я выхлопотал для вас самое большое поощрение в системе нашего министерства. Я настороженно-выжидательно молчал.
Крутованов усмехнулся и сообщил:
— Вы увольняетесь из органов в действующий резерв… Мне твердо обещана для вас полная пенсия, и впредь никаких вопросов ни о чем вам задавать, надеюсь, не будут… Думаю, что вы способны оценить масштаб награды…

***

Вот моя исповедь, дорогой зятек, Магнуст Теодорович. Ты это хотел от меня узнать? Или еще чего-нибудь? Спрашивай! Я тебе расскажу. Или напишу.
Получишь ты свой аффидевит. И распишусь — «ваш покойный слуга — Павел Хваткин». И будем мы, как небывшие. Нет у нас с тобой больше игры. Давай сомкнем объятия и закружимся в медленном танце под упоительную музыку сонаты Шопена си бемоль минор, именуемой в просторечье — похоронный марш. Это для нас лучший шлягер. Я теперь уяснил свой образ действий, мне теперь понятен мой маневр. Ситуация довольно простая. С родной земли, из родимого гнезда ты — подлюка иудейская — меня выкурил. Здесь ты меня твердо и быстро ведешь к погибели. Ехать с тобой за кордон каяться в прегрешениях своих, быть уроком и научением другим — не готов пока. А если нам совершить миленькую шахматную шутку под названием «рокировка»? Ты — сюда, в мою любимую многострадальную Отчизну. А я — туда, в твои противные буржуазные пределы. Но — обмен навсегда! Нам с тобой вместе, что тут, что там, тесновато дышать, неловко двигаться. Давай попробуем. Ты — сюда. А я — туда… Это ведь все несложно.
Последний пролет вниз на лифте. Улица — нескончаемый мрак и мерзость заснеженной холодной весны. Сяду в свой голубой «мерседес», ткну в замок ключ зажигания, заурчит мотор, заревет утробно, голодно, задвигаются щетки, сметая капли и снежинки со стекла, включу негромко музыку и кинусь назад, засуну руку в карман чехла за передним пассажирским сиденьем, там лежит холодная стальная машинка, гладкая, маленькая, тяжеленькая — браунинг, пистолет Сапеги, подарок незабвенного Виктора Семеныча: «Носи его теперь всегда…». Сработай, пожалуйста, в последний раз, наследство глупого похотливого Сапеги! Долго бежало время, бесприметное и серое, как это тусклое небо, грязный неуместный снегопад, как наша неустроенная, необихоженная жизнь. Потом появился Магнуст, он шел мне навстречу, и я, глядя на его плывущий шаг мускулистого хищника, думал о том, что скоро должен закончиться весь этот затянув-шийся нелепый балаган. Он отворил дверцу, сел рядом со мной и сказал:
— Поехали. — Маршрут? — спросил я. — Аэропорт «Шереметьево». — А билеты есть? Магнуст кивнул, похлопал себя по карману. — А где Майка? — вспомнил я. — Она нас разыщет, — успокоил он. — Нас разыщут все, кто прошел через вашу жизнь… Их список огромен… Они похожи на похоронный кортеж… Они все дожидаются нас… Мчимся по шоссе через слякоть, дождь, брызги глины. Мне все равно. Столько раз я уже переступал этот удивительный порог лишения другого живого существа жизни, что это таинство перехода из нашей короткой теплой житухи в холодную и неприятную вечность утратило для меня всякую остроту и неповторимость. Да ерунда! Нужны удача, профессия и опыт. Когда будем подъезжать к мосту через Москву-реку, станет уже темно…Я плавно притормозил машину, встал у бортика. — Надо протереть стекло, из-за грязи ничего не видно. Еще убьемся на пути к свободе… Наклонись маленько вперед… Магнуст смотрел на меня подозрительно и почему-то неприязненно. А я засунул руку за спинку его сиденья, в карман чехла, нащупал пистолет Сапеги, уже снятый с предохранителя. — Чего вы там ищете? — спросил настороженно Магнуст. — Тряпку… Он хотел извернуться боком. Но я, не вынимая руки из кармана чехла, уже повернул ствол вперед и нажал курок… Выстрел был почти не слышен, с этим тихим ватным хлопком слился следующий, следующий, пока не расстрелял всю обойму. Магнуст смотрел, не отрываясь, мне в лицо, и только с каждым выстрелом дергался, будто пугался этого звука. Рванулся последний раз и медленно осел, съехал с сиденья вниз. Я вынул руку из кармана пять раз простреленного сиденья, положил пистолет на щиток перед собой — спасибо вам, Виктор Семеныч, светлая вам память, дорогой товарищ Абакумов. Потом достал из внутреннего кармана Магнуста толстое портмоне. В кожаных створках лежали два синих конверта «Эр Франс». Я открыл один: билет первого класса — «мсье Павел Хваткин». Вложил его в свой паспорт, вытряс валюту, распихал по карманам. Вылез из машины, отпер пассажирскую дверцу, выволок Магнуста из кабины, подтащил к барьеру и перекинул его через перила… Он летел до коричнево-серой воды бесконечно долго… Потом неслышный всплеск, потом туда же бросил пистолет Сапеги и ненужный мне бумажник. Сел за руль и помчался по плохо освещенной дороге в сторону «Шереметьева»… Пойду на прорыв! У меня паспорт с многоразовой визой, у меня билет до Парижа и какие-то мелкие деньжата. Пройду контроль и улечу. Так когда-то прорвался старый резидент Финн… А в Париже — сдамся. Магнуст, дурашка, ты меня с самого начала победить не мог. Еще колоду не сдавали, а у меня уже все карты на руках — козырные. Я везде буду нужен. И всегда. Всем — коммунистам, империалистам, антисемитам и сионистам, КГБ и ЦРУ, в СССР и в США, вчера и завтра. Явлюсь завтра к врагам своим вчерашним и объясню, что по идейным соображениям перебежал сегодня к своим бывшим соперникам и противникам. Мол, гражданская совесть замучила. Пробуждалась-пробуждалась, терзала-терзала, пока невтерпеж стало — не могу жить в условиях тоталитарной несвободы, нераскаянного государственного греха! Да, было дело — служил на очень ответственной должности в тайной полиции! А теперь вознесся на новый духовный уровень!
Вам, остолопам либерально-демократическим, еще в какие времена папа римский Климент говорил: «Один раскаявшийся злодей Господу угоднее, чем сто Праведников». А подвинул меня на этот нравственный подвиг Магнуст Теодорович, родственник мой, можно сказать, родная кровиночка. Да, был он у меня. С радостью я, облобызав его и к сердцу прижав, принял предложение поведать миру, или спецслужбам, или кому там понадобится обо всех злодеяниях режима. Я готов! Все, что знаю, все расскажу, со всеми посотрудничаю, всем помогу! Но режим этот полицейский страшен — накануне отъезда вышел КГБ на наш след. Эти страшные бойцы из Конторы, видимо, перехватили Магнуста, и на последнюю встречу он не явился. Скорее всего, пал жертвой их профессиональных убийц. А может быть, как Валленберг, сидит где-то в заточении, в безымянном глухом подвале — надо добиваться его освобождения соединениями усилиями свободного мира. Ох-хо-хо-хонюшки! Эти гладкие мудаки ничего о нас не знают, не понимают, не догадываются. Предложусь я им — экспером, консультантом, советником — специалистом по советским делам, хитромудрым, загадочным, закамуристым. Я невозвращенец. Невозвращенец в человеческую жизнь. Моя специальность — обеспечение безопасности государства от поползновений отдельных людишек. Это профессия вечная и везде необходимая… А ты, глупый Магнуст, зря так добивался у меня правды. Твоя ошибка в том, что ты со мной бился, как с человеком, личностью. А я — нелюдь. Я — держава, я — режим, я — мир этот… Когда со дна Москвы-реки дух твой поднимется наверх, рассечет задымленный смрадный воздух нашей загаженной атмосферы вознесется на небеси, разыщи там душу старого клеветника маркиза де Кюстина и попроси его повторить тебе то, что он уже твердил полтораста лет назад…Когда народам необходимо знать истину, они ее не ведают. А когда наконец истина до них доходит, она никого уже не интересует, ибо к злоупотреблениям поверженного режима все равнодушны… Я — поверженный режим. Забудьте обо мне. А я поеду в аэропорт. Дерну на рывок. Я пройду. Я улечу. Сегодня ночью я буду в Париже. Я бессмертен… Что со мной?
Где я? В аэропорту? А может быть, я по-прежнему лежу на полу своей кухни?
Больной, бессильный, пьяный. Изъеденный раком и ужасом. Может быть, все это мне снится? Может быть, вообще ничего не было? И все это свидетельство — вымысел? Наверное, вымысел. Кроме того, что действительно было.

1984 г., Москва

Предыдущая страница 24


Аркадий Вайнер - Биография

Аркадий Вайнер

На основную страницу

Биография

Аркадий Александрович Вайнер

Россия, 13.01.1931 - 24.04.2005

Аркадий Александрович Вайнер родился 13 января 1931 в Москве. Окончив школу с золотой медалью, поступил в Московский авиационный институт. После первого курса МАИ перешел на юридический факультет Московского государственного университета. Работал следователем в 21-м отделении милиции, "дорос" до должности начальника следственного отдела МУРа. Вместе с братом, Георгием Александровичем Вайнером, является автором многих детективных произведений, сюжеты которых зачастую взяты из собственной криминалистической практики. Основные произведения - "Часы для мистера Келли" (1967), "Ощупью в полдень" (1968), "Лекарство против страха", "Гонки по вертикали", "Визит к Минотавру" (1972), "Эра милосердия" (1976), "Петля и камень в зеленой траве", "Евангелие от палача" и другие. Кроме того, Аркадий Вайнер писал театральные пьесы, сценарии для кино и телевидения. Умер Вайнер 24 апреля 2005 года.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От авторов (Страница 1)
  • ГЛАВА 1
    УСПЕНИЕ ВЕЛИКОГО ПАХАНА     (Страница 2)
  • ГЛАВА 2
    СКАНДАЛ     (Страница 3)
  • ГЛАВА 3
    ХОУМ-КАММИНГ     (Страница 4)
  • ГЛАВА 4
    AB OVO     (Страница 5)
    • AB OVO. ОТ ЯЙЦА (Страница 5)
    • AD SUM. Я ЗДЕСЬ. (Страница 5)
  • ГЛАВА 5
    ОПРИЧНИНА. ОСОБЫЙ ОТДЕЛ     (Страница 6)
  • ГЛАВА 6
    ТЫ, ДА Я, ДА МЫ С ТОБОЙ     (Страница 7)
  • ГЛАВА 7
    БЕСОВЩИНА     (Страница 8)
    • АУДИ, ВИДЕ, СИЛЕ. (Страница 8)
  • ГЛАВА 8
    ЛУКУЛЛ НА ОБЕДЕ У ЛУКУЛЛА     (Страница 9)
  • ГЛАВА 9
    ЛОПНУВШИЙ ГОЛОВАСТИК     (Страница 10)
  • ГЛАВА 10
    ГОЛОЛЕД     (Страница 11)
  • ГЛАВА 11
    «СКАЗКА О МОЛОДОЙ ФАСОЛЬКЕ ПО ИМЕНИ ТУМОР»     (Страница 12)
  • ГЛАВА 12
    «ПРОПАСТЬ»     (Страница 13)
    • АУДИ, ВИДЕ, СИЛЕ. (Страница 13)
  • ГЛАВА 13
    «ОТОЖДЕСТВЛЕНИЕ»     (Страница 14)
    • АУДИ, ВИДЕ, СИЛЕ (Страница 14)
    • АУДИ, ВИДЕ, СИЛЕ. (Страница 14)
    • АУДИ, ВИДЕ, СИЛЕ. (Страница 14)
  • ГЛАВА 14
    ЦИРК     (Страница 15)
    • АУДИ, ВИДЕ, СИЛЕ… (Страница 15)
  • ГЛАВА 15
    ТАТАРСКИЙ ПОДАРОК     (Страница 16)
  • ГЛАВА 16
    «ОРБИС ТЕРРАРУМ»     (Страница 17)
    • АУДИ, ВИДЕ, СИЛЕ. (Страница 17)
  • ГЛАВА 17
    КАИНОВ КРУГ     (Страница 18)
  • ГЛАВА 18
    ТАМ, ГДЕ РАКИ ЗИМУЮТ…     (Страница 19)
  • ГЛАВА 19
    ДОМ МАЛЮТКИ СКУРАТОВА     (Страница 20)
  • ГЛАВА 20
    НЕТ, ТЫ НЕ ПРАВ, ФАУСТ…     (Страница 21)
  • ГЛАВА 21
    МАРТОВСКИЕ АИДЫ     (Страница 22)
  • ГЛАВА 22
    ОДИССЕЙ-53     (Страница 23)
  • ГЛАВА 23
    НОЖ В СПИНУ     (Страница 24)


Аркадий Вайнер - Евангелие от палача

Аркадий Вайнер
Георгий Вайнер

Евангелие от палача

Цикл: "Евангелие от Палача" - 2

 Читать книгу

Аннотация

Мы, кажется, уже привыкли к тому, что из глубин советского безвременья нет нет, да и всплывет очередной литературный «памятник» — сталинской ли, хрущевской или брежневской эпохи…
«Памятник», лишь за чтение которого читатель мог тогда поплатиться свободой; ну а писатель ставил на карту всю жизнь. Сейчас эти открытия закономерны: перестроечной революцией нарушена омерта всеобщего покорного безмолвия, и благодарный читатель получает, наконец, то, что у него долгие десятилетия силой отнимал тоталитаризм. Предлагаемый сегодня роман «Евангелие от палача» — вторая чисть дилогии (первая — роман "Петля и камень… " — была опубликована в конце 1990 года), написанной нами в 1976 1980 годах. Написанной и — надежно укрытой от бдительного «ока государства» до лучших времен. К счастью, и авторы, и читатели до них дожили. Все остальное — в самом романе.

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel