Антон Антонов - Рекламный трюк

1 Антон Антонов

1

Когда старший группы увидел в толпе фанов парня в противогазе, он не обратил на этого типа ровным счетом никакого внимания. Мало ли что можно увидеть после концерта певицы столь оригинальной и многоплановой, как Яна Ружевич. Недавно она спела песню про Люцифера, так теперь в зрительном зале всегда полно подростков обоего пола с рогами и хвостами, изготовленными из самых разных материалов. Кто знает - может, она и про химзащиту что-нибудь пела, вот этот парень и надел противогаз.
Сам старший группы творчеством Яны Ружевич не интересовался совершенно. Задача его команды - просто довести объект до машины и не дать обезумевшим фанам разорвать его, то есть ее, Яну, на мелкие кусочки. А в том, что фаны могут это сделать, он нисколько не сомневался - большая любовь порой бывает хуже ненависти. Толпа звереет от любых эмоций, и становится уже неважно, любовь тут виновата или что-то еще.
Старший группы окинул взглядом всю эту толпу и еще раз убедился в очевидном безумии лиц, ее составляющих.
К сожалению, он не видел лица, скрытого под противогазом. Это лицо отнюдь не было безумным - оно было сосредоточенным и немного напряженным, но здравый рассудок ни на минуту не покидал этого человека несмотря на то, что он пришел сюда, дабы осуществить совершенно сумасшедшую затею…
Первая бомба разорвалась прямо под ногами певицы. Над толпой взметнулся ее вскрик, но тотчас же захлебнулся и сменился надсадным кашлем.
Охранники успели выхватить оружие, но они не знали, куда стрелять. А потом, когда рядом с ними разорвалась еще пара бомб и слезоточивый газ накрыл их своей волной, ребятам стало вообще не до стрельбы.
В толпе началась паника. Память о недавних взрывах в разных точках страны была еще свежа. К тому же кто-то истошно завопил: «Террористы!», - и фаны кинулись бежать в разные стороны.
Курсанты высшей школы милиции, охранявшие порядок на концерте, метались вокруг удушливого облака, которое продолжало расползаться. Вдобавок где-то там, в середине, подожгли еще и дымовую шашку, из-за дымовой завесы продолжали вылетать слезоточивые бомбы и горсти петард, рвущихся под ногами. А у курсантов не было ни оружия, ни средств защиты - только дубинки и наручники, совершенно бесполезные в этой ситуации.
Когда в облако дыма и газа ворвались серые «Жигули», никто не заметил их номера. А когда те же «Жигули» возобновили движение и, вырвавшись на оперативный простор, понеслись по проспекту Строителей, шлейф дыма от новой шашки стелился за машиной до самого поворота в слабо освещенный переулок.
Если бы не расторопность нескольких курсантов, то из-за этого дыма на проспекте могла произойти большая свалка с кучей жертв - ведь даже поздно вечером движение здесь остается оживленным. Но курсанты успели вовремя перекрыть проезжую часть, и большой беды не случилось.
Однако основная масса курсантов действовала не слишком расторопно прежде всего потому, что их начальство оказалось в очаге поражения слезоточивым газом. Да и многие курсанты прихватили этой мерзости. Так что они не только не выяснили номер «Жигулей», но и вообще забыли упомянуть о них в первом докладе дежурному по городу.
Даже через пятнадцать минут, когда к месту событий стали подъезжать машины из ГУВД, прокуратуры и пожарной команды, происшествие все еще считали террористическим актом, и все как-то совершенно забыли об одном из действующих лиц - всенародно известной и многими любимой певице Яне Ружевич. Только охранники из агентства «Львиное сердце», едва очухавшись от газа, кинулись искать охраняемый объект и не нашли, в результате чего смутные подозрения стали закрадываться в их головы. Но они тешили себя надеждой, что суперзвезда просто в панике бежала куда-то вместе с толпой своих поклонников.
Первое сообщение по поводу подозрительных «Жигулей» прошло в милицейском эфире минут через двадцать после событий у Дворца спорта. «Жигули» были в нем названы машиной, на которой предположительно скрылись террористы.
Машина эта уже несколько минут стояла пустой в глухом тупике на задворках какого-то завода. А на улице, неподалеку, случайные наблюдатели могли видеть, как два волосатых и бородатых парня запихивают в такси пьяную до положения риз девицу и садятся туда сами.
Пока гаишники тщетно искали на улицах города серый «жигуленок», «Волга» с шашечками на боку благополучно выехала за город, и в совершенно безлюдной местности пассажиры пересели из нее в синюю «тойоту». Японская «тачка» выехала на шоссе и стала удаляться от города, а такси немного погодя возвратилось в городские пределы.
Вскоре эта «Волга», уже с другими номерами, влилась в не очень плотный поток машин на центральных улицах, и тут же ее шоферу сильно повезло. В такси сел человек в легком подпитии и сразу же спросил, который час. Таксисту ничего не стоило назвать время на час меньше реального, а потом завезти клиента в какой-то ночной бар.
Расстались они под утро закадычными друзьями, причем клиент твердо помнил, что сел в такси около одиннадцати, хотя на самом деле тогда была уже полночь.

2

В ночных новостях по «Радио России» и «Маяку» происшествие у Дворца спорта все еще трактовалось как теракт, хотя уже до выхода этих сообщений в эфир на месте событий сообразили, что дело тут не в террористах. Когда рассеялась дымовая завеса и охранники не обнаружили Яну Ружевич, старший группы Олег Коваль сразу сказал: «Это похищение», и повторил свое мнение в докладе шефу «Львиного сердца». Милиция еще некоторое время цеплялась за версию теракта по той простой причине, что в таком случае дело можно было просто и безболезненно спихнуть Федеральной службе безопасности. ФСБ, наоборот, охотно приняла версию о похищении, поскольку преступлениями против личности непосредственно должны заниматься угрозыск и прокуратура.
К утру стало окончательно ясно, что от так называемого теракта никто серьезно не пострадал и только известная певица Яна Ружевич бесследно исчезла.
И вот тогда громыхнула сенсация. «Яна Ружевич похищена неизвестными, которые отвлекли внимание ее личной охраны и милиции, устроив террористический акт после одного из концертов в ходе гастрольного турне певицы по городам России», - вещали центральные каналы телевидения и радио. По местным каналам инцидент освещался более подробно. Регулярно по ним передавались обращения ко всем, кто что-нибудь видел, слышал, знает…
Эти обращения породили лавину звонков и визитов в отделения милиции и главное здание ГУВД, но принесли только один позитивный результат - нашелся «жигуленок». Розыскники принялись опрашивать окрестных жителей на предмет выяснения, как он там появился. На этот счет никто ничего сказать не мог, но нашлась любопытная бабка, которая видела, как возле ее дома садилась в такси пьяная компания из двух «лохматых» парней и девушки. Описывая эту живописную группу, бабуся то и дело повторяла:
«Страм!», - и особенно негодовала по поводу одежды девушки, которая была «в штанах, босая и чуть не голая». Путем наводящих вопросов удалось выяснить, что девица носила «топик» и кроме того имела длинные белокурые волосы, перевязанные «хайратником» (старушка таких слов, разумеется, не знала, но из ее описания картина вырисовывалась достаточно четко). Между тем Яна Ружевич была коротко стриженой брюнеткой и вышла с концерта в белой блузке и в уникальных, сделанных на заказ сандалиях античного образца с золотыми пряжками.
Так что бабкино повествование хоть и было тщательно запротоколировано инспектором городского угрозыска, но сразу затонуло в потоке других сообщений. Тем более, что уже пришли в управление внутренних дел юноша и девушка, которые, гуляя по лесопарку, видели, якобы, как из серых «Жигулей» какие-то мужчины переносили в крытый грузовичок «Газель» женщину, находящуюся в бессознательном состоянии. Это было вполне правдоподобно - обычно лесопарк в ночное время безлюден, и похитители могли почти без опасений избрать его в качестве «пункта пересадки». А до завода «Красный молот», возле которого нашли «жигуленок», от лесопарка две минуты езды по пустынным улицам.
Юношу и девушку, как главных свидетелей, в тот же день показали по телевизору, правда, закрыв им лица мерцающей мозаикой и слегка изменив голос. А продюсер Яны Ружевич Лев Горенский с ходу пообещал включить их интервью в фильм о спасении певицы и вообще превратить в национальных героев, когда весь этот кошмар закончится.
Впрочем, это была хорошая мина при плохой игре, потому что для Горенского кошмар еще только начинался, и заключался он вовсе не в факте похищения, а в том, что это происшествие вконец запутало ситуацию, в которую известный шоумен загнал себя сам.

3

Синяя «тойота» бесшумно въехала в гараж. Никто не обратил на это внимания. Дома в этом поселке были похожи на крепости, и излишнее любопытство здесь чревато серьезными осложнениями.
Когда двери гаража были закрыты изнутри, в помещении вспыхнул свет.
Девушка на заднем сиденье машины крепко спала. Две тщательно отмеренные дозы спирта внутривенно не подвели. Первый укол, еще в «Жигулях», превратил похищенную в нечто невменяемое, но способное передвигаться с небольшой посторонней помощью. Второй укол, в такси, - вырубил пленницу напрочь.
Человек, который открывал и закрывал ворота гаража (хозяин этого дома был относительно богат, но не настолько, чтобы ставить автоматические двери), теперь отпер замок на двери, ведущей прямо из гаража в дом, и распахнул ее. Водитель вылез из «тойоты», выволок девушку с заднего сиденья и на руках внес ее в темный коридорчик. Он проигнорировал лестницу, которая вела наверх, и вошел со своей ношей в полуподвальное помещение без окон.
Здесь было очень тихо. Под ногами пружинил ковер. Стены, обитые специальным материалом, не пропускали никаких звуков извне и, наоборот, не выпускали никакие звуки наружу.
Хозяин дома, промышлявший съемкой порнофильмов, попеременно использовал это помещение как «аквариум» для звукозаписи, как съемочную площадку и как место для своих садомазохистских развлечений.
Но теперь хозяина не было - он уехал в Америку на время, а особняк оставил на попечение двух своих менее удачливых знакомых. Ребята нуждались в жилье, и возможность пожить в этой роскошной резиденции была платой за сторожевую службу, уборку и кормление рыбок.
Впрочем, роскошным это жилище казалось только в сравнении с квартирами улучшенной планировки и прочими типовыми обиталищами россиян. По меркам «новых русских» дом порнорежиссера был так себе. По соседству стояли особнячки и покруче, и из гаражей выезжали не подержанные «тойоты», а шестисотые «мерседесы».
Однако человек, который нес на руках популярную певицу Яну Ружевич, был доволен тем, что имел. Трехэтажный замок он еще отгрохает себе, и не здесь, а где-нибудь в Швейцарии или на Ямайке, - но это потом, после того, как гениально задуманная им операция будет завершена.
Он сорвал с пленницы белый парик, снял с нее «топик» (его натянули на опьяневшую от укола девушку еще в «Жигулях»), удовлетворенно ощупал ее почти идеальную грудь и подумал, что обязательно займется с нею любовью, как только сон покинет ее.
Раздев певицу донага, похититель полюбовался ею при свете разноцветных софитов. Она лежала на ковре, беспомощная и беззащитная, и это зрелище очень понравилось похитителю. Он недаром принимал иногда участие в оргиях, которые устраивал хозяин этого Дома.
Второй похититель, повинуясь жесту первого, порылся в стенном шкафу и достал металлический ошейник с цепью. Этот ошейник надели на девушку, заперев его на маленький, но прочный висячий замок, а цепь протянули к стене между ванной и туалетом и прикрепили к кольцу, вделанному в эту стену.
Теперь пленница не могла дотянуться ни до входной двери, ни до стенного шкафа, но зато имела неограниченную возможность посещать туалет и ванную. Разумеется, это были специальные туалет и ванная, предназначенные для использования в съемках и эротических играх, но свою непосредственную функцию они могли выполнять не хуже, чем любая другая сантехника.
Первый похититель еще раз внимательно осмотрел обе части этого санузла и убедился, что там довольно трудно покончить жизнь самоубийством, если только не биться головой об стену. В ванне, конечно, можно утопиться, но похититель, будучи медиком, хорошо знал, насколько трудно заставить себя вдохнуть воду, если можно легко добраться до воздуха. Именно поэтому самоубийцы, избравшие утопление в качестве метода сведения счетов с жизнью, привязывают себе на шею что-нибудь тяжелое и кидаются в воду непременно на глубоком месте.
Еще раз бросив взгляд на разметавшуюся во сне пленницу, похититель покинул подвал, оставив включенным красный фонарь. Его напарник ушел еще раньше и встретил коллегу наверху. Парень, уже успевший снять парик, фальшивые усы и бороду, был чем-то сильно возбужден и встревожен.
- Гена, где мой порошок? - спросил он с еле скрываемой паникой в голосе.
Гена, то есть первый похититель, расстегнул нагрудный кармашек своей джинсовой куртки и достал оттуда маленький пакетик с белым порошком.
- Развлекайся, - сказал он, протягивая пакетик напарнику.

4

Еще совсем недавно известный всему миру шоу-бизнеса продюсер Лев Горенский был, что называется на коне. Выигранный им судебный процесс против пиратов, торговавших нелегальными копиями альбома Яны Ружевич, гремел повсюду, как свидетельство первой легальной победы российского шоу-бизнеса над аудиопиратами. А три миллиарда, которые пиратская фирма должна была выплатить Горенскому и его компании «Вершина» по решению суда, распалили воображение других шоуменов, и они завалили суды исками.
Но пираты долго не живут, если не умеют вовремя смыться. Вообще-то когда их счет арестовывали в обеспечение иска, на нем были деньги, но когда настало время платить по исполнительному листу, их там уже не оказалось. Как это может быть, человеку здравомыслящему - особенно если он иностранец - не понять, однако в России случаются вещи и почище.
А теперь из-за этих трех миллиардов, про которые известно всему свету, под Горенского копают все, кому не лень - от налоговой инспекции до вульгарного рэкета включительно.
А тут еще опубликовали список богатейших людей России, из которого явствует, что денег у Горенского чуть ли не на два порядка больше, чем три миллиарда жалких рублей. Но откуда авторы этого списка взяли итоговую цифру, было неразрешимой загадкой, поскольку даже сам Горенский не мог точно определить, сколько у него денег.
Денег было много, но все же меньше, чем думали непосвященные. Но самое главное - почти все эти деньги где-то крутятся или покоятся на счетах, откуда нельзя снять наличные за один день, да и за неделю не всегда. А те средства, которые выведены из оборота, давно спрятаны за границей в надежных банках и бронированных сейфах.
А теперь, когда Горенского прижали со всех сторон, ему и за месяц не найти такую сумму, которую он должен Ферзю, не говоря уже о других кредиторах и тем более незаконных соискателях богатства.
Кто же знал, что дело с тремя миллиардами сорвется, а Лева Коренев в припадке «звездной болезни» ударится в амбиции, лишив «Вершину» одного из главных стабильных источников дохода? Кто знал, что в результате неблагоприятного стечения обстоятельств покатятся кувырком другие дела, за счет которых Горенский собирался доставать наличные деньги? И кто знал, что на Ферзя откроется охота и он потребует вернуть долг немедленно и наличными?
Оттого теперь Горенский сидел безвылазно в своем номере и не отключал телефон, хотя тот поминутно звонил, и каждый раз это оказывались либо журналисты с вопросами, либо знакомые с соболезнованиями, а то и просто фаны, желающие узнать о судьбе кумира из первых рук. Но в любой момент мог позвонить Ферзь, и Горенский должен любым способом уговорить его подождать с расчетом или взять долг безналом.
С тех пор, как убили Дудаева, Ферзь опасался общаться по сотовой связи. Он полагал, что у его врагов хватит ума и сил, чтобы запустить радиоуправляемой ракетой и в него, Ферзя. О том, что современные технологии позволяют убивать и по обычному городскому телефону, он не знал…
Телефон опять зазвонил, и продюсер, испуганно вздрогнув, схватил трубку и почти крикнул:
- Да!
Голос на другом конце провода был глухой и ровный, и произнес он всего несколько слов, четко отделяя их друг от друга:
- Ружевич. Информация. Юг. Шоссе. Тридцать третий километр. Внизу у дороги.
Почти минуту Горенский остолбенело глядел на трубку, из которой доносились короткие гудки. Потом до него дошло, что означал этот звонок, и он вызвал к себе Коваля, старшего группы охраны.
Еще несколько минут спустя от гостиницы отъехали две иномарки и «Волга», а от здания ГУВД - группа милицейских машин с сиренами и без. Они пронеслись по Южному шоссе до 33-го километрового столба и сгрудились возле него, осветив все вокруг фарами и фонарями.
Под насыпью в кустах розыскники нашли полиэтиленовый пакет с ручками, а в нем - обыкновенную видеокассету. Пакет оказался украшен портретом Яны Ружевич - в дни перед ее концертами такие пакеты, а также футболки, кепки, календарики, значки и прочие сувениры продавались по всему городу. Лев Горенский любил работать с размахом.
Искать свидетелей того, как этот пакет здесь очутился, было совершенно бессмысленно. Не факт даже, что его привезли по шоссе. Рядом проходила железная дорога, и до платформы, где останавливались электрички, - рукой подать. А место, где был спрятан пакет, не просматривалось ни с шоссе, ни тем более с платформы.

5

Яна Ружевич выглядела весьма соблазнительно, даже несмотря на положение, в котором находилась - а может быть, отчасти благодаря ему. Имеется в виду прежде всего положение в пространстве. Популярная певица, совершенно обнаженная, стояла, вытянувшись в струнку, и не потому, что отрабатывала стойку «смирно», а потому, что ее высоко поднятые над головой руки были привязаны к натянутой веревке, уходящей куда-то вверх.
Разглядеть подробности обстановки было невозможно. Под ногами у девушки горел софит, посылавший столб света прямо вверх так, что певица находилась как раз в этом столбе, а все остальное - во тьме за его пределами.
«Снято недурно», - машинально подумал продюсер Горенский. Он вместе с Ковалем с разрешения милиции присутствовал при просмотре видеокассеты, найденной на 33-м километре Южного шоссе.
Вообще-то, сначала милиция собиралась обойтись без посторонних. Но продюсер доказал начальнику городской криминальной милиции Короленко, что эта пленка адресована именно ему, Горенскому - ведь это в его номер позвонили, чтобы сообщить, где она лежит. Коваль мог вообще не вызывать милицию, если бы не трясся так над своей лицензией.
В конце концов в ГУВД решили, что не стоит ссориться с Горенским по пустякам - слишком высокого полета эта птица. Так что теперь он вместе с Ковалем, Короленко и толпой стражей порядка смотрел запись в одном из кабинетов ГУВД.
Девушка в кадре, несомненно, была жива. Она подняла голову и посмотрела прямо в объектив. Было видно, как по ее щеке стекает одинокая слезинка. Но говорить певица не могла - похоже, ее рот был заклеен прозрачной клейкой лентой.
Зато заговорил мужчина за кадром. Судя по звуку, он шептал прямо в микрофон:
- Это Яна Ружевич. Присмотритесь внимательней - не правда ли, это она? Очень красива. А какой прекрасный голос! Но с ней случилось несчастье - бедняжку похитили злодеи.
Оператор тем временем пошел с камерой по кругу, огибая пленницу и приближаясь к ней. Зрители увидели девушку сначала сбоку, потом со спины и опять сбоку, и в конце концов камера остановилась на ее лице. Словно не выдержав взгляда то ли объектива, то ли оператора, певица закрыла глаза и опустила голову, и тогда камера медленно поползла вниз, во всех подробностях рассматривая ее тело и смакуя детали. А голос продолжал:
- Злодеи согласны ее отпустить, но сейчас настали плохие времена. Ничего не делается бесплатно. Мы просим за это роскошное молодое тело всего один миллион долларов. Но душа в этом теле стоит дороже. За нее мы бы хотели получить еще два миллиона долларов и три миллиарда рублей. Согласитесь, эта женщина стоит таких денег.
Оператор снова отошел и снял общий план - тот же самый, что и вначале. Вероятно, он сам и говорил в микрофон - впрочем, это не имело существенного значения. В любом случае, говорящий оставался за кадром.
- Ответ мы будем ждать в вечерних новостях по местному телевидению. Нас обрадует, если этот ответ даст лично господин Горенский, импресарио бедной девушки. Ей так не хватает его добрых слов. Тем более, что если ответ нас не устроит, то придется причинить вред этому замечательному телу. Сначала мы сделаем ему больно, - перед камерой на мгновение появилась плеть. - Потом очень больно, - в кадре точно также мелькнул угрожающего вида нож. - Ну, а потом мы отрежем несчастной птичке ее язычок и пришлем господину импресарио ценной бандеролью.
Даже на общем плане было видно, как задрожала девушка при этих словах. А шепчущий голос все еще не закончил свою речь.
- Если же и это не поможет, то мы будем вынуждены перейти от тела к душе. Мы отпустим ее погулять подальше от бренной плоти. Правда, вернуться обратно в тело душе не удастся. Как жаль! Но мы обещаем подарить тело покойной ее фанам для положения в хрустальный гроб и поклонения ему, как святыне.
Тут все увидели, как певица обвисает на веревке - по-видимому, она потеряла сознание.
- Итак, мы ждем ответа, - произнес голос после того, как в кадре наступила темнота (то ли выключили софит, то ли закрыли объектив). - И советуем поторопиться, а то девушка тяжко страдает в неволе.
Запись закончилась, и некоторое время все потрясенно молчали. Первым заговорил Горенский, и сразу стало ясно, что причины потрясения у всех разные.
- Они перепутали ее с Майклом Джексоном. Или с Мадонной.
- А она смахивает на Мадонну, - заметил один из милиционеров и патриотично добавил: - Только лучше.
- Да за три миллиона баксов я десяток баб найду покруче этой и раскручу почище Аллы Пугачевой! - продолжил продюсер, не обращая внимания на чужие реплики, - Они сумасшедшие, и больше ничего. Натуральные психи.
- Вы хотите сказать, что у вас нет трех миллионов долларов? - спросил Короленко.
- В данный момент у меня нет и трех тысяч. Вы хоть представляете себе, что это за сумма?
- Вам лучше знать.
- Может быть. Только я тоже никогда в жизни не видел три миллиона долларов наличными.
- Но вы все же числитесь в списке самых богатых людей России, - заметил кто-то в штатском.
- Я себя туда не вписывал, - буркнул Горенский.
- То есть вы не собираетесь платить выкуп? - спросил тот же человек.
- Я просто не могу его заплатить! Да и с какой стати? Бандиты должны сидеть в тюрьме, а не на Канарах с моими деньгами.
- Но ведь они могут убить девушку.
- Так ищите их и обезвреживайте. В конце концов, кто здесь милиция - вы или я?
- А я не милиция, я пресса, - сообщил человек, задававший вопросы, и представился: - Артем Седов, «Вечерняя газета».
- Какого черта?! Что здесь делает пресса? - одновременно воскликнули Горенский и Короленко.
- Пресса добывает информацию, - как ни в чем не бывало заявил репортер и собрался уходить, но не тут-то было. Со всех сторон его обступили милиционеры и их лица не выражали ничего хорошего. Еще бы - ведь журналист нелегально и без предупреждения проник на закрытое мероприятие, а между тем все что здесь происходило и говорилось, явно не предназначалось для журналистских ушей и глаз. Так что назревал конфликт.
Но инспектор угрозыска Ростовцев, известный своей проницательностью, тут же тронул Короленко за рукав и шепнул: «Будут осложнения». Начальник мгновенно сориентировался в ситуации и резко хлопнул ладонью по столу:
- Спокойно! Мы дружим с прессой. Но если вы напишете что-нибудь не то и из-за этого пострадает девушка, - пеняйте на себя.
Про себя он решил после позвонить редактору «Вечерней газеты» и договориться с ним, чтобы в газете не появилось ничего лишнего. Свобода свободой, но все ж таки мы не в Америке. И даже не в Москве.
Седов молча вышел из кабинета и закрыл за собой дверь.
- И вообще посторонним пора удалиться, - сказал Короленко, обращаясь прежде всего к Горенскому.
Продюсер хотел что-то возразить, но оказалось, что возражать ему нечего, поскольку он сам решил устраниться и заявил об этом публично. Поэтому продюсер покинул кабинет, а Коваль задержался на пару минут лишь для того, чтобы попросить сделать копию видеозаписи для «Львиного сердца». Короленко сначала не согласился, но Коваль обладал даром убеждения, и в результате начальник криминальной милиции приказал сделать несколько копий послания похитителей - одну для охранного агентства, а остальные - для нужд следствия.
Осталось неясным, кто продал одну из этих копий видеопиратам - сотрудники милиции или люди из «Львиного сердца». Факт тот, что уже в ближайшие дни послание похитителей Яны Ружевич появилось чуть ли не на всех новых кассетах, поступающих в ларьки, где торгуют видеопродукцией, а стоп-кадры из этой записи украсили магнитоальбомы певицы - те самые, пиратские, за которые так и не был уплачен назначенный судом трехмиллиардный штраф…

6

Пробуждение в комнате без окон и с цепью на шее не стало большой неожиданностью для Яны Ружевич. Хотя слезоточивый газ лишил ее возможности сопротивляться, певица все же ясно сознавала, что с ней делают, до того самого момента, когда ей в вену вонзилась игла. Проснувшись, она все это вспомнила и сначала хотела бурно протестовать. Но обнаружив, что на ней нет ни клочка одежды и что она посажена на цепь, как какая-нибудь дворовая собака, девушка как-то сразу упала духом и смогла лишь заплакать навзрыд от бессилия и унижения.
Потом появился человек в черной маске наподобие спецназовской. Он действовал очень деловито и обращался с пленницей, как с куклой. Сначала сковал ей руки, и она не посмела сопротивляться, поскольку в руке у мужчины был нож. Потом присоединил наручники карабином к одному из звеньев цепи так, что руки оказались полностью выведены из игры. После этого он завязал Яне глаза и шепнул ей на ухо:
- Не вздумай дрыгать ногами.
При этих словах девушка почувствовала холодный укол в левую грудь и поняла, что это острие ножа.
Яне не в первый раз приходилось отдаваться мужчине против своей воли. В конце концов, весь ее путь к вершинам славы пролегал через постели шоу-бонз разного масштаба. И далеко не все из них были привлекательными партнерами.
Но Яна говорила себе: «Расслабься и постарайся получить удовольствие». И у нее всегда получалось.
Получилось и на этот раз. После бурного оргазма, который чрезвычайно удивил похитителя, последний - это был Гена - сообщил девушке:
- Из тебя вышла бы отличная проститутка.
Яна молча перевернулась на живот и снова заплакала.
Потом Гена привязал ее к веревке, свисающей с потолка, а еще один похититель натянул эту веревку, (очевидно, протянутую через кольцо или блок) так, что пленнице пришлось стоять на цыпочках. Зато ошейник с нее на время сняли.
Привязанную Яну снимали на видео, и хотя Гена наговаривал текст полушепотом, ей почти все было слышно. От того, что говорил похититель, Яне хотелось кричать и биться в истерике, но рот ее был заклеен липкой лентой, а поза не располагала к резким движениям.
Когда Гена бесстрастно заговорил об убийстве, Яна сразу поверила - этот может убить. Даже глазом не моргнет. Осознание такой возможности повергло девушку в шок, и она потеряла сознание.
Очнулась Яна от новых эротических ощущений. Ее опять кто-то трахал, но это был не первый похититель. Девушка почувствовала, что руки ее свободны, и обняла парня, отвечая на его жаркие и умелые поцелуи. Этот второй оказался весьма искусным любовником, и Яна невольно подумала: «Вот бы раньше с ним познакомиться», а в конце подарила ему такой поцелуй, который любой мужчина запомнит надолго.
Но это был еще не конец. После искусного любовника на Яну напустили его полную противоположность. Третий парень трахался неумело и как-то суетливо… Но зато и кончил он быстро, освободив место для Гены - без сомнения, главного в этой компании.
Теперь, когда Яна думала о главаре похитителей как о своем потенциальном убийце, трахаться с ним было чистым мазохизмом - но оказалось, что эта разновидность сексуального удовлетворения тоже не чужда певице, и от Гены она заслужила похвалу:
- Ты послушная девочка. Мне нравится, как ты себя ведешь. Я постараюсь не делать тебе больно, если меня не вынудят. Так что молись, чтоб твой Горенский приготовил бабки побыстрее.
- Зря стараешься, - тихо ответила Яна. - Горыныч не даст тебе этих денег. Он любит свои доллары больше, чем меня. А у меня такой суммы просто нет.
- Тогда тем более молись, - сказал Гена и ушел, оставив девушку в смятении.

7

Старший группы охранников Яны Ружевич Олег Коваль мрачно расхаживал по люксу продюсера Горенского и нервно восклицал:
- Лев Денисович, я не говорю, что вы должны выложить эти деньги. Но выступить в теленовостях необходимо! Надо тянуть время, выманивать их на переговоры. Чем больше сеансов связи им придется провести, тем больше ошибок они совершат.
- Пока они не совершили ни одной.
- И тем не менее.
- Что тем не менее?! Пока все ошибки совершаешь ты! Кто ее упустил? Кто проорал всю охрану, к гребаной матери?!
- Я разве спорю? Там виноват был я. Только если девочку начнут пытать, то виноваты будете вы.
- А мне плевать на это, ты понял? Я за нее не отвечаю вообще. Я ее из грязи поднял, поставил на ноги и сделал из нее конфетку. И если хочешь знать, я на ней не заработал столько денег, сколько хотят эти подонки! Может, она сама все это устроила, чтоб вытянуть из меня бабки. Она артистка еще та, что хочешь тебе изобразит…
- А ваша репутация вас не волнует? Кто после этого захочет иметь с вами дело? «Львиное сердце», например, не разбежится.
- Это тебя вообще не касается. Короче, ты понял - я в вашем идиотском шоу светиться не собираюсь. Я, если хочешь знать, вообще закрываю фирму и сваливаю из этой блядской страны!
В этот момент зазвонил телефон, и Горенский схватил трубку. Вкрадчивый голос с едва заметным южным акцентом проговорил:
- Здравствуй, друг Лева. Ты не забыл меня еще? Забыл, так я напомню. Ты мне деньги должен, знаешь, да?
- Ферзь, понимаешь, осложнения у меня… - начал Горенский заранее заготовленную отмазку, но на другом конце провода его сразу прервали:
- Наслышан о твоих бедах, наслышан. Но мне моя беда ближе. Я слова слушать не хочу, я деньги хочу видеть. Пощупать их хочу, понюхать, послушать, как хрустят. А то у меня есть такой человек, сильный очень, понимаешь, да? Если он твою голову сожмет, она тоже хрустеть будет. И треснуть может, понимаешь? Так этот человек уже едет к тебе в гости. Но ты сразу не бойся - сначала он с тобой как друг поговорит.
В трубке раздались короткие гудки, и продюсер вместо того, чтобы положить ее на место, изо всех сил долбанул ею об стол.
Дела становились все хуже. Если бы удалось Ферзя уговорить подождать еще несколько дней, то можно было бы как-то справиться с этой проблемой, потом перевести в наличные кое-какие резервы и примерно через месяц спокойно уехать в Штаты. Все равно все новые проекты накрылись, а старые - на последнем издыхании. А теперь еще и Ружевич пропала для него езвозвратно. Так что делать в этой стране господину Горенскому больше нечего.
С потерей Яны Горенекий примирился сразу, как только услышал сумму выкупа. Продюсер надеялся, что похитители запросят максимум тысяч сто баксов, И тогда он мог бы выйти из этой истории с гордо поднятой головой, а Яна по гроб жизни считала бы его своим спасителем. А теперь, даже если милиция или «Львиное сердце» ее освободят - на что надежды мало, - то Яна легко найдет себе другого импресарио. Она давно об этом мечтает, и теперь у нее появится повод.
Но скорей всего ее все-таки грохнут. И Горенский не будет испытывать по этому поводу угрызений совести, поскольку такое чувство ему вообще незнакомо.
Но теперь ситуация изменилась. Деньги нужны немедленно. Некогда манипулировать со счетами, чтобы запутать налоговую инспекцию. Некогда искать лазейки, чтобы потерять поменьше. Надо взять где-то много и сразу.
И есть способ - сделать вид, что наличные нужны для выкупа за Яну Ружевич. А когда будут живые деньги - отдать их Ферзю.
Коваль еще не ушел, и Горенский, обернувшись к нему, сказал примирительно:
- Ладно. Ты меня убедил. Поехали на телевидение.

8

- Известный продюсер, фигурирующий в списке самых богатых людей страны, в интервью местному телевидению заявил, что уже начал собирать деньги для уплаты выкупа похитителям Яны Ружевич. Однако на это требуется время, так как запрошенная сумма слишком велика. Горенский также сообщил, что попросил Центробанк и налоговую инспекцию в виде исключения разрешить фирме «Вершина» обналичить часть средств со своих счетов…
Талантливый режиссер новой волны Дмитрий Данильян и молодой, но уже популярный актер Евгений Казанцев в московской квартире режиссера смотрели «Новости» по ОРТ и между делом пили виски «Джонни Уоркер».
- А знаешь, чем все это кончится? - задумчиво произнес Данильян, когда дикторша закончила рассказывать про похищение Яны Ружевич и перешла к международным событиям. - Публику помурыжат еще недельки две, потом бедная жертва вылезет на свет Божий, а Горыныч сделается национальным героем и огребет астрономические бабки. Говорят, продажа ее кассет и дисков уже подскочила раза в три. И клипы по ящику крутят каждый день - причем, заметь, бесплатно. Чисто из международной солидарности трудящихся.
- Может, для того все и затеяно, - рассеянно откликнулся Казанцев.
- Я про то и говорю. У Горыныча последнее время одни обломы, вот он и придумал финт ушами. Он на такие штуки мастер.
- Флаг ему в руки, барабан на шею, ружье за спину и собаку на поводок, - высказал Казанцев традиционное пионерское напутствие в адрес Горыныча.
Режиссер и актер выпили еще по рюмке и стали разговаривать об искусстве. Позже они подрались то ли из-за несогласия в трактовке образа Джульетты применительно к новому эротическому триллеру Данильяна, то ли просто на почве ревности - но это уже не имеет никакого отношения к нашему повествованию. Тем более, что к утру они благополучно помирились и вместе пошли за пивом, рассказывая всем встречным про хитрый финт ушами, который придумал Горыныч, чтобы поправить свои пошатнувшиеся дела.

9

Яна мучилась бездельем и страдала от беспомощности и одиночества. Она оказалась сейчас примерно в том же положении, в каком находится будущий космонавт, проходящий тренировку в сурдокамере. Только космонавт при этом все-таки чем-то занят и не сидит на цепи, как собака, а люди из Центра подготовки не угрожают ему пытками и убийством.
Яна поймала себя на том, что с нетерпением ждет прихода кого-нибудь из похитителей. Ей хотелось просто поговорить, но если преступник предложит заняться любовью, она согласится с радостью. И не потому, что такая уж испорченная - просто ей не хватало внешних ощущений, а внутренние были таковы, что от них легко сойти с ума.
Впрочем, кое-что Яна рискнула записать в плюс. Например, тот факт, что похитители входят в подвал обязательно в масках, а перед тем, как заняться сексом, завязывают ей глаза. Яна читала в детективах, что если похитители не показывают жертве своих лиц, то это добрый знак. Значит, они собираются отпустить пленницу и боятся, как бы она не опознала их впоследствии.

1 Следующая страница


Рекламный трюк 2

А завязывание глаз Яна объяснила тем, что у кого-то из ее похитителей на теле есть особые приметы. Конечно, никто не запрещает трахаться в одежде, но, очевидно, у одного из этих парней, а может, и у всех троих какие-то комплексы на этот счет. Во всяком случае, все они были голые, когда занимались с пленницей любовью после видеосъемки.
Ей хотелось, чтобы пришел искусный любовник, имени которого Яна не знала и потому окрестила его «Казановой». Но явился Гена, которого она про себя называла «Крокодилом», случайно угадав его институтское прозвище. Имя главного похитителя Яна узнала тоже случайно. Когда ее готовили к съемке, третий похититель назвал главаря Геной, хотя, судя по оплеухе, которой Гена его угостил, произносить имена в присутствии пленницы было запрещено.
Прозвище для этого третьего Яна подобрала после того, как он уронил с грохотом осветительный прибор и Гена по этому поводу сказал раздраженно:
- До чего ты неуклюжий, аж слов на тебя нет, кроме матюгов.
Осветительные приборы находились преимущественно под потолком, но некоторые размещались в стенном шкафу. Этот шкаф вообще привлекал внимание богатством своего содержимого. Там было много вещей, пригодных для использования в качестве орудий освобождения, а среди шальных мыслей, посещавших Яну во время вынужденного безделья, промелькнула и такая - убить главаря и положиться на милость двоих оставшихся похитителей.
Но, во-первых, цепь не позволяла пленнице дотянуться до шкафа, во-вторых. Крокодила не так просто было убить даже имея в руках оружие (если только это не автомат Калашникова или что-то вроде того - но таких вещей наверняка не было в стенном шкафу), а в-третьих, Яна справедливо сомневалась в милосердии двух других бандитов. Уклюжий скорее всего просто сбежит, а реакция Казановы на такой вариант развития событий вообще непредсказуема. Он может продолжить операцию в одиночку, может заставить Уклюжего себе помогать, а может просто оставить пленницу на произвол судьбы в этом наглухо закупоренном помещении (и тогда она умрет с голоду) или даже убить от обиды, что все сорвалось.
Крокодил явился как раз в тот момент, когда Яна окончательно отказалась от этого плана освобождения и решила придумать что-нибудь другое.
Даже не видя лица под маской, можно было сказать, что у главаря похитителей довольный вид.
- Молилась ли ты на ночь, Дездемона? - возгласил он от порога. - А то можешь отложить это дело на потом. Твой хозяин даст деньги. Скоро ты будешь нежиться в своей постели, а фаны встречать тебя, как героиню. Ручаюсь, это тебе понравится.
- Может быть, - ответила Яна. - И когда это будет?
- Скоро, скоро. Но не сразу. Этот дебил болтает, что ему нужно время, чтобы добыть деньги. Как думаешь, врет?
- Никто не хранит три миллиона долларов в чулке под матрасом, - сказала Яна и, поднявшись с пола, обвила шею похитителя руками. - Завяжи мне глаза, - попросила она.
- Не пойму, ты действительно такая нимфоманка или хочешь меня задобрить? Так это у тебя не пройдет. Я садист, и всякие добрые побуждения мне чужды.
- Я заметила, - сказала Яна, целуя его. - Когда тебя будут судить, я не скажу, что ты меня изнасиловал.
- Меня? Судить? Когда у меня будет миллион баксов, я сам стану судить, кого захочу.
- У тебя слишком богатое воображение, - прошептала пленница и, опускаясь на ковер, потянула похитителя за собой.

10

Человек от Ферзя приехал на четвертый день после похищения Яны Ружевич. Горенский встретился с ним на безлюдной улице, в своей машине. Гость был немногословен и не желал слушать никаких возражений и доводов.
- Завтра чемодан с деньгами должен быть у меня.
- Подождите, но я же не бог и не монетный двор. Нужно еще несколько дней, чтобы собрать всю сумму…
- Ферзь сказал - завтра. Ты разве не понял? Все сроки давно прошли, и скажи спасибо, что Ферзь не поставил тебя на счетчик. Он ценит старую дружбу. А то что должен, верни. Завтра.
- Откуда я знаю, что вам можно доверять? Это несерьезно - чтобы я отдал такую сумму человеку, которого впервые вижу. А потом Ферзь скажет, что никого ко мне не посылал, а вас вообще не знает.
- Ты письмо видел? Почерк Ферзя узнал? Там все сказано, ясно и доходчиво.
- Почерк можно подделать. Письмо можно украсть. Ради таких денег много чего можно сделать. Нет, я согласен отдать долг только лично. Ферзю. Через несколько дней, там, где он скажет.
- Через несколько дней ты будешь лежать в больнице с тяжелыми ожогами и переломами костей. А если это не поможет твоим мозгам понять наконец, чего от тебя хотят - окажешься на кладбище. Горбатого могила исправит, слышал? Завтра, когда все будет готово, позвони вот по этому телефону.
Гость протянул бумажку с телефоном и вылез из машины, не слушая более никаких отговорок.
Горенский смотрел ему вслед с чувством полного крушения. Вчерашний день прошел вхолостую, и продюсер по-прежнему не мог предложить Ферзю и его людям ничего, кроме слов.
Только теперь, когда он возвращался с места встречи в гостиницу, в машине зазвонил телефон, и из московского офиса «Вершины» сообщили, что Центробанк и налоговая инспекция дали добро на обналичивание денег со счетов фирмы. Но теперь было уже поздно.
У гостиницы его машину встретила толпа фанов Яны Ружевич. Они начали кучковаться здесь и у здания ГУВД еще позавчера, но с каждым днем их становилось все больше. И если вчера фаны вели себя довольно мирно, то сегодня они были настроены куда более агрессивно.
В их выкрики Горенский не вслушивался, но один резанул по ушам, когда он в окружении охранников Шел от машины к дверям отеля:
- Эй ты, не пудри людям мозги, будто у тебя нет денег!
Деньги у Горенского были - и не какой-то там безнал, который надо высвобождать, разрушая благополучие фирмы, и обналичивать с разрешения Центробанка. Были у него самые настоящие живые деньги в разной валюте, наличные или депонированные на таких счетах, владельцу которых не станут задавать лишних вопросов.
Но деньги эти лежали в Швейцарии, Штатах, на Кипре, Багамах и в некоторых других местах за пределами любимого отечества, и чтобы их получить, Горенский должен был лично явиться туда - открыть сейф своим ключом или расписаться на банковской карточке.
Теперь он как раз обдумывал пути, которые позволят добраться до скрытых на Западе запасов. Сначала надо сбежать из этого города и хотя бы ненадолго сбить с толку людей Ферзя.
Через пару часов Горенский придумал, как это сделать. Его идея была навеяна методами похищения Яны Ружевич, и Коваль, на которого продюсер вчера нажаловался шефу «Львиного сердца», не рискнул возражать, хотя действия предполагались не вполне законные.

11

К тому моменту, когда правительство страны затеяло бескомпромиссную борьбу с коррупцией и воровством в вооруженных силах, армейские склады, расположенные к северу от города, были разворованы до такой степени, что ужаснулись даже привычные ко всему инспектора. Сам город на этот момент больше всего напоминал никем не контролируемый арсенал. Оружие и боеприпасы, впрочем, шли в основном в горячие точки и в столицу, но все остальное оседало здесь же, в городе. На рынках, не стесняясь торговали армейской тушенкой и ворованным обмундированием. А слезоточивые бомбы и дымовые шашки вообще числились в неликвидах, потому что никому были не нужны. Только после похищения певицы местная «братва» поняла, какая это замечательная вещь, и за четыре дня успела обчистить с применением слезоточивого газа пару магазинов.
Даже на четвертый день после похищения, когда милиция уже серьезно взялась за нелегальных торговцев оружием и его заменителями и продавать этот товар прямо на улице из-под полы стало опасно, Ковалю на покупку дымовых шашек, слезоточивых бомб и противогазов потребовалось всего несколько часов. Однако он все же провозился значительно дольше, чем инспектор утро Ростовцев, который двумя днями раньше проводил эксперимент по закупке аналогичного снаряжения.
Экстренные меры, принятые правоохранительными органами, давали о себе знать и позволяли надеяться, что недельки через три упомянутый товар вообще станет дефицитом. Ростовцев сумел мимоходом дать коллегам сразу несколько ниточек, потянув за которые, они смогли повязать добрую половину городских любителей легкого вооружения. Однако конкретно по поводу продажи снаряжения похитителям Яны Ружевич ничего узнать не удалось. Правда, среди прочей полезной информации промелькнули в протоколах сведения о партии слезоточивого газа в баллонах и бомбах, ушедшей из города через автотранспортное предприятие «Интеррейс». Но там стали копать прежде всего под «дальнобойщиков» и не обратили внимания на шофера административного «газика» Эдуарда Костальского - да и с чего бы обращать на него внимание, если он ушел из «Интеррейса» еще до этой истории с партией газа, уплывшей в Москву. И кому какое дело, что этот Костальский катался в столицу по каким-то своим делам как раз тогда, когда в том же направлении отправились грузовики с нелегальным грузом? У нас, слава Богу, свобода передвижения.
Короче, ничего позитивного для дела о похищении милиция из этой эпопеи по борьбе с незаконным оборотом оружия извлечь не смогла.
Зато она могла радоваться, что подобный беспредел в ближайшее время больше не повторится - хотя по большому счету это не милицейская победа, а результат внутриармейских разборок. Несколько месяцев назад, после грозной инспекции, все начальство складов пошло под трибунал, а многочисленная группа солдат, вполне заслужившая дисбат, отделалась гауптвахтой и вычетами в возмещение ущерба на много лет вперед.
Новое командование учинило на складах образцовую дисциплину, и уже появились первые жертвы. Привыкшие к прежнему бардаку штатские, да и военные тоже, все еще порой забредали на охраняемые объекты в надежде чем-нибудь поживиться или просто сократить путь, а часовые в полном соответствии с уставом палили по ним из автоматов и иногда попадали.
Таким образом, источник запретного товара в городе практически иссяк, и уцелевшие торговцы теперь распродавали старые запасы, которые должны когда-нибудь кончиться - и скорее всего скоро.
Но пока они не кончились, и около полуночи Коваль доложил Горенскому, что все готово для выполнения задуманной им операции.

12

Ровно в полночь в люксе Горенского зазвонил телефон. Продюсер поднял трубку и услышал уже знакомый ему голос:
- Ружевич. Информация. Парк культуры. Сто метров на север от большого фонтана.
Горенский выругался матом, но трубку на другом конце уже повесили. Горенский тоже положил свою на рычаг и не стал никому ничего сообщать. Он просто бросил Ковалю: «Поехали», - и они вдвоем вышли в коридор. Там к ним присоединились еще несколько охранников. Группа спустилась вниз по лестнице и погрузилась в три машины - «мерседес» Горенского, «Волгу» с форсированным двигателем, принадлежащую агентству «Львиное сердце», и «рафик» фирмы «Вершина».
Горенский был готов к тому, что за ним увяжутся сразу несколько чужих машин. Продюсер знал, что за ним следит не только Ферзь. Были еще московские рэкетмены, которых ребята из «Львиного сердца», вроде бы, приструнили, но поручиться за это нельзя. Была местная мафия, которая контролировала всю городскую сферу развлечений и еще до начала гастролей попыталась наехать на Горенского, но обломала зубы. Продюсер подкинул милиции версию, что похищение Яны - это месть здешних мафиози, хотя сам в это не верил. Если бы мафия решилась мстить через Яну, то в какой-нибудь канаве давно нашли бы ее изуродованный труп.
А еще за Горенским тянулись старые следы. Взять хотя бы «манекенное дело». Горенский набирал по конкурсу девиц для своих шоу, а забракованных продавал в зарубежные публичные дома. Кое-кто из больших людей в том деле оказался обделен, а кое-кто просто недоволен - например, родители и друзья девушек.
А те ребята, у которых он отсудил три миллиарда? Они ведь наверняка только и ждут удобного случая, чтобы грохнуть своего обидчика! Да мало ли кому еще перешел дорогу господин Горенский… И что самое главное, все они сейчас понимают, что Горенский готовится бежать. Может быть, только похитители Яны Ружевич придерживаются иного мнения - похоже, они ничего не знают о затруднениях продюсера, - но и они тоже вполне могут интересоваться его передвижениями.
Раньше Горенскому как-то удавалось справляться со всеми этими проблемами, находить выходы, брать деньги у одних и платить другим, раскручивать проекты и прокручивать левые дела таким образом, чтобы баланс сходился. Но стоило одной шестеренке в этом механизме сломаться, как все покатилось кувырком, и крушение разрасталось подобно лавине.
Предчувствия Горенского не обманули. За его тремя машинами потянулся целый караван, в котором были не только автомобили, но и мотоциклы. Последнее особенно скверно, хотя, присмотревшись, Горенский заметил, что на мотоциклах его преследуют в основном тинейджеры, очевидно, фаны Яны Ружевич.
Увидев кульбиты рокеров, Коваль, которому в этой затее отводилась самая ответственная роль, решил было отказаться от операции, потому что в плане не были учтены «безбашенные» подростки на мотоциклах - а они могли пострадать. Но он уже получил внушительный аванс, про который никогда не узнают ни в «Львином сердце», ни в налоговой инспекции, и его очень не хотелось отдавать назад.
Тем временем караван выбрался за город и покатил по шоссе в сторону Москвы. Сначала «Волга» Коваля разогнала этот своеобразный пелетон до приличной скорости, но потом «мерседес» и «рафик» стали притормаживать, и «Волга» ушла далеко вперед. За ней понеслись несколько мотоциклов, в то время как остальных преследователей интересовал только «мерседес» - все видели, как Горенский сел именно туда.
Задние огни «Волги» превратились в далекую точку и даже мотоциклы отстали от нее. И тогда рванула первая слезоточивая бомба, и задымила первая шашка.
Коваль рассчитал правильно. Авангард рокеров проскочил очаг поражения с лету, и ребята получили небольшую порцию газа. Поэтому они не свалились с мотоциклов прямо на скорости, но и продолжить гонку не смогли, поскольку слезы все-таки хлынули у них из глаз.
Дальше все шло, как по-писаному. «Мерседес» вдруг ускорился, а микроавтобус пошел вилять по всей проезжей части, продолжая сбрасывать скорость. Из-за этого часть машин оказалась в заторе, а те, которые прорвались, очутились в клубах дыма и газа.
«Мерседес» проскочил через опасную зону, догнал «Волгу», а затем и обошел ее. Это было сигналом к постановке сплошного заграждения. Бомбы и шашки посыпались из «Волги» одна за другой.
Позади встала стена дыма, а впереди расстилалось совершенно пустое шоссе. «Мерседес» сначала набрал скорость, а потом затормозил. «Волга» остановилась рядом. Коваль вылез из машины, быстро оглянулся, чтобы убедиться, что наблюдатели отстали и случайных свидетелей тоже нет, а потом распахнул правую дверцу «мерседеса». Горенский быстро пересел в «Волгу» вместе со своими телохранителями, а Коваль сел за руль иномарки. Рокировка заняла считанные секунды, и «мерседес» сразу поехал вперед. «Волга» двинулась следом. Теперь им предстояло домчать до развилки и разъехаться в разные стороны.
В салоне «Волги» работало радио - вещал, кажется, «Маяк». Передавали новости, и что-то вдруг привлекло внимание Горенского. Он вслушался и почувствовал, как будто громадная гора сваливается у него с плеч.
- В горах на территории Грузии погиб Сергей Кетовани, более известный под кличкой Ферзь. Его машина упала в пропасть на участке дороги, который местные водители считают весьма опасным. Не исключено, однако, что Кетовани, лидер одной из российских преступных группировок, был убит представителями конкурирующей организации…
Горенский поднял трубку телефона и вызвал свой «мерседес».
- Олег, слыхал - Ферзя грохнули! Сейчас но радио сообщают.
- Это радует, - ответил Коваль. - А от кого мы тогда бежим?
- От инфаркта! - крикнул в трубку Горенский и расхохотался.
И в этот самый момент, когда уже видна была развилка, где от шоссе ответвлялась второстепенная дорога, неподалеку ухнул гранатомет, и снаряд, просвистев в воздухе, ударил точнехонько в бензобак «Волги», превратив ее в огненный шар.
Инстинкт самосохранения у Коваля сработал идеально. Увидев взрыв сзади, он не стал тормозить, а наоборот, выжал газ до упора, чтобы скрыться из поля зрения гранатометчика прежде, чем тот успеет перезарядить оружие.
Это ему вполне удалось. «Мерседес» пулей пронесся дальше по шоссе, и деревья лесополосы скрыли его от стрелка.
Коваль не видел, как от развилки по второстепенной дороге отъехал грузовик - как раз в ту сторону, куда должна была направиться погибшая «Волга».
Коваль тем временем жал на газ и напряженно обдумывал сложившуюся ситуацию. Вообще-то, он собирался после этой операции получить от Горенского остаток обещанной платы, после чего уйти в подполье и попробовать самостоятельно вызволить Яну Ружевич. Ее похищение сильно задело его профессиональную гордость, и Коваль решил наказать похитителей во что бы то ни стало.
Теперь он решил не отказываться от этого плана. Правда, денег у него было наполовину меньше, чем предполагалось, и легенду пришлось перестраивать на ходу но новый ее вариант родился в голове Коваля легко и быстро.
Он повернул голову к напарнику, сидящему в соседнем кресле, и сказал размеренно и четко:
- Слушай внимательно. Я был в «Волге» и погиб смертью героя. Горыныч ехал с тобой в «мерее». Ты довез его до семьдесят седьмого километра и пересадил в «вершиновскую» машину, «вольво» серого цвета номер не запомнил. Два телохранителя с ним, куда поехали - не знаешь, где они теперь - не имеешь понятия, «Мерседес» тебе приказано гнать в Москву и сдать под расписку людям из «Вершины». Короче, гони, пока не остановят.
- Газ, дым и прочие художества?
- Ни сном, ни духом. Ты был в передней машине и ничего не видел. Наверное, террористы устроили. А твое задание - пересадить Горыныча и перегнать «мере». Все понял?
- Понял, - кивнул напарник.
Коваль вышел из машины у какого-то железнодорожного переезда. Перед этим он написал от своего имени приказ для напарника - доставить «мерседес» по принадлежности, потом забрал из багажника вместительную спортивную сумку и зашагал по шпалам. Отойдя подальше, он снял пиджак и галстук, затолкал их в сумку, а оттуда достал парик, усы и бороду. Прилаживание их при свете одинокого светофора напомнило ему один эпизод, про который он читал в сводке, составленной по результатам опроса по горячим следам, проведенного после похищения Яны Ружевич. Рядом с тем местом, где потом нашли «жигуленок», задействованный в похищении, ночью, меньше чем через полчаса после событий у Дворца спорта, двое парней садились в такси вместе с пьяной девушкой. Оба были бородатые и длинноволосые.

14

Рано утром следующего дня, когда противоречивые слухи о ночных событиях на Западном шоссе еще только готовились выплеснуться на улицы города, а «мерседес» Горенского с охранником за рулем, перекочевав с Западного шоссе на Московское, мчался, не нарушая правил и не привлекая внимания, в сторону столицы; когда милиция пыталась хоть что-нибудь вытянуть из сотрудников «Львиного сердца», оставшихся в «рафике», а они, не понимая, что случилось, почему взорвалась «Волга» и куда делся «мерседес», не давали вразумительного ответа ни на один вопрос и банально отмазывались: дескать, прокололи шину и остановились, а что было дальше, не имеют понятия (и шина на самом деле оказалась проколотой - может, кто-то из охранников под шумок пырнул ее ножом, а может, постарались совсем ошизевшие фаны); когда Олег Коваль, шагающий по шпалам, еще никуда не пришел, но уже порядком устал; когда, наконец, Яна Ружевич проснулась в подвале в объятиях искусного любовника Казановы - короче, утром следующего дня уборщица, собирая окурки и бумажки в городском парке культуры и отдыха, в ста метрах севернее большого фонтана наткнулась на полиэтиленовый пакет с портретом Яны Ружевич и обнаружила в нем обыкновенную аудиокассету.
Женщина она была сравнительно темная и никак не связала свою находку с событиями последних дней. Поэтому пакет она отнесла к себе домой и отдала кассету своей дочке, девушке чрезвычайно юной и вполне современной.
Девочка по имени Оксана немедленно вставила кассету в магнитофон и аж подскочила, услышав струящийся из динамиков шепот:
- Как поживаешь, Горыныч? Скучно, наверно, без Яны. Она классная девчонка, и мне очень не хочется делать ей больно. Готовь деньги побыстрее, и она тебя отблагодарит на все сто. И не пытайся с нами играть, давай обойдемся без последовательных номеров, радиометок и тому подобных штук. Не меньше ста тысяч баксов должно быть мелкими купюрами, остальные можно сотенками. Когда все будет готово, не забудь сказать об этом по ящику на местном канале в вечерних новостях. Ждем с нетерпением…
Речь оборвалась, и с середины слова зазвучала песня в исполнении Яны Ружевич - русский вариант зонта из фильма «Эммануэль».

Каждый из нас ищет любовь
В свете ночей, в музыке снов.
С розы росу пьет соловей - Это твой сон,
Эммануэль…

А девочка Оксана, надо сказать, была большой поклонницей Яны Ружевич и ее похищение восприняла, как личную трагедию. Поняв, что за кассета попала к ней в руки, Оксана вскочила в величайшем возбуждении и стремительно выбежала из дому с находкой в руках. Направлялась она то ли в милицию, то ли на телевидение, но очутилась почему-то у своей лучшей подруги Наташи Кудриной. Ни слова не говоря - она вообще находилась в том состоянии, когда слова не очень-то хотят выстраиваться в членораздельные фразы, - Оксана затолкала кассету в Наташин музыкальный центр, и послание на этот раз прозвучало в стереозвуке.
- Где ты это взяла?! - спросила Наташа, когда к ней вернулась способность говорить.
Оксана восстанавливала дыхание еще некоторое время, прежде чем смогла, наконец, произнести:
- Мать… нашла… в парке.
Наташа соображала быстро. Она схватила чистую кассету, вставила ее в свободный «карман» аппарата, переписала послание и только после этого стала переодеваться, сказав решительно:
- Пошли к ментам.
- Думаешь, к ментам? - переспросила Оксана. - А может, лучше еще куда-нибудь? В газету, например. Или на телевидение.
- Ага! А если на кассете отпечатки? Или еще что-нибудь. Мы с тобой и так все заляпали, а если еще пара сотен человек подержит ее в руках - тогда что?
- Ладно, не выступай. Куда скажешь, туда и пойдем.
В ГУВД их сначала попытались не пустить, приняв за обыкновенных фанов из толпы, осадившей здание. Но девчонки, потрясая кассетой, прорвались внутрь и сбивчиво, но, в общем, понятно объяснили сержанту у дверей, как она к ним попала. После этого сержант потребовал отдать кассету ему, но девочки отказались наотрез. Возникли сложности, так как все сколько-нибудь ответственные лица были в это время на Западном шоссе у взорвавшейся «Волги». В конце концов девчонок провели к дежурному по городу, который встретил их довольно неприязненно - у него и без того проблем было выше головы. Но как только, прослушал запись, его отношение сразу переменилось, и он спешно сообщил о находке Короленко и Ростовцеву.
Те примчались тотчас же. Хотя послание не содержало почти никакой новой информации, сама находка представляла значительный интерес. Она могла дать следствию хоть какую-нибудь зацепку.
Поэтому Оксану и Наташу подробно расспросили, а уяснив, что сами девочки имеют к этой находке весьма косвенное отношение, послали за матерью Оксаны.
Та приехала в управление весьма недовольная, дочерью, которая понесла кассету в милицию, не посоветовавшись с матерью. По мнению Галины Григорьевны, лучше было выкинуть ее в первую попавшуюся канаву, чем связываться с милицией. И про обстоятельства находки она поначалу говорить не хотела, опасаясь, что это ей боком выйдет. Ростовцеву пришлось объяснить, что боком ей выйдет, если она не перестанет валять дурака и не начнет рассказывать все, как было. Резкий тон подействовал, и Галина Григорьевна стала отвечать на вопросы по-человечески. Ростовцев тут же отправился вместе со свидетельницей в парк, но после беглого осмотра места находки отправил Галину Григорьевну к следователю прокуратуры Туманову, где ей пришлось рассказывать все по новой и с дополнительными подробностями. Это привело свидетельницу в состояние аффекта, то бишь сильного душевного волнения, и следователь, который не обладал такой силой убеждения, как Ростовцев, оказался погребен под лавиной слов, не имеющих отношения к делу и сказанных бедной женщиной сгоряча. На прощание Галина Григорьевна пообещала Туманову, что у ее собственной дочери Оксаны «вся жопа будет в синяках», и следователю так и не удалось убедить свидетельницу, что девочка поступила совершенно правильно, доставив находку в милицию и все честно рассказав.
Большого труда стоило Туманову уговорить вздорную бабу подписать протокол. Ей почему-то казалось, что стоит ей подписать официальную бумагу, и ее тотчас же посадят в тюрьму навсегда. А может быть, у нее были столкновения с милицией в прошлом. Пришлось пригрозить ей судом за отказ от дачи показаний - только после этого Галина Григорьевна согласилась расписаться, да и то постаралась сделать это как можно неразборчивей.
Когда Галина Григорьевна наконец ушла, следователь с облегчением перекрестился, хотя в Бога не верил и с религией вплотную сталкивался только один раз, во время расследования разбойного нападения на местный кафедральный собор.
Но вздохнуть с облегчением Туманов не успел. Поступило сообщение, что где-то на полпути между городом и Москвой остановлен «мерседес» Горенского, а в нем - охранник из фирмы «Львиное сердце» Павел Шибаев в гордом одиночестве и с собственноручным письменным приказом Коваля доставить машину в московскую резиденцию фирмы «Вершина» и сдать ее под расписку заместителю Горенского Денисову.
Туманову пришлось звонить в Москву, на Петровку, 38, с просьбой допросить Денисова, а затем самому по телефону снимать предварительные показания Шибаева, потому что ехать на пост, где его задержали, было слишком далеко, а сведения требовались немедленно.
Шибаев оказался первым, кто смог четко и доступно описать происшествие на шоссе. Он затруднился только в одном вопросе - откуда взялись дым и слезоточивый газ, но зато уверенно сообщил, что в сгоревшей «Волге» был Коваль с коллегами по «Львиному сердцу», а Горенский с телохранителями доехал до 77-го километра, где пересел в «вольво» и скрылся в неизвестном направлении.
Туманов счел нужным сообщить эти сведения Ростовцеву и решил не звонить, а сам прогуляться в парк.
На выходе из прокуратуры его подловили репортеры. Туманов отвязался от них, сделав короткое сообщение: «Горенского преследовали и пытались убить, но ему удалось спастись и скрыться. Погибли несколько охранников. Ведется следствие».
После этого следователь сел в машину и укатил в парк.
Увидев его, Ростовцев развел руками и сказал:
- Ноль.
- Что, совсем ничего?
- Да тут с утра стадо слонов пробежало. Если что и было… - инспектор не закончил фразу и безнадежно махнул рукой.
- Интересно, почему он не позвонил? - сказал Туманов, очевидно, имея в виду похитителя.
- Не факт. Горенский мог нам не сказать, а на «прослушку» его не поставили. Он грозился устроить международный скандал, и наши поджали хвост.
- Или Горенского уже не было в номере, когда ему звонили.
- Тогда они бы сообщили кому-нибудь еще. Кстати, один конкретный факт. Они не следят за своими посланиями.
- Почему?
- Потому что иначе они не дали бы уборщице подобрать пакет.
- Действительно. Хорошо, девчонки сознательные попались.
- Между прочим, они тут. Наблюдают. Я не стал прогонять.
- Правильно сделал.
Следователь и розыскник сели в одну машину и отправились в ГУВД подводить итоги.

15

Девчонки наблюдали за действиями розыскников не в одиночестве, а вместе с друзьями и старшими товарищами. Среди последних выделялся Женька Безбородов, носивший бороду и известный тем, что одно время лежал в психбольнице и вынес оттуда диагноз «шизофрения» вкупе с «белым билетом». Помимо этого он прославился фразой: «Кто не хочет трахнуть Янку Ружевич, тот сумасшедший либо импотент». Себя он сумасшедшим не считал и импотентом тем более, несмотря на пагубное действие лекарств, которыми его пичкали на «дурке». Впрочем, вот уже полтора года Женька не посещал психиатров, а его шизофрения текла вяло, проявляясь преимущественно в рукописных научных трудах - да и то некоторые особо въезжающие люди считали эти труды не сумасшедшими, а гениальными.
После похищения Яны Ружевич Безбородова захватила безумная (гениальная) идея найти и освободить певицу силами фанов, послав к чертям и милицию, и «Львиное сердце». Именно он был вдохновителем пикетирования ГУВД и гостиницы «Горизонт», а также мотопогони за Горенским, едва не закончившейся плачевно (то есть для кое-кого она закончилась именно таким образом, но не для фанов и не по их вине).
Вообще-то, в свою «следственную бригаду» Безбородов малолеток не брал, да и девушек вообще принимал неохотно. Их уделом было создавать толпу, докладывать лидеру обо всех передвижениях интересующих его лиц, а также выполнять разовые поручения.
Но Оксана и Наташа хоть и были тринадцатилетними девочками, несомненно, заслужили право участвовать в фанатском расследовании - ведь они не только обнаружили послание похитителей, но и предоставили в распоряжение Безбородова его копию. А это чего-нибудь, да стоит.
Успехи команды Безбородова были пока скромны, но у него имелось одно важное преимущество и перед милицией, и перед прокуратурой, и перед охранной службой. Это преимущество - люди, масса людей, готовых работать бесплатно и на совесть.
Сейчас Безбородов обдумывал одну здравую мысль, пришедшую ему на ум сразу же, как только Наташа и Оксана прибежали к зданию ГУВД, рассказывая всем встречным и поперечным о своей находке.
Мысль заключалась в следующем. Первое послание на видеокассете в пакете с портретом Яны Ружевич, оставленное в безлюдном месте, могло быть случайностью, одноразовой причудой. Второе почти такое же означало уже тенденцию, определенный почерк. Не нужно быть Шерлоком Холмсом, чтобы понять - похитителям понадобится еще как минимум одно послание, дабы уточнить процедуру передачи денег и возвращения заложницы. И скорее всего они не станут менять метод - ведь первые два раза все прошло без сучка, без задоринки.
Вывод: надо наводнить все безлюдные места города и его ближайших окрестностей своими людьми, организовав круглосуточное патрулирование пешком и на мотоциклах. Надо поставить себя на место похитителей - куда бы они поместили следующее послание - и блокировать все эти места. Тогда преступники окажутся перед выбором - или положить пакет, куда планировалось, рискуя попасться на глаза «случайным» ночным гулякам, или на ходу поменять место операции, или же вообще прибегнуть к другому способу.
Вряд ли похитители могли предусмотреть возможность тотальной слежки - они ведь знают, в каком положении находятся наши правоохранительные службы. Значит, у преступников скорее всего нет запасных вариантов, либо они отработаны не так хорошо, как основной. То есть возрастает возможность ошибок, а ведь именно на ошибках преступника строится всякое расследование.

16

Олег Коваль вернулся в город на электричке и первым делом отправился в «Срочное фото», чтобы сделать фотокарточки для новых документов, У него в сумке, в потайном отделении, всегда были незаполненные корочки самых разнообразных удостоверений и несколько печатей - поэтому Коваль в любом обличье мог предъявить интересующимся вполне правдоподобный документ на чужое имя, но со своей натуральной фотографией.
В Москве у него был большой запас всевозможных фотографий с разной прической, с бородой и усами, с усами, но без бороды, и наоборот, и так далее. И коллекция бланков и печатей там была побогаче.
По первоначальному плану Коваль как раз и должен был доехать на «мерседесе» до Москвы, а уже там уйти в подполье и начать новую жизнь. Но этот план сорвался, и теперь приходилось импровизировать на ходу, сочиняя новые варианты.
Получив фотографии ровно через час после съемки, Коваль заполнил три удостоверения. Одно - на имя Алексея Коростылева, инспектора Контрольного управления МВД Российской Федерации. Это - для простых смертных, которых скорее всего придется расспрашивать, а то и допрашивать с пристрастием. Но не дай Бог попасться знающему человеку - удостоверение это (как и большинство других) Коваль сделал собственноручно на компьютере с цветным принтером, и знатоку ничего не стоило его разоблачить.
Другие корочки были надежнее. Олег Иванович Зарайский, корреспондент журнала «Криминальный мир». Кто там разберется в сегодняшнем гигантском потоке периодических изданий, и тем более кто станет задумываться над подлинностью этого удостоверения - да и как ее определишь, эту подлинность?
А третий документ был совсем левый. Григорий Петрович Яковлев, сотрудник Исторического отдела Российской Академии наук. Изучает историю Отечества в полевых условиях («следует на Суматру ловить бабочек») - какие могут быть претензии?
Коваль по опыту прежних лет знал, что с таким, удостоверением вряд ли кто-нибудь потребует у него паспорт. Да и вообще, он не боялся нарваться на случайную проверку документов. Паспорта проверяют преимущественно у лиц кавказской национальности, а у Коваля лицо было совершенно русское - xoть сейчас на плакат.
Поставив в удостоверении печати, Олег отправился искать жилье. Ни в одну из городских гостиниц не имело смысла соваться - фальшивого паспорта у него не было, а в гостиницах надо прописываться. Поэтому Коваль отправился прямиком на вокзал и снял комнату у какой-то старушки с плакатиком в руках, заплатив ей за неделю вперед.
В новообретенной комнате Коваль улегся на кровать и стал обдумывать дальнейшие действия.

17

- По последним сведениям, погибли пять человек, и среди них Олег Коваль, руководитель охраны певицы Яны Ружевич, похищенной пять дней назад неизвестными преступниками с целью получения выкупа. По свидетельствам очевидцев, трагедия произошла в тот момент, когда Горенский в сопровождении охраны на трех машинах пытался покинуть город и скрыться от преследования, организованного фанатами Яны Ружевич. Однако среди преследователей могли оказаться также злоумышленники, очевидно, связанные с похищением певицы. По сообщению источника в ГУВД, один из автомобилей охраны был обстрелян из гранатомета. Как уже сообщалось, погибший Олег Коваль, отвечавший за охрану Яны Ружевич, заявлял о своем намерении активно участвовать в расследовании ее похищения и приложить все силы для спасения певицы. Возможно, ему стали известны какие-то новые сведения по этому делу, и похитители решили его устранить. До сих пор неизвестно местонахождение Льва Горенского и его отношение к случившемуся. Покинув место происшествия, продюсер скрылся в неизвестном направлении…
Ведущие вечерних новостей на местном телеканале старались подражать более известным образцам, и не только российским, но и западным. Девушка на экране выглядела, как голливудская кинозвезда, и вещала специфической репортерской скороговоркой, стараясь уместить как можно больше информации в короткий промежуток времени, а ее лицо в кадре то и дело сменялось портретами действующих лиц репортажа и видеовставками. В местной телестудии стояла явно неплохая современная аппаратура. Но все-таки чувствовался во всем этом некоторый недостаток профессионализма.
Все трое похитителей смотрели новости вместе, на втором этаже порнорежиссерского особняка. Первым, несмотря на свою заторможенность, на сенсационную весть отреагировал Уклюжий:
- Э? - недоуменно обратился он к телевизору. - Я не понял. Чего они говорят? Мы же никого не убивали. Я знать не знаю этого Коваля. На кой он мне сдался?
Шикарный японский аппарат ничего не ответил, зато отозвался Крокодил.
- Шура, не мельтеши, - сказал он. - Я думаю.
- Да погоди ты думать! - взвился Шура, - Гена, я никого не убивал, и мне это совсем не нравится. За убийство, знаешь, что бывает? Может, ты по ночам из гранатомета пуляешь, а меня из-за этого под высшую меру? Мы так не договаривались.
- Заткнись, идиот, - все так же спокойно сказал Гена. - У меня нет гранатомета. Попробуй поду мать головой - на кой черт мне убивать этих агентов?
- Все равно на нас повесят. Им лишь бы дело спихнуть, а на кого - неважно. Нет, я в эти игры не играю. Все, я выхожу из доли. Разбирайтесь со своими делами сами.
- Тут есть одна трудность, - подымаясь с кресла, сказал Гена. - Так мы тоже не договаривались. Никто не может покинуть команду досрочно. Соображения секретности, понимаешь?
- Но я же никому не скажу. Меня ведь тоже посадят а я не выживу в тюрьме, ты же знаешь. Я не дурак сам себе все портить.
- Нет, ошибаешься. Ты дурак. С тебя станется продать наш маленький секрет за дозу порошка. И я тоже был дурак, когда позвал тебя в команду. Но я отличаюсь от тебя тем, что умею исправлять свои ошибки.
На самом деле у Гены просто не было другого выхода, когда он решил подключить к операции Шурика. Для похищения позарез требовался третий участник, а подходящих кандидатов не наблюдалось. И тут Генин взгляд упал на Шурика - давнего и довольно близкого знакомого, актера городского драмтеатра. Последнее обстоятельство упрощало проблему с гримом, а тот факт, что Шурик был конченым наркоманом, очень облегчил переговоры. Гена просто взял Шурика на героиновое довольствие, и тот до последнего дня был готов идти за своего благодетеля в огонь и в воду.
Но, как видно, угроза быть обвиненным в убийстве напрочь выбила Шурика из колеи. Гене, как будущему психиатру, достаточно было просто взглянуть в его мгновенно обезумевшие глаза, чтобы понять, что слушать разумные доводы он не станет.
До этого Крокодил был уверен, что Шурик не выдаст - хотя бы из страха перед тюрьмой, где ему не дадут героина. Но теперь он уже ни в чем не мог быть уверен. Шурик был на грани истерики и не замедлил перейти эту грань.
С диким криком он рванулся к выходу, но путь ему преградил молчавший до этого Казанова. Он и сейчас действовал молча, однако весьма эффективно. Один удар в пах, другой - по шее, и сразу прекратились крик и попытки вырваться. Гена добавил пару пинков от себя, после чего в комнате несколько минут были слышны только стоны и всхлипы поверженного Шурика. Потом он поднял голову и на коленях пополз к главарю, плача и бормоча.

Предыдущая страница 2 Следующая страница


3 Антон Антонов

- Гена! Не надо, Гена! Ты ведь меня не убьешь? Не убивай меня, Гена!
Крокодил, явно подражая герою какого-то фильма, презрительно оттолкнул Шурика ногой и веско произнес:
- За бунт на борту я арестовываю тебя до конца операции. Попытки освободиться или выдать наше местопребывание криком приравниваются к измене и караются смертью, - и, встретив непонимающий взгляд Шурика, перевел последнюю фразу на более понятный язык: - Не ори. Убью!
Казанова резким движением поставил Шурика на ноги, а Крокодил скомандовал:
- Раздевайся!
- 3-зачем? - спросил Шурик, заранее дрожа крупной дрожью.
- Эдик, раздень его, - не удостоив опального члена группы ответом, сказал Гена Казанове.
Тот не стал выполнять этого приказа, а просто сомкнул руки на горле Шурика, немного подержал его без воздуха, и тот поспешно стал раздеваться его замолчать навсегда. сам.
- Трусы тоже, - сказал Гена, когда Шурик предстал перед ним по форме номер один и решил, что раздевание закончено.
Уклюжий замешкался, но взгляды обоих бывших партнеров были столь красноречивы, что он счел за благо снять трусы.
- Иди вниз, - сказал Гена.
Шурик послушно стал спускаться по лестнице.
Казанова шел впереди, а Крокодил сзади. Вдруг Казанова спросил по-немецки:
- Ты уверен? Он может рассказать девчонке о нас. Тогда все пойдет кувырком.
- Все и так идет кувырком, ты разве не заметил? - ответил Гена тоже по-немецки. Несколько лет назад оба окончили немецкую спецшколу и владели языком довольно сносно.
Шурик этого разговора не понял и стал испуганно озираться, поскольку решил, что бывшие партнеры беседуют о том, каким способом лучше заставить
- Не вздумай сболтнуть соседке лишнее, - объяснил истинную суть беседы Гена. - Иначе останешься без языка. Или без головы.
По дороге Крокодил и Казанова натянули маски, но Шурика оставили без нее, и когда все трое вошли в темницу, Яна впервые увидела лицо Уклюжего, а заодно и все его тщедушное тело.
Шурик покорно дал надеть на себя ошейник и был прикован цепью к стене. Яна взирала на эту сцену в немом изумлении. Но двое других похитителей не сочли нужным ничего объяснять. Только на выходе Крокодил обернулся и сказал, обращаясь к Шурику:
- Да, с наркотического довольствия я тебя снимаю. Как не оправдавшего доверия.
И уже закрыв за собой дверь, Гена сказал Казанове:
- Это так, мелочь. Вполне предсказуемый вариант. Меня больше волнует Горыныч. Неправильно он себя ведет. И мне это совсем не нравится.

18

Весть о гибели Коваля и исчезновении Горенского дошла до Москвы практически одновременно с первыми копиями видеопослания похитителей Яны Ружевич. Правда, новость мог услышать по телевидению и радио любой и каждый, кассета же добралась пока лишь до элиты столичного общества.
Реакция элиты была совершенно однозначной. «Преступления так не совершаются!» - вынесли вердикт сильные мира сего.
- Это прямо Голливуд какой-то, - сказал один крупный банкир, ужиная с продюсерами телеканала, владельцем которого он недавно стал.
Телевизионщики были того же мнения. Слух о том, что Горенский придумал и устроил похищение Яны Ружевич ради рекламы, разнесся еще пару дней назад. Видеозапись с обнаженной певицей, терзаемой злодеями, вполне вписывалась в эту версию. И исчезновение самого Горенского было обставлено в том же стиле: слезоточивый газ, дымовая завеса, ночная погоня, взрыв и в итоге - полное маппет-шоу.
Вот только гибель пяти человек в эту картину как-то не вписывалась. Но, во-первых, факт их гибели был еще не подтвержден - мало ли что там скажут в новостях, а во-вторых, даже если сообщения об этом достоверны, трагедию можно списать на несчастный случай. Опять-таки, мало ли что бывает во время фейерверка!
Впрочем, ходила также версия, что до Горенского добрались-таки его недоброжелатели, но он их обхитрил, подставил под удар охрану, а сам ушел в подполье, из-за чего история с похищением теперь будет спущена на тормозах.
Редкие в этих кругах скептики задавались вопросом, почему милиция на полном серьезе расследует это дело, как будто похищение настоящее, и в поте лица ищет Яну Ружевич. Но знающие люди, привыкшие мерить все на рубли и доллары, отвечали, что: «У Горыныча хватит денег купить всю милицию страны». Эти люди не сомневались, что любого человека и любую организацию можно купить - необходимо только знать цену.
Они ошибались. Есть на свете такие люди, которые не продаются вовсе, а еще больше таких, которые продаются только один раз.
Если бы светские сплетники жили в городе, где все происходило, то они бы знали, что инспектора утро Ростовцева купить в принципе невозможно, а у начальника криминальной милиции Короленко хоть и есть какие-то контакты с местной мафией, но это скорее не коррупция, а что-то вроде «пакта о ненападении» ради мира и спокойствия на улицах. Они бы поняли, что власть денег в провинции не так уж велика - гораздо важнее устоявшиеся связи, рычаги влияния, крепкие тылы. И Горенский в этой системе - человек совершенно левый, чужой, несмотря на все свои миллиарды.
Да если бы он осмелился предложить Короленко иди хуже того, начальнику ГУВД Голубеву устроить за деньги подобный рекламный трюк, то в ту же минуту вылетел бы из кабинета, а потом и за пределы области - в 24 часа. А Голубев еще бы и пресс-конференцию созван, чтобы ославить негодяя-толстосума на весь мир и продемонстрировать народу свою собственную принципиальность.
Местные жители все это прекрасно понимали, а потому переживали за Яну Ружевич совершенно искренне.
Но светские сплетники жили в Москве. И с их легкой руки весь столичный бомонд уверовал, что никакого похищения не было, а все это придумал хитрый змей Горенский, чтобы создать себе и своей воспитаннице грандиозную рекламу и тем самым поправить свои пошатнувшиеся дела.
Эта версия стала модной, а с модой бороться бесполезно. Ей надо следовать.
Конечно, некоторые оригиналы отвергают моду - но таких людей слишком мало, и они погоды не делают. Умами правит большинство - потому что приспособиться и присоединиться к чужому мнению легче, чем идти ему наперекор.

19

Артем Седов, корреспондент «Вечерней газеты», был журналистом новой формации. Он начал работать в прессе уже в эпоху свободы слова и потому не Имел за собой таких пороков советской журналистики, как самоцензура и готовность согласовывать свои материалы с заинтересованными лицами и инстанциями. Артем, как и положено свободному репортеру, считал, что в этом деле существует только одно заинтересованное лицо - читатель, и ему нужно своевременно предоставлять правдивую, ясно изложенную и грамотно прокомментированную информацию. Все остальное - побоку. «Жив ты или помер, главное, чтоб в номер матерьял успел ты передать…»
Но редактор «Вечерней газеты» Иван Андреевич Гурьянов был журналистом старой формации. Как он работал, когда газета еще называлась «Знамя коммунизма», так и теперь продолжал работать - разумеется, с поправкой на современную политическую ситуацию. То есть ориентировался Иван Андреевич ныне не на подпольный райком партии, а на администрацию области, вполне лояльную к столичной власти.
Впрочем, не о политике речь. И все сказанное вовсе не значит, что Иван Андреевич бегал согласовывать материалы в канцелярию губернатора - времена все-таки не те, и цензура отменена даже в глухой провинции, а город в полтора миллиона жителей глубинкой не назовешь. Просто редактор главной городской газеты был прочными нитями связан с другими влиятельными и полезными людьми города и в своей работе неизменно считался с их интересами.
У Седова на руках была сенсация. Продюсер в миллиардер Лев Горенский в присутствии нескольких человек заявил, что не собирается платить выкув похитителям Яны Ружевич, а в выступлении по телевидению в тот же день сказал нечто прямо противоположное. Седов, естественно, стал копать и очень быстро докопался до истины - Горенский по-прежнему не собирается платить и просто тянет время надежде, что милиция или охранная фирма отыщет какой-нибудь след.
Седову это показалось чудовищной глупостью.
Охранным фирмам расследовать преступления вообще запрещено по закону, а милиция может хоть год мекать и ничего не найти. Тут Листьева убили, вся страна на ушах стояла, приказы отдавались на самом высоком уровне - приложить все силы, найти в двадцать четыре часа! И что? Сколько времени прошло - и никаких следов. А тут какая-то певичка, и следов еще меньше. Даже трупа нет - потому что она жива еще.
А раз жива - значит ее еще можно спасти. Горенский делать ничего не хочет, милиция не может - следовательно, надо искать деньги где-то на стороне.
Но для этого надо, как минимум, опубликовать тот факт, что Горенский отказался платить и врет публике в глаза о своей готовности внести выкуп, как только будут собраны деньги. А Гурьянов после телефонного разговора с начальником криминальной милиции печатать материал Седова по этому поводу категорически запретил. Сунуться в другие газеты - означало потерять работу в «Вечерке», а Седов этой работой чрезвычайно дорожил. Да к тому же другие газеты тоже не сильно разбегутся публиковать его сенсационные разоблачения. Из всех городских изданий только одно могло считаться полностью независимым - это был бульварный листок, который уже успел сообщить падким до сенсаций гражданам, что Яну Ружевич украли инопланетяне, и сопроводил это откровение портретом обнаженной певицы на целую полосу. Этот листок действительно не считался ни с чьими интересами, но в него Артем Седов никогда бы не пошел из принципиальных соображений - это было ниже его достоинства.
Серьезные независимые издания были в Москве. Но вся беда в том, что сенсации в нашей стране ценятся гораздо меньше, чем, скажем, на Западе. И провинциальному журналисту без связей не так-то просто напечатать свою информацию в столичной прессе, будь эта информация хоть трижды сенсационной. Добавок подписаться своим именем - означает опять-таки вступить в конфликт с Гурьяновым, а анонимная информация вызовет подозрения.
Впрочем, Артем все-таки послал анонимное сообщение по факсу с городского главпочтамта в несколько центральных газет, информационных агентств и радиостудий. Но этот шаг показался ему недостаточно эффективным.
Размышляя, что же можно сделать еще, Седов прогулочным шагом двигался по центральным улицам города и у здания ГУВД заметил фанатский пикет. Толпа фанов Яны Ружевич, потоптавшись здесь пару дней, рассосалась, но Безбородов оставил тут группу надежных ребят для контроля за передвижениями стражей порядка, а больше - для того, чтобы мозолить этим стражам глаза, побуждая их к более активным действиям.
При виде этого пикета в памяти Артема всплыло полузабытое словосочетание «Комитет общественного спасения». Но что-то в этой фразе было не то, от нее за версту веяло непримиримой оппозицией, обезумевшими демонстрантами и «бунтом пустых кастрюль». Однако Седов был хорошим журналистом и знал, что в словесном ремесле от перемены мест слагаемых меняется очень даже многое.
«Общественный комитет спасения» - вот что нужно в создавшейся ситуации! «Общественный комитет спасения Яны Ружевич».
Так решил корреспондент «Вечерней газеты» Артем Седов, а решив, уверенным быстрым шагом на правился к изнывающим от безделья фанам.

20

А шеф «Львиного сердца» Роман Каменев был очень недоволен. Можно сказать, даже удручен. По тому что ситуация складывалась чрезвычайно неприятная. Препаршивейшая ситуация.
Во-первых, жалко было Коваля и остальных парней. И чисто по-человечески, и из профессиональных соображений. Ведь Олег - не просто хороший дудник, а лучший из лучших. Настолько, что когда Каменеву доложили о его гибели, шеф «Львиного сердца» сказал:
- Вранье. Олежка не мог так банально нарваться.
И людей Коваль подобрал себе под стать. Яну Ружевич охраняла лучшая команда «Львиного сердца». Но ведь прокололась же. Значит, и с самим Ковалем такое могло случиться.
Но вообще, во всей этой истории концы с концами не сходились. Пропал Горенский с двумя своими личными телохранителями, которые не имели отношения к «Львиному сердцу». Паша Шибаев был задержан по обвинению в незаконном завладении транспортным средством и создании опасной обстановки на дороге. Каменев послал юрисконсульта фирмы его вызволять, но адвокат пока не доехал до места.
Доклад о происшествии Каменев пока получил только от Саши Беляцкого, который ехал в «рафике» и кульминационного момента не видел из-за дымовой завесы. Он вовремя смылся с места событий на чужом мотоцикле - иначе тоже сидел бы сейчас под арестом. Теперь он также пропал, но до того успел позвонить в Москву шефу и рассказать о случившемся.
Так вот, Саша клялся и божился, что в «Волге» были только Шаров, Березин и Коваль, а в «мерее» - Шибаев за рулем и Горенский с телохранителями. Но еще до того места, где подорвалась «Волга», по плану полагалось провести пересадку. И раз в «Волге» оказались пять человек - значит, Коваля там уже не было, а был, наоборот, Горенский с обоими своими стражами.
Но если Горенский погиб, тогда, значит, Олег жив. А какого черта он не звонит? И какого черта о его смерти долдонят в новостях, а о гибели Горенско-го - шишки неизмеримо более крупной - ни звука.
В чем дело? Коваль что-то затеял и, обиженный на шефа (который после звонка недовольного Горенского устроил Олегу хорошую головомойку, поскольку какой бы ты ни был гений охранного дела, а клиент всегда прав, особенно если этот клиент платит столько, сколько Горенский), решил работать в одиночку? Или милиция играет в свою игру и гонит в прессу дезинформацию в надежде выйти на след похитителей и террористов?
И все это - только «во-первых». А ведь есть еще и «во-вторых». Похищение Яны Ружевич - это здоровенное пятно на репутации «Львиного сердца». И спасти ситуацию можно только одним способом - своими силами достать Яну Ружевич хоть из-под земли, причем обязательно живую и, желательно, невредимую.
Вдобавок ко всему фактически сгинул клиент, на деньги которого можно было бы провести эту операцию. Речь не только о Горенском, но и обо всей фирме «Вершина» в целом. После того как по телефонам этой фирмы не удалось связаться ни с кем, кто хоть что-нибудь знает и хоть за что-нибудь отвечает, Каменев отправил в офис фирмы своих людей. По возвращении они доложили, что не нашли в офисе ни одного «лица» - там оказались только девочки с круглыми глазами, которые были совершенно не в курсе, куда подевалось все начальство.
В конце концов Каменев пришел к естественному выводу, что, сидя в Москве, разобраться в ситуации невозможно даже с пол-литрой, а репутацию фирмы надо срочно спасать. То есть необходимо ехать на место событий - причем лично, ибо положение таково, что нет никакой возможности ориентироваться в нем по докладам других сотрудников.
Рассудив так, Каменев вызвал к себе в кабинет заместителя и сказал ему:
- Остаешься за меня. Я беру с собой команду Сереброва. Постарайся найти замену.
- Рома, дело твое, но без двух лучших групп нам нормально не справиться. Где я найду им замену?
- Выкрутишься как-нибудь. В первый раз, что ли?
- Не в первый, - вздохнул заместитель и пошел искать замену лучшим розыскникам «Львиного сердца».
А Каменев вместе с командой Алексея Сереброва, бывшего сотрудника контрразведки, на ночь глядя выехал из Москвы.

21

- И что ты предлагаешь делать теперь? Золотая курочка пропала, а этот недоумок внизу рассказывает девочке баечки о том, кто мы такие и как нас лучше сдать ментам.
Казанова только что вернулся из подвального помещения, куда он относил пленникам еду. Вести снизу принес неважные. Уклюжий, обезумев от отсутствия героина, перестал что бы то ни было соображать и в этом состоянии мог рассказать соседке по заточению все, что угодно, напрочь забыв о предупреждениях. Рассказал он что-нибудь на самом деле или нет, Казанова не знал, но считал саму возможность такого развития событий чрезвычайно опасной.
К его удивлению, Гена отнесся к этим известиям равнодушно. Он спокойно лежал на диване, читал какую-то книгу по психиатрии и отвлекся только, чтобы спросить:
- Ты тоже решил выйти из доли?
- Я ничего не решил. Я просто хочу знать план - что мы будем делать дальше. Согласись, старый план Не годится. Все летит кувырком. Кто теперь даст нам деньги? У кого их требовать? И далеко ли мы уйдем с ими деньгами, если эти двое, - он ткнул пальцем в пол, - заложат нас при первой же возможности. Или ты хочешь их убить?
- С каких пор ты стал этого бояться?
- С тех самых, когда дело пошло наперекосяк. Есть разница, идти под суд за похищение или за убийство при отягчающих обстоятельствах. Прав Шурик.
Крокодил окончательно отложил книгу и приподнялся с дивана.
- У тебя развилась повышенная тревожность. Это признак душевного нездоровья. Будь у меня выбор, я комиссовал бы тебя по психиатрической статье. Но я не могу. Мне хочется иметь миллион долларов. И тебе, я думаю, тоже. Я тебя успокою. Мы не станем их убивать. Когда у нас будут деньги, мы оставим их обоих в подвале, дадим им еды, а когда выберемся в безопасное место, позвоним в службу по розыску пропавших. Там будут очень рады.
- Если у нас будут деньги, - задумчиво уточнил Казанова, сделав ударение на слове «если».
- Ты сомневаешься? Ладно. Ты хотел план? Вот тебе план. Сейчас идем вниз, делаем девочке больно и снимаем это на видео. И просим деньги не у Горенского, а у всей ошеломленной общественности. Ты думаешь, мир без добрых людей?
- Люди, у которых есть деньги, обычно злые.
- Тебе не нравится мой план?
- Лучше бы он не понравился мне с самого начала. А теперь все равно надо что-то делать.
- Тогда пошли.
И они, на ходу натягивая маски, пошли вниз, в «темницу». Шурик рванулся им навстречу, но цепь отбросила его назад. Цвет его шеи свидетельствовал о том, что этот рывок был не первым, но ошейник оказался прочным.
- Дай! Дозу!! Одну!!! - закричал Шурик, производя странные телодвижения, словно никак не мог решить, прыгнуть на вошедших тигром или ползти к ним на коленях на манер шакала.
Гена на ходу заехал Уклюжему в морду, а Казанова укоротил цепь.
Яна смотрела на все это безучастно. От Соседства с Шуриком, лишенным наркотиков, сойти с ума было еще легче, чем от мыслей о пытках и гибели. Но Яна вовремя вспомнила о своих попытках заняться йогой и теперь медитировала, закрыв глаза. Монотонные стенания Уклюжего этому только способствовали. Правда, порой он переходил на крик или пытался приставать к соседке в надежде выпросить наркотики у нее, но это быстро проходило.
Гена молча выволок пленницу в центр помещения, а Казанова спустил сверху веревку, которая была стационарным элементом садомазохистского механизма «темницы» и проходила по трубе под потолком к машинке в стенном шкафу. Вращая ручку этой машинки, веревку можно было поднимать и опускать, а также фиксировать в любом положении,
Яна покорно дала себя привязать, и с нее сняли ошейник. Рот на этот раз не заклеивали и глаза не завязывали. После этого чуть ли не полчаса ставили на свет, но оба похитителя остались недовольны. Мешал Уклюжий и не столько своим присутствием в кадре (его хорошо скрывала темнота на заднем плане), сколько бормотанием, то и дело переходящим в крик.
В конце концов Шурику заклеили рот и на всякий случай заперли его в туалете. В этом был риск - время от времени его тянуло блевать, но сейчас уже вроде бы реже.
А потом Гена стал бить Яну плетью по спине и ягодицам. Сначала на пробу - Казанова вышел на улицу и слушал, не доносятся ли крики через звукоизоляцию. Оказалось - нет, хотя кричала пленница громко.
Потом стали снимать, и Гена постарался на совесть, исхлестав девушку до крови. Она кричала от боли и мучилась от жалости к самой себе, и больше всего ее волновало в этот момент не сиюминутная боль, а то, что могут остаться шрамы. Но она тут же вспомнила, что может вообще не выйти из этого подвала, и тогда будет уже неважно, есть на ее коже следы плети или нет - и слезы из ее глаз хлынули потоком, а Казанова в черной маске в этот момент в упор снимал ее лицо.
Окончив экзекуцию, пленнице снова надели ошейник, отвязали затекшие руки и, не дав ей упасть, втолкнули в ванную, где Крокодил, не мудрствуя лукаво, вылил на окровавленную спину девушки целую бутылку водки. Никакого священного трепета перед этим напитком, столь характерного для большинства русских мужиков, Гена не испытывал.
После этого оба похитителя так же молча покинули «темницу», оставив Яну в глубоком шоке, сквозь который постепенно, как капельки крови сквозь слегка поврежденную кожу, проступало недоумение - что означала эта экзекуция?
А придя в себя, Яна отправилась освобождать Уклюжего, которого его бывшие коллеги по преступному деянию забыли в туалете на коротком поводке и с заклеенным ртом.

22

Ночной патруль, круживший по дорожкам лесопарка и по трассам, окаймляющим его со всех сторон, был невелик численно. Все-таки не каждая мама запросто согласится отпустить ребенка на ночь глядя в темный лес ловить бандитов, и не всякий ребенок решится пренебречь мнением родителей - да и собственные страхи играют тут не последнюю роль. Так что опутать весь город сплошной сетью фанатских патрулей у Безбородова не получилось.
Но бесшабашным рокерам было совершенно все равно, где наматывать километры, а слушаться родителей они с раннего детства считали делом, недостойным настоящих мужчин. И теперь моторизованные тени всю ночь носились по лесопарку и вокруг него, оглашая ночную тишину звериным рычанием своих машин.
Однако лесопарк был слишком велик, и блокировать его полностью не удалось. По крайней мере, длинноволосый бородатый брюнет со спортивной сумкой через плечо вошел в него со стороны города, никем не замеченный.
Не подозревая об опасности, он дошел до столов для домино, взглянул на компас своих командирских часов, отсчитал сто шагов на восток, а там достал из. сумки пакет с портретом Яны Ружевич, свернул его и положил под куст.
Оглянувшись по сторонам - просто для проформы, - бородач пошел обратно. На выходе из лесопарка его задержали свет одинокой фары и рев мотоцикла. «Рокеры буянят», - подумал он и подождал в тени деревьев, пока мотоцикл удалится на безопасное расстояние.
Перестраховка стоила бородачу дорого. Когда он выскользнул из-за деревьев на дорогу, откуда-то из-за поворота появился еще один мотоцикл.
Бородач попытался принять независимый вид. Какое, собственно, дело случайному рокеру до такого же случайного пешехода?
Быстрым шагом бородач перешел через дорогу и оказался на бульваре.
Но вся беда была в том, что рокер оказался не случайным. Он не промчался мимо по шоссе, а замедлил скорость и тоже свернул на бульвар.
Бородачу захотелось побежать, умчаться прочь от этого странного мотоциклиста - но это означало выдать себя. Да и далеко ли убежишь от мотоцикла, особенно в районе новостроек с его обширными ровными пустыми пространствами.
«Не паникуй, - скомандовал себе бородач. - Может, он спросить чего хочет». И одновременно пожалел о том, что понадеялся на свои успехи в восточных единоборствах и не взял с собой никакого оружия.
Рокер не собирался ничего спрашивать. Он на малой скорости выехал на тротуар, догнал пешехода, протянул руку и схватил его за волосы. Потом дал газу и уехал вперед с париком в руке. Его хохот перекрыл рев мотора, потому что результат превзошел все ожидания. Чернобородый тип оказался блондином, и теперь выглядел весьма нетривиально - наподобие зебры.
Визгливо взвыл клаксон мотоцикла, а еще несколько секунд спустя в небо с громким хлопком взлетела ракета из новогоднего набора фейерверков. В это время бородач уже бежал, пытаясь держаться темных мест, но рокер прекрасно видел его и сразу поймал в луч своей фары, а затем догнал и, чуть не сбив с ног, попытался дернуть преследуемого за бороду. Но обладатель сумел увернуться и отскочить в сторону, так что мотоциклисту пришлось делать новый заход.
Стало очевидно, что убежать не удастся.
На бульваре появился второй мотоцикл, а за ним - третий. Они явно выбирали позицию для загонной охоты. Но мотовиртуоз считал долгом чести все-таки добыть бороду и увидеть настоящее лицо преследуемого, и это была его роковая ошибка. На этот раз преследуемый оказался полностью готов к атаке и сам бросился на приближающийся мотоцикл. От толчка двумя руками машина, идущая на малой скорости, завалилась на бок. Рокер успел соскочить с нее, но получил мощный удар в пах, еще не успев как следует восстановить равновесие. Любимый прием Казановы сработал как всегда идеально. Преследователь с диким воплем покатился по асфальту, а преследуемый рывком поднял его мотоцикл, прыгнул в седло и выжал газ.
Теперь, когда Казанова был на мотоцикле, два оставшихся рокера никак не могли взять его в «клещи». Когда они пристраивались спереди и сзади, преследуемый уходил на поворот, а когда они сжимали Казанову с боков, он притормаживал и снова выворачивался.
Погоня шла на огромной скорости, а нервы у Казановы оказались крепче, чем у его юных преследователей. Кончилось тем, что один из рокеров не вписался в поворот. Казанова краем глаза увидел, как парень и мотоцикл кувыркаются по дороге отдельно друг от друга.
Второй рокер в раже и безумии гонки не обратил на это внимания и продолжил преследование в одиночку. Но Казанова получил небольшую фору и вдобавок оказался рядом с железнодорожной линией, по которой как раз шла электричка. Автодорога тянулась вдоль железнодорожных путей, и Казанова домчался до платформы одновременно с электричкой. С риском для жизни затормозив, он бросил мотоцикл у входа на платформу, стремительно вбежал в тамбур, и двери тотчас же закрылись.
Электричка шла к городскому вокзалу, но Казанова вышел раньше, на ближайшей остановке. И потом зачем-то еще петлял по улицам, пока не сел, наконец, в троллейбус, который довез его до метро.
Еще в пустом вагоне электрички он снял фальшивые бороду и усы, но с облегчением вздохнул, только заперев изнутри дверь собственной квартиры.
«Обошлось», - подумал он, ополаскивая лицо холодной водой.
Казанова знал, что даже без парика борода и усы изменяют его лицо до неузнаваемости. Конечно, все, кто видел эту впечатляющую ночную погоню, наверняка запомнили блондина с черной бородой - однако никакой практической пользы это никому не принесет.

23

Коля Демин тысячу раз мог стать трупом. Слететь с мотоцикла на такой скорости и остаться в живых - один шанс на миллион, как упасть с двенадцатого этажа на голый асфальт и уцелеть.
Его мотоцикл, уже без седока, впилился прямиком в едущую иномарку - единственную машину на всю улицу. Два других мотоцикла обогнули ее по бокам. Хозяин иномарки остался очень недоволен - разбитая «ява» прокатилась по капоту его тачки и расколотила ветровое стекло. Еще метр, и водителя убило бы на месте. Но он остался невредим, и телефон в машине тоже уцелел.
«Скорая» и милиция приехали одновременно. Гаишник, глядя, как санитары возятся с мотоциклистом, буркнул без тени сомнения:
- Труп, чего смотреть.
Но фельдшер по внимательном рассмотрении бренных останков ответил на это:
- А ни хрена, - и скомандовал своим: - Грузим осторожно.
Парень напоминал мешок с костями, но каким-то образом ухитрялся жить.
- Гони в центральную, - сказал фельдшер шоферу, и «скорая», взвыв сиреной, помчалась по улице.
Милиция сочла происшествие обычной рокерской аварией, хотя, надо отметить, что такого давно не бывало в этом городе.
Истину знал Безбородов. Рокер, продолжавший погоню до конца (он даже пробовал преследовать электричку, но в конце концов уперся в какой-то забор), позвонил боссу из ближайшего автомата. Но лидер фанов не торопился поделиться своим знанием с правоохранительными органами. Он просто поднял на ноги всех своих людей, кого мог, и послал их обшаривать лесопарк.
Послание нашли утром, когда число искателей увеличилось, а утренний солнечный свет сменил лучи маломощных фонариков. Кассету смотрели дома у Наташи Кудриной, и там же состоялся военный совет на тему, связываться с милицией в открытую или не стоит?
- Я не согласен, - сказал рокер Леша, который гнался до конца, - Толку никакого, а мы спалимся. Ментам палец покажи - они лапу отхватят. И нам же первым будет хана, потому что мы по жизни нарушители… Правил дорожного движения, - подумав, уточнил он.
- Но совсем без ментов тоже нельзя, - сказала Наташа. - Мы не можем держать у себя кассету. Может, на ней отпечатки пальцев, или еще что. И вообще, ее же людям показать надо. У нас ведь нет трех миллионов долларов.
- А почему обязательно ментам? - взвился Андрей Крымов, который со времен хулиганского детства (которое еще не совсем закончилось) относился к органам охраны порядка резко отрицательно. - Что, других людей мало? Вон, Седов свой комитет раскручивает, деньги хочет собрать. Отдать ему запись - пусть у него голова болит.
- Пока Артем соберет столько денег, Яну десять раз похоронят, и нас за ней вслед, - рассудительно сказал Безбородов, теребя бороду. - А кассету он все равно отдаст ментам.
- Так вот и выход, - снова вступила Наташа. - Отдадим кассету Артему, а он пусть разговаривает с ментами.
- А может, лучше все-таки подбросить? - сказал Миша, рокер, первым заметивший Казанову у лесопарка и первым от него пострадавший. - На то же место.
- Не пойдет, - ответил Безбородов. - Бандиты могли все-таки позвонить кому-нибудь насчет этой кассеты и этого места, и тогда мы нарвемся. Вариант с Седовым мне нравится больше. Он к ментам относится не лучше нашего и, во всяком случае, нас им не сдаст.
- Тогда пошли к нему, - сказала Наташа.
- Подожди. Макс должен принести свой видак. Надо перекатать запись, а то подлинник мы никогда больше не увидим.
- Слушайте! - не выдержала вдруг Оксана Светлова, которая в предыдущие несколько дней довольно близко сошлась с Колей Деминым - не настолько, чтобы дежурить днем и ночью у его постели, но достаточно, чтобы больше других переживать за его жизнь. - Вы вообще люди или кто? Колька в больнице умирает, а мы тут болтаем черт знает про что. Если Колька умрет, кому тогда нужно будет наше расследование?!
- Ты чего? - удивленно откликнулся на эту тираду рокер Леша. - По-твоему, Колян зря гробанулся? Он же старался для этого дела. А теперь мы что, должны все бросить и пить водку за упокой его души? Ту так предлагаешь?
- Не каркай! - строго сказал Безбородов. - Он жив еще. Может, выкарабкается. Но с погоней вы, парни, все-таки переборщили. Коля - это одно, а ведь еще и Яна может пострадать.
- Почему? - в один голос спросили Наташа и Оксана.
- Потому что мы сунули бандитам фитиль в одно место. А они этого не любят. И вдобавок, как минимум один из них - маньяк и законченный псих.
- Они все там психи, - сказал Миша, а Леша , мечтательно пробормотал:
- Зато как круто было бы, если бы мы его поймали…

24

Главврач центральной городской больницы был гениальным хирургом, но получал за свою гениальность обыкновенную бюджетную зарплату.
Он сам делал операцию Коле Демину, а ассистировал ему декан хирургического отделения мединститута, случайно оказавшийся в клинике утром, когда операция была в самом разгаре.
Шестнадцатилетний парень оказался живуч, как акула. Операция длилась уже много часов, и по всем законам медицины он давно должен был умереть.
Врачи заделывали пробоины в его внутренних органах, сшивали разорванные сосуды и скрепляли поломанные кости, но не знали, будет ли от этого какой-нибудь толк. Защищенный шлемом череп уцелел, но мозг мог серьезно пострадать даже под целой черепной коробкой. Настолько серьезно, что Коля мог превратиться в мертвеца с бьющимся сердцем или в идиота с разумом младенца.
Но врачи все равно продолжали бороться за его жизнь. А в это же самое время двое студентов медицинского института терзали совершенно здоровое молодое тело ни в чем неповинной женщины. Похитители Яны Ружевич готовили внеочередное послание, и обычно сдержанный предводитель Гена по прозвищу Крокодил на этот раз вышел из себя. В правой руке у него был длинный бич, который при каждом ударе обвивал жертву кольцом и оставлял на ее коже кровавый след. А в левой руке он держал плеть, и ее «хвосты» тоже окрасились красным. Девушка уже потеряла сознание, а Крокодил все бил и бил, крича в камеру:
- Я требую прекратить расследование! Пусть никто не пытается нас остановить. Если хоть один из нас будет задержан, остальные убьют ее! Когда вы Наконец начнете понимать, что мы не шутим?!
В конце концов он отбросил бич и плеть и пошел прямо на камеру, похожий в своей маске на средневекового палача. Голос его стал чуть спокойнее, но по-прежнему напряженно звенел:
- Даем срок до послезавтра. Если послезавтра, тридцатого числа, в вечерних новостях по местному телеканалу не будет сказано, что деньги готовы, мы применим к ней пытку огнем. Еще через сутки отрежем язык. Потом убьем, и обещаю, что смерть ее будет мучительной.
Крокодил забрал у Казановы камеру и вышел, оставив Яну висеть на веревке. Казанова, пачкая руки в крови, отвязал ее, смыл под душем кровь с ее кожи и долго смазывал йодом кровоточащие шрамы. От новой боли Яна пришла в себя и тихо простонала:
- За что?
Но Казанова ничего не ответил.

Предыдущая страница 3 Следующая страница


Рекламный трюк 4

А Крокодил в это время просматривал наверху отснятый материал и возился с корректировкой звука, чтобы никто не мог узнать его голос - хоть он и без того был искажен яростью.
Примерно в это же время местный видеопират Толя Гусев - между прочим, хороший знакомый порнорежиссера Марика, пребывающего ныне в Штатах - занимался похожим делом у себя дома. Сидя возле батареи видеомагнитофонов, он следил, как с одной кассеты сразу на десять переписывается предыдущее послание похитителей Яны Ружевич.
Когда безбородовская команда отправилась относить Артему Седову ночные трофеи - кассету и парик, друг Безбородова Макс остался в Наташиной квартире один с двумя видаками и копией записи.
Макс, разумеется, воспользовался случаем и сделал еще пару копий. И через несколько часов продал одну из них Толику.
В первом видеопослании похитителей не было никаких явных признаков места действия, и Толик тогда ничего не заподозрил.
Но на этот раз веревка, свисающая сверху, свист плети и крик жертвы вызвали у Толика что-то вроде дежа-вю, синдрома однажды виденного. Или не однажды.
Где?.. А в этой самой комнате во время точно такой же работы, на этом самом телеэкране - в самопальных фильмах Марка Киплинга, то бишь Марика Калганова.
Если бы была реализована идея шефа «Львиного сердца», высказанная им в машине по пути в этот город - предложить вознаграждение любому, кто поможет в поимке похитителей и освобождении певицы, то все было бы кончено через пару часов после того, как Макс продал Гусеву кассету.
Но бывший контрразведчик Серебров тогда отверг идею шефа, сказав:
- Если мы это объявим, то похитители сразу убьют заложницу. Могут, во всяком случае.
Лучшая розыскная команда «Львиного сердца» решила не рисковать.
И теперь видеопират местного масштаба Толик Гусев говорил себе, что лучше проглотит собственный язык, но никому ни словом не обмолвится о своем открытии. Потому что совесть - понятие абстрактное, а прибыль - вещь весьма конкретная. Эра милосердия до сих пор не наступила, и за кассету с видеозаписью пыток Яны Ружевич можно получить живые деньги, а за спасение несчастной жертвы - разве что благодарность восхищенной публики.
Толик, может быть, еще подумал бы и взвесил шансы - ведь спасенная певица и сама могла его отблагодарить, - но из Москвы уже докатились слухи, что похищение ненастоящее, что его затеял сам Горенский и Ружевич просто играет в этом спектакле роль мученицы. А раз так, то не резон всяким левым людям, вроде Толика, встревать в чужое кино. Если только…
Если только не попытаться раскрутить самого Горенского. Мол, ты мне бабки, а я за это никому не скажу про то, что знаю.
С такими мыслями Толик лег спать, но идея оказалась слишком возбуждающей, и он долго ворочался в постели.
А в центральной городской больнице два многоопытных хирурга отошли от операционного стола. Для них эра милосердия никогда не кончалась.

25

- Все по нулям, - сказал старший инспектор уголовного розыска Александр Ростовцев на совещании в ГУВД утром следующего дня. - Старые версии сыплются одна за другой. Мы проверили всех владельцев «Газелей» и не нашли никакой связи с похищением. Этих машин в городе не так много. Мы взяли на заметку несколько человек, а у одного даже провели обыск - у него частный дом с погребом. Глухой номер. Похоже, либо той парочке померещилось, либо Яну увезли в другой город, а скорей, что и в другую область. Кстати, интересная проблема вырисовывается - где ее держат? До вчерашнего дня мы думали, что это может быть любой дом, сарай, погреб, дача, даже квартира. Достаточно связать ее и заклеить рот. Но вы все видели кассету и слышали, как она кричала.
- С этой кассетой, кстати, тоже не все ясно, - включился в разговор Туманов. - Точнее, ничего не ясно. Седов говорит, что ее подбросили ему вместе с париком. Если это сделали похитители, то зачем? Я имею в виду парик. Ведь это явная улика. Хотят навести на ложный след? Или тут есть третья сторона? Кто-то что-то знает, но говорить не хочет, а вместо этого играет в загадки.
- Третья сторона тут толчется с первого дня, - буркнул Короленко. - Пинкертоны хреновы.
- Тут ничего не поделаешь, - сказал прокурор. - Они действуют по поручению фирмы «Вершина» и собираются обеспечивать передачу денег. Вы же понимаете, что мы не можем в это вмешиваться.
- А они привезли деньги? - несколько удивленно поинтересовался Короленко.
- Кажется, нет. У них есть идея выманить похитителей из берлоги. Изобразить передачу денег, а в последний момент сделать вид, будто все сорвалось и заставить преступников наделать ошибок.
- Они могут убить девушку после этого, - сказал Туманов. - Или покалечить.
- Если мы будем сидеть и ждать, они сделают то же самое, - ответил прокурор.
- Похоже, вас эти пинкертоны убедили, - заметил Короленко. - А как это с точки зрения закона?
- Никак. Закон подобных случаев не предусматривает. Я даже не могу запретить им провести эту операцию, что бы мы тут ни решили. И разрешение мое им не требуется.
- Стоп. Мы отвлеклись, - сказал Короленко. - Саша, продолжай.
Ростовцев сосредоточился и продолжил прерванное сообщение:
- Так вот, чтобы не привлекать внимания посторонних, похитители должны были делать вторую видеозапись в помещении с надежной звукоизоляцией, либо в месте, далеко отстоящем от других зданий, улиц и дорог. Но самое интересное сказал мне вчера вечером эксперт - оператор с местного телевидения. Он утверждает, что хотя сами записи кажутся любительскими и сняты бытовой камерой, но свет, а во втором случае - и звук - поставлены с помощью профессиональной аппаратуры.
- То есть? - спросил прокурор.
- В нашем городе есть киностудия, телецентр, три частных телестудии, несколько студий звукозаписи и кабельного телевидения и три театра. Но Ружевич могли вывезти за пределы города. Если прикинуть по времени появления первого послания, то можно очертить радиус примерно в шесть часов езды. А это значит, что в него попадают соседние областные центры, а там тоже телестудии, киностудии, театры и звукозапись. Можно попробовать поискать в этом направлении.
- Так пробуйте! - резко сказал Короленко. - Действуйте, черт побери!
- Мы действуем. Но есть один нюанс. В городе ходит слух, что всю эту историю затеял сам Горенский, и Ружевич с ним в сговоре. Они что-то не поделили с Ковалем, и Горенский организовал взрыв машины, а сам скрылся. А инсценировка похищения нужна, чтобы отвлечь наше внимание от убийства.
- А ведь и правда, - заметил Туманов. - Все лучшие силы брошены на похищение, а убийство расследуется кое-как.
- Это в наш огород камешек? - поинтересовался замначальника областного управления по борьбе с организованной преступностью.
- Это в общий огород, - парировал Туманов. - Ваши лучшие спецы тоже на похищение брошены. И тоже без толку, как и мы, и утро.
- Ну, тут есть свой резон, - сказал прокурор. - Трупы никуда не денутся, а девушка еще жива, и ее можно спасти. Вполне возможно, что этот слух - всего лишь утка.
- Все может быть, - согласился Ростовцев. - Мы обязаны учитывать все варианты. Не мешало бы объявить Горенского в розыск. Если этот слух - не утка, то он бы очень нам помог.
- Объявим, не беспокойся, - сказал Короленко. Прокурор жестом показал, что он хочет что-то сказать, но начал не сразу, и в кабинете повисла затяжная пауза. Наконец он заговорил:
- Каменев рассказал мне конфиденциально. Когда Горенский пропал и стало неясно, что будет с выкупом, они попробовали связаться с Центробанком в с кем-то из аппарата правительства, чтобы прозондировать почву - нельзя ли попросить помощи у государства. А им ответили, что все это похищение - чистое жульничество. Мол, Горенский устроил его, чтобы обналичить деньги со счетов фирмы, присвоить их и сбежать за границу.
- Похоже, надо заняться Горенским всерьез, - сказал Короленко, подымаясь с места. - Но другие версии тоже не надо сбрасывать со счетов. Их надо как следует отработать.
- А куда мы денемся, - ответил Туманов. Ростовцев тоже поднялся и, поскольку совещание подошло к концу, направился к выходу. Но у самой двери обернулся и произнес:
- А еще мой эксперт говорит: чтобы так натурально изобразить боль, Ружевич должна быть превосходной актрисой.

26

Чтобы изобразить боль, требуется незаурядное актерское мастерство. Но чтобы чувствовать боль, ничего такого не нужно. И хотя оба узника «темницы» в доме порнорежиссера Марика Калганова по роду своей основной деятельности были артистами, сейчас они не изображали боль, а чувствовали ее каждой клеточкой тела. И хотя причины были различны, ощущения оба испытывали очень похожие. И Шурику, и Яне было больно лежать и сидеть, а стоять они не могли от слабости. Каждое движение причиняло боль, но и неподвижность не приносила покоя. Больно было дышать, и даже биение сердца казалось источником боли.
Узники долго пытались найти наименее болезненное положение в пространстве, и в конце концов пришли к чему-то приемлемому для обоих. Шурик лежал на спине, а Яна на нем сверху. Мужское тело оказалось менее раздражающей опорой для ее избитого тела, нежели ковер, а Уклюжего в эти часы мучил какой-то внутренний холод, и женщина могла помочь ему согреться.
Их состояние напоминало то ли полуобморок, то ли полусон. У Шурика отняла силы ломка, у Яны - экзекуция, и неподвижность причиняла им все же меньше боли, чем движение.
Сначала лицо Яны покоилось на груди Уклюжего, но постепенно, по нескольку сантиметров за час, она поднималась выше, и наконец их лица соприкоснулись.
Некоторое время они лежали, прижавшись щекой к щеке, а потом Яна осторожно поцеловала товарища по заточению. Он не ответил, но девушка была настойчива. Прийти в себя после порки все-таки легче, чем после ломки, тем более что порка закончилась уже много часов назад, а ломка все еще продолжалась.
- Все пройдет, - шепнула Яна на ухо Шурику. Он ничего не сказал, но, едва заметным движением губ ответил на ее следующий поцелуй.
Это были странные ласки. Они развивались словно в замедленном показе, причем двигалась только одна Яна, а Шурик лежал пластом, и лишь изменившееся дыхание говорило о том, что он не совсем равнодушен к тому, что с ним делают.
Яне так и не удалось возбудить Шурика и довести его до состояния эротической боеготовности, хотя она очень старалась. Пришел Гена, и пленница с мыслью: «Я становлюсь законченной мазохисткой», отдалась ему на коленях, в «звериной» позе.
Потом он спросил:
- Ты хорошо знаешь Каменева?
- Кого? - не поняла Яна.
- Каменева. Легавый, шеф твоей охраны.
- Ты имеешь в виду «Львиное сердце»? Нет. Меня охраняла группа Коваля. С директором общался Горыныч. А что?
- Каменев по телевизору сказал, что он будет заниматься выкупом. Боюсь, это ловушка. Почему Горенский прячется? Почему он не заботится о тебе? Ему разве все равно, что я с тобой сделаю?
- Я сказала тебе это в первый же день. Могу повторить: ему все равно.
- А мне тоже все равно. Я хочу миллион баксов. Я тебя на кусочки разрежу на их глазах, хоть ты и трахаешься лучше всех, кого я знал. С миллионом «зеленых» я найду тысячу таких телок, как ты. И еще получше тебя.
Говорил это он до странности спокойно и беззлобно, и было в нем действительно что-то от крокодила, который проливает кровь не со зла, а потому, что просто хочет есть.
- Но ведь я не виновата. Если бы у меня были такие деньги, я давно бы отдала их тебе. Но у меня их нет. Я же не виновата, что моим хозяевам наплевать на меня.
Слезы брызнули у нее из глаз, и она прижалась лицом к груди Крокодила, словно хотела, чтобы ее слезы дошли прямиком до его сердца, минуя разум, зацикленный на миллионе долларов. Но Гена запустил руку в ее волосы, оторвал пленницу от себя и заставил ее глядеть себе в глаза.
- Ты кукла, - сказал он. - Все люди делятся на кукол и кукловодов. Ты кукла. И он - кукла, - Гена ткнул пальцем в направлении лежащего Шурика. - И тот, который наверху - тоже кукла. А я кукловод. И куклы должны меня слушаться. А Горенский не хочет быть моей куклой. Поэтому мне приходится Делать тебе больно - чтобы другие куклы быстрее Позаботились о тебе и купили тебя у меня.
- Знаешь, мученики всегда попадают в рай. А Мучители - в ад.
- Да ты никак в Бога уверовала? Зря. Бога нет.
- А вдруг есть? Ведь если ты меня убьешь, тебе тоже недолго останется жить. Или ты думаешь, в тюрьмах мало моих поклонников? Или надеешься, что миллион тебя спасет? Так ты его не получишь. Дурак ты, Крокодил.
И тут он кинулся на нее, мгновенно потеряв над собой контроль. Его руки сомкнулись на горле пленницы, и она забилась, как попавший в капкан зверь, не в силах вырваться.
Но вспышка безумия оказалась короткой. Почти сразу же включились тормоза, и здравый смысл взял верх. Остатки ярости Крокодил излил через эротические каналы, впервые по-настоящему изнасиловав девушку, преодолевая ее яростное сопротивление. Яна все еще думала, что он хочет ее убить, и боролась не на жизнь, а на смерть. Уклюжий, собрав все силы, пытался ей помочь, но был слишком слаб и в конце концов отлетел от удара ноги к центру «темницы». Ошейник чуть не сломал ему шею.
А когда все кончилось. Крокодил успокоился и абсолютно ледяным мертвым голосом произнес:
- Никогда так больше не говори.
Яна молча отползла на коленях к Шурику и принялась ласкать и утешать его, не обращая на Крокодила никакого внимания.
- Иногда мне по-настоящему хочется тебя убить! - сказал ее мучитель и быстро вышел за дверь.

27

Дело о столкновении мотоцикла с машиной на улице Матросова (по этому поводу много шутили - дескать, рокер принял ветровое стекло иномарки за вражеский дот) из ГАИ быстро перекочевало в отдел дознания ГУВД, поскольку налицо был состав преступления - грубое нарушение правил дорожного движения, повлекшее тяжкие последствия.
Привлекать к ответственности парня, который сам пострадал настолько, что неизвестно, выживет ли, было бы негуманно. Хозяин иномарки явно был ни в чем не виноват. Но зато в качестве свидетеля он оказался очень полезен. Во всяком случае, он утверждал, что были еще двое мотоциклистов, причем один из них - без, шлема, но зато с бородой. И что самое странное, борода эта показалась свидетелю гораздо более темной, чем волосы - контраст сразу бросался в глаза.
Будь дознаватель поопытнее и попривычнее к своей работе, он, наверное, не обратил бы внимания на эту деталь. Мало ли что померещится перепуганному свидетелю, когда из темноты прямо на капот его машины вылетает неуправляемый мотоцикл.
Но Юра Сажин был в дознавателях недавно и опыта не имел, а его представления о расследовании преступлений базировались скорее на детективных романах, а не на постулатах из учебника криминалистики.
В результате он не только отметил упомянутую деталь, но и не поддался искушению списать ее на новую рокерскую моду. Когда Юра решил узнать о рокерах поподробнее, он был удивлен. Оказывается, ими занималась в основном инспекция по делам несовершеннолетних. Люди старше восемнадцати были большой редкостью среди местных рокеров даже в период расцвета этого движения, а оный период завершился, дай Бог памяти, года четыре назад. А теперь рокерские ряды поредели, старое поколение ушло на покой, а новое бережет свои мотоциклы, как зеницу ока, потому что чинить их, а тем паче покупать новые, сейчас чересчур дорого.
Значит, это была не простая прогулка верхом на железных конях по городским улицам. А что? Скорее всего, погоня. За кем? За человеком с темной бородой и светлыми волосами. Если это не рокерская боевая раскраска, то что? Парик? Какой идиот наденет светлый парик к черной бороде. Скорее, наоборот - волосы настоящие, а борода фальшивая. Но опять же, какой смысл? Тогда надо было надеть и черный парик.
Черный парик!
Темно-коричневый, почти черный парик принес в ГУВД репортер Седов вместе с посланием похитителей Яны Ружевич и пакетом. Сказал, что подбросили неизвестные. Об этом знала вся городская милиция.
Юра снял трубку телефона и набрал номер криминалистической лаборатории.
- Але, Светик?.. Это Сажин. Слушай, дело есть на сто рублей. Вы парик, который Седов принес, уже проверили?
- Девочки с ним работают. А тебе зачем?
- Да тут у меня по делу человек странный проходит. Борода, понимаешь, черная, а волосы светлые…
- А ты знаешь, как определить, настоящая блондинка или крашеная?
- Знаю. Мне бы его поймать - сразу определю. Ты мне лучше вот что скажи - волос там на подкладке не завалялся?
- А как ты догадался?
- Я умный. Про волосы, пожалуйста, подробнее.
- Не имею права. Кто ты такой, вообще говоря? Зачем нос суешь в чужие дела?
- Не угощу конфетами.
- Ой, боюсь, боюсь, боюсь!.. Ладно, сейчас.
Пауза, в которой сквозь шум помех на телефонной линии слышны удаляющиеся шаги, неразборчивые отголоски разговора, потом приближающиеся шаги и стук трубки.
- Короче, слушай. Волосы мужские, светлые, слегка вьющиеся, средней длины.
- Насколько средней?
- Как у тебя примерно. На голове, я имею в виду.
- А можно подумать, ты знаешь, что у меня не на голове.
- Я догадываюсь. Поделись секретом - что у тебя там за дело?
- Приходи ко мне вечером домой. Обсудим. Конфеты за мной…
Приятно быть красивым, обаятельным и сексуально привлекательным, - повесив трубку, добавил Юра, обращаясь к изображению девушки в бикини на стене несгораемого шкафа.
Теперь у него было три пути - доложить о своем открытии по начальству, по-дружески подбросить идейку Ростовцеву или начать разбираться самому. Так и не придя к окончательному решению, он поехал в центральную больницу, то есть стал действовать по третьему пути, хотя прекрасно понимал, что рано или поздно (и чем раньше, тем лучше) придется отдать это побочное расследование другим людям. Дело дознавателя - заниматься всякими мелочами, а вмешиваться в работу по делу о похищении человека он просто не имеет права.
У главного входа в клинику стояли четыре мотоцикла. На одном из них сидел боком парень, одетый в кожу с заклепками и шипами.
- Привет, - сказал ему Сажин. Рокер никак не отреагировал.
- Отряд не заметил потери бойца? - спросил Сажин. - Что же вы оставили друга умирать на дороге? Теперь это будет на вашей совести.
- Слушай, мэн, - лениво процедил сквозь зубы парень. - Я ведь тебя не трогаю.
- Ну, еще бы. Если ты меня тронешь, тебя посадят. Но ты не бойся. Мне про одного парня надо узнать. Колоритный такой парень - борода черная, а волосы светлые. Может, видел такого?
- С детства ненавижу ментов, - отозвался рокер.
- Сочувствую. Но ты ведь не хочешь, чтобы я заставил тебя показать права или обратил внимание на номер твоего мотоцикла, которого нет,
С этими словами Юра протянул руку и вынул из езда ключ зажигания.
- Э! Ты охренел?! - заорал рокер и уже готов был кинуться на собеседника, но вовремя вспомнил, что тот - из правоохранительных органов.
- Так я о том парне, - как ни в чем не бывало продолжил Сажин. - Это ведь он устроил аварию?
- Меня там не было, - сказал рокер. Ему было лет шестнадцать, но он изо всех сил старался казаться старше и старательно подражал суперменам из американских боевиков.
- На это мне глубоко плевать, - сказал Сажин, - Только не говори, что у вас не рассказывают друг другу про свои подвиги.
- Я тебе вообще ничего не собираюсь говорить.
Юра уселся на сиденье соседнего мотоцикла и сообщил:
- Мне интересно, как вы его выследили и где он теперь?
Рокер смачно сплюнул и ответил на вопрос нецензурно и в рифму.
Тут из дверей клиники показались еще трое рокеров. Один заметно прихрамывал, и вообще все его движения казались осторожными и слегка неуклюжими. Еще бы - соскочить с падающего мотоцикла и тут же получить ногой по самому чувствительному у мужчин месту. Естественно, он не успел сгруппироваться и, рухнув на асфальт, повредил и ноги, и руки, и бока помял изрядно - хорошо еще, ничего не сломал.
Парни оживленно переговаривались.
- Ну, чего? - издали спросил их собеседник Сажина.
- А ничего. Жить будет. Может, дураком сделается, или ноги отнимутся.
- Придется купить ему инвалидский мотоцикл, - добавил хромой, и все рассмеялись.
Тут взгляды рокеров скрестились на Сажине, который уже встал с мотоциклетного сиденья, но по-прежнему опирался на машину хромого. Сейчас должен был последовать вопрос типа: «Э, мужик, что это ты тут делаешь?», - но Юра опередил рокеров и задал свой вопрос первым. Выбросив руку в направлении хромого, он поинтересовался:
- Это у тебя бородатый отобрал мотоцикл?
Хромой в гневе повернулся к бывшему собеседнику Сажина, и лицо его не предвещало ничего хорошего - настолько, что парень, стороживший мотоциклы, счел нужным начать оправдываться и сразу утратил свой вид крутого парня.
- Миша, я ничего…
- Не сказал, - прервав его, закончил фразу Сажин. - Истинная правда. Но я догадался, а ты подтвердил.
Из этой фразы осталось неясно, кто именно это подтвердил - Миша или первый собеседник Сажина, имя которого так и не удалось узнать. Но Миша принял слова дознавателя на свой счет и взорвался:
- Да я слова тебе не сказал!
- Я заметил, - ответил Сажин и не спеша пошел к таксофонам у входа в клинику.
- Ключи отдай! - крикнул ему вслед первый собеседник.
- В городском управлении внутренних дел есть кабинет тридцать один, - через плечо сообщил Сажин. - Жду тебя там завтра.
- Хрен! У меня запасной есть.
- Безумно рад за тебя.
Сквозь стеклянную дверь Сажин заметил в вестибюле больницы старшую сестру Коли Демина и на время отложил звонок по телефону. Он вошел в здание и направился к девушке. Позавчера, вскоре после происшествия, он не стал ее допрашивать - с милицией разговаривал отец. Но теперь Колина сестра выглядела нормально, и дознаватель обратился к Ней, на всякий случай представившись:
- Здравствуйте. Я - Сажин из управления внутренних дел.
- Привет. Я уже видела вас, - ответила она.
- Тем лучше. Сейчас к вашему брату приходили друзья. Вы их знаете?
- Двоих. Миша Калинкин и Леша Петров. Мы в одном доме живем.
- Спасибо большое. Как Коля?
Девушка опустила глаза. Потом тихо сказала:
- Возможно, выживет.
- Скажите, как можно с вами связаться, если еще что-нибудь понадобится?
Она молча написала на бумажке два телефона.
- Это рабочий, это - домашний. Зовите Свету.
- Спасибо.
Юра проводил ее до дверей, потом зашел в будку таксофона и позвонил Ростовцеву. Разговор он закончил словами:
- Ты можешь их перехватить. Я забрал ключ от одного мотоцикла, и они теперь ведут его «под уздцы».
Покинув будку, Сажин увидел поблизости бородатого мужчину и оглядел его с подозрением. Потом на всякий случай потребовал документы.
- А вы кто, позвольте узнать? - поинтересовался подозрительный незнакомец.
Сажин показал ему свое удостоверение. Бородатый протянул дознавателю свое.
«Зарайский Олег Иванович, журнал „Криминальный мир“», - прочитал Юра и не рискнул просить показать паспорт. Еще не хватало засветиться в прессе в роли какого-нибудь держиморды.
- По делам у нас? - спросил он, возвращая удостоверение.
- Естественно, - ответил Зарайский. - Вам, ребята, надо радоваться, что здесь не Америка. А то бы к вам в город пожаловала вся пресса страны, а не только мелкие сошки вроде меня. А вы не связаны с делом Ружевич?
- Нет. У меня другой круг обязанностей.
Сажина так и подмывало разобраться с этим бородачом более тщательно. Но он никак не мог решить, где кончается бдительность и начинается мнительность. Будь Юра бывалым милиционером, он, конечно, потребовал бы паспорт без колебаний. Но вся беда в том, что Сажин не был бывалым милиционером. И пока он раздумывал. Зарайский уже вошел в вестибюль больницы, и гнаться за ним теперь было смешно - особенно если он и вправду окажется журналистом из Москвы.

28

Олег Иванович Зарайский, разумеется, не был журналистом из Москвы. А был он пропавшим без вести сотрудником охранного агентства «Львиное сердце» Олегом Ковалем, который, подобно хорошей служебно-розыскной собаке, имел что-то вроде верхнего чутья. Он умел отслеживать не только все необычные события и явления вокруг себя, но и улавливать связь между ними, даже если на первый взгляд связи никакой не было. И это при том, что со времен работы в КГБ Коваль занимался в основном охраной разных высокопоставленных лиц, а вовсе не розыском.
Сейчас его особенно интересовали парики и бороды. С ночи взрыва на Западном шоссе Ковалю не давало покоя видение двух хиппиобразных парней, сажающих в такси пьяную девушку. И первое, что он сделал, когда были готовы фальшивые удостоверения - это нашел ту бабку, которая видела упомянутую сцену воочию и рассказала о ней милиции.
Представившись инспектором из МВД, Коваль выспросил у старушки подробности, но надежда узнать что-нибудь новое не оправдалась.
Когда он попытался сунуться в таксопарки, трудности частного расследования сразу дали о себе знать. Коваль быстро понял, что с удостоверением сотрудника МВД он на этом фронте быстро засыплется, а с Рналистскими корочками ему не добраться ни до информации о рейсах в ночь похищения, ни до картотеки отдела кадров, где можно отыскать какой-нибудь след.
И тогда Коваль решил подключить конкурентов.
Про фанатское расследование он догадался сразу, как только узнал об аварии на улице Матросова. Достаточно было сопоставить несколько фактов - участие рокеров в инциденте на Западном шоссе, ночную гонку с трагическим финалом и таинственное появление у Артема Седова видеокассеты и парика.
Милиции свести воедино эти факты было труднее. Даже Сажин сумел увязать между собой только два последних - про первый он просто ничего не знал, хотя и догадывался. Дело в том, что после взрыва на Западном шоссе все преследователи разъехались кто куда, подальше от места происшествия, причем рокеры - быстрее всех. К моменту прибытия милиции на шоссе остались только горящая «Волга», «рафик» с пробитыми шинами да несколько машин, остановившихся уже после того, как все произошло.
Ребята из «рафика» утверждали, что на мотоциклах были киллеры-наводчики, и что аварийную ситуацию на дороге создали именно они. Ростовцев склонялся к мысли, что похищение и взрыв напрямую связаны между собой, и полагал, что мотоциклисты вкупе с гранатометчиком могут быть одновременно похитителями Яны Ружевич.
Сажин, сам того не зная, поколебал эту версию, предположив по наитию, что похититель, столкнувшись с выследившими его рокерами, отнял у одного из них мотоцикл. Но сам ход погони свидетельствовал, что чернобородый блондин прекрасно справляется с мотоциклом - то есть не исключено, что в эту ночь он оказался без своего собственного железного скакуна случайно. А следовательно, предположение Сажина версию Ростовцева по большому счету не опровергало.

Предыдущая страница 4 Следующая страница


5 Антон Антонов

Расставить точки над «i» Ростовцев мог, только побеседовав с рокерами. А это как раз было делом архитрудным. Ведь, ответив честно на вопросы инспектора утро, любители езды без правил загоняли себя под обвинение в неосторожной езде, нарушении правил дорожного движения и создании аварийной обстановки. И наоборот, не отвечая ничего, они сохраняли статус-кво, поскольку обвинить их было не в чем. Не пойман - не вор.
Теперь у Ростовцева были две фамилии, и ему почти удалось перехватить их обладателей у больницы. Но первый собеседник Сажина, едва заметив подъезжающие «Жигули», сказал друзьям: «Сматывайтесь, это менты», и трое его спутников выжали полный газ.
Задержанный рокер, будучи доставлен в кабинет Ростовцева, потребовал немедленно пригласить адвоката и предъявить обвинение, а также сообщил, что подает в суд на управление внутренних дел за незаконное присвоение его имущества (соответственно, ключа от мотоцикла и самого мотоцикла). После этого он не промолвил больше ни слова, даже имени своего не назвал, и во всем его поведении чувствовалось влияние более опытного и умного товарища, успевшего проинструктировать его в промежутке между расставанием с Сажиным и встречей с Ростовцевым.
Как раз в это время Коваль звонил из автомата Седову, зная, что тот наверняка сообщит об этом звонке и милиции, и своим друзьям фанам.
Подняв трубку, Седов услышал такие слова:
- Похитители Яны Ружевич увезли ее с улицы Гоголя на такси. Пусть утро пороется в протоколах.
Седов не обманул ожиданий. Он не слишком любил милицию и еще меньше надеялся на нее, однако мыслил здраво и понимал, что надежды на его «Общественный фонд спасения» мало, а фанатское расследование - это так, игры для трудных подростков. Поэтому после звонка незнакомца (с которым Седов однажды виделся в кабинете у Короленко, но по голосу теперь не узнал) журналист тут же кинулся звонить Ростовцеву, но не застал его, поскольку инспектор отправился на поиски рокеров Леши и Миши.
Тогда Седов позвонил Безбородову, но его тоже не было, поскольку лидер фанов в этот момент занимался спасением Леши и Миши от милицейского преследования и достиг в этом больших успехов. Во всяком случае, Ростовцев их так и не нашел ни в этот день, ни в последующие.
В конце концов Седов поведал о таинственном звонке следователю прокуратуры Туманову, а из фанов о нем первой узнала Наташа Куприна. Это направило забуксовавшую было машину расследования по новому пути, хотя кое-кто сомневался, не по ложному ли.
А Коваль тем временем размышлял над одним. обстоятельством, которое, похоже, было известно только ему одному. Судя по некоторым признакам, помимо милиции, фанов и «Львиного сердца» свое расследование в городе вел кто-то еще. И этот кто-то особенно интересовался судьбой Горенского, что само по себе и не ново. Судьба Горенского в эти дни волновала многих, а знали про нее достоверно только Коваль и Шибаев, да еще несколько человек из «Львиного сердца» догадывались, но не спешили делиться своими догадками ни с кем.

29

Они решили вершить правосудие своими руками, поскольку уверовали в то, что эра милосердия никогда не наступит. И гранатомет вовсе не казался им варварским оружием - наоборот, возмездие, совершенное через посредство большого разрушения, представлялось им более зримым и весомым.
Они собирались предупредить Горенского о своей миссии мести, но непредвиденное похищение Яны Ружевич спутало им все карты. Из-за этого они побоялись звонить ему в номер, опасаясь, что линия прослушивается (а она и не прослушивалась вовсе), а на иное предупреждение просто не хватило времени.
В самый последний момент они поняли, что за Горенским охотится кто-то еще, а сам продюсер готовится обрубить концы и скрыться, оставив как можно меньше следов, - и осознали, что если не перехватить его сейчас, то потом будет поздно - настолько, что весь план мести можно будет похоронить и забыть о нем навсегда.
Еще перед началом дела они условились не жалеть охранников, шоферов и прочую обслугу, хотя мстить им персонально было вроде бы не за что. Просто есть древний закон - телохранители и слуги объекта мести должны разделить участь хозяина, и никакие иные узы тут не имеют значения.
И вообще ничто теперь не имеет значения, кроме одной-единственной девушки, умершей от чрезмерной дозы героина на улице Красных фонарей в славном городе Амстердаме.
Впрочем, есть еще девушки, которые пока живы, но могут скоро умереть от иглы или ножа в разных борделях Европы, Азии и Латинской Америки.
И тот, кто в этом виновен, не должен уйти от возмездия - а те, которые сторожат его покой, не могут рассчитывать на снисхождение. Все они - одна стая, и прощения им нет.
Мстители успели как раз вовремя, чтобы не выпустить машины Горенского на оперативный простор. Грузовик пришлось гнать по проселочной дороге с чудовищной скоростью, так что несколько минут поездки едва не вытрясли души из тел и гранатомет из кузова. Но зато успели.
Наблюдатель передал по радио, что Горенский едет в «мерседесе». Но исполнитель и его помощник видели издали, как «мере» и «Волга» остановились, и люди менялись местами. Поэтому план на ходу был изменен - исполнитель решил уничтожить обе машины, а не только «мерседес». Но иномарку предполагалось поразить первой.
То ли у исполнителя дрогнула рука, то ли он что-то перепутал, а может, просто учуял, что Горенский все-таки пересел в «Волгу» - так или иначе, первая граната попала именно в нее. А вторая вообще не достигла цели - водитель «мерседеса» слишком быстро среагировал и увел машину под прикрытие деревьев. Помощник, правда, открыл по «мерсу» огонь из автомата, но ему никогда раньше не доводилось убивать людей, и тут уж явно дрогнула рука.
И теперь исполнитель и организатор - инициаторы этой мести и главные заинтересованные лица - ломали голову над вопросом, где же все-таки был Горенский: в сожженной «Волге», как подсказали исполнителю глаза и чутье, или в уцелевшем «мерседесе», как твердили по всем каналам телевидения и радио. И если Горенский спасся, то где же он теперь?
Но мстители не только размышляли - они еще и действовали. Ведь возмездия заслуживал не один Горенский.
И снова показал свою силу гранатомет. Одного снаряда оказалось достаточно, чтобы разнести вдребезги квартиру Вячеслава Денисова, старшего менеджера «Вершины».
Однако квартира была пуста, и исполнитель об этом знал - иначе грош ему цена, как террористу. Потому что никто не палит из гранатомета по окнам, заранее не убедившись, что цель находится в точке удара.
[
Но исполнитель знал также, что если Денисова удастся достать, то гранатомета может не оказаться под рукой, и традиция, едва зародившись, нарушится.
А имущество объекта мести можно считать частью его самого.

30

Денисова грохнули в Питере, почему-то в морском порту, причем достаточно громко. Гранатомета под рукой действительно не оказалось, зато нашлась лимонка в кармане. Моряки с либерийского сухогруза, стоявшего неподалеку, были очень встревожены, так что лица их побледнели сквозь черный пигмент. Что касается охраны порта и пограничников, то они еще долго находились в шоке, не забывая при этом валить вину за инцидент друг на друга.
Трупов было три. В зону поражения гранаты попал не только сам Денисов, но и его телохранитель, а также человек, который за немалые деньги подрядился вывезти обоих из страны морским путем, минуя всяческие формальности типа проверки документов и досмотра багажа.
Шеф «Львиного сердца» Каменев узнал об этом происшествии по телевизору. Напрямую питерский взрыв его не касался - по контракту с фирмой «Вершина» «Львиное сердце» охраняло только артистов, да и то не всех, а личную охрану боссов фирмы осуществляли ее собственные сотрудники - служба безопасности «Вершины» была достаточно мощной для этого, да к тому же боссы не слишком доверяли посторонним. Слишком много было в их жизни тайн.
Правда, Горенскому при побеге из города пришлось прибегнуть к помощи людей из «Львиного сердца» - но за дополнительную плату, вернее, даже за две. Каменеву принесли из московского офиса «Вершины» оговоренную сумму в наличной валюте, но были еще гонорары непосредственным участникам операции, о которых Каменев ничего не знал, хотя и Догадывался. Горенский в тот вечер был особенно щедр.
И все равно это продюсеру не помогло.
Но про смерть Горенского достоверно знали только двое, да еще Каменев узнал это из вторых рук - от Паши Шибаева, которого, наконец, выпустили из Кутузки, поскольку обвинить его было не в чем. Шеф «Львиного сердца» доверял Паше, тем более, что его сообщение подтверждало собственные каменевские предположения.
А вот про смерть Денисова узнала вся страна. Хоть его тело и было здорово посечено осколками, но лицо осталось узнаваемым, да и отпечатки пальцев… Никаких сомнений на этот счет быть не могло.
Инспектор утро Ростовцев получил сведения о случившемся по факсу - впрочем, уже после того, как услышал о гибели Денисова по радио. Ведь пока питерский розыск передавал эти сведения в Москву, а МУР разобрался, что погибший Денисов - это тот самый человек, которого ищут для допроса по делу о гибели охранников Горенского и о похищении Яны Ружевич, прошла уйма времени.
Ростовцев напрямую делом о взрыве на Западном шоссе не занимался, но все, связанное с Горенским и его фирмой, касалось инспектора непосредственно - ведь именно с «Вершины» и ее шефа похитители намеревались получить свои миллионы.
Теперь, после смерти Денисова, дело о похищении запуталось еще больше. По крайней мере, фейерверк на Западном шоссе теперь трудно было отнести на счет похитителей Яны Ружевич - иначе пришлось бы признать, что против «Вершины» и ее руководителей работает мафия, действующая в масштабах всей страны. И хотя такое тоже не исключено, признавать это Ростовцеву очень не хотелось, поскольку в таком случае его оперативные мероприятия по розыску Яны Ружевич лишались всякого смысла. Слишком разные весовые категории. К тому же если это мафия, то певицы скорее всего давно уже нет в городе, а видеоролики с ее изображением с них станется передавать через спутник или по компьютерной сети.
Но с тем же успехом это может быть и сам Горенский. Шоу-бизнес - это тоже мафия, причем достаточно крутая, и если Горыныч задумал свернуть дела и смыться, то ему самое время устранять свидетелей своих махинаций. Особенно если ему не хочется делиться с коллегами полученной прибылью.
В том, что Горенский занимался нелегальными делами, Ростовцев нисколько не сомневался, однако конкретно он ничего об этом не знал и поэтому отправил в МУР просьбу сообщить ему все, что известно столичным правоохранительным органам о Горенском, его фирме и ее сотрудниках.
В тот же день городское управление внутренних дел объявило Горенского в розыск, убедившись предварительно, что найти его иными путями не удается.
Чтобы найти Горенского, не надо было далеко ходить. Его останки лежали в холодильной камере городского морга - только анонимно. Так сказать, инкогнито. Правда, уже было принято решение отдать тела погибших их родственникам, и главная трудность состояла в том, что тел, как таковых, не существовало, а имели место лишь обугленные фрагменты, неизвестно кому принадлежащие. К тому же детдомовец Коваль не имел родственников, и милиция не знала, что делать с частью останков, предположительно принадлежащих ему. По этому поводу велись переговоры с «Львиным сердцем», но охранное агентство не торопилось заняться организацией похорон.
Живой и здоровый Коваль об этих трудностях ничего не знал, иначе он сам позаботился бы о собственных похоронах для укрепления своей легенды.
Каменев, для которого уже не было тайной, что Горенский мертв, а Коваль жив, узнав об убийстве Денисова, тоже живо заинтересовался махинациями Горенского и его «Вершины», о которых шеф «Львиного сердца», в отличие от Ростовцева и его коллег, имел некоторое представление. Но этого представления оказалось недостаточно для того, чтобы точно определить причину покушений на боссов «Вершины» - да еще с использованием гранатометов и другого оружия относительно массового поражения.
Поэтому Каменев позвонил в Москву своему заму и дал команду:
- Проверь все, что мы знаем о «Вершине», о Горенском и о Денисове, и передай мне по сети полный отчет. Попробуй раскопать еще что-нибудь - все, что сможешь. Документы, упоминания в прессе, косвенные сведения, слухи, сплетни. Короче, всю информацию, которую сможешь собрать. Мне надо знать, во что мы вляпались. Ситуация явно выходит из-под контроля, и мне это очень не нравится.
- Слухи могу пересылать хоть мегабайтами. Хочешь, начну прямо сейчас? За остальное не ручаюсь. Дело темное потому что. Кстати, Рома, ты не забыл, что у нас есть еще и текущие дела, за которые нам платят деньги? Если и эта ситуация выйдет из-под контроля, то можно закрывать фирму.
- На то ты там и сидишь, чтобы ничто не выходило из-под контроля. Главное, не паникуй. Родина тебя не забудет.
- Рома, с тех пор как ты ушел из Комитета, родине на тебя наплевать. А на меня еще дольше - с тех пор, как отслужил срочную.
- И ничему она тебя, надо сказать, не научила. Ума палата, а дисциплины ни на грош. Короче, я жду информацию.
- Слушаюсь, товарищ шеф, мистер генерал, сэр! Каменев покачал головой и положил трубку, подумав при этом, что зам прав - расследование похищения и связанных с ним событий никакой пользы «Львиному сердцу» не принесет, а нормальное течение дел вполне может нарушить. Но Каменев привык всегда доводить начатое до конца и не имел привычки оставлять без ответа такие удары, как похищение охраняемого объекта прямо из-под носа своих лучших людей. А убийство этих самых людей шеф «Львиного сердца» тем более не собирался прощать.

31

А шоу-бизнес бурлил, потому что если кто-то взялся громить одну продюсерскую фирму, то от этого не застрахованы и другие. И если некто похитил Яну Ружевич, то почему другие звезды должны чувствовать себя в безопасности?
Но люди, понимающие, что к чему в мире звезд, по-прежнему не верили во вмешательство посторонних. Одно дело Горенекий - он действительно связан с мафией и участвовал в делах, не имеющих отношения к массовой культуре. Так что представителям большого криминала было за что его убивать.
Другое дело Денисов. Он просто исполнительный подчиненный, получавший за свою исполнительность большие деньги. И его сторонней мафии убивать совершенно не за что. А поскольку граната все-таки взорвалась у него под ногами, значит, причиной тому махинации не Горенского лично, а всей «Вершины», которая далеко в сторону от шоу-бизнеса никогда не забиралась.
Когда знающие люди стали разбирать, кому смерть Денисова выгодна больше всех, очень быстро всплыл совершенно однозначный ответ - Горенскому.
Главбух «Вершины» Ясенев ударился в бега одновременно с Денисовым, но уже после этого доверенные люди видели его в Москве и передавали его слова: «Горыныч вылетел да охоту».
Знающие понимали эту фразу (возможно, мифическую) и без расшифровки, но став достоянием светских сплетников, она обросла объяснениями: дескать, Денисов и Ясенев знали о делах Горенского слишком много, и теперь Горыныч, решив сматывать удочки, Должен сначала устранить опасных свидетелей - иначе недоброжелатели найдут его даже на другом конце Земли.
Что касается похищения Яны Ружевич, то эта тема После гибели Денисова перестала быть модной. Heкий второстепенный шоу-бизнесмен, организатор зарубежных гастролей восходящих и падающих «звезд» Борис Бояров высказался по этому поводу так: «Это уже не смешно», - чем выразил общую точку зрения.
При этом Бояров сильно смеялся - в основном над дураками, изображающими похитителей: мол, неужели они не понимают, что этот рекламный трюк устарел, едва успев начаться, и давно пора тихо-мирно покончить с этой клоунадой.
И только на следующий день Бояров понял, насколько все это не смешно.

32

Телефон зазвонил ночью, и Бояров, еще не проснувшись как следует, поднял трубку и приложил ее к уху. Сказать «Алло» он не успел. Хриплый голос, который лился в ухо, словно шекспировский яд, проговорил:
- Бояров? Это ты?
- Да, я. Кто говорит? - пробормотал Бояров, стараясь прогнать остатки сна.
- Слушай внимательно, Бояров, Горенский и Денисов уже жарятся на адских сковородках. Теперь твоя очередь. Жди нас с визитом.
Сон как ветром сдуло, шоу-бизнесмен заорал в телефон:
- Эй! Кто ты такой, и что тебе надо?! - Вспомни Олю Благовидову, - сказал собеседник и положил трубку.
Олю Благовидову Бояров вспомнил мгновенно, и это воспоминание ввергло его в состояние, подобное столбняку.
Первое, о чем подумал Бояров, когда его мозг вернулся к созидательной работе, был почему-то бронированный лимузин. Но почти тут же он осознал, что лимузин не поможет и гораздо лучше было бы заиметь танк. А еще лучше - крейсер, чтобы на нем можно было уйти за границу, не опасаясь гранатометов и гранат. Потому что, как показала практика, обычная охрана не в состоянии уберечь охраняемого от взрыва.
Обычной охраны у Боярова, впрочем, тоже не было. Он еще не дорос до тех оборотов, при которых можно окружить себя толпой телохранителей и платить им такое жалование, чтобы их не мог перекупить по дешевке потенциальный противник. Бояров занимался тем, что сбывал на Запад разных второсортных певцов и певичек - петь в кабаках и ночных клубах. Не брезговал он и третьесортным товаром - девушками для стриптиз-баров и борделей. А поскольку этот бизнес страдает особенной левостью, у Боярова вместо охраны была бандитская «крыша». И если бы дело было в наезде какой-то посторонней мафии или в происках конкурентов, то ребята со стрижеными затылками быстро во всем бы разобрались.
Но тут дело было такое, что держатели «крыши» в нем не помощники. Нужно обращаться к профессионалам, которые умеют не только убивать, но и защищать от покушений.
Последние несколько дел Бояров провел совместно с «Вершиной» и даже рассчитывал, что после этого сможет с помощью Горенского перейти на новый, более высокий уровень. Теперь эти мечты пошли прахом, но приобретенные за последнее время знакомства можно было пустить в ход.
Сначала Бояров хотел дождаться утра, но не смог перебороть страх. Поэтому он поспешно оделся и выскочил на лестничную клетку, еще толком не зная, куда направиться.
Взрыв в его квартире раздался, когда Бояров был уже двумя пролетами ниже. От осознания того, что случилось бы с ним, задержись он дома хоть на минуту, Боярова чуть не хватил на месте инфаркт, и он ем своим весом навалился на кнопку первого подавшего звонка.
Дверь открыли, и Бояров ввалился внутрь квартиры, до полусмерти напугав ее хозяйку. Сначала она подумала - пьяный, но Бояров непослушными губами сумел произнести: «Убийство», - и женщина, как по команде, завизжала, перепутав теперь уже свою семью и подняв с постели соседей по лестничной клетке.
Муж этой женщины оказался более хладнокровным. Правда, в прихожую он выбежал в уверенности, что убивают его жену, причем весьма мучительным и общеопасным способом. Когда это предположение не подтвердилось, он очень обрадовался, скомандовал всем присутствующим: «Без паники», и нагнулся над телом Боярова.
Тот оказался жив, хотя нельзя сказать, чтобы очень здоров. Инфаркт, однако, обошел его стороной, и вскоре шоу-бизнесмен наполовину пришел в себя и сел, бормоча:
- Они хотят меня убить. Они взорвали мою квартиру.
Юный сосед, который знал, где живет Бояров, тут же бросился наверх и через несколько секунд восторженно заорал оттуда:
- Точно! Взорвали!
Бояров издал душераздирающий стон и закрыл глаза. Потом приехали милиция и «скорая помощь». Медики определили, что в экстренной помощи пострадавший не нуждается, и угостили его валерьянкой. Бояров предпочел бы чего-нибудь покрепче, но ничего такого ему не предложили.
Милиция сначала отвезла Боярова в ближайшее отделение, но вскоре его переправили на Петровку. Беседа продолжалась до утра, и потерпевший отвечал на вопросы охотно, но по поводу причин покушения молчал, как партизан.
Утром Боярова отпустили, и он тотчас же ринулся в офис «Львиного сердца», причем благоразумно воспользовался для этого метрополитеном, в чрево которого не спускался уже несколько лет.
В охранном агентстве Бояров очень хотел увидеть его директора Каменева, с которым его как-то познакомил Горенский. Но возбужденному визитеру вежливо объяснили, что Каменев в отъезде и связаться с ним нет никакой возможности, а замещает его некто Игорь Селезнев.
Бояров, скрепя сердце, согласился побеседовать с Селезневым и тут же был препровожден в его кабинет.
- Мне срочно нужна охрана! - дрожащим голосом выпалил он с порога. - Я знаком с Романом Петровичем и очень надеюсь на вашу помощь.
- Присаживайтесь, - предложил Селезнев. Он славился своим умением успокаивать людей еще с тех времен, когда пилотировал пассажирские самолеты. Однажды ему удалось прекратить панику в падающем лайнере - правда, после той памятной жесткой посадки Селезневу пришлось оставить авиацию и сменить род деятельности. Но и на новом месте это его умение успокаивать людей оказалось очень полезным. Чаще всего именно Селезнев вел переговоры с клиентами, даже если Каменев был на месте.
- Присаживайтесь. Расскажите подробнее о своих проблемах. Думаю, мы сможем вам помочь.
- Меня хотят убить, - произнес Бояров банальную фразу, игнорируя предложение присесть. - Мою квартиру взорвали сегодня ночью.
- Вы знаете, кто это сделал?
- Понятия не имею.
- Но у вас есть какие-нибудь подозрения?
- Слушайте, эти идиотские вопросы мне только что задавали в милиции. Мне нужна помощь, а не допрос!
- Понимаете, успех охраны всегда зависит от информированности охранников. Зная, в чем дело, мы сможем надежнее вас защитить. Если это криминальный наезд, то мы могли бы воздействовать непосредственно на ваших обидчиков. Это эффективнее, чем прикрывать вас своими телами.
- Нет, это не наезд. И мне нужны охранники, которые прикроют меня своими телами, если понадобится.
- Хорошо, - кивнул Селезнев и назвал цену, за которую «Львиное сердце» предоставляло круглосуточную охрану рядовым клиентам.
Цена произвела на Боярова вполне определенное впечатление. Он еще не привык к таким цифрам. Но жизнь дороже денег, и Бояров, подсчитав в уме свои ресурсы, сказал:
- Мне нужна круглосуточная охрана. Четыре человека, днем и ночью. Плачу вперед за неделю, а там посмотрим, - с этими словами он достал из кармана солидную пачку долларов.
- Все расчеты в рублях, - заметил Селезнев.
- Я не могу выходить на улицу без охраны. Они охотятся за мной.
- Хорошо. Эту проблему тоже можно решить. Но почему вы уверены, что через неделю опасности уже не будет?
- Я абсолютно ни в чем не уверен. Но надеюсь, что через неделю меня уже не будет там, где есть опасность.
- Ладно, с этим тоже ясно. Займемся контрактом. Ваше имя?
- Бояров, Борис Федорович.
Селезнев замер и глаза его расширились. Со вчерашнего дня, когда заместитель шефа «Львиного сердца» приступил к изучению дел и контактов Горенского и его фирмы, это имя ему было очень хорошо знакомо.
- Так. И вашу квартиру взорвали? - переспросил он.
- Да, - ответил Бояров, удивляясь, почему вместо формальной вежливости собеседник вдруг проявил искренний интерес.
- Ее обстреляли из гранатомета?
- Да, - подтвердил Бояров, удивляясь еще больше.
- Вы имели общие дела с Горенским и Денисовым?
- А вам что за дело? - возмутился Бояров. - Я же не спрашиваю, какие у вас дела с Горенским! Если вы не можете мне помочь, так и скажите - я обращусь к другим.
- Хорошо, если это тайна, то я не буду задавать вопросов. Мы можем вам помочь. Вы на машине?
- Нет. Я не решился сесть в свою машину. Вдруг она заминирована.
- Ясно. Наши люди доставят вас к дому и все досконально проверят. Подождите здесь, пожалуйста.
Селезнев вышел из кабинета и стремительно промчался по коридору в комнату резерва. Одного человека он сразу посадил на телефон - собирать свободных сотрудников и «вольных стрелков», которых «Львиное сердце» звало на подмогу, когда становилось горячо.
Двоим лучшим из резерва Селезнев сказал:
- У меня в кабинете сидит клиент, у которого были левые дела с Горенским и Денисовым. Похоже, за ним охотятся, а он сам знает больше, чем говорит. Надо взять его под охрану и заодно проследить, что он будет делать. Короче, я даю ему четырех человек, как он просит, и посылаю следом группу наблюдения. Клиента надо сохранить в целости, как минимум, до приезда шефа, если он не решит иначе. Я сейчас ему позвоню, но когда он соизволит приехать и захочет ли - это вопрос. Не захочет - его дело.
Селезнев попытался дозвониться до Каменева по сотовому каналу, но не смог. Тогда он набрал код города и телефонный номер того самого люкса, где раньше жил Горенский, а теперь остановился Каменев. Но из трубки донеслись короткие гудки.

33

Звонил Каменеву мелкий видеопират Толик Гусев. Некоторое время он потратил на дозревание до решительного поступка, а потом окольными путями выяснял, с кем можно связаться вместо Горенского, отыскать которого не могли даже спецы из угрозыска. И вот наконец Толик дозрел и все, что мог, выяснил.
Во время вызревания и поисков он день и ночь убеждал себя, что его шантаж может удастся и что похищение Яны Ружевич - действительно рекламный трюк Горенского, который должен поэтому страшно испугаться разоблачений, которыми Толик ему пригрозит.
В последние часы перед звонком Толик набирался наглости, используя для этого опробованный многими поколениями метод. Он в одну харю накачивался алкоголем, вперившись при этом в экран телевизора, где крутился порнофильм. Девушки в кадре были что надо, и Толик упорно думал о том, как будет трахать таких же девочек стаями, когда Горенский ему заплатит. После каждой рюмки он набирал номер каменевского люкса, но дозвониться никак не мог и в конце концов уснул.
Если бы он-таки дозвонился в этот момент, то его мгновенно вычислили бы и люди из «Львиного сердца». Милиция тоже пыталась прослушивать эти телефоны каменевской команды, но без особого успеха.
Но проснувшись и поправив мозги, следуя древнему методу лечить подобное подобным, Толик стал рассуждать более здраво и пошел звонить на улицу. И оказался более настойчив, чем в первый раз - прежде всего потому, что выпивки не было под рукой.
Был он теперь не пьян, а лишь навеселе - наглости в самый раз, А потому не мялся и не мямлил, а с места в карьер выпалил все, что хотел.
Короче, мужики, - сказал он в трубку, когда Каменев откликнулся на звонок и назвал свою фамилию, - Я все про ваши дела знаю. И где вы свою бабу прячете краденую, знаю, и зачем, тоже знаю. Десять тыщ баксов - и никому не скажу, крутите дальше. А то позвоню во все газеты, и на телевидение позвоню, и на радио, и все расскажу - тогда вам эта реклама боком выйдет - ты понял, мужик?
- Понял, - без эмоций сказал Каменев и, отстранившись от трубки, шепнул коллегам. - По-моему, псих.
- Тогда слушай, - продолжал Толик. - Деньги принесешь послезавтра в двенадцать ночи на пустырь за нефтебазой. Приходи один и без оружия. Не пытайся меня обхитрить. Все, что я знаю, спрятано в надежном месте. Если со мной что случится, сразу же все будет в газетах.
- Псих, - согласился с шефом Серебров, слушавший разговор по отводному каналу» который спецы «Львиного сердца» сделали сразу по приезде в отель, - Начитался боевиков.
Специалист по связи тем временем возился с приборами, выясняя, откуда идет сигнал. Милицейские слухачи делали в это время примерно то же самое и кусали себе локти. Прокурор до сих пор не дал разрешения на официальное прослушивание канала через АТС и вообще оказывал частным сыщикам странное покровительство. А комнатные «жучки» каменевская аппаратура глушила без труда, и милиции оставалось только регистрировать звонки. Если нельзя узнать, о чем говорят, то надо хотя бы определить, откуда звонят.
- Короче, скажи своему Горенскому, что я не шучу и он зря прячется. От меня все равно не уйдет.
- А может, не псих, - сказал Каменев, когда шантажист закончил разговор. - Может, кто-то из антиподов напился и решил с нами поиграться.
«Антиподами» в «Львином сердце» называли потенциальных и реальных противников охранного агентства и его клиентов.
Парень, который возился с приборами, среагировал на реплику шефа мгновенно.
- Это рядом. Я съезжу, - и не дожидаясь ответа, выскочил за дверь.
- А может, какой-нибудь левый тип что-то узнал и решил подзаработать, - предположил Серебров и стал звонить сотруднику в машину, поскольку тот забыл сказать, откуда все-таки звонили, а свой прибор машинально выключил.
Тут опять затрезвонил городской телефон. Селезнев из Москвы прорвался, наконец, по междугородной, но сказал лишь несколько слов:
- Есть дело. Разговор не телефонный. Селезнев не знал, что милиции так и не удалось установить глобальное прослушивание через АТС, да и Каменев тоже не был в этом уверен.
Поэтому шеф «Львиного сердца» сходил в соседний номер, тоже занятый его людьми, взял там еще один сотовый телефон и перезвонил в московский офис.
- Ну, что там у тебя?
- Борис Бояров - знаешь такого?
- Видел пару раз. А что с ним?
- То же, что с Горынычем и Диней. Только он успел выскочить из квартиры, когда по ней шарахнули из базуки. И пришел к нам. Явно что-то знает, но не говорит.
- Бояров, Бояров… Да, с Горенским он работая, но, насколько я знаю, по мелочи.
- Вот именно. Бояров переправлял за бугор девиц для кабаков и стриптиза. А Горыныч, вроде бы, поставлял ему товар из своих отходов. Но это так, слухи.
- Очень интересно, - Каменев на мгновение задумался. - А как он сам объясняет покушение?
- А никак не объясняет. Психует. «Я вас нанимаю, и не задавайте вопросов».
- Деньги у него есть?
- Думаю, немного. Пока заплатил за неделю.
- О'кей. Держи его под колпаком. Я скоро приеду.
- Как у вас дела?
- По-прежнему. Позвонил какой-то тип, сказал, что знает, где прячут Яну. Но он думает, что мы тоже знаем, и что это - рекламный трюк. Хочет его разоблачить, если мы не заплатим десять тысяч.
- Так пусть разоблачает. Мы же хотим найти Яну - вот он и расскажет. Не все ли равно кому, нам или всему свету?
- Не скажи. Во-первых, если он, и правда, что-то знает и об этом раззвонит, то антиподы, как пить дать, убьют Яну. Или покалечат, как минимум. Во-вторых, он может ничего не знать и просто болтать по пьяни. Говорил он нетвердо. А может, это вообще псих.
- Что думаешь делать?
- Он забил «стрелку». Надо сходить. Если дилетант - мы его быстро раскрутим. Если профи - все равно след будет. Только это не профи.
- А похитители молчат?
- Молчат пока. Мы подготовили «Кукольный театр» и закинули крючок по телевизору. Ждем-с.
И как раз в этот момент, как по заказу, зазвонил городской телефон, и Серебров, подняв трубку, услышал:
- Информация. Ружевич. Станция Дачное. Триста метров от платформы в сторону города. Забрать немедленно.
Положив трубку, Серебров обернулся к шефу и рказал:
- Кончай базар. Они позвонили.
- Что там?
- Послание, - ответил Серебров и добавил, имитируя манеру речи похитителя: - Забрать немедленно.

Предыдущая страница 5 Следующая страница


Рекламный трюк 6

Каменев быстренько свернул разговор с Москвой, ахнул рукой Сереброву, и они быстренько спустись по лестнице. Их машина помчалась в сторону Дачного, а за ней увязался оперативный «жигуленок» угрозыска. Пакет с портретом Яны Ружевич нашли довольно быстро - в нем на этот раз оказалась не кассета, а компьютерная дискета.
Милиция попыталась тут же наложить лапу на находку, но ребята из «Львиного сердца» оказали сопротивление, которое выразилось в побеге с места происшествия. В процессе погони - вернее, убегания от нее - Каменев переписал дискету на винчестер своего ноутбука, после чего убегание прекратил и дискету отдал. Его попытались тут же задержать по обвинению в сопротивлении сотрудникам милиции, но вскоре отказались от этой затеи, убоявшись прокурорского гнева. Впрочем, рядовые розыскники и пэпээсы, может, и не посмотрели бы на знакомство Каменева с прокурором, однако ситуацию разрядил Ростовцев, приехавший на место позже других.
Вернувшись в гостиницу, Каменев собрал всю свою команду в люксе, приказал еще раз провести проверку на наличие в помещении и его окрестностях подслушивающих устройств, а сам тем временем выслушивал доклад сотрудника, ездившего к автомату, откуда звонил новый шантажист.
Докладывать тому, собственно, было нечего. Оперативник опоздал, и звонивший успел уйти незамеченным. Опрос людей, находившихся поблизости, никакой пользы не принес.
Покончив со всем этим, команда приступила к уточнению деталей операции «Кукольный театр» в свете вновь открывшихся обстоятельств, связанных с содержанием нового послания похитителей.

34

Незадолго до этого в соседнем областном центре» где были не только армейские склады, но и целый оружейный завод, состоялась тайная сделка, которая прошла практически незамеченной. Отличная, почти новая видеокамера профессионального класса была обменена на оружие: автомат Калашникова, неплохой самодельный пистолет и несколько гранат - не слезоточивых, а самых настоящих боевых. Кроме того покупатель оружия получил еще и доплату в наличных рублях.
Говорила эта сделка только об одном. Гена, главный из похитителей Яны Ружевич, пошел вразнос и последние остатки здравого смысла покинули его. Если раньше операция финансировалась за счет таксистского заработка Казановы и разных мелких спекуляций, но теперь Крокодил принялся распродавать вверенное ему чужое имущество. Казанова хоть и не одобрял этого, но мешать не стал. В конце концов, если все-таки удастся получить выкуп, то Марику можно будет вернуть деньги за проданное имущество, и даже с лихвой. А если операция провалится, то будет тем более все равно.
- Ну, и что дальше? - спросил Казанова, когда Гена привез покупки на «тойоте».
Злоупотребления Крокодила коснулись и этой машины, ездить на которой Марик Калганов ему отнюдь не разрешал, а наоборот, велел беречь как зеницу ока, холить, лелеять и держать безвылазно в запертом на все замки гараже.
Поначалу похитители собирались использовать «тойоту» только один раз - непосредственно во время похищения. Причем сначала предполагалось, что участвовать в деле будут четыре человека, но Гена то та побоялся, то ли не смог привлечь четвертого. Поэтому «тойоту» пришлось на несколько минут оставить без присмотра на улице, пока проворачивалась вся эта комбинация с угнанными «Жигулями» и такси (таксомотор был совершенно доподлинный, тот, на котором Казанова зарабатывал деньги - они только меняли номера). «Тойота» стояла на тихой улочке километрах в трех от того места, где переодетую и опьяненную Яну посадили в такси. Казанова быстро, но без грубого нарушения правил домчал свой таксомотор до этой точки, после чего Гена перебрался в «тойоту», и две машины отправились к месту общей пересадки разными путями. Все было продумано великолепно и прошло без сучка и задоринки.
В тот день, поставив машину в гараж. Крокодил не думал, что ему придется воспользоваться ею снова. И не только потому, что Марик это запретил - Гена плевать хотел на Марика с высокой колокольни. Просто опасно было ездить на чужой машине без доверенности и глупо было бы попасться на такой мелочи, проворачивая дело на три миллиона долларов.
Но когда Казанова наотрез отказался ехать за оружием на своем такси, Крокодил психанул, хлопнул дверью, плюнул в пол и уселся в «тойоту».
Это было чудовищной глупостью. Пока он ездил в соседнюю область, Казанова, занимаясь в «темнице» любовью с пленницей, все время спрашивал себя: «Почему я еще здесь?» В его мозгу ежеминутно всплывала одна и та же тема - кажется, из фильма «Двенадцать стульев» с Андреем Мироновым: «Пора удирать! Пора, брат, пора». Но тут же пробегало, как мираж, фантастическое сияние, то ли зеленое, то ли золотое, и имя ему было миллион долларов - вернее, целых полтора миллиона, поскольку Уклюжий выпал из доли, а сумму выкупа Крокодил уменьшать не стал.
Это сияние удерживало Казанову от немедленного бегства. И он дождался возвращения Гены.
Крокодилу опять повезло. Хотя операция с самого начала пошла наперекосяк, в самые острые моменты обоим ее участникам все же улыбалась фортуна. Иначе они давно сидели бы в кутузке, а может, лежали бы в морге. Но удача еще не повернулась к ним спиной, и это давало надежду на благополучный исход всего дела.
- Ну, и что дальше? - спросил Казанова, когда Крокодил раскладывал на столе свои покупки. - С кем мы будем воевать?
- Со всеми. Мне нужен миллион долларов, и он у меня будет.
- Раньше ты думал, что для этого хватит одного самопала и пары бомб с газом.
- Раньше я не думал, что против нас выйдут профессионалы. Они ведут себя неправильно, и я в этом не виноват.
- А может, это мы ведем себя неправильно?
- Теперь да. Они должны были принести деньги сразу, как только я сказал. И не какие-то легавые, а сам Горенский, которого они не рискнули бы подставлять под пули. Какого черта Горенский сбежал? Ему что, действительно плевать на свою бабу? Это же золотая курица.
- У него таких куриц целая птицеферма. Янка в первый же день сказала тебе, что ему плевать.
- Мне неинтересно, что она сказала. Мне нужны деньги. Я не хочу никого убивать, но они меня довели. Если боишься, можешь идти. Я тебя не держу и в подвал сажать не стану.
- И пробовать не советую, - усмехнувшись, сказал Казанова и принял боевую стойку.
В ответ Крокодил вогнал на место магазин автомата, передернул затвор и спросил:
- Ну и куда ты с голой пяткой против АК-74?
Казанова тотчас расслабился и сказал:
- Ладно. Я иду с тобой. Один уговор - стрелять только по конечностям.
- Если они честно принесут деньги, то мы вообще не будем стрелять. А если это ловушка, то нам будет некогда целиться.
- Если бы знать заранее, что они на самом деле задумали…
- Если б знать где упасть, то во рту росли б грибы, - ответил Крокодил поговоркой, построенной по принципу: «Не плюй в колодец, вылетит - не поймаешь».

35

«Если вы цените здоровье Яны Ружевич, ее язык и ее жизнь, то послезавтра три миллиона долларов, из которых 100 тысяч в мелких купюрах, а остальные - сотенными, должны быть уложены в большую сумку с наплечным ремнем. Туда же надо положить 100 миллионов рублей. Остальные рубли можете взять себе.
Передавать деньги должна женщина. В 23.07 ей нужно сесть в белогорскую электричку, во второй вагон, и стоять все время в заднем тамбуре.
Нами проверено: после станции Загородной эта электричка идет практически пустой. Поэтому если в вагоне окажется больше трех человек, сделка не состоится. То же самое произойдет, если вагон будет плохо освещен.
Если кто-то в поезде или вне его попытается помешать передаче, Яна Ружевич пострадает. Если кто-то из наших людей будет задержан, ранен или убит, оставшиеся немедленно убьют заложницу, и смерть ее будет мучительной. Наша боевая команда будет поддерживать непрерывную связь со штабом. Советуем не забывать об этом.
Попытка устроить ловушку дорого обойдется всем, и прежде всего Яне Ружевич. Если вы задумали что-то подобное, лучше скажите об этом сразу, и тогда Яна пострадает меньше, а мы дадим еще немного времени, чтобы приготовить деньги.
Мы не шутим, и с нами шутить не надо».

36

- Интересно, они блефуют или их, и правда, много? - задал риторический вопрос следователь прокуратуры Туманов, перечитав еще раз распечатку последнего послания похитителей.
- Почему много? Хватит и троих, - отозвался Ростовцев. - Двое идут за деньгами, а третий бабу караулит.
- И каждому по лимону баксов. Логично.
- Логично, - согласился Ростовцев, - Это если похищение настоящее. А если это трюк, то их может быть даже очень много. Горенский - человек богатый.
- Наши действия? - поинтересовался Туманов.
- Для начала попросим санкцию на боевую операцию. Даже если это трюк, все равно любого из трюкачей можно засадить лет на пять.
- Злостное хулиганство с применением оружия или предметов, его заменяющих, - процитировал Туманов. - От трех до семи по новому кодексу.
- Вот именно. А случай уж больно удобный. Когда они шли по коридору в кабинет начальника криминальной милиции, Ростовцев сказал:
- Мне другое интересно. Почему они прислали дискету, а не распечатали письмо на принтере? Ведь вышло бы дешевле и проще.
- Элементарно, Ватсон. У них не было принтера.
- Это кто Ватсон? - возмутился Ростовцев. - Это я Ватсон?!
- Ладно, ладно. Не обижайся, дорогой Шерлок. Я больше не буду.
Беседуя таким образом, они дошли до кабинета Короленко, и Ростовцев, постучавшись, заглянул внутрь.
- Николай Дмитриевич, разрешите?
- Заходи, Саша. Что скажешь хорошего? Ростовцев вместе с Тумановым зашел в кабинет.
- Мы по поводу завтрашних дел, - сказал Ростовцев. - Ребята из «Львиного сердца» завтра попытаются захватить похитителей Ружевич. Хотя бы одного. Мы считаем, им надо помочь.
- Мало ли что вы там считаете. Я бы с удовольствием вообще запретил эту затею. Если бы не наш прокуратор да не мохнатая лапа в Москве, ни одного пинкертона давно не было бы в городе. Ты пойми - если там настоящие преступники, то могут быть трупы, а на кой черт нам это надо. Своих ребят я под пули подставлять не хочу, и чужие трупы вешать нам на шею тоже не собираюсь. Пусть этим областное управление занимается. За городом уже их территория. А если с нами шутки шутят, то над нами же потом и будут смеяться.
- Но мы ведь можем раскрыть преступление и закрыть дело. Неизвестно, когда еще представится такой случай. Спецы из агентства могут их не взять, а ГУОП с ОМОНом возьмут обязательно.
- Во-первых, если мы натравим на них ОМОН, то в лучшем случае выставим себя на посмешище, а в худшем - получим труп Ружевич.
- Николай Дмитриевич, я предлагаю определиться с версией. Либо мы расследуем похищение, либо считаем, что его не было.
- И кто, по-твоему, должен определяться? Я?
- Мы. Все вместе. Я предлагаю действовать так, как будто это настоящее похищение. То есть ориентироваться не на слухи, а на то, что мы видим собственными глазами. Даже если это трюк, состав преступления все равно есть. Надо их взять, а прокуратура потом переквалифицирует, если нужно.
- Кстати о прокуратуре. Как ты полагаешь, товарищ Саша, - почему важняк, который приехал из Москвы по поводу Ружевич, налег теперь на дело о взрыве «Волги», а похищение расследует твой закадычный? - Короленко глазами показал на скромно молчащего Туманова. - Может, Москве больше нашего известно? Может, Кропоткин не просто так пинкертонам зеленую дорожку стелет, а по указанию свыше? Ты над этим не задумывался? Так задумайся.
Фамилию Кропоткин, заставляющую вспомнить об анархизме - идеологии беззакония, - носил главный страж закона в городе, то есть городской прокурор.
- Николай Дмитриевич, я задумываюсь исключительно о том, как бы побыстрее раскрыть преступление. Высокая политика не для меня. У меня есть оперативно-розыскное дело, у Жени, - Ростовцев тоже кивнул на Туманова, - уголовное дело, и нам некогда разбираться, что знает Москва и какие указания получает прокурор.
- Хамишь, дерзишь и не уважаешь начальство. Но с этим ладно. Я готов тебя выслушать. Что ты предлагаешь сделать?
- Выставить наблюдение на всем пути следования электрички, посты на дорогах и мобильные группы УОП и ОМОНа в узловых точках, чтобы можно было быстро добраться до нужного места.
- И ты думаешь, они пойдут на дело, когда под каждым кустом будет сидеть милиционер?
- Можно придумать маскировку. Время еще есть.
- Короче, ты предлагаешь устроить образцово-показательную войсковую операцию. Я тебя понял. А теперь послушай меня. В этом городе не один преступник, не одна банда, не одна жертва и преступление тоже не одно. У меня нет армии, чтобы бросить ее в бой против мифических похитителей…
- Кто доказал, что они мифические?
- Я так считаю! Этого достаточно. Так вот, я не могу снимать толпу людей с других дел ради одного, даже очень важного. Я не могу обращаться к ОМОНу, потому что это вообще не их дело - ловить неизвестно кого неизвестно где. Это твое дело - вот ты и лови. УОП я тоже не могу напрягать - где ты тут видишь организованную преступность? Сам же говорил - работают либо дилетанты, либо актеры.
- То есть вы не дадите разрешения на операцию?
- Не дам. И к шефу обращаться не советую. Он скажет тебе то же самое.
- Ладно, - сказал Ростовцев и повернулся, чтобы уйти.
- Погоди, - остановил его Короленко. - Не торопись. Скажи сначала, как идет розыск по другим направлениям. И следствие, - добавил он, переводя взгляд на Туманова.
- Все так же, - ответил Ростовцев хмуро и зло. - Проверяем студии и театры, только без толку. Нигде никаких зацепок. После очередного седовского откровения прочесываем таксопарки - ничего. Рокеры, которых нам подарил Сажин из дознания, как сквозь землю провалились. Теперь ищем. Но я не бог Шива, и у меня не тысяча рук. Людей у меня мало, и дело тоже не одно.
- То есть я должен так понимать, что тебе надоела рутинная работа и ты решил перейти на кавалерийские атаки. Романтика покоя не дает?
- Причем здесь романтика?
- А при том. Ты, вроде, сам мне говорил, что у Шерлока Холмса в десять раз больше шансов поймать преступника, чем у Рэмбо. Так вот, напрягай лучше мозги, а не мускулы.
- Это был не я, - буркнул Ростовцев. - А Рэмбо никогда не ловил преступников.
На самом деле он действительно однажды сказал что-то подобное, только вместо Рэмбо в его фразе фигурировал кто-то другой.
- Не имеет значения, - сказал тем не менее Короленко.
- Имеет. Я не Шерлок Холмс, и голов у меня тоже не тысяча.
- Пошел вон, - беззлобно скомандовал Короленко.
И Ростовцев пошел вон, а молчавший на всем протяжении аудиенции Туманов - за ним следом.

37

Хуже всего было то, что «Львиное сердце» не имело в своем штате женщин-оперативниц. И вообще, таковые оказались большим дефицитом даже в Москве, не говоря уже о провинции. Так что операция «Кукольный театр» очутилась на грани срыва, еще как следует не начавшись.
Правда, в московском офисе агентства работала девушка, которая чуть ли не с детства (окончившегося не так уж давно) мечтала стать оперативницей и ради этого упорно занималась единоборствами и стрельбой. Звали ее Алисой, а так как она одно время была любимой женщиной Сергея Селезнева, второго человека в «Львином сердце», и даже чуть не стала его женой, то естественным образом прослеживалась параллель с героиней детских книг писателя Кира Булычева, которая, как известно, прославилась своими подвигами на Земле, в космосе и под водой.
Из нее, наверное, получилась бы хорошая жена для Селезнева, тем более, что девичья фамилия Алисы была самая подходящая - Уткина. Но не сложилось. Неизвестно, какая кошка между ними пробежала, но только с некоторых пор Алиса и ее партнер перестали любить друг друга по ночам, отменили матримониальные планы и теперь сохраняли по отношению друг к другу прохладный нейтралитет.
Так или иначе, когда после телефонного разговора с самой Алисой Каменев приказал Селезневу купить для нее билет на ближайший авиарейс, выдать командировочные и немедленно отправить ее к месту событий, Селезнев никаких возражений не высказал и сделал, как приказано.
Алиса прилетела в город довольная, как слон на ярмарке. Еще бы - ведь ей наконец-то доверят ответственное и опасное дело!
А ты зря радуешься, - сказал Каменев, встречая ее в аэропорту. - Эти ребята думают, что они крутые, и могут сделать тебе больно.
- Я тоже крутая, - парировала Алиса и радоваться не перестала.
Утром в день операции она показывала и доказывала коллегам свою крутость. Действительно, оружие она умела вынимать мгновенно, стреляла метко и дралась здорово. Но одно дело игры на свежем воздухе, и совсем другое - боевая обстановка, когда в тебя стреляют по-настоящему. Ребята из младшего оперсостава были в восхищении от мастерства Алисы, но опытные Каменев и Серебров наблюдали за всем этим в легком сомнении.
Потом Алиса, Серебров и три человека из его команды выехали на рекогносцировку на белогорской электричке в 10.22 по расписанию, а еще несколько оперативников отправились на двух арендованных машинах осматривать пути отхода от пригородных станций.
В 12.45 первая группа прибыла в Белогорск, а в 13.20 укатила обратно, причем Серебров по пути мрачно ругался сквозь зубы, а остальные - кроме восторженной Алисы - его прекрасно понимали. Знающие оперативники, оценив ситуацию на месте, стали сомневаться, что против них работают дилетанты. Очень уж профессионально антиподы выбрали место для своей акции. Серебров на ходу придумал сразу несколько способов, которые позволили бы ему забрать деньги и уйти от преследования, даже если он будет один против сотни профессионалов. Если эти профессионалы ценят безопасность женщины, которая должна передавать деньги, а у похитителей есть достаточно мощное оружие, то при внезапной атаке антиподов возникнет ситуация, когда последние смогут без помех расстреливать оперативников в упор, тогда как оперативники лишатся возможности стрелять, потому что похитители будут прикрываться женщиной.
А если учесть, что ночная электричка идет со всеми остановками, а всего их двадцать пять, то получается, что разместить оперотряд негде, кроме как в электричке, потому что на все станции людей все равно не хватит. В результате зайти нападающим в тыл будет некому, а если их окажется больше двух, то это станет вообще невозможно, даже если бы хватило людей.
Впрочем, если бы была возможность выставить посты у всех платформ, тогда все стало бы гораздо проще. Можно просто останавливать и Обыскивать всех, кто направляется к платформе. Плевать, что незаконно - главное результат. Хотя на этот случай похитители могут послать вперед человека, не вызывающего никаких подозрений - без грима, без оружия и с чистыми документами. И тогда ничего вообще не произойдет - увидев, как их посланца обыскивают, антиподы просто отменят операцию. Конечно, в этом случае появится след, но малость изобретательности со стороны антиподов - и этот след окажется пустышкой. Что стоит этому «разведчику» показать не паспорт, а какое-нибудь удостоверение? Доказать, что это фальшивка, в полевых условиях практически невозможно (бланки продаются чуть ли не в каждом газетном киоске, а смастерить печать - это раз плюнуть, ежели умеючи), а задержать такого предьявителя для Установления личности нет никакой возможности. Охранное агентство вообще не вправе никого задерживать, кроме как с поличным при совершении тяжкого преступления. Да ведь есть еще и недвусмысленное предупреждение в послании похитителей: «Если кто-то из наших будет задержан, остальные убьют заложницу». Конечно, это может быть блефом, и именно на таком предположении построен весь «Кукольный театр». Но вдруг нет, и похитители действительно готовы убить Яну Ружевич, если им не удастся взять деньги?
Впрочем, в этом случае вся затея «Львиного сердца» вообще теряет смысл. Ведь идея состоит именно в том, чтобы захватить одного из похитителей в качестве конгрзаложника и тем самым сделать убийство Яны бессмысленным. Ведь тогда похитители должны понять, что их операция полностью провалилась, что их захваченный соучастник выдаст всю банду (современные методы допроса позволяют добиться этого с легкостью) и что убийство только усугубляет их вину и скорее всего подведет главаря, а то и всю компанию скопом, под высшую меру.
Но стоит ли бороться за жизнь и благополучие одной девушки, если при этом у другой девушки шансы выжить оказываются очень низкими? Ведь Алиса Уткина может очутиться в эпицентре смертельно опасных событий, и если начнется стрельба, то первые пули попадут именно в нее…
Подъезжая к городу, Серебров склонялся к тому, что игра не стоит свеч и операцию «Кукольный театр» нужно отменить, воспользовавшись лазейкой, предложенной в последнем послании похитителей. То есть попросить у них еще одну отсрочку.
Они выходили из электрички поодиночке, на разных остановках, расположенных в черте города - на случай, если похитители наблюдают за пригородными поездами.
Общее совещание команды началось около пяти часов вечера, когда все оперативники разными путями добрались до отеля. Серебров сразу же высказался за отмену операции, но тут, не дав ему закончить, взвилась Алиса. Она кричала, что сидеть сложа руки нельзя, взывала к совести коллег, напоминала о страданиях Яны в плену у бандитов, а по поводу себя самой выдала совершенно убийственный аргумент:
- Я везучая.
После этого она попыталась продемонстрировать Сереброву свою линию жизни, которая забиралась ах за край ладони.
- Уймите кто-нибудь эту женщину! - заорал в ответ Серебров. - Это же детский сад какой-то.
Разгорелся спор, прервал который Каменев. Он знаком попросил внимания и сказал:
- Приказывать я не буду, но считаю, что надо попробовать. Шансы есть и неплохие, и упускать их нельзя. Если мы начнем бояться бандитов, то значит пора уходить из агентства и наниматься в церковные сторожа. Я спрашиваю - кто идет со мной?
Наступила тишина, и Каменев смотрел, как его люди один за другим молча клали на стол правую ладонь. Это сделали все, кроме Сереброва, который по рангу должен был решать последним.
Главный розыскник «Львиного сердца» обошелся без ритуальных жестов. Он просто сказал:
- Рома, тебе идти нельзя. Ты светился по телеку, и каждая собака в городе тебя знает. Даже разговора не может быть.
- Ты пойдешь? - спросил Каменев, который отлично знал, что коллега прав.
- А куда я денусь?
Оперативник по имени Слава молча загружал в большую сумку «куклу» - пачки резаной бумаги. «Кукла» была совершенно примитивной - только чтобы сумка достоверно выглядела снаружи. Предполагалось, что похитители не смогут заглянуть внутрь, поэтому пачки бумаги даже не стали маскировать под денежные.
Ровно за час до электрички Алиса вышла из отеля и на такси поехала на вокзал. Слава на неприметной машине следовал за нею, а остальные добирались до вокзала разными путями.
Слава и Серебров сели в один вагон с Алисой. Прочие оперативники рассредоточились по другим вагонам. После нескольких минут томительного ожидания помощник машиниста пробормотал что-то насчет маршрута и «не надо перебегать дорогу перед близко идущим поездом, а то его еще никому не удавалось мгновенно остановить», двери с шипением закрылись, и электричка плавно отошла от перрона.

38

У похитителей Яны Ружевич было свое кодовое название для операции по передаче выкупа. Они разрабатывали несколько вариантов этой процедуры - причем еще до того, как в их поле зрения попала Яна Ружевич. Сначала они собирались похитить то ли дочь губернатора области, то ли самого губернатора, и теперь кусали локти, вспоминая тот момент, когда Казанова предположил, что за известную на всю страну певицу выложат больше и охотнее, а проблем будет меньше, так как ради дочери губернатора, а тем более ради него самого, милиция и ФСБ вылезут из кожи вон и вывернутся наизнанку, а ради московской певицы им нет резона так стараться - у ее хозяев денег много, вот пусть и платят.
Теперь все пошло наперекосяк, но отработанные плановые процедуры сохранились, и та, которую Гена в конце концов выбрал, называлась «Ограбление поезда». Правда, поначалу все задумывалось гораздо проще - по крайней мере, без автоматов и гранат. Но тогда похитители предполагали, что Горенский не захочет осложнять жизнь себе и Яне и без всяких эксцессов заплатит выкуп. Дальнейшие события показали, что это была иллюзия. Теперь у Крокодила и Казановы имелись все основания опасаться ловушки - но отменить операцию они тоже не могли, ибо сколько ее ни откладывай, а те же опасения останутся все равно.
Поэтому похитители готовились к своей операции, как к маленькой войне. Гена снаряжал огнестрельное оружие и готовил двойные рожки для автомата. А Казанова занимался особым оружием, которое они в шутку называли «коктейлем Молотова». На самом деле это были обыкновенные бутылки с бензином. Казанова заливал их, запечатывал и грузил в рюкзак.
Три миллиона долларов, даже если одними сотенками, - предмет весьма объемистый и довольно тяжеловесный. Поэтому Крокодил считал момент выноса сумки из тамбура самым сложным во всей операции. Ведь ему придется держать одной рукой бабу, а в другой руке нести тяжеленную сумку. Правда, это всего лишь несколько метров, но все равно момент ожидается пренеприятный.
Потом надо будет быстро переложить добычу в рюкзаки, а сумку бросить, и не только потому, что ее неудобно нести. Просто в сумку очень легко пристроить «жучок» - микропередатчик, по которому за нею можно будет следить с любого расстояния. И те, кто противостоят похитителям, наверняка не преминут этим воспользоваться, даже если они на самом деле собираются отдать деньги.
Первоначально предполагалось проводить операцию в случайном месте, никак не связанном с личностью похитителей, а для подхода и ухода использовать мотоцикл одного пьяницы, знакомого Гены. Но теперь, под угрозой проверки на дорогах, от этой идеи отказались. Крокодил решил, что ничего страшного не будет, если устроить заваруху рядом с его собственной дачей. Во-первых, устраняется проблема транспортировки, а во-вторых, действует принцип «отрицания отрицания». Противник подумает, что никто не станет проводить подобную акцию рядом со своим жилищем, а чтобы убедить его в этом, придумана дополнительная деталь. Недаром Гена накануне выкроил время, чтобы повозиться с дядеколиным мотоциклом - он записывал его голос на магнитофон. А теперь этот магнитофон похитители тоже загрузили в свой багаж.
Для поездки они не рискнули воспользоваться электричкой - и милиция, и «Львиное сердце» могли наблюдать за этой линией и фиксировать всех, садящихся в поезд и выходящих из него.
Поехали на автобусе. Пришлось дольше идти пешком и сделать больше пересадок, но зато труднее было бы проследить за этими перемещениями.
Путешествовали Крокодил и Казанова в своем собственном обличье и выглядели точно так, как все люди, собравшиеся на дачу. Рюкзаки и сумки в этой связи не привлекали ровным счетом никакого внимания - в том же автобусе было еще несколько человек с рюкзаками. Бутылка и канистра с бензином были предусмотрительно обложены тряпками, оружие тоже ниоткуда не выпирало - со стороны и не поймешь, что там, в этих рюкзаках и сумках.
От автобусной остановки в деревне Русакове груз тоже пришлось переть порядочно, но это была хорошая тренировка. Ночью почти такой же вес придется бегом тащить через лес в обстановке куда менее спокойной.
Крокодилова дача располагалась в новой части дачного поселка, где было еще очень мало домиков и хозяева участков почти никогда не оставались там ночевать.
У Гены на участке стояла времянка, под жилье непригодная. Но укрыться от чужих глаз в ней можно было вполне. Именно это и сделали похитители, прибыв на место. Пока на соседних участках оставались люди, Крокодил и Казанова изображали для них трудовую активность, перемежаемую неумеренным потреблением спиртных напитков. В довершение картины Гена ближе к вечеру вывалился из времянки с бутылкой водки в руках и хлестал ее содержимое из горла на глазах соседей, спешащих на электричку.
Гена и прежде устраивал на своей даче студенческие пирушки, так что соседей сие событие нисколько не удивило. Правда, на этот раз в бутылке была вода, но Гена актерствовал очень натурально.
Когда в сторону города проходила восьмичасовая электричка, оба похитителя появились на платформе, где назойливо и шумно изображали отъезд. На самом деле они никуда не уехали, однако все, кто их видел в эти минуты, были убеждены в обратном. Хитрость состояла в том, что активничали они не на самой платформе, а внизу, у лестницы, и когда все ломанулись к дверям и перестали обращать внимание да что-либо, кроме свободных мест в вагоне. Крокодил и Казанова тихо отошли в тень, за кусты.
После этого они шатались по лесу до тех пор, пока не ушла следующая электричка. С ее уходом на новых дачах обычно почти никого не остается, потому что эта электричка - последняя из тех, что идут к городу.
Дальше действовать следовало быстро - до момента акции осталось всего полтора часа.
Похитители вышли из леса прямо к даче - еще одно удобство, подсказавшее Крокодилу идею использовать именно это место. Его участок находился на отшибе, практически врезаясь в лес, а от соседних дач был отделен полосой высокого кустарника.
Проверив в последний раз готовность к операции, они взяли рюкзаки и снова углубились в лес, ориентируясь по компасу и светя себе фонариком. . Дорога была знакомая, хоженная не раз, и до платформы добрались без приключений.
Теперь операцию можно было отменить только в чрезвычайных обстоятельствах и с большим риском для себя. Даже если поблизости окажется случайный свидетель, лучше обезвредить его, чем свернуть всю акцию.
Гена взял хлороформ, спирт и шприц, сунул за пояс пистолет, натянул на лицо маску и отправился делать обход. Казанова остался караулить рюкзаки. Через четверть часа Крокодил вернулся, никого поблизости не встретив.
Платформа была освещена скудно - еще один плюс для похитителей. Но они все же не торопились Расставлять реквизит - вдруг пойдет товарняк, и Машинист в свете заметит их манипуляции и кому-нибудь о них сообщит.
Гена поминутно смотрел на часы, а Казанова по мере приближения часа «Ч» становился все спокойнее. Наконец главарь сказал: «Поехали», и соответственно махнул рукой. Повинуясь его указаниям, Казакова принялся расставлять по платформе бутылки с бензином и разливать горючее из канистр в виде лужиц и связующих полос.
Гена, понимающий кое-что в пиротехнике, заверил, что гореть будет недолго, но эффектно. И специально для Казановы добавил, что от этого никто из пассажиров электрички пострадать не должен - хотя сам отнюдь не был в этом уверен.
Когда эта работа была закончена, до подхода электрички осталось всего несколько минут.
Похитители укрылись под лестницей, ведущей на платформу. Отсюда можно было внезапно и мгновенно выскочить наверх и оказаться как раз напротив заднего тамбура второго вагона.
Казанова передернул затвор автомата и взял в руку гранату. Гена проверил оба пистолета и тоже потянулся за лимонкой.
А электричка запаздывала, и Казанова заметил, что Крокодил все сильнее мандражирует, и этот мандраж постепенно перетекает в возбуждение, совершенно излишнее в боевой обстановке.
Казанова окинул взглядом темную платформу, и внезапно вся эта операция показалась ему чистой воды авантюрой. Но думать об этом было уже некогда. Вдали показались огни приближающегося поезда.

39

- Ты совершенно не умеешь целоваться, - шенула Яна на ухо Уклюжему. - Учись, пока мне язык не отрезали.
И Яна стала учить соседа по заточению целоваться, активно используя для этого упомянутый орган чрезвычайно полезный во всяких эротических делах
К этому времени Яна уже дозрела до такого состояния, когда наступает что-то вроде раздвоения личности, и одна ее половина по-прежнему боится боли смерти, но другая уже смирилась с этим и смотрит как бы со стороны, как будто это кино или сон и готова шутить и смеяться над своим положением.
- А трахаться мы будем по-собачьи, - предложила она, позванивая цепью. - Ты будешь Барбос, а я - Альма. Гав! Гав!
- Это почему это я Барбос? - весело возмутился Уклюжий.
За последние дни к нему отчасти вернулась способность понимать шутки и отвечать на них адекватно. Эротические стимулы тоже больше не оставляли его равнодушным, однако был он еще слаб и немощен, так что Яна старалась за двоих.
- Хорошо, ты будешь лорд Бэрримор Шестнадцатый. С лордом это даже приятнее, чем с каким-то Барбосом. Мы будем оч-чень породистые собаки.
Она принялась совершенно по-собачьи облизывать лицо Шурика, а он вяло уклонялся, бормоча:
- Ну не надо, я так не играю. Давай по-человечески.
Яна послушно стала целовать его по-человечески, а потом предложила для поцелуя свою грудь, сообщив при этом:
- Говорят, если поить слабого, больного человека женским молоком, то он быстро становится здоровым и сильным.
- У тебя нет женского молока, - резонно возразил Уклюжий, но это не помешало ему поцеловать грудь, и даже неоднократно.
Потом они долго любили друг друга по-собачьи, по-человечески, по-французски и иными способами - благо им никто не мешал. Крокодил и Казакова ушли на дело, и дом стоял пустой. Правда пленники об этом не знали - да и какая им разница. Главное, чтобы в «темнице» не было посторонних.
После каждого раза Уклюжий, казалось, слабел окончательно и навсегда, но искушенная «суперзвезда» находила способы, чтобы снова его возбудить.
- Если выберусь отсюда, брошу петь и стану валютной проституткой, - сказала она в одной из пауз. - Безопаснее, интереснее и денег больше.
Ах, поработать бы ей полгодика в достославном городе Амстердаме на улице Красных фонарей. Может, и ей тогда смертельная доза героина показалась бы лучшим выходом из всех затруднений!
Но Яна всего лишь сидела в подвале, в плену у бандитов, которые собирались сначала отрезать ей язык, а потом и вообще убить совсем. Наверное, это обстоятельство слегка нарушило ее душевное здоровье, раз Яна стала видеть в своем положении предмет для шуток.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

- К тому же я просто не смогу петь, - продолжала она. - Ведь у меня не будет языка.
А потом, показав партнеру очередной приемчик из своего богатого сексуально репертуара, Яна сказала ему:
- Учись, пока я жива.
И вдруг, словно под действием этой фразы, улыбка сбежала с ее лица. Яна побледнела, а глаза ее наполнились слезами.
- Как ты думаешь, они действительно меня убьют? - спросила она, и голос ее дрогнул.
Яна вспомнила вдруг свой альбом «Кинематограф» и песню «Молчание ягнят» - о девушке, оказавшейся во власти безумца. Но и в песне, и в фильме, и в книге девушку вовремя спасают. А как оно будет в жизни, которая имеет привычку отличаться от голливудских фантазий в худшую сторону?
И Яна заплакала, безудержно и безутешно, опустив голову на грудь Шурика, который молчал и только ласково гладил ее по волосам - как маленькую девочку, которую обидели злые мальчишки.

40

Каменев остался один на один с рацией и электронными часами. Часы показывали, что электричка с командой Сереброва уже начала свой путь. Рация молчала - оперативники договорились не пользоваться связью до начала активных действий. Вдруг у похитителей есть наблюдатели в поезде?
Из всех людей «Львиного сердца», приехавших в город, с Серебровым не отправились только пятеро, не считая самого Каменева. Двое из них поехали на «стрелку» с таинственным шантажистом, который «все знает и всем расскажет». Встреча с ним, как назло, была назначена на эту же ночь, и Каменев уже подумывал - а не подстава ли это со стороны похитителей, чтобы отвлечь внимание и силы от основной операции? Но ниточка есть ниточка, и Каменев не мог ее проигнорировать.
Еще трое сотрудников сидели в соседнем номере. Каменев отослал их, чтобы они не мешали ему думать. Думать предполагалось о деле Яны Ружевич, но мысли как-то сами собой ушли от этой темы и переключились на дело Боярова.
Каменев не понимал, что происходит, и это сильно беспокоило его. Как всякий человек, приверженный к порядку, он не любил необъяснимых явлений и таинственных событий. А Бояров, похоже, знал объяснение, но никому не хотел его раскрывать.
Он метался по Москве, проворачивая или, скорее, сворачивая какие-то дела, встречался с разными темными личностями, что-то продавал, у кого-то брал старые долги и левыми путями добывал визу в один из райских уголков планеты, где он, однако, не собирался задерживаться. Ни на одном месте Бояров не ночевал дважды, и его мания преследования разрасталась и обострялась не по дням, а по часам. Он по-Прежнему мечтал о бронированном лимузине, но у Львиного сердца» не было ни лишних лимузинов, ни лишних денег, чтобы взять такую машину напрокат - даже для очень важного потенциального информатора.
Между тем сотрудники «Львиного сердца», как охранявшие его тело, так и наблюдавшие за этим со стороны, пока не обнаружили никакой явной угрозы жизни и здоровью клиента. Но взорванная квартира была налицо, не говоря уже о трупах Горенского и Денисова вкупе с охранниками. С этим приходилось считаться.
За прошедшие два дня оперативники, окружающие Боярова, не узнали почти ничего полезного. Кроме, пожалуй, одного. Бояров бредил по ночам - наверное, ему снились кошмары. И весь этот бред слушал один из охранников, находившийся при клиенте неотлучно. И не только слушал, но и записывал. Большей частью ночное бормотание Боярова было бессвязным, но в нем порой мелькали имена, и некоторые из них оказались незнакомыми для людей из охранного агентства. Особое внимание ночного стража привлекла фраза: «Конечно, я помню Олю Благовидову. Но разве я виноват?! Она же сама хотела! Она поехала добровольно!! Нет!!!»
Об этом Селезнев сообщил шефу в сегодняшнем докладе, и новая информация не давала Каменеву покоя. Ему не терпелось узнать, кто же такая эта Оля Благовидова и почему она вызывает столь бурные эмоции у Бориса Боярова.
Но сотрудники, оставшиеся в Москве, начали выяснять это только сегодня. И им могли понадобиться на разработку этой нити не часы, а дни - может быть, много дней.
Ах, как хотелось Каменеву быть сейчас в Москве и самому поговорить с Бояровым! Пусть их знакомство не было близким и тесным, но оно все-таки имело место. Может быть, Каменев смог бы узнать нечто такое, что Бояров опасается доверять Селезневу и рядовым сотрудникам агентства.
Однако как бы ни было интересно дело Боярова, а ситуация вокруг Яны Ружевич и ее разрешение - важнее.
На электронных часах выстроились нули. Полночь. Что-то долго нет вестей от группы Сереброва. Каменев бросил взгляд на экран ноутбука, где были высвечены расписание движения электрички и карта-схема ее пути с прорисовкой окрестностей.
По расписанию электричка уже должна пройти Дымы и теперь приближается к платформе Русакове. А дальше идет Куликово - уж не там ли антиподы задумали устроить свое мероприятие? Если они руководствуются символическими соображениями, то возможно. Куликово поле - чем не символ? (Хотя здешнее село Куликово не имеет никакого отношения к месту битвы Дмитрия Донского с Мамаем.)
Но с тактической точки зрения Куликово плохо подходит для такой операции. Там вокруг платформы открытое пространство и нельзя ни приблизиться к ней незаметно, ни спокойно уйти - перестреляют, как зайцев.
То ли дело Русакове. Идеальное место для атаки антиподов. Вокруг лес стеной, деревья аж на платформу забираются. И за любым из этих деревьев может стоять вооруженный бандит. Если их много, то группа Сереброва на этой станции попадет в самую настоящую западню. Не рой другому яму, называется.
Но вся беда в том, что таких идеальных мест на Белогорской линии наберется еще с десяток. Да ведь и неизвестно, какими критериями руководствовались антиподы, выбирая место для операции. Пути подъезда, например. В Русакове скрыться в лесу легко, вот убраться из этого леса трудно, если милиция вовремя перекроет дороги.
Черт возьми, почему же молчит Серебров?! Неужели они так и будут переть по этой злосчастной до самого Белогорска?

41

После Загородной электричка опустела, как и было обещано. Причем настолько опустела, что группа Сереброва, рассредоточенная по всем вагонам, стала выглядеть подозрительно в силу самого факта своего присутствия. Хотя включала она всего двенадцать человек.
Еще через три остановки пассажиров осталось меньше двух десятков. Причем если бы Серебров сидел не во втором вагоне, а в третьем, то он бы очень удивился, узнав в одном из пассажиров следователя прокуратуры Туманова.
В первом вагоне ехал дознаватель городского управления внутренних дел Сажин, которого вообще никто в лицо не знал. Ростовцев тоже находился поблизости - в затемненной кабине машиниста. У него была своя версия насчет того, что задумали похитители. Инспектор заподозрил поездную бригаду то ли в соучастии, то ли в том, что они и есть главные преступники. А заподозрив, рассудил, что если он будет сидеть в кабине, показав предварительно машинисту свое удостоверение, то ничего не произойдет - и тогда этим машинистом, а также его помощником вплотную займется вся следственно-розыскная группа.
Впрочем, на этой своей версии Ростовцев не слишком настаивал, вел себя с поездной бригадой непринужденно и внимательно смотрел по сторонам.
Что касается розыскной группы, находящейся в подчинении у Ростовцева, то она тоже была задействована - розыскники ехали на служебной машине без опознавательных знаков по шоссе параллельно железной дороге.
Но где-то перед Дымами железная дорога и шоссе отошли далеко друг от друга, а между ними стеной встал лес. И вот уже целый час не происходило ничего необычного, а монотонность поездки притупляла внимание.
Но все-таки и милиционеры, и оперативники «Львиного сердца» напрягались каждый раз, когда вдали показывалась очередная станция. И перед Русаковым они тоже приготовились к отражению атаки, если таковая случится.
- Русаков, следующая Куликово, - пробормотал машинист в микрофон, еще не зная, что до следующей остановки поезду добраться не суждено.
Серебров во втором вагоне усмехнулся - он тоже подумал про Куликово поле.
А дальше все происходило одновременно - словно время остановилось, и всем действующим лицам показалось, будто огневой контакт длился долго, очень долго. Слишком много всего произошло за эти несколько секунд.
Гена бросил гранату первым и в мандраже попал немного не туда, так что сам чуть не подставился под осколки. Рвануло не перед платформой, как предполагалось, а на самой платформе, у знака «Остановка первого вагона». Но бензин, разлитый в той стороне, вспыхнул все равно и заставил взорваться бутылки, стоящие там же. Казанова мог бы не бросать свою гранату - но чека уже была вырвана, куда же ее девать?
Предполагалось, что от этих взрывов никто не пострадает, а просто машинист и помощник испугаются, залягут на пол, и им будет не до закрытия дверей.
Но обе гранаты легли не там, где надо - в результате помощника машиниста тяжело ранило, а Ростовцева посекло осколками стекла, и глаза его залила кровь. Машинист пострадал меньше всех, но тоже рухнул на пол, громко крича.
Во втором вагоне все машинально обернулись на грохот взрывов. Алиса, забыв про уговор не доставать оружие, пока антипод не зайдет в вагон или не вызовет ее из вагона, выхватила пистолет и, бросив сумку, метнулась к открытой двери.
Оперативник Слава тоже не выдержал и вскочил с места, бросаясь на помощь девушке. Пистолет мгновенно оказался в его руке, но Казанова уже строчил из автомата по окнам. Он вел огонь поверх голов сидящих людей, но вскочившему оперативнику снес половину черепа - то есть сделал то, чего все время боялся… Убил человека.
Крокодил был уже на платформе и стрелял из двух пистолетов. Алиса не успела сделать ни единого выстрела, а в нее уже попало четыре пули. С трех метров промахнуться трудно, и Гена своими выстрелами последовательно вырубил обе ее руки и обе ноги. Одновременно он с левой руки палил из гладкоствольного самопала вдоль платформы. От этих выстрелов вспыхнул бензин у хвостовых вагонов, по платформе пробежала полоса огня, загрохотали, взрываясь, бутылки-и остался только коридор между лестницей и задним тамбуром второго вагона. Все остальное потонуло в огне.
Крокодил все еще продолжал двигаться вперед в безотчетном стремлении захватить сумку - а Серебров, укрывшийся за сиденьями, уже был готов свалить пулей любого, кто войдет в тамбур. Но тут Казанова не своим голосом заорал:
- Нас предали! Уходим!
Причем здесь «Нас предали», осталось тайной. Но не все ли равно, что кричать в такой ситуации. Главное, чтобы партнер просек главный смысл.
Крокодил его просек, и как раз в этот момент Алиса свалилась ему на руки. Держа девушку под мышки, он стал отходить к лестнице, тем более что огонь с обеих сторон приблизился к нему вплотную и жар сделался нестерпимым.
Казанова, который все это время оставался в тени, за ограждением платформы, перевел огонь на средние и задние вагоны, хотя в этом не было нужды. Оперативники в этих вагонах заботились только о том, как бы выбраться из загоревшейся электрички на другую сторону. Чтобы добавить им неприятностей, Казанова перекинул через поезд пару гранат. Теперь ему было уже не до подсчета жертв. Где один труп - там и десять, статья все равно одна, и мера наказания тоже.
Гена, бросив Алису на лестнице, швырнул еще одну гранату в тамбур, где сиротливо стояла сумка. Что в ней нет трех миллионов долларов. Крокодил понял сразу, едва увидел, как Алиса бросила ее без присмотра. С деньгами, даже чужими, так не поступают.
Казанова перевернул рожок автомата и принялся стрелять веером, прикрывая отход Крокодила к рюкзакам. Впрочем, поскольку денег они не взяли, большой форы не требовалось. Казанова, отходя в лес, добил двойной рожок и вставил на всякий случай новый, но стрелять больше не стал.
Все стихло и спала волна огня на платформе, зато в задних вагонах поезда теперь пылало вовсю. Но второй вагон, покореженный взрывом, так и не загорелся, да и первый пламя лишь лизнуло спереди и сбоку.
Едва стихла стрельба, Серебров, оглушенный взрывом, но не задетый осколками, пригибаясь, ринулся через развороченный тамбур наружу. Он уже был на платформе, когда в наступившей тишине совсем рядом раздался рокот отъезжающего мотоцикла. Серебров рванулся вперед в безнадежной попытке добежать До дороги раньше, чем мотоцикл уйдет из зоны поражения пистолетным выстрелом, но на ступеньках лестницы наткнулся на истекающую кровью Алису.
В это время раненый Ростовцев вытаскивал из кабины умирающего помощника машиниста, а обожженный оперативник из третьего вагона тащил на себе задетого осколком Туманова.
Всего в группе Сереброва убитых было четверо, а Невредимых осталось трое - он сам и два оперативника из первого вагона, который пострадал меньше всего (если не считать кабины машиниста).
Один из этих оперативников выскочил на платформу даже раньше Сереброва и, перемахнув через ограждение, попытался погнаться за мотоциклом, но безрезультатно - тем более, что на самом деле мотоцикла никакого не было.
Теперь этот оперативник кричал что-то в микрофон карманной рации, а уцелевший дознаватель Сажин стоял посреди дороги, ведущей к дачному поселку, хлопал себя по бедрам и орал:
- Какого хрена!
Он имел в виду машину с ребятами из угрозыска, которая должна была появиться у станции еще до начала схватки - одновременно с электричкой, но не появилась до сих пор.
Оказалось, сыскари в темноте заехали на какую-то неправильную дорогу и задержались в результате минут на двадцать. Из-за этого они, кстати, вполне могли разминуться с преступниками - во всяком случае, никакой мотоцикл им навстречу не попадался.
А впрочем, толку от них все равно было бы мало, даже поспей они вовремя. Только лишние трупы. Каменев с Серебровым отказались от аналогичной идеи - послать машину параллельно электричке - как раз потому, что антиподам (если их много) ничего не стоило выставить наблюдение у дороги и не подпустить эту машину близко к станции, а при попытке противодействия перестрелять оперативников из кустов.
Но милицейская машина все-таки пригодилась.
В нее погрузили Алису, которая пришла в сознание и от шока почти не чувствовала боли. Она глядела по сторонам совершенно круглыми глазами и шептала с каким-то мучительным восторгом:
- Вот это да! Полный абзац…
Словом «абзац» она с детства привыкла заменять другое слово, которое тоже кончается на «ц», но при этом не встречается в словарях русского литературного языка по причине своей явной нецензурности.
Абзац был действительно полный. Серебров уже машинально прикидывал, как он будет объяснять случившуюся катастрофу компетентным органам. Потери в его группе и ранение сотрудника прокуратуры - это мелочь, но есть ведь еще два посторонних трупа. Только что умер от шока и потери крови помощник машиниста - его так и не успели погрузить в милицейскую машину. А еще в шестом вагоне электрички попал под шальную пулю, а потом сгорел какой-то мирный пассажир, понятия не имевший, в какую опасную электричку он сел.
Милицейская машина увезла четырех раненых. Остальных Ростовцев вскоре тоже отправил в город, не задумываясь остановив для этой цели проходивший мимо скорый поезд.
В городе уже знали о случившемся - а такие происшествия оцениваются по высшей категории, так что найдется дело и милиции, и РУОП, и ОМОНу. Наверное, как раз сейчас постам ГАИ передается приказ останавливать и проверять все мотоциклы, а заодно и машины. Но пройдет еще меньше часа, прежде чем все дороги, ведущие из Русакова в разные стороны, будут надежно перекрыты.
Серебров тяжело опустился на ступеньки лестницы. В свете догорающей электрички он был похож на поверженного ангела-мстителя. В его облике даже при свете дня присутствовало что-то демоническое, а в багровых отсветах, озаряющих ночь, и подавно.
Еще горели деревья позади платформы, но этот огонь распространялся лениво. Перед этим несколько дней шли дожди, и лес был влажен.
Потом приехал пожарный поезд и загасил все, что еще горело. А со стороны шоссе одна за другой подъезжали спецмашины - пожарные, милицейские, медицинские, военные. Приехали Короленко, начальник ГУВД, прокурор, шеф городского управления ФСБ и даже военный комендант города. Серебров перестал быть активным действующим лицом этой драмы. Он превратился в обыкновенного свидетеля, или, может быть, потерпевшего, а если кому-то очень захочется найти виноватых, то заместитель шефа «Львиного сердца» по розыску отлично подойдет и на эту роль.

42

Одинокий человек вышел на пустырь за нефтебазой, слабо освещенный нефтебазовскими фонарями. Он был одет в облегающие спортивные брюки и легкую футболку. Под такой одеждой оружие не спрячешь, так что все условия, предъявленные таинственным шантажистом, были выполнены в точности, и даже с лихвой.
В руке человек держал полиэтиленовый пакет.
Дойдя до середины пустыря, он положил пакет на землю и отошел на несколько шагов, где замер, скрестив руки на груди.
Видеопират Толик Гусев дрожал от страха, но этот пакет притягивал его, как магнит. Еще бы - ведь в нем, наверное, деньги, а значит, парни из охранного агентства клюнули на его шантаж. Следовательно, Толины предположения справедливы, и Горенский с компанией действительно дурят публику, а огласки опасаются.
Из своего укрытия Толик прекрасно видел парня, пришедшего на встречу. И хотя он выглядел мирно, Толик все равно боялся его - судя по мускулатуре, этот тип мог скрутить шантажиста одной рукой.
- Все! Уходи! - крикнул Толик, и культурист послушно сделал еще несколько шагов спиной вперед, потом развернулся и быстро пошел прочь.
Когда он скрылся из виду, Толик подождал немного и наконец решился вылезти. Настороженно оглядываясь по сторонам, он двинулся к пакету, достиг его и тут же заглянул внутрь.
Там лежал набитый чем-то большой запечатанный пакет. Толик в нетерпении принялся вскрывать его прямо здесь же, но это оказалось не так-то просто. Оперативники не могли пожелать ничего лучше - пока шантажист возился с конвертом, они стремительно и бесшумно приближались к нему с двух сторон.
Но Толик не зря был зайцеобразно труслив - а значит, осторожен. Первый же случайный шорох вспугнул его, и наступающие оперативники не успели укрыться.
Толик уронил конверт в сумку и, громко и безобразно матерясь, кинулся бежать в сторону нефтебазы.
За ним погнались и, наверное, догнали бы, несмотря на внушительную фору - но Толик некоторое время назад работал на этой самой нефтебазе, а люди из «Львиного сердца» были здесь впервые.
У нефтебазы был дырявый забор, но зато хорошая охрана - не какой-нибудь дедушка с ружьем, а группа крепких парней с собаками.
Толик так громко вопил, что сразу же привел эту охрану в движение. Причем орал он нечто вполне определенное:
- Помогите! Здесь бандиты! Террористы! Сейчас все взорвут! Пожар! На помощь!!! А-а-а-а-а!!!
На этом фоне продолжение погони выглядело делом малопривлекательным. В антитеррористическом раже местные коллеги могли грохнуть московских гостей, особо не разбираясь, в чем дело и кто виноват. Собак они, кажется, уже спустили.
Поэтому пара бойцов «Львиного сердца» сочла за благо быстренько ретироваться, погрузиться в машину и убраться подобру-поздорову.
Когда Толика сняли с железной лестницы, подвешенной на одном из нефтяных резервуаров, где он спасался от собак, неудачливый шантажист некоторое время изображал тяжелый психологический шок (а может быть, и вправду его испытывал), а потом долго и вдохновенно врал - дескать, шел из поселка Нефтегаз знакомой короткой дорогой, по задам нефтебазы, и наткнулся на подозрительных типов с оружием, которые пытались его убить.
Если бы не оказалось среди сторожей нескольких парней, которые знали Толика лично и подтвердили, что он раньше тут работал, то не миновать бы Гусеву объяснений в милиции. А так его только напоили горячим кофе и отпустили с Богом. Шарахаясь от каждой тени, Толик пошел домой - но в «Львином сердце» тоже работали не дураки. Они далеко не уехали и, прекрасно понимая логику происходящего, следили за главной проходной. Оперативники, правда, думали, что сторожа нефтебазы вызовут милицию - что ничуть не противоречило их планам. Но все получилось еще проще. Шантажист вышел из проходной в гордом одиночестве и, что характерно, пошел пешком.
Хватать его на глазах нефтебазовских сторожей оперативники не рискнули и выбрали для этой цели улицу поодаль. Машина преследователей вынырнула из-за угла прямо перед носом Толика.
Но Толик опять помчался, как накачанный допингом спринтер, ворвался в первый попавшийся подъезд и затрезвонил во все двери с криком:
- Пожар! Горим!!!
На этот звон и крик люди выскакивали на лестничные площадки, но это вряд ли остановило бы преследователей. Однако Толику снова повезло. На лестницу вывалился здоровенный бритоголовый амбал в одном полотенце на бедрах. Звонок и крик оторвали его от роскошной бабы, и потому амбал был разъярен. А тут еще один из оперативников неосторожно его оттолкнул. Раздался рев раненого медведя, и этот оперативник полетел головой в панель электросчетчиков, а его напарник покатился по ступенькам вниз. Конечно, зря этот амбал попер один против двоих профессионалов. Оправившись от внезапного удара, они показали ему, где раки зимуют. Но на это потребовалось некоторое время, а сопутствующие звуки привлекли внимание амбаловой партнерши, и она высунулась из квартиры даже без полотенца. А оно бы не помешало - просто потому, что крови было много.
Голая девица кинулась на обидчиков своего мужчины, словно разъяренная фурия. Ногти у нее были острые, а зубы крепкие, так что крови стало еще больше.
Девицу, конечно, скрутили в два счета и затолкали обратно в квартиру. Но амбал, несмотря на тяжелые травмы, отказывался признать себя побежденным. То есть пройти наверх оперативники по-прежнему не могли - тем более что некоторые парни из других квартир вступили в бой на стороне соседа.
В итоге агенты «Львиного сердца» решили вернуться к уже опробованной тактике и отступили на улицу в надежде отсидеться в машине и проследить за выходом из подъезда и из всего дома.
Но как раз машины-то во дворе и не было. Толик Гусев через крышу перебрался в соседний подъезд, спустился вниз, сел в машину с работающим двигателем и нажал на газ. Причем сделал это без малейших сомнений - еще спасаясь от собак на нефтебазе, он усек, что, садясь в тачку, оперативники не тратили времени на отпирание дверей и возню с зажиганием.
В машине имелся «жучок» как раз для таких случаев, и найти ее было делом десяти минут - если иметь прибор слежения. Но этой ночью команде «Львиного сердца» было не до поисков машины. Когда опростоволосившиеся оперативники дозвонились до каменевского люкса, оказалось, что шефа там уже нет - он умчался в Русакове. Оставшийся дежурить У телефонов и рации сотрудник приказал: «Немедленно возвращайтесь в отель», и преследователи-неудачники поняли, что ловля шантажиста на данный момент перестала быть приоритетной задачей.
В бочке дегтя нашлась лишь одна малюсенькая ложка меда. Жильцы дома, где случилась потасовка, вызвали милицию, а приехавший наряд оказался хорошо знаком с побитым амбалом и очень его не любил. Поэтому милиционеры успокоили возбужденное население, якобы арестовав дебоширов, но на самом деле не повезли их в участок, а с почетом доставили в отель, так что ребятам не пришлось шагать через полгорода пешком.

43

В отличие от Алисы Уткиной из «Львиного сердца», Эдик Костальский (он же Казанова) нецензурное слово с окончанием на «ц» никакими эвфемизмами не заменял… А ситуацию, в которой они с Геной Кружилиным оказались, он охарактеризовал именно этим еловом.
- Не мельтеши, - ответил ему Гена, на которого бой подействовал благотворно.
Крокодил был полон энергии, и возбуждение, совершенно излишнее перед схваткой, теперь оказалось на руку похитителям Яны Ружевич - а после этой ночи еще и убийцам шести человек. Их дальнейшее благополучие зависело прежде всего от быстроты передвижения, а возбуждение в этом отношении - отличный допинг.
Они бежали через лес, не разбирая дороги, и перебрасывались фразами на бегу.
- Что значит не мельтеши?! - горячился Казанова. - Теперь против нас кинут целую армию. Надо кончать тех, кто в подвале, и на дно.
- Ты же не хотел их кончать.
- Когда это было? Теперь нам все равно меньше вышки не светит. Трупом меньше, трупом больше - какая разница?
- Большая! Теперь эти козлы узнали меня по-настоящему. На какое дно ты собрался, когда мы на вершине?! На самом верху. Теперь они испугаются. Всерьез испугаются. И раскошелятся обязательно. А если нет, тогда я взорву весь их поганый город!
Все это Крокодил кричал шепотом, и голос его в этом мрачном лесу походил на змеиное шипение.
А Казанова чуть не сорвался на настоящий крик:
- Да ты сумасшедший! Маньяк! Псих!
- Нет! Я психиатр. Те, которых там соскребают с рельсов, - Крокодил показал рукой через плечо, - они вели себя неправильно. И я их вылечил. А ты мне помог. Ты мой медбрат. Санитар. И никуда ты от меня не денешься, никуда не уйдешь. Ты же смертник! Убей меня, и никто тебя не спасет.
- Я не собираюсь тебя убивать. Я просто уйду.
- Давай, вали. Дойдешь до ближайшего патруля, не дальше. И имей в виду: девку я, может быть, и убью, - но Артиста обязательно оставлю в подарок ментам. На каком дне ты тогда спрячешься без денег и связей?
Они бежали через лес уже без масок и без оружия. Все было спрятано в дачной времянке, причем так, что если не искать специально - заметить невозможно. Там же предполагалось оставить и деньги - но их не было. Выходило так, что Крокодил и Казанова подставились совершенно бессмысленно.
- Я думал, мы друзья, - сказал Казанова.
- А мы и есть друзья. Именно поэтому ты пойдешь со мной, и мы доведем дело до конца.
Казанова ничего не ответил, и следующие несколько километров они преодолели в молчании, время от времени переходя на шаг. Потом Гена сказал: «Все, привал», - и рухнул на землю. Казанова опустился рядом.
Хитрый план Крокодила заключался в том, чтобы под покровом ночи и леса вырваться за кольцо оцепления, а утром выйти на Староборскую дорогу, сесть в автобус и вернуться в Русакове. Все просто: два человека, которые рано утром пытаются покинуть район, где совершено преступление чрезвычайной категории, могут вызвать подозрение - и даже неизбежно его вызовут. Но кому придет в голову подозревать тех, кто направляется к месту преступления, а не от него?
Главное - как можно быстрее отойти от Русакова хотя бы километров на пятнадцать. Потому что, если правоохранители надумают прочесывать лес, на большой радиус сил у них не хватит. А уйти потом подальше от пояса дорожных постов можно и шагом - до утра времени много.
Поэтому привал был кратким, а следующая за ним пробежка - длительной. В мединституте Крокодил и Казакова славились своей любовью к спорту - Гена был чемпионом курса по стрельбе, а Казанова имел третий результат во всем институте по бегу на десять километров, а также брал призы в лыжных гонках. Поэтому Крокодил объявлял привалы и сбивался на шаг чаще, чем хотелось бы Казанове - но это вовсе не означало, что он был слаб в беге. Гена просто немного не дотягивал до чемпионского уровня, однако бежал он вполне прилично.
А милиция искала мотоцикл. Она кидалась на каждый мотоцикл, попадавшийся в ее поле зрения на шоссе, в населенных пунктах вдоль шоссе и даже в городе - хотя Серебров определенно заявил, что, судя по звуку, это был «Урал», так что проверять легкие «Явы» и «Ижи» не имеет смысла.
Правоохранительные органы этой ночью вообще лезли из кожи вон, стремясь во что бы то ни стало по горячим следам раскрыть чудовищное преступление, совершенное в Русакове. «Чудовищным» его назвало местное телевидение в утренних новостях - и к тому моменту, когда они вышли в эфир, правоохранители так ничего нового и не нашли.
А Крокодил и Казанова все это время удалялись от города, то есть двигались в сторону, противоположную той, где их активнее всего искали. Еще в самом начале своего пути они перемахнули через шоссе и теперь уходили прочь от него, пока на рассвете не вышли к реке.
Эта река привела их в поселок Старый Бор - местечко достаточно большое и многонаселенное, то есть такое, где два незнакомых типа, слоняющиеся с утра по улицам, не вызовут у местных жителей пристального внимания. К тому же здесь все лето было полно дачников, а также грибников и ягодников.
В восемь часов утра Крокодил и Казанова сели на кольцевой автобус, который шел из города до Старого Бора по одной дороге, а потом возвращался в город по другой - через Русаков. Можно было гарантировать, что знакомых в салоне не окажется - какой дурак поедет в Русаков на кольцевом, если есть прямые автобусы и электрички. Но и в Русакове, даже если там встретятся знакомые, липших вопросов не будет - все подумают, что Гена с другом приехали на свою дачу из города, а что на кольцевом - так это мелочь. Мало ли, какие могут быть для этого причины.
В Старом Бору из автобуса вышли почти все пассажиры, ехавшие из города. Но двое остались, и оба - молодые парни. Еще одно благоприятное обстоятельство. Шофер вряд ли запомнит всех пассажиров, но при случае может подтвердить, что двое парней катили от самого города и не вышли в Старом Бору.
Один из этих двоих покинул автобус в деревне Глебовке. Он не был знаком с Крокодилом и Казановой, однако имел к ним самое прямое отношение, потому что это был Толик Гусев, спасающийся от преследования.
Мир тесен до безобразия.

44

Сереброва и всех, кто был с ним и остался невредим, сразу по приезде милиции в Русакове задержали по сто девятой статье нового кодекса за неосторожное убийство нескольких человек вследствие ненадлежащего исполнения своих профессиональных обязанностей. Так приказал Короленко с молчаливого согласия начальников городского и областного УВД. Приехавший следом прокурор сразу и однозначно заявил, что санкции на арест он не даст. В действиях Сереброва и его коллег нет состава преступления - вообще никакого, а тем более предусмотренного упомянутой статьей. Люди из «Львиного сердца», слава Богу, ни одного человека не убили, будь то хоть неосторожно, хоть умышленно - и нечего сваливать на них чужие грехи,
Но Короленко все равно оставил Сереброва и его людей под стражей, решив, что если они хотя бы три дня посидят в кутузке, то ничего с ними не станется, а ему будет спокойнее. Хотел и Каменева задержать - но того было совсем уж не в чем обвинить, потому что закон не знает понятия «организатор неосторожного убийства». Уже после разговора с прокурором Короленко подумал: а не пришить ли частным сыщикам мошенничество - ведь они хотели всучить похитителям «куклу» вместо денег. Но во-первых, после взрыва в тамбуре от «куклы» ровным счетом ничего не осталось, а сыщики в один голос врали, что никакой «куклы» никогда и не было, а во-вторых, Каменев к тому времени уже уехал из Русакове обратно в город, оттуда в аэропорт, на самолет и в Москву. Шефа «Львиного сердца» теперь больше всего интересовал Бояров - почти последняя ниточка и возможный ключ ко всему происходящему. Если до сегодняшнего дня Каменев не очень верил в связь между похищением Яны Ружевич и покушениями на воротил шоу-бизнеса, то после ночных событий эти его сомнения были поколеблены. Очень уж похожим оказался почерк - гранаты, взрывы, бензиновый огонь и бесшабашная наглость.

Пока самолет с Каменевым на борту висел в воздухе на пути в столицу, оставшиеся в городе сотрудники «Львиного сердца» во главе с Сашей Беляцким довили еще одну ниточку - искали полночного шантажиста. Раз он спасается с таким энтузиазмом, значит, действительно много знает. Хотя может быть, он просто везучий трус.
Следы Толика терялись в жилых кварталах на окраине города, неподалеку от нефтебазы. Машину, на которой он убежал от преследования, нашли быстро и сняли с дверных ручек четкие отпечатки пальцев - а толку? Отношения с милицией на этот момент предельно напряженные, да и шансы на то, что эти отпечатки окажутся в милицейской картотеке, не так велики, как хотелось бы.
Правда, на винчестере каменевского ноутбука имелась замечательная программа «Робокоп» - такой не было даже в управлении внутренних дел. Она умела очень многое, и в числе прочего - рисовать фоторобот, монтируя его из деталей, выбранных свидетелем. Ребята, которые гонялись за Толиком ночью, несмотря на свою неудачу, были профессионалами и обладали соответствующей памятью. Улетая, Каменев оставил свой компьютер Беляцкому, а тот засадил за него ночных неудачников, и теперь они спорили друг с другом по поводу формы носа и разлета бровей беглого шантажиста.
У Толика хватило ума бросить машину не рядом о своим домом, а на некотором удалении от него, хотя из-за этого ему пришлось лишние пять минут бежать, испытывая неодолимый страх. Дома он продрожал до утра, а потом решил податься в Глебовку, к знакомым фермерам.
Фермеры эти, молодая семейная пара, зарабатывали на первоначальное обустройство своего хозяйства весьма оригинальным способом - снимаясь в фильмах Марика Калганова. В связи с этим делом Толик с ними и познакомился.
Усадьба этих фермеров находилась не в самой Глебовке, а на отшибе. Деревенские бабки называли ее «хутором» и крестились при одном упоминании о ней - прежде всего потому, что в угодья этих фермеров входил Русалочий пруд, с которым связана какая-то древняя легенда. К тому же хозяйка хутора вовсю пользовалась свободой, которую предоставляет жизнь вдали от цивилизации, и очень часто в теплые дни ходила без всякой одежды - особенно утром, сразу после пробуждения. Толика она встретила именно в таком виде и на радостях тут же кинулась его обнимать, так что гость, всю ночь испытывавший только отрицательные эмоции, получил наконец изрядную порцию положительных.
К вечеру того же дня его преследователи закончили работу над фотороботом. В отличие от обычных полицейских программ, «Робокоп» позволял не только составить контурный портрет, но и сымитировать настоящую фотографию, а имея два или три ракурса - анфас, профиль и вид сзади - можно было поворачивать смоделированное изображение как угодно.
Сначала Беляцкий думал отправить своих людей ходить по улицам вблизи нефтебазы и того места, где нашли машину, и показывать всем встречным изображение беглеца. Но для этого у него осталось слишком мало народу. И тогда Саша решил применить радикальный метод - напечатать на ксероксе несколько сотен портретов с надписью: «Этот человек разыскивается в качестве свидетеля по делу о похищении Яны Ружевич», и телефоном, по которому надо звонить, - а потом расклеить все эти распечатки до городу, на стенах, столбах и автобусных остановках.
Опытный Каменев или Серебров вряд ли пошли бы на такую меру - ведь это угрожало безопасности свидетеля. Но Беляцкий не придумал ничего лучше и претворил идею с расклейкой портретов в жизнь. Поздно вечером спешно нанятые мальчишки рассеялись по городу, неся в руках пачки портретов и баночки с клеем.

Вчерашняя бессонная ночь и трагедия в Русакове очень негативно сказались на умственных способностях всей честной компании. Только этим можно объяснить, что лишь на следующее утро, то есть через сутки с лишним после неудачной ночной погони, оперативники, упустившие Толика, додумались до очевидного, и один из них сказал другому:
- А ведь на нефтебазе его должны знать. А то бы они его так просто не отпустили. Сдали бы в милицию.
Напарник ответил нецензурно, но его тирада означала полное согласие с мнением партнера, сдобренное тяжеловесной порцией раздражения по поводу того, что эта простая и здравая мысль не пришла им в голову раньше.

45

Крокодил и Казанова тихо-мирно вышли из кольцевого автобуса в Русакове. Никого из знакомых они в селе не встретили и очень этому обрадовались. Зато в дачном поселке им навстречу сразу кинулась знакомая девчонка с соседнего участка, донельзя возбужденная и переполненная новостями.
- Ой, тут такое было! - выкрикивала она на ходу. - Ночью террористы поезд взорвали, поубивали кучу народу. Теперь милиция везде, ОМОН, солдаты. Ужас, что делается.
- Чеченцы, наверное, - предположил Казанова.
- Кто их знает, - сказала девушка. - Разное говорят. Будто бы певицу украденную привезли обменивать на деньги - так и ее убили, и деньги сожгли, и все вокруг тоже подожгли и закидали гранатами.
«Как интересно», - подумал Гена и повторил то же самое вслух:
- Как интересно! А кого-нибудь уже поймали?
- Нет. Говорят, они на мотоцикле уехали. У них полночи было, чтобы смыться.
Гена и Казанова незаметно для собеседницы выразительно переглянулись.
За светской беседой они добрались до станции. Электричку еще ночью утащили маневровым тепловозом - она хоть и сгорела, но ходовая часть пострадала незначительно. Но и без электрички следы ночной баталии выглядели впечатляюще. Сгоревшие деревья, обожженная огнем платформа, покореженное взрывом ограждение и воронки между путями - все говорило о том, что битва была нешуточная.
При виде всего этого Казанова с удивлением подумал; «Неужели это были мы?» Теперь, при свете дня, ночная схватка казалась ему совершенно нереальной, а легенда, сочиненная Крокодилом (уехали вчера вечером в город, забыли спьяну магнитофон и теперь за ним вернулись) представлялась гораздо правдоподобнее правды.
Наверное, именно поэтому Казанова не испытывал никакого страха перед милиционерами, которых здесь действительно было полно. Он просто уверовал в легенду, и она заслонила в его сознании действительные события минувшей ночи.
А Гена просто был уверен в надежности своего плана и тоже казался совершенно спокойным. Они оба вместе с девушкой потолкались в толпе любопытных, а потом все втроем пошли на участок к Гене есть ягоды. Покончив с этим приятным делом, забрали магнитофон и отправились на дачу к девушке, где под музыку помогли ей по хозяйству. За этим занятием Крокодил и Казанова уговорили девушку по завершении дачных трудов пойти купаться на озеро, а на озере попытались уговорить ее еще и заняться любовью, причем сразу с обоими. Последнее им не удалось, но это не помешало всем троим остаться друзьями и вместе уехать в город на восьмичасовой электричке.
По пути на станцию выяснилось, что девушка забыла на даче свои босоножки. На озеро она ходила босиком, а на обратном пути не было времени делать крюк, чтобы заскочить на ее участок. Но городской асфальт оказался слишком жестким и грязным для ее нежных подошв, и девушка потребовала, чтобы ее несли на руках, намекнув при этом, что готова пересмотреть свое отношение к занятиям любовью.
- О, Езус-Мария, - ответил на это Казанова, очевидно, вспомнив своих польских предков. Однако ради конспирации девушкину просьбу исполнил и до трамвая ее донес. Это было бы совсем легко, если бы в предыдущую ночь он спал в своей постели, а не бегал вместе с другом по темному лесу, уходя от возможной погони. Однако Эдик Костальский не зря был спортсменом, и девушка не заметила его усталости.

46

Самолет с Романом Каменевым на борту приближался к Москве, а Борис Бояров в это время в очередной раз менял место дислокации, еще не зная, что это бесполезно, что его выследили и взяли в клещи.

Предыдущая страница 7 Следующая страница


Рекламный трюк 8

Поначалу Бояров заподозрил во враждебных намерениях и команду слежения, которую направил вслед за ним Селезнев. В результате Селезневу пришлось объясняться, но в конце концов все разъяснилось к взаимному удовлетворению. Бояров получил восемь охранников за полцены, а Селезнев - надежду на то, что клиент останется жив по крайней мере До приезда Каменева. Заместитель шефа «Львиного сердца» пытался даже изыскать для Боярова бронированную машину, но до сих пор так и не сумел.
Целых два дня у команды, охраняющей Боярова, не было никаких поводов для тревоги. Зато на третий День они посыпались один за другим, как из рога изобилия или, вернее сказать, как из ящика Пандоры.
Сперва это были мелочи. Одна и та же машина Дважды замечена вблизи охраняемого объекта в разных местах Москвы. Какой-то мотоцикл слишком долго ехал за бояровским «кортежем» из двух машин, повторяя все их повороты и изменения скорости. Человек на тротуаре принялся звонить по сотовому телефону сразу, как только бояровская иномарка проехала мимо него.
Боярову об этих мелочах докладывать не стали - паника клиента не лучшим образом сказывается на его охране, - но на заметку взяли.
А когда дважды замеченный «Москвич» замаячил поблизости от «кортежа» в третий раз, последние сомнения на его счет рассеялись. Это была явная слежка.
К этому времени удалось выяснить, что номера, стоящие на этом «Москвиче», действительно существуют и, согласно спискам ГАИ, зарегистрированы именно для «Москвича» данной модели, который принадлежит фирме «Кай и Герда». Теперь в офисе «Львиного сердца» народ стоял на ушах, выясняя все, что можно, про эту фирму, а «кортеж» Боярова тем временем пытался уйти от наблюдения.
Попытка разделиться ни к чему не привела. «Москвич» последовал за бояровским «фордом», а не за оперативной машиной.
Отрыв на скорости на московских улицах оказался невозможен. Кое-что, правда, он все-таки выявил - подтвердилось, что у злоумышленников есть мотоцикл, именно тот самый, который утром уже появлялся в поле зрения охранников. Мотоциклист был в шлеме, полностью закрывающем лицо.
Этот мотоцикл пристроился в хвост бояровской машины, когда «Москвич» стал отставать. Но вскоре все вернулось на круги своя. «Кортеж» застрял у светофора, и «Москвич» в два счета его нагнал, после чего мотоцикл опять куда-то исчез.
И самое обидное, охранники ничего не могли с этим поделать. Даже если на мотоцикле и в «Москвиче» едут убийцы, законопослушные оперативники не вправе по ним стрелять. И уходить от слежки, не обращая внимания на светофоры, им тоже нельзя - если за ними погонится еще и ГАИ, то злоумышленникам ; запросто можно будет свернуть свою слежку и наблюдать за передвижениями Боярова и охраны по радио, настроившись на милицейскую волну.
Охранники в двух машинах общались между собой и с офисом «Львиного сердца» по сотовой связи. Обмен сообщениями был весьма интенсивным, но по большей части бесполезным. В конце концов Селезнев принял решение:
- Отменяйте все планы и езжайте сюда, в офис.
Обычно «Львиное сердце» старалось таких ситуаций не допускать. Офис - не гостиница и не бомбоубежище. Охранное агентство предоставляет клиентам людей, способных обеспечить им защиту. Но место, где спрятаться, клиенты должны искать сами. У «Львиного сердца» для этого возможностей нет.
Вдобавок как раз сейчас в офисе шли переговоры с очень важным клиентом, одним из самых старых и солидных. И тема этих переговоров была очень для «Львиного сердца» неприятна. Несколько часов назад средства массовой информации передали сообщение о разгроме группы Сереброва при попытке обманом захватить похитителей Яны Ружевич. Вот клиент и пришел разбираться, в чем дело - почему фирма, прекрасно работавшая до сего дня, стала вдруг терпеть одно фиаско за другим?
Если сейчас в офис привезут Боярова, за которым охотятся люди, склонные к стрельбе из гранатометов и киданию гранат почем зря, то переговоры со старым клиентом можно считать сорванными, а самого клиента - потерянным навсегда. Но Каменев, позвонив в Москву перед отлетом, приказал сохранить Боярова любой ценой - хотя бы до его возвращения.
Поэтому Селезнев, отдав по телефону приказ ехать в офис, вернулся к старому клиенту и сказал ему:
- К сожалению, я должен прервать разговор и просить вас перенести его на более поздний срок.
- Что случилось? - встревожился клиент. Селезнев решил, что этому человеку можно сказать правду.
- Скоро здесь будет опасно. Один наш клиент оказался в сложной ситуации. На него охотятся, и укрыться он может только у нас в офисе. Мы не вправе отказать ему в этой просьбе.
- Я понимаю - интересы клиента прежде всего, Когда мы с вами встретимся?
- Давайте созвонимся завтра. Сегодня должен приехать Роман Петрович, а он сможет объяснить ситуацию лучше меня. Надеюсь, мы сможем договориться.
Клиент ничего не сказал, но на лице его было написано сомнение. Если охранное агентство преследует полоса неудач, то все его клиенты оказываются в смертельной опасности, и договариваться с таким агентством не о чем.

Когда клиент со свитой ушел, коммерческий директор «Львиного сердца», присутствовавший при переговорах, сказал Селезневу:
- А не кажется тебе, что это нам объявили войну? Не клиентам, а именно нам. Ведь если сейчас убьют Боярова, то мы наверняка разоримся и останемся без работы. Нас даже в церковные сторожа не возьмут.
- Сторожить церковь - тоже искусство, - ответил Селезнев. - Ты мне лучше скажи: если пальнуть сюда из гранатомета, от нас что-нибудь останется?
- Ну, гранатомет - не атомная бомба. А ты думаешь, они рискнут?
- Если ты прав и это конкуренты, то для них лучший вариант - разгромить к чертям наш офис, Тогда мы разоримся еще быстрее. Так что, когда Бояров приедет сюда, не забудь хорошенько помолиться.
- У меня слишком много грехов. За такой короткий срок не отмолить.
- Ну, как знаешь.
А тем временем самолет с Каменевым на борту приближался к Москве - вернее, уже приблизился к ней вплотную, и осталось только зайти на посадку да не разбиться на последней стадии полета. Что, впрочем, тоже не так-то просто. Больно уж часто стали биться в последнее время самолеты вообще и российские - в особенности.
Машины Боярова, «Львиного сердца» и злоумышленников двигались гораздо медленнее самолета, но события вокруг них развивались быстрее - по крайней мере, по субъективному ощущению тех, кто в этих машинах сидел.
До офиса охранного агентства было уже рукой подать, когда неизвестно откуда появился пропавший было мотоцикл и приблизился вплотную к машине Боярова, и мотоциклист открыл огонь из пистолета по ее левому боковому стеклу.
Убитый шофер повалился на руль. Его напарник справа был ранен и не успел перехватить управление, когда машину повело в сторону. Неуправляемый автомобиль вылетел на тротуар и на полной скорости врезался в витрину какого-то магазина. За долю секунды до столкновения раненый охранник все-таки дотянулся до ручного тормоза, но было уже поздно. Бояров и все четыре охранника погибли. В магазине, как ни странно, не пострадал никто, кроме манекенов. Несколько женщин - продавщиц и покупательниц - испытали нервный шок и, наверное, навсегда запомнили предсмертный вопль Боярова, раздавшийся из машины за мгновенье до того, как все звуки вокруг перекрыл их собственный визг, слившийся с визгом тормозов оперативной «Волги», грохотом и звоном стекла.
Мотоциклист по красивой дуге с риском для собственной жизни пересек улицу и выехал на другую, перпендикулярную первой, а потом свернул в какой-то сквер и понесся по пешеходной дорожке на одном заднем колесе, распугивая гуляющих граждан. Машина «Львиного сердца» безнадежно отстала от него. «Москвич», принадлежащий, судя по номерам, фирме «Кай и Герда», пропал куда-то еще раньше.
В это самое время самолет, на котором летел Каменев, коснулся колесами взлетно-посадочной полосы и промчался по ней, разбрызгивая лужи, оставшиеся после недавнего дождя.
Шеф «Львиного сердца» вернулся в столицу слишком поздно.

47

- Ты идиот! Если кто-нибудь и заплатит этот чертов выкуп, то только за певицу Яну Ружевич, а не за калеку. Это без разницы, отрежешь ты ей язык или убьешь прямо сейчас.
Крокодил и Казанова полчаса назад вернулись в коттедж порнорежиссера Калганова и теперь спорили о том, что делать дальше. То есть Крокодил не спорил - он просто выбирал орудие, чтобы отрезать пленнице язык. Сначала Гена примерялся к ужасного вида охотничьему кинжалу, но в конце концов счел его неподходящим для столь тонкой работы и разложил на столе комплект хирургических инструментов. Теперь он выбирал скальпель, а Казанова пытался убедить его в нецелесообразности задуманного. Голос Казановы в этом споре кое-что значил хотя бы потому, что собственно отрезание языка Крокодил собирался поручить именно ему, как будущему хирургу.
- Подумай, кому нужна певица без языка? Да возьми любую девку с улицы и требуй за нее три миллиона баксов. Толку будет столько же.
Крокодил молча рассматривал скальпель на свет, словно выдающуюся драгоценность.
- Короче, как хочешь, а я тебе в этом деле не помощник, - продолжал Казанова.
- Ты ведь умеешь этим пользоваться? - спросил Крокодил, поигрывая скальпелем. - А то у меня поверхностные понятия о хирургии. А практические навыки и того хуже.
- Ты не слышал, что я сказал? Это идиотская затея, и я не собираюсь тебе помогать.
- Тогда мне придется ее усыпить, - сказал Крокодил, бросая скальпель на стол. - А это будет не так эффектно. Я хочу, чтобы она кричала.
- Ты маньяк.
- Нет. Я врач. С миллионом долларов я буду великим врачом. И все женщины будут приходить ко мне, будут молиться на меня, будут рассказывать мне все свои тайны. В подробностях. Тебе нравятся грязные подробности из жизни звезд? Пусть наша пленница тебе о них расскажет, пока у нее есть язык. Язык - самая грязная часть человеческого тела. А ампутация языка - лучшее средство от психических болезней и от многих других несчастий человечества. Человек с отрезанным языком не может врать, нести чушь и ругаться матом…
- Ты несешь чушь, а я сейчас буду ругаться матом. Человек с отрезанным языком может врать в письменном виде. А миллиона долларов у тебя никогда не будет, если ты не послушаешь меня.
- Хорошо, я тебя слушаю, - тоном пай-мальчика сказал Гена.
- Так слушай внимательно! Если ты отрежешь ей язык, то ничего этим не добьешься. Разве что, когда тебя будут брать, пристрелят на месте без суда и помилования. Денег за калеку никто платить не станет, забудь об этом.
- Они нарушили условия сделки. Я должен дать адекватный ответ. Иначе меня не будут принимать всерьез.
- После этой электрички тебя обязательно будут принимать всерьез. Даже чересчур. И меня вместе с тобой. А что касается условий, то мы не все еще испробовали. Клеймо, например.
Крокодил задумчиво склонился над инструментами, после долгой паузы со звоном сгреб их в кучу и сказал:
- Ты меня не убедил. Я знаю, почему ты так трясешься за ее язык. Это говорит твоя нездоровая сексуальность. Что ж, я привык потакать больным. А то они становятся агрессивными, и это сильно затрудняет лечение. Клеймо, так клеймо…
Когда они появились в «темнице», оба пленника спали, утомленные любовью и недоеданием. Сухари, которые похитители оставили им, уходя на дело, были большей частью съедены еще вчера, а сегодня Яна и Шурик доедали остатки и доели-таки, хотя целый день уговаривали друг друга и каждый сам себя, что нужно оставить хоть что-нибудь на завтра, потому что неизвестно, когда эти два бандита вернутся.
Но вот они вернулись, однако вместо еды принесли с собой орудие пыток, сделанное из обыкновенного паяльника. Крокодил тут же включил его в розетку, а Казанова занялся приготовлениями к съемке.
Сон пленников был чуток, и они пробудились сразу же, едва похитители вошли в подвал. В следующую секунду Казанова включил яркий свет, что ускорило пробуждение, поскольку до того в «темнице» горела лишь одна слабая красная лампа.
Гена молча надел на Уклюжего наручники и затолкал его в туалет, где приковал на короткий поводок и заклеил рот.
Когда он возвратился в главную часть «темницы».
Казанова сказал:
- Лучше, если она не будет кричать. Это очень больно - больнее, чем кнут. На улице могут услышать, а это нам совсем ни к чему. Особенно теперь.
- В своем замке я сделаю подвал поглубже, - сказал Крокодил, залепляя рот Яне скотчем.
На ее лице в этот момент было написано облегчение и чуть ли не радость. Ведь раз ей заклеивают рот - значит, не будут сейчас отрезать язык, а все остальное по сравнению с этим казалось совсем не страшным.
Пленница покорно дала себя привязать и закрыла глаза, чтобы не видеть манипуляций своих мучителей. Чего не видишь, того меньше боишься. Яна заранее приготовилась к боли и примерно знала, чего ждать - ведь Крокодил не раз говорил о пытке огнем, и его манипуляции с каким-то электроприбором все-таки не укрылись от ее глаз.
Яна не прислушивалась к приглушенному змеиному голосу Крокодила, но вдруг он зазвучал совсем рядом, прямо за ее спиной.
- Говорят, здесь самое чувствительное место на теле женщины, - он провел пальцами по «кошачьему месту», где у Яны действительно была чуть ли не самая мощная эрогенная зона. - Интимные места, разумеется, не в счет. Сейчас я поставлю здесь клеймо. Шрамы от плетей быстро заживают, а клеймо останется на всю жизнь. Но вы все равно должны ценить мою исключительную доброту. Вы нарушили все мои условия, а я по-прежнему проявляю непомерную снисходительность. Мне давно следовало убить ее, а я до сих пор даже не отрезал ей язык. Но смотрите - сейчас девочке будет очень больно.
Встав к девушке боком, Крокодил прижал ее К себе и вдавил раскаленное клеймо в нежную кожу между лопатками. Яна забилась от боли, которую она не могла разрядить даже криком, но Крокодил держал ее крепко и отпустил только тогда, когда дело было закончено.
Крокодил еще что-то говорил в камеру, но Яна этого не слышала, или вернее, не понимала. Она лишь на секунду потеряла сознание от боли, но когда мучитель выпустил ее из рук, пленница уже вновь твердо стояла на ногах. Только думать она могла лишь об одном - как погасить огонь, пылающий на ее спине. Ощущение казалось донельзя реальным, даже сверхреальным - Яна словно видела язык пламени, вырывающийся из ее спины там, между лопатками. Конечно, она знала, что никакого огня там нет, а есть обыкновенный ожог причудливой формы - но она ничего не могла поделать со своими ощущениями.
Вдруг Яна почувствовала, что руки ее свободны, и ничто больше не удерживает ее в вертикальном положении. Медленно, словно сгибаясь под тяжелой ношей, она опустилась на колени и уткнулась в колени лицом. Со стороны это выглядело так, будто пленница выражает абсолютную покорность своему господину.
Говорят, в древнем мире рабов клеймили не просто для того, чтобы запечатлеть на их телах знак хозяина. Огненное тавро делало покорными даже самых диких и свободолюбивых варваров.
А еще говорят, что покорно склонившегося человека труднее убить, чем того, кто сопротивляется или хотя бы молит о пощаде.
Но Крокодил и Казанова не стали проверять это утверждение. Они просто собрали аппаратуру, освободили Уклюжего и ушли, оставив пленницу в той же позе.
Может, так ей просто легче было переносить боль.

48

Сначала Олег Коваль увидел портрет Толика Гусева на каком-то столбе. Ни портрет этот, ни подпись под ним ничего нового Олегу не сказали - кроме того, что по делу о похищении Яны Ружевич обнаружился какой-то новый свидетель. Имени его люди из «Львиного сердца», печатавшие портрет, не знали.
Вернее, к тому моменту, когда Коваль увидел объявление, имя неудачливого шантажиста и видеопирата уже дошло до команды Беляцкого. Оно было названо как минимум в дюжине телефонных звонков по номеру, указанному в объявлении. Независимо от этого один из оперативников с утра узнал то же самое на нефтебазе.
Теперь Беляцкий спешно организовывал поиск любых возможных сведений об Анатолии Гусеве. И его ребята даже нашли уже городской адрес видеопирата и сходили туда, но обнаружили, что квартира пуста.
А Коваль никакого Толика не искал и вообще шел другим путем. В данный момент он обдумывал промежуточные результаты проверки таксопарков силами милиции, которые Олег добыл, близко подружившись с секретаршей начальника муниципальной милиции города. Поскольку источник информации был не прямой, данные оказались неполными и интерпретировать их было трудно. То есть, грубо говоря, Коваль вытянул пустышку и почти окончательно разочаровался в частном расследовании.
На одну из главных толкучек города - рынок «Техно» - Олег забрел с неясной целью. Он ходил между лотками, бросая рассеянные взгляды на развалы компакт-дисков, видео - и аудиокассет, пока прозвучавшее поблизости имя Яны Ружевич не заставило его остановиться.
Продавец видеопродукции, крутя в руках кассету с изображением нагой Яны Ружевич на коробке (кадр из первого видеопослания похитителей), говорил своему собеседнику - интеллигентного вида молодому человеку в очках - буквально следующее:
- Похоже, Гусь вляпался в это дело по самые уши. Его ищут и менты, и банда. Весь город завешан его мордой. И что смешней всего - полгорода знает, где он ныкается, а искать его будут еще недели две. Потому что никому это не надо. Горенский крутит свое, мафия - свое, террористы всякие, самый крутеж идет - и Гусь тут совершенно не в тему.
- Ну, и куда он, по-твоему, делся? - спросил очкастый.
- Угадай с трех раз. Дома его нет, у Марика его быть не может, потому что Марик в Штатах, а с бабой своей Гусь еще весной разлаялся в дым. Конечно, всякое может быть, но я спорить буду, что он на хуторе у Шмелевых шьется.
- А Шмелевы кто такие?
- Ты их не знаешь. Они у Марика в порнухе снимались несколько раз. А пару фильмов он у них на хуторе делал. Смешней всего - любая собака в городе знает, что у них есть этот самый хутор, но никто в упор не знает, где. Конспирация. Совсем как с Мариковой студией. Все там были, а никто не найдет. И ментам не продаст, что характерно.
Коваль послушал еще немного, но собеседники перешли на другие темы да вдобавок еще и стали обращать на Олега внимание.
Хотя байка про то, что о месте, где спрятался Гусь, знает полгорода, была явным преувеличением. Коваль смекнул, что та же информация насчет шмелевского хутора может в скором времени дойти и до его конкурентов - а значит, надо спешить.
И он поспешил - прямиком в областную администрацию, с удостоверением ученого-историка наперевес.
- Где-то здесь, неподалеку от города, должны жить фермеры Шмелевы. Я сейчас занимаюсь изучением дворянского рода Шмелевых, и очень вероятно, что они - потомки этого рода. Не могли бы вы мне помочь?
Обаятельная, чуть застенчивая улыбка девушке за компьютером. И такая же улыбка в ответ:
- Конечно, у нас в отделе землеустройства должны быть сведения обо всех фермерах области.
Еще одна улыбка - девушке в отделе землеустройства и землепользования. Пальчики с ярко накрашенными ноготками легко порхают по клавишам компьютера.
- Да, вот - Шмелевы, Валентин и Наталья. Белогорский район. Двадцать гектаров близ деревни Глебовка. Собственная усадьба.
- Даже не знаю, как вас благодарить. Вы мне очень помогли.
Еще одна улыбка, широкая и радостная.
А через час эта девушка будет удивлена до крайности тем обстоятельством, что фермеры Шмелевы вдруг понадобились всем сразу и с совершенно разными целями. И она благоразумно не ответит ничего определенного фанатам Яны Ружевич, позвонившим по телефону, сославшись на то, что справок по телефону не дает. А Беляцкому, лично явившемуся в отдел, устроят допрос с пристрастием на предмет выяснения - зачем дались ему эти Шмелевы? И добьются-таки правды под угрозой вызова милиции, а узнав правду, все-таки вызовут милицию, и Беляцкий окажется временно изолирован от общества и обвинен в создании помех расследованию тяжкого преступления. Но это все потом, через час и позже.
А Коваль через пять минут после того, как узнал местонахождение шмелевского хутора, со стодолларовой купюрой в руке снял «тачку», и она с ошалевшим от восторга водителем и спокойным, но довольным пассажиром считанные минуты спустя вылетела на Белогорскую дорогу.

49

- Информация. Ружевич. Угол Первомайской и Иванова. Телефонная будка.
Похитители позвонили по тому телефону, который был указан в объявлении с портретом Толика Гусева.
Вернее, звонил один Гена. Из той самой будки на углу Первомайской и Иванова. Казанова бы побоялся, но за Крокодилом еще не гонялись по пустынным ночным улицам веселые и нахальные мотоциклисты.
Впрочем, после «русаковской битвы» лидер фанов и рокеров Безбородов дал своим ребятам команду полностью прекратить патрулирование. К этому моменту оно и так было практически свернуто, но Безбородов решил остудить самые горячие головы полновесным приказом. Некоторые рокеры не подчинились - но это уже не играло существенной роли.
Коля Демин выжил и даже не превратился в идиота. Правда, пока неясно было, сможет ли он ходить, но уже появилась надежда, что сможет.
Оксана Светлова дневала и ночевала у него в палате, и их отношения совершенно явно перерастали в любовь несмотря на то, что Оксана по меркам шестнадцатилетних рокеров считалась малолеткой и по мнению многих ей следовало еще играть в куклы, а не ухаживать за раненым возлюбленным. Но Коля, изнывая от неподвижности, пристрастился за эти дни к чтению, а сосед по палате - благообразный старик и к тому же настоящий профессор филологии - подкинул ему томик Шекспира, где раненый рокер вычитал, что Джульетта была ровесницей Оксаны.
Фанатское расследование после всех произошедших событий вообще стало угасать. Одно дело - читать про все это в крутых детективах и смотреть в кинобоевиках, и совсем другое - самому увидеть беспомощного друга на кровати и в бинтах. Или поглядеть на искореженную, сожженную электричку - а после русаковской битвы фанаты устроили настоящее паломничество к месту происшествия и тому запасному пути, куда эту электричку отбуксировали. Вдобавок по городу разнесся слух, что мафия, укравшая певицу, будет убивать всех, кто чересчур интересуется этим делом. Об этом, якобы, говорилось в новом послании похитителей. Так что с Безбородовым осталась лишь горстка самых верных и отчаянных соратников. Впрочем, имелся еще и мобилизационный резерв - люди столь же отчаянные, но охладевшие к расследованию из-за отсутствия видимых результатов.
Нового послания похитителей на самом деле никто еще в глаза не видел. Крокодил только что оставил его в телефонной будке и быстро, но так, чтобы не вызывать подозрений, удалился от нее в сторону автобусной остановки. Автобус как раз подошел, и Гена помчался к нему бегом. Человек, бегущий просто так, может показаться подозрительным, но человек, бегущий за автобусом, не вызовет ни у кого даже элементарного удивления.
Люди из «Львиного сердца» и Ростовцев с помощниками приехали на угол Первомайской и Иванова одновременно. Телефоны группы Беляцкого милиция теперь слушала совершенно открыто - санкцию дал прокурор области, а городской прокурор, покровительствовавший охранному агентству, оказался практически отстранен от этого дела.
Ростовцев на этот раз разговаривать с оперативниками охранного агентства не стал - только проверил у них документы, забрал кассету и отбыл обратно в ГУВД. Через некоторое время ребят из «Львиного сердца», приезжавших к будке, задержали в отеле все по тому же обвинению в создании помех расследованию тяжкого преступления. На этом собственное расследование «Львиного сердца» практически прервалось, так как из двух команд, приехавших в город, живы, целы и на свободе остались только два охранника, один розыскник и адвокат. Правда, уже на следующий день должны были выпустить Сереброва и иже с ним. Семьдесят два часа истекали, а санкции на арест городской прокурор не дал, и областной не нашел оснований для отмены этого решения. Но Короленко заранее заявил, что при малейшей попытке вернуться к расследованию он задержит выпущенных сотрудников «Львиного сердца» снова, еще на 72 часа - и так до бесконечности.
Оставшийся в живых и на свободе одинокий розыскник - некто Володя Безверхий - решил: «Помирать - так с музыкой», и рванул в Глебовку. К этому времени адрес шмелевского хутора действительно стал известен половине города, потому что Артем Седов по журналистской настырности своей его выяснил и передал фанатам, после чего сразу же отправился опять-таки в Глебовку, сидя на мотоцикле за спиной одного из рокеров.
Впрочем, фанаты уже сильно отставали от милиции, а та, в свою очередь - от Коваля. Последний боец «Львиного сердца» Безверхий отставал от всех, но надежды не терял. Он был одним из тех, кто упустил Гусева на нефтебазе в ночь «русаковской битвы», и теперь горел желанием исправить свою ошибку.
Старший инспектор угрозыска Ростовцев в Глебовку не поехал - послал подчиненных. Теперь он ждал вестей и попутно смотрел видеозапись нового послания похитителей. В кабинет с видеомагнитофоном опять набилась толпа народу. Пришел даже сам начальник ГУВД.
А с экрана змеиным полушепотом вещал человек в черной маске:
- Если я не получу денег в ближайшие три дня, то несчастная пленница все-таки лишится языка и никогда больше не сможет петь. Надеюсь, теперь меня никто уже не считает шутником. Подумайте, на что вы обрекаете бедную девушку. Будьте благоразумны. Готовьте деньги и постарайтесь в следующий раз не доводить дело до стрельбы…
- Когда я тебя поймаю, - заговорил вслух Ростовцев, - я первым делом отрежу тебе яйца. Тупой и ржавой ножовкой. А потом отсобачу твой поганый язык, а самого тебя пристрелю при попытке к бегству. И никто меня за это не осудит.
- Сначала поймай, - произнес Короленко, как бы подтвердив, что Ростовцева действительно никто не осудит, если он проделает то, что сказал.

50

Никогда никакой дурак не даст большой суммы денег частному лицу без соответствующих официальных полномочий. Даже сто долларов - и то поостережется. О трех миллионах и речи нет.
Незарегистрированный «Общественный фонд спасения Яны Ружевич» получал пожертвования почти исключительно от фанов певицы, причем по большей части наиболее юных из них, еще не утративших детскую наивность и не проникшихся жестокой философией рыночных отношений. Размер этих пожертвований никак не соответствовал масштабам стоящей перед фондом задачи.
Но после «русаковской битвы», когда версия насчет «рекламного трюка» была явным образом опровергнута, на уровне областной администрации возникла мысль, что деньги на выкуп следовало бы все-таки найти, показав тем самым свое истинное гостеприимство и заботу о человеке.
Если бы в этом году предстояли, например, выборы губернатора, то деньги на выкуп наверняка нашлись бы гораздо быстрее. Но как назло, выборы прошли в прошлом году и нанесли областному бюджету тяжкую травму, от которой он не оправился до сих пор. То есть лишних денег в казне не было, и взять их было неоткуда.
Поэтому на совещании у губернатора было принято компромиссное решение: дать Седову и его фонду карт-бланш, срочно зарегистрировать этот фонд и поддержать его официально, подключить к этому делу прессу, сделать взнос самим - а дальше пускай Артем сам трясет толстосумов и собирает пожертвования.
Но тут объявилось послание похитителей, где на сбор денег давалось всего три дня. И время уже пошло.
- Нереально, - сказал Артем, едва услышав о новом сроке.
И что самое главное, выхода не было - буквально никакого. Попросить у похитителей еще одну отсрочку? Смешно. После попытки большого обмана, которая закончилась побоищем в Русакове, их надо было благодарить за то, что они дали хотя бы эти три дня. Другие давно бы уже грохнули жертву, закопали в укромном месте и, признав дело завершившимся неудачно, занялись бы чем-нибудь еще. Например, ограблениями банков. Или похищениями политических деятелей. А то и террористическими актами по заказам экстремистских группировок. Судя по тому, что похитители сумели сделать за последние дни, все указанные отрасли преступной деятельности в равной мере подошли бы им, и любая могла принести немалый успех.
Но похитители предпочли идти до конца и дали еще три дня. Наверное, им нужно было подготовиться к приему денег. Как показала предыдущая попытка, не такое это простое дело.
Но первые же звонки Седова богатым людям с просьбой дать деньги на выкуп, показали, насколько безнадежна попытка собрать три миллиона долларов за три дня, даже имея поддержку властей и сочувствие со стороны общественного мнения.
Продюсер Квадратов, один из первых, к кому обратился Артем, выразился яснее ясного:
- Десять тысяч баксов. Бери или отваливай.
Директор одного из московских телеканалов ответил на ту же самую просьбу более пространно и вежливо, но суть была та же:
- Я могу выделить вам десять тысяч долларов из собственных денег. Средства фирмы я трогать не вправе, даже для столь благого дела.
По сравнению с предыдущей стадией - когда Артема отфутболивали без лишних разговоров, не давая ни рубля и выражаясь порой грубо, в стиле: «А ты кто такой?», - это был прогресс. Десять тысяч долларов - большие деньги, а сто тысяч, которые Артему удалось собрать за один день - деньги огромные, но все же неизмеримо малые по сравнению с требуемой суммой.
Все просто - после бесчисленных афер периода дикого капитализма люди в России перестали верить в благие намерения. А богатые люди склонны доверять ближнему еще меньше, чем все остальные - ведь они сами привыкли обманывать, хитрить и проворачивать сомнительные дела. «Не обманешь - не продашь», - таков закон российского бизнеса. Впрочем, не только российского - но ситуация в России осложняется тем, что капитализм в ней и по сию пору далеко не домашний, и неизвестно, когда таким станет и станет ли вообще. И если отказать в пожертвовании на благое дело совсем уж неудобно, то богатый россиянин старается отделаться суммой, для него незначительной. Так обыкновенный прохожий кладет сотню рублей в шляпу нищего - но тысячу уже пожалеет. Или тот же прохожий купит за тысячу в ларьке ни на что не нужную безделушку, но десять тысяч на что-то подобное уже не потратит.
У богатых людей другой масштаб цифр - но суть та же самая.
Ах, если бы в запас было не три дня, а хотя бы две недели! Ах, если бы не были потеряны предыдущие дни, когда все думали, что никакого похищения нет и все происходящее - обыкновенный рекламный трюк! Тогда можно было раскрутить дело спасения Яны Ружевич на манер всероссийского шоу. В этом случае многие богатые люди почли бы за честь принять участие в этом действе и не поскупились бы на пожертвования. Еще бы - такая реклама!
Но не было времени на раскрутку и не было человека, который послужил бы этому делу своим именем. А Седов - ну, кто такой Седов?
Конечно, у Яны были друзья. И конечно, они согласились помочь. Но у друзей было слишком мало денег. Больше, чем у простых российских граждан, но меньше, чем нужно для спасения Яны.
Да и потом, они ведь тоже не знали, кто такой Седов. А вдруг аферист? Тот факт, что его поддерживает местная власть, еще ни о чем не говорит - разве мало у нас аферистов при власти?
Известный певец Лев Коренев, один из «птенцов гнезда Горыныча» и личный друг Яны Ружевич, вроде бы, собрался помочь Седову и взять на себя публичную часть мероприятий по сбору средств. Коренева знают все и в обмане не заподозрят. Но пока он приступит к делу, пока богатые жертвователи раскачаются да пока деньги поступят на счет, три дня пройдут. А на отсрочку надеяться нечего. Раньше надо было думать.
- Десять тысяч баксов. Бери или отваливай.
Десять тысяч долларов. Огромные деньги!
Или сотенка в шляпу нищего?

51

В Глебовке Олег Коваль нарвался на какую-то совсем глухую бабку, которой пришлось во весь голос орать на ухо три ключевых слова: «хутор», «фермеры» и «Шмелевы». В итоге Олег выяснил, что слова «фермеры» бабка не знает, поскольку оглохла еще до начала перестройки, что со Шмелевыми она не знакома и что у них в деревне таких нет, а также что хуторов по соседству с Глебовкой «в раньшие времена» было видимо-невидимо.
«Раньшие времена» Коваля не интересовали, и он отправился искать кого-нибудь еще. И нашел-таки другую бабку - не глухую и в своем уме. Бабки, очевидно, составляли основное население деревни. Во всяком случае ни сейчас, ни потом Коваль так и не увидел в деревне ни одного человека мужского пола и никого, моложе семидесяти лет.
Вторая бабка сумела, наконец, вразумительно ответить на вопрос визитера:
- А вот по этой дороге и будет ихний хутор. Там еще пруд Русалочий. Старики говорили, нечистая сила там водится. Да эти хуторские сами, что нечистая сила. Девка у них срамная, все гольем ходит, равно русалка какая. Но худого про них не скажу. Парень у них работящий, сено мне помогал косить.
- А всего их там сколько?
- Так двое и есть. Парень и девка. Ну, разве гости иногда приезжают. В прошлом годе кино у них, что ли, снимали - так одно время много народу было, носились по лесам, как черти. А сейчас редко приезжают.
- На днях никто к ним не приезжал?
- А как же, приехал один. Он, видать, и посейчас там, потому что не уезжал еще.
Окрыленный Коваль уселся в машину и показал шоферу нужную дорогу.
Слава Богу, было относительно сухо. В более сырые времена на этой дороге вязли трактора, а в более сухую по соседству с регулярностью, достойной лучшего применения, горели леса. А сейчас дорога находилась в таком состоянии, , когда грузовики могли проехать по ней без труда, но на легковушке соваться на эту дорогу было рискованно. Однако водитель, нанятый Олегом, все-таки рискнул, потому что в противном случае седок пригрозил значительным снижением гонорара.
Дорога, длиной километра в три, принесла машине и тем, кто находился в ней, немало тяжких испытаний. Но в конце пути их ждала замечательная награда. Навстречу гостям вышла миловидная невысокая девушка в коротковатых потертых джинсах с кожаными заплатами на коленях и без ничего выше и ниже этих джинсов.
Шофер с открытым ртом вышел из машины первым, а Коваль только начинал вылезать, когда увидел, как некто во все лопатки улепетывает от хутора через луг к лесу.
Недолго думая, Олег перепрыгнул на водительское место и нажал на газ.
Рот шофера открылся еще шире, а глаза заметались от одного объекта к другому. Он никак не мог решить, то ли гнаться за своей машиной и бить морду пассажиру, если удастся догнать, то ли заводить знакомство с полуголой девицей, в глазах которой не видно ни капли стыдливости, а в отношении машины положиться на судьбу и Бога и надеяться, что пассажир не угонит «тачку» навсегда и не угробит ее на здешних колдобинах…
Толик Гусев не успел добежать до зоны, непроходимой для легкового автомобиля. Коваль догнал его в нескольких метрах от полосы кустарника, выскочил из машины и в стремительном броске достал беглеца. Он сбил Толика с ног, заломил ему руки за спину и затолкал в машину. Все это время (примерно секунды три) Толик громко и замысловато матерился и сумел произнести довольно много неприличных слов. Кроме того он пытался кусаться, но это ему тоже не помогло.
Подкатив обратно к усадьбе, Олег предупредил взрыв шоферского возмущения, протянув водителю дополнительные сто долларов со словами:
- Извини. Некогда было разговаривать.
- Что он такого сделал, чтобы вот так врываться на мою землю и топтать мою траву? - с наигранным возмущением спросила хозяйка хутора, показывая на Толика.
- Прости, милая, - ответил Коваль с максимально обаятельной улыбкой. - Он мне нужен, и я его забираю. А тебе советую одеться. Скоро здесь будет толпа народу, в том числе официальные лица.
Потом он вытолкал Толика из машины и заставил пересесть на заднее сиденье. Сам Олег сел рядом с ним, сказав шоферу:
- Попрощайся с дамой и поехали. Плачу еще сотню, если вернемся в город раньше, чем его начнут искать.

Глава семьи Шмелевых за все это время так и не появился. Скорее всего его просто не было на хуторе.
Когда многострадальный «жигуленок» пустился в обратный путь по «дороге смерти», как в сердцах назвал ее шофер. Коваль, повернувшись к Толику, который в эту минуту воплощал собой живую смесь злости и страха, сказал издевательски ласково:
- Ну, мой дорогой друг, а теперь расскажи мне» пожалуйста, что ты знаешь о Яне Ружевич и о тех, кто ее украл.

Предыдущая страница 8 Следующая страница


9 Антон Антонов

52

Клиенты «Львиного сердца» становились в очередь, чтобы разорвать контракты с этим агентством. Среди тех, кто пользовался его услугами, после происшествия с Бояровым со скоростью лесного пожара распространилась новая версия - что кто-то объявил войну непосредственно «Львиному сердцу» и придумал для достижения победы в этой войне оригинальную и очень действенную стратегию. Действительно, кто захочет иметь дело с охранным агентством, клиентов которого одного за другим убивают без видимых причин, да еще и общеопасными способами?
Коммерческий директор «Львиного сердца», который первым высказал упомянутую версию, клялся и божился, что никому кроме Селезнева о ней не говорил. Селезнев утверждал, что он тоже не передавал ее дальше. Оставалось предположить, что либо злоумышленники установили в офисе агентства подслушивающие устройства, либо в умах клиентов эта версия родилась сама собой. Первое маловероятно, поскольку проверки на этот счет проводились в офисе регулярно и с применением весьма эффективных средств.
Каменев, вернувшись в Москву, застал самое начало исхода клиентов и сразу же прекрасно понял, во что оно выльется. Спасти репутацию фирмы, а значит и саму фирму, могла теперь только яркая удачная операция. Спасение Яны Ружевич, например. Или поимка убийц Горенского, Денисова и Боярова.
Поэтому Каменев свалил всю текущую работу - то есть расторжение контрактов, сопряженное с попытками уговорить клиентов не разрывать отношения с «Львиным сердцем» окончательно и не отказываться полностью от его услуг - на Селезнева и конторских работников, а сам вместе с оперативниками (которых высвобождалось все больше ввиду ухода клиентов) сосредоточился на расследовании похищения и убийств.
Конечно, сотрудники скоро тоже начнут уходить из агентства вслед за клиентами. Более того, если в ближайшее время не удастся поправить ситуацию, то придется увольнять тех, кто не уйдет сам, потому что им станет нечем платить. Вот тогда действительно наступит катастрофа.
А пока дела еще не так плохи, Каменев старался не думать о грустном.
Он просто читал отчет об Ольге Благовидовой - все, что удалось узнать за последние три дня.
Обработанных сведений было немного, но они давали множество ключей для дальнейшего расследования. Знать бы еще, какие из этих ключей открывают нужные замки.
Итак, Ольга Благовидова родилась в 1975 году в городе Подольске Московской области, там же окончила девять классов средней школы, после чего поступила в Московский строительный техникум. Его она тоже закончила, но не работала по специальности ни дня. Некоторое время она находилась на иждивении у шофера-«дальнобойщика» по фамилии Рокотов, но потом поссорилась с ним и стала торговать с лотков разным колониальным товаром. Пару месяцев проработала в ларьке. И наконец, полтора года назад приняла участие в конкурсе, который организовал Лев Горенский для набора девиц в очередное свое шоу.
Девушка она была эффектная - судя по фотографиям, любое эстрадное шоу могло такой красавицей гордиться, не пряча ее в кордебалете, а выдвигая на самый первый план. Но то ли она отказалась спать с членами жюри, то ли по какой-то другой причине, но в шоу ее не взяли. Человек, видевший Олю на просмотре (которого агенты «Львиного сердца» не без труда нашли и с еще большим трудом разговорили), объяснил ее поражение в конкурсе так:
- Действительно, девочка классная. Но слуха никакого, чувство ритма на нуле, пластика никуда не годится. Говорят, она потом в стриптизе пыталась выступать, но ее и оттуда поперли. Внешние данные - ничто, если нет таланта.
В стриптизе она действительно выступала - несколько раз разделась перед публикой в одном второразрядном московском клубе. Весьма возможно, что именно там она впервые попробовала героин.
Известно также, что ее выгнали из этого клуба после того, как один из ее бывших любовников, некто Игорь Зароков, до полусмерти избил бармена. Самой Оле тоже досталось - так, что в течение нескольких недель она все равно не могла бы выступать.
А потом она выехала за границу. Визы и проездные документы оформляла фирма Боярова. Оказалась Оля в Голландии, где следы ее временно теряются. Что она там делала, выяснить не удалось, поскольку У «Львиного сердца» не было ни выхода на голландскую полицию, ни возможности послать кого-нибудь в срочную загранкомандировку.
Последнее, что было известно об Ольге Благовидовой - это то, что она умерла в декабре прошлого года в Амстердаме от сверхдозы героина. Полиция пришла к выводу, что, будучи закоренелой наркоманкой, Оля вколола себе эту дозу сама - неизвестно только, случайно или с целью самоубийства. То есть никто ее не убивал. Личность ее была установлена по личным документам, и извещение о смерти через посольство переслали в Россию. Здесь оно перекочевало из МИДа в МВД, оттуда в управление внутренних дел Московской области, и в конце концов дошло до родителей Ольги, которые, будучи хроническими алкоголиками, ведущими «сомнительный образ жизни», давно и думать забыли про свою дочь.
- Блядыо была, блядью и померла, - сказал по этому поводу ее отец.
Обо всем этом соседи Благовидовых-старших и одноклассники Ольги, а также ее друзья детства были довольно хорошо осведомлены и охотно рассказывали всем, кому интересно.
Так или иначе, собранные сведения позволяли довольно точно определить причину убийств, связанных с именем Ольги Благовидовой. И Горенский, и Денисов, и Бояров сыграли вполне определенную роль в судьбе девушки, и было очень похоже, что убийства - это месть за ее смерть.
Только что Каменев получил свежие сведения. Андрей Рокотов, первый любовник Ольги, служил в армии в мотострелковых войсках и был там гранатометчиком. Правда, ни в каких боевых действиях он участия не принимал и никого не убивал ни на военной службе, ни на гражданке.
Зато Игорь Зароков отсидел три года за убийство при превышении пределов необходимой обороны, незаконное ношение огнестрельного оружия и сопротивление работникам милиции. А до того он, между прочим, служил в спецназе. С гранатометами, правда, дела не имел, зато стрелковым оружием владел в совершенстве. И еще - до армии Зароков был рокером: как раз в ту пору, когда это движение еще только зарождалось. Следовательно, с мотоциклом он тоже на «ты».
Узнать все это не составляло труда. Гораздо сложнее оказалось выяснить, где сейчас находятся они сами - Зароков и Рокотов. В марте Рокотов ушел из транспортной фирмы «Глория Мунди Транзит» (придумают же названьице!), где был на хорошем счету и даже ездил в загранку. Примерно тогда же он продал квартиру и пропал из поля зрения знакомых. А близких друзей он, вроде бы, никогда и не имел.
Напасть на след Зарокова было еще труднее. Вроде бы, он был коммерсантом, обыкновенным «купи-продаем», бизнесменом-одиночкой. Но чем он конкретно занимался после выхода из заключения, где жил и чем жил - никто точно не мог сказать.
Каменев отправлял на поиски обоих подозреваемых одного сотрудника за другим, но эта экстенсивная технология не оправдывала себя.
Был еще один след. Вернее, потенциальная жертва - хозяин ночного клуба «Мария Целеста». Ведь падение Оли Благовидовой началось именно отсюда.
Когда-то Зароков жестоко избил бармена этого клуба. До его владельца бывший спецназовец тогда не добрался - возможно, он попробует сделать это теперь.
Шеф «Львиного сердца» решил установить в клубе дежурство. Это требовало больших затрат - каждому из агентов следовало платить большие премиальные за риск, - но деньги пока были, и не грех потратить их на спасение репутации фирмы. Экономия все равно ни к чему хорошему не приведет.
И за самим хозяином клуба Ростиславом Темным надо установить наблюдение. Жизнь его охранять незачем - не стоит он того, однако квалифицированное наблюдение может привести к захвату убийц в момент покушения. Может, конечно, и не привести-но ведь попытка, не пытка.
В сложившейся ситуации все средства хороши. Иезуиты были умные мужики и недаром говорили - цель оправдывает средства. Действительно, оправдывает. Да пусть эти чертовы террористы, неуловимые мстители, перебьют хоть половину города и устроят в ночном клубе со стриптизом и героином маленький ядерный взрыв - лишь бы это позволило схватить их с поличным и вывести на свет Божий в сиянии телевизионных юпитеров под восторженный рефрен:
«Ах, какие молодцы эти ребята из „Львиного сердца“!»

53

- Хорошая все-таки штука компьютер, - сказал штатный программист ГУВД Леша Крайнев, самозабвенно давя на клавиши.

486-й компьютер марки «НР-Вектра» в очередной раз углубился в сопоставление нескольких баз данных, расположенных на разных машинах, включенных в милицейскую локальную сеть. Явление это было совсем новое, и пока лишь Крайнев безоговорочно верил в прогрессивную сущность высоких технологий. Но и другие милиционеры день ото дня все больше убеждались в полезности компьютеров и в их пригодности не только для игр со стрельбой, но и для работы.
Сейчас в этой пригодности и полезности пытался убедиться Ростовцев. Ему захотелось узнать имена всех городских таксистов, которые когда-либо проходили или в данный момент проходят по тем или иным уголовным делам.
Беда была в том, что еще не все милицейские архивы успели перенести в компьютерные базы данных. А по текущим информация вообще хранилась в несортированной форме - только после закрытия очередного дела сотрудник, который его вел, был обязан с недавних пор загонять в банк данных краткую сводку по завершенному розыску или расследованию.
Короче, ничего полезного для Ростовцева компьютер из сетевых баз данных выудить не смог. Была какая-то бытовуха с участием таксистов, были дорожно-транспортные происшествия и даже одно дело по торговле наркотиками, но интуиция подсказывала инспектору - все это пустышка, ничего общего с похищением Яны Ружевич. Только торговец наркотиками мог представлять какой-то интерес, но он в настоящий момент находился в местах чрезвычайно отдаленных и должен был оставаться там еще года три.
И тогда Ростовцев, лениво потягивая пиво из ярко раскрашенной банки, спросил Крайнева:
- А можно покопаться в неоконченных делах? Может, там какое-нибудь имечко всплывет.
- Трудно сказать. У нас ведь не Америка. Не все загоняется в компьютер. Русский человек больше бумаге доверяет, а еще больше - собственной голове.
- А ты все-таки попробуй.
Сначала Леша запустил формализованный поиск в базе данных, где регистрировались все открытые дела. Информации в ней было немного, но все-таки там значились потерпевшие, подозреваемые и главные свидетели по таким делам, а это уже что-то.
Однако компьютер, прогнав сквозь себя эту информацию, выдал отрицательный ответ. В числе главных действующих лиц по ныне расследуемым преступлениям и происшествиям никто из таксистов не значился.
- Глупый твой компьютер, - сказал Ростовцев, вытряхивая себе в рот последние капли пива.
- Не смей обижать мою «Вектру», - парировал Леша и, подумав немного, вывел на экран список таксистов. Имена из этого списка он стал вручную загонять в «искалку» и запускать ее на поиск во всех доступных файлах, а не только в базах данных.
Пока Ростовцев с сожалением разглядывал банку из-под пива, опустевшую слишком быстро, Леша уже получил первый результат.
- Вот, например: Костальский Эдуард Анатольевич, семьдесят первого года рождения. Второй таксопарк, полуарендатор со свободным графиком.
«То есть приходит, когда хочет, берет свободную машину, отстегивает парку почасовую арендную плату, а остальное забирает себе. Американская система», - машинально отметил Ростовцев.
- Этот персонаж имеется на компьютере в РУОП, пользователь - инспектор Рыбников, статус - необработанная информация, файл… Что же это у нас за файл?.. А, вот - «списки работников АО „Интеррейс“». Список прошлогодний и числится в нем Кос-тальский Эдуард Анатольевич как водитель административного автомобиля «УАЗ-469».
- По какому делу проходит «Интеррейс»? - быстро спросил Ростовцев, резко вскакивая с места.
Крайнев коротко простучал по клавишам, ткнул мышью в пару экранных кнопок и ответил:
- Хищение и транспортировка оружия и спецсредств.
Ростовцев матерно выругался в пространство и выскочил из комнаты.
У себя в кабинете он вынул из сейфа оперативную папку со сведениями о таксистах. В этой папке он быстро нашел лист, посвященный Костальскому, с приколотой к нему фотографией.
- Блондин, черт возьми! - крикнул он, ударяя кулаком по столу. - Блондин!
За всеми заморочками, которые сопровождали это дело, они как-то совсем забыли о цвете волос подозреваемого. Внимание на это обратил только Сажин, но к нему никто не прислушался, потому что он вообще из другого отдела и влез в это дело совершенно случайно. Даже проницательный Ростовцев чересчур увлекся ловлей бандитов на живца и не обратил внимания на такую важную деталь, как цвет волос человека, убежавшего от рокеров в той ночной погоне, когда чуть не погиб Коля Демин.
Впрочем, тогда эту деталь просто не к чему было приспособить. Но потом, после звонка неизвестного насчет такси, Ростовцев совершил непростительную ошибку. Он не вспомнил о светлых волосах, и из-за этого розыскники принялись сортировать таксистов не по внешнему виду, а по степени подозрительности. А как было бы просто - проверить сначала всех блондинов, а потом уже заняться остальными.
Ростовцев готов был локти кусать от злости на самого себя несмотря на то, что теперь-то он наверняка вычислил преступника. В том, что Костальский - один из похитителей, Ростовцев уже не сомневался. Осталось только его найти. И обезвредить с минимальными жертвами.

54

Почему второразрядный ночной клуб со стриптизом носил имя «Мария Целеста» - загадка, не поддающаяся разрешению. Вроде бы, шхуна с таким названием была однажды обнаружена в море без каких-либо признаков команды на борту. Причем у тех, кто ее обнаружил, создалось впечатление, что команда исчезла с корабля буквально только что, внезапно, таинственно и бесследно.
Однако в клубе «Мария Целеста» ничто не напоминало об одноименной шхуне, и морской антураж здесь отсутствовал напрочь. Может, сначала и предполагалось создать такой антураж, но не хватило денег, энергии или фантазии. И в результате получилось самое заурядное заведение, куда заходят не очень богатые (но и не слишком бедные) люди, чтобы вылить, послушать музыку и посмотреть на голых баб - развеяться, в общем. Короче, обыкновенный кабак, только без горячих блюд, но зато с «горячими» танцовщицами. Подобных заведений ныне не так уж мало на Москве.
Юра Виноградов пришел в «Марию Целесту» в первый раз, но в других подобных заведениях бывал неоднократно, а одно из них даже охранял как-то несколько недель. Теперь он по поручению Каменева наступил на дежурство в клубе Ростислава Темного. Инкогнито, разумеется - для всех в этом кабаке он был просто очередным клиентом. Вернее, членом клуба - по крайней мере, в руках он вертел бумажку, изукрашенную всеми цветами радуги, на которой было написано: «Одноразовый членский билет». Читая эту надпись, Юра еле сдержался, чтобы не расхохотаться. Но с другой стороны, вероятно, существовали и «многоразовые членские билеты».
Одноразовыми билетами торговали амбалы в камуфляже, стоящие у входа. Где взять «многоразовый билет», Виноградов не знал и не стал об этом задумываться, По большому счету это его никаким боком не касалось.
Юра сидел неподалеку от подиума, где изгалялись и заголялись девицы, боком и к этому подиуму, и ко входу. Таким образом он мог наблюдать за входом, не вызывая лишних подозрений, и одновременно поглядывать на танцовщиц. Юра был молод и любил стриптиз, особенно если он исполнен красиво и со вкусом.
Правда, в этом кабаке стриптиз был слабоват - впрочем, говорят, на Западе бывает и хуже. Там в заведениях такого уровня нередко выпускают на публику дам лет под сорок, а в «Марии Целесте» контингент танцовщиц составляли девушки слегка за двадцать и младше. А в этом возрасте все они красивы - особенно в голом виде. А что танцуют не очень - так это в стриптизе не главное. Для гурманов по этой части существует театр эротической пластики и другие подобные шоу. А «Мария Целеста» - это не театр, а кабак.
Ближе к полуночи, однако, выяснилось, что и здесь имеют место потуги на оригинальность. Человек, который в паузах между стрип-номерами орал что-то неразборчивое в микрофон, объявил столь же неразборчиво, но, в общем, понятно, что сейчас начинается конкурс стриптизерок-любительниц.
- Любая девушка из зала может выйти сюда и исполнить стриптиз. Во время этого танца мужчины должны бросать на сцену деньги, и если дама сочтет приз недостаточным, она может прервать выступление. Ну, кто рискнет?
Шум в зале стих, и теперь был слышен только голос ведущего. В тишине его речь казалась значительно более разборчивой.
- Ну, смелее! Кто хочет? Огромные деньги за пять минут! Неужели никто не решится?!. - ведущий кричал все громче и зазывнее. - Эй, мужчины! Давайте поддержим девушек. Приз за выход на сцену! Кидайте сюда деньги, если вы хотите увидеть, как девушка впервые в жизни раздевается перед публикой.
Кто-то, скомкав, швырнул на подиум десять долларов. Вслед за ним расщедрились и другие - кто по десять баксов, кто по пять, некоторые - по одному, а некоторые - рублями.
- Ну, еще! Еще! - подзадоривал конферансье. - Если никто не выйдет - всем выпивка на эти деньги.
Но тут на подиум поднялась девушка. Своим видом она резко отличалась от того стандарта, по которому в наше время подбирают звезд стриптиза - равно как и манекенщиц с фотомоделями. Невысокая, с невинным лицом и глазами неискушенной девочки, но в то же время с полной грудью и широкими бедрами, она никоим образом не вписывалась в голливудские каноны красоты - хотя многие мужчины не отказались бы взять такую девушку в жены.
«Интересно, подсадка или нет? - подумал Юра Виноградов. - Очень натурально смущается».
Когда девушка начала раздеваться, первым делом сбросив туфельки, Юра решил, что это все-таки подсадка - но не обычная, а довольно-таки оригинальная. «Наверно, уговаривают девочек станцевать один раз. Просто попробовать. Возможно, оговаривают компромиссные условия. Например, если накидают на сцену меньше определенной суммы, то ей еще и доплачивают. А если больше - то она платит клубу определенный процент, но и сама отхватывает немало. И так рассчитано, что клуб всегда остается в выигрыше», - размышлял Юра, забыв на минуту, что его прислали сюда не расследовать деятельность хозяев клуба, а ловить тех, кто попытается этих хозяев убить.
Самого владельца, впрочем, в клубе в эту ночь не было. Но после того как мстители взорвали заведомо пустую квартиру Денисова, от них можно было ожидать чего угодно. В том числе и нападения на клуб.
Вчера, когда Юра Виноградов наблюдал за клубом снаружи, а внутри сидел Серега Калиновский, ничего не произошло. Сегодня они поменялись местами. Мини-рация в сумке Виноградова молчала - радио надлежало использовать лишь в крайнем случае.
Крайний случай наступил, когда Юра, залюбовавшись маленькой танцовщицей, сбросившей последний предмет одежды, совсем отвлекся от наблюдения за входом. Из-за громкой музыки он даже не сразу отреагировал на голос из своей рации:
- Юра, тревога. Гранатомет! - и далее выстрелы и автоматные очереди.
Вскочив с места, Юра заорал на весь зал: «Ложись!!!», - и тут же громыхнул взрыв. Разворотило «предбанник» клуба, превратив в кашу охранников и нескольких клиентов, собравшихся на выход. Остальным повезло, поскольку помещение клуба было полуподвальным.
Но тут же через развороченный вход в это помещение ворвался человек в мотоциклетном шлеме и с автоматом и стал поливать все вокруг очередями. Перекатываясь по полу, Виноградов отвечал ему выстрелами из пистолета.
Не ожидавший сопротивления человек в шлеме поспешил отступить обратно на улицу, где стрельба уже прекратилась. Виноградов хотел побежать за ним следом, но не смог - оказывается, ему в ногу лопала пуля, но в суматохе боя он этого не заметил.
На улице трое нападавших бросились к своему грузовику, но оказалось, что ехать на нем нельзя - прострелена шина.
Тогда человек в мотоциклетном шлеме выскочил на проезжую часть прямо перед проезжавшей мимо легковушкой. Ее водитель инстинктивно нажал на тормоз, и в следующую секунду убийца застрелил его и вышвырнул труп из еще не остановившейся машины.
На этой «тачке» мстители доехали до того места, где по плану предполагалось бросить грузовик - естественно, угнанный незадолго до операции. Обидней всего было то, что пришлось оставить рядом с клубом гранатомет. Но в этом была и положительная сторона - отпала необходимость перетаскивать оружие из грузовика в свой микроавтобус, рискуя попасться на глаза случайным свидетелям. Да и взрывать они, вроде, никого больше не собирались. Остался еще хозяин «Марии Целесты» Темный, но его можно прикончить и из пистолета.
И все-таки гранатомета было жалко.
Теоретически ему полагалось еще предыдущей зимой уйти на Кавказ. В Москву его доставили люди из фирмы «Интеррейс» вместе с партией другого оружия, а дальше это оружие должны были везти машинами фирмы «Глория Мунди Транзит». Но исполнитель при активной помощи организатора устроил так, что этот гранатомет остался в Москве. Кому-то пришлось заплатить деньги, кого-то обмануть, с кем-то пришлось объясняться и даже не без жертв - именно с приобретения оружия мстители начали череду убийств, - но в конечном счете гранатомет достался им значительно дешевле, чем если бы они покупали его на черном рынке.
А теперь они его потеряли. Но зато почти завершили свою миссию…
А тем временем в разгромленном клубе девушка, исполнявшая «любительский стриптиз» и рухнувшая на пол сразу после взрыва, оказалась совсем рядом с раненым Виноградовым. Он зажимал левой рукой перебитую голень, а в правой по-прежнему держал пистолет. Девушка приблизилась к нему и спросила:
- Ты ранен? Тебе помочь?
И, не дожидаясь ответа, разорвала скатерть с ближайшего стола и стала накладывать жгут, поскольку кровь лилась обильно.
- Брось ты эту мороку, - простонал Юра, пытаясь улыбнуться. - Знаешь, какое самое лучшее лекарство для мужчин? Поцелуй красивой женщины.
Только теперь девушка вспомнила, что на ней ничего нет, и улыбнулась чуточку смущенно.
- Ну, раз у тебя такие мысли, значит, жить будешь, - сказала она, умело затягивая жгут. А потом все-таки поцеловала раненого в губы, убедив его в том, что невинные глаза лгут и она отнюдь не такая неискушенная девочка, какой кажется.
- Здорово! - воскликнул Юра, когда их губы разъединились, и потерял сознание, улыбаясь уже по-настоящему.

55

Наверное, всем людям на свете доводилось слышать и произносить одни и те же слова, знаменующие собою внезапное узнавание:
- Так ведь это же… - и далее имя человека или название предмета, который узнан.
Именно эти слова произнесла Марина Волколакова, когда в гостях у знакомого продавца видеокассет увидела предпоследнее послание похитителей Яны Ружевич - то, где главарь в ярости избивает пленницу бичом.
Последнее послание - где девушку клеймят раскаленным железом - начальник криминальной милиции Короленко упрятал в свой сейф, запретив делать копии, и поэтому оно не попало на видеорынок. Но и предыдущей видеозаписи оказалось достаточно, чтобы Марина Волколакова вскочила с места и вскричала:
- Так ведь это же…
Она испугалась своей догадки и не закончила фразы. Продавец видеокассет - кстати, тот же самый, чей разговор про Толика Гусева подслушал Олег Коваль - ничего не смог от нее добиться, как ни старался. Но Марина была его давней подругой - не пытать же ее в конце концов.
Ничего особенного Марина не открыла - то, что она обнаружила в этой видеозаписи, давно было известно, например, Толику Гусеву. Причем Толику догадаться было куда сложнее - он ведь в студии Марика Калганова никогда не бывал и знал ее только по фильмам и рассказам очевидцев. Все коммерческие дела Толик вел с Калгановым на городской квартире Марика.
А Марина Волколакова на этой студии бывала неоднократно - ведь Марик регулярно снимал ее в своих фильмах. Марина считалась местной порнозвездой.
Правда, Марик всегда был исключительно осторожен. Очень немногие знали его фамилию и настоящее имя - Максим. Представляясь новым знакомым, Калганов всегда говорил, что его зовут Марк. Марк Киплинг - так он именовал себя в титрах своих фильмов.
Актеров он возил к себе на студию с завязанными глазами, порой подряжая для этого друга своего Эдика Костальского с его такси.
Конечно, если бы милиция всерьез взялась за порнобизнес, то все Мариковы комбинации раскрутили бы в два счета, и никакие предосторожности бы не помогли. Но суть была в том, что милиция этими делами вообще не занималась - не до того, да и смысла нет: борьба с порнографией на руку только мафии и больше никому. А студию свою Марик берег от всякого рода любопытных и недоброжелателей. Не от рэкета - рэкету он платил, как все нормальные мелкие бизнесмены, и еще приплачивал, чтобы мафия не слишком интересовалась его тайнами и берегла их от других. Вот этих самых «других» - неизвестных, непредсказуемых и потому опасных - Марик опасался больше всего.
В результате многие люди, связанные с видео - и эротическим бизнесом в пределах города и даже за его пределами, знали, что у Марика есть студия, но очень немногие имели представление о том, где она находится.
Марина Волколакова узнала студию Марика по тем незначительным деталям, которые попали в видеозапись послания похитителей. Она узнала веревку, свисающую сверху, узнала бич, которым избивали Яну Ружевич - просто потому, что Марик снимал садомазохистские сцены с участием Марины, и ее привязывали к той же самой веревке и били тем же самым бичом.
Марина узнала студию и чуть не сказала об этом вслух, но вовремя сдержалась. Ей надо было обдумать самой - что делать с полученной информацией.
Марина отбилась от расспросов своего друга-коммерсанта, отказалась остаться с ним на ночь и ушла к себе домой, напряженно размышляя по пути.
Продать свое открытие? Но кому?! Горенский пропал, «Львиное сердце» свернуло расследование, милиция не заплатит, у средств массовой информации местного масштаба лишних денег нет. Кто остается? Остается Седов с его фондом. Только согласится ли он платить? Ведь Седов против расследования И против спасения певицы силовыми методами. Он хочет собрать деньги и заплатить выкуп. Станет ли он платить за информацию?
Может, лучше промолчать?
Но Марина совсем не умела хранить тайны. И к тому же часто и много пила. А что у трезвого на уме - то у пьяного известно где.
Однако сейчас Марина была трезва и алкоголичкой пока не стала. То есть могла потерпеть до тех пор, пока не реализует информацию с выгодой для себя.
А шанс есть. Артем Седов и его деньги. На выкуп денег мало и столько, сколько просят похитители, ему никогда не собрать. А заплатить за информацию он может вполне.
Если захочет.

56

На полпути из Глебовки Коваль передумал ехать в город, потому что на все вопросы Толик Гусев орал в ответ одно и то же:
- Я не понимаю, о чем вы говорите!!
- Останови, - попросил Коваль водителя. Тот послушно исполнил просьбу, и сыщик произвел с ним окончательный расчет, объявив: - Дальше мы пойдем пешком.
Шофер, пребывающий в перманентном восторге по поводу заработанной суммы, дал Ковалю свой телефон, помахал ему рукой и умчался.
Олег и Толик остались одни, в том месте, где шоссе пересекалось с лесной дорогой.
- А сейчас мы спокойно пойдем по этой дороге, - сказал Олег. - Бежать не советую - я хорошо стреляю. Целиться буду в коленную чашечку. Это, во-первых, очень больно, а во-вторых, неизлечимо.
- Да что я вам сделал?!!
- Ты до сих пор не сказал мне, что ты знаешь про Яну Ружевич.
- Я ничего не знаю про Яну Ружевич и ни про кого!
- Есть один маленький нюанс. Ее похитители тоже охотятся за тобой, и они вопросов задавать не будут. Они уже убили человек двадцать, так что лишний труп для них ничего не значит.
На самом деле похитители Яны Ружевич убили меньше десяти человек, но Олег для солидности присовокупил к ним еще и других жертв из мира шоу-бизнеса, число которых за последние дни умножилось необычайно.
Продолжая светскую беседу. Коваль и Толик отошли от шоссе, и Олег заставил неудачливого шантажиста войти в лес. Для этого ему пришлось показать пистолет и даже образцово-показательно передернуть затвор. Зато после этого Толик стал послушен, как овечка - только на вопросы перестал отвечать вовсе.
Проблема была еще и в том, что Коваль нарвался на Толика случайно. Он знал только то, что Толик был назван «свидетелем по делу о похищении Яны Ружевич» в объявлении, вывешенном чуть ли не на всех городских столбах. При каких обстоятельствах видеопират оказался свидетелем и о чем именно он мог бы свидетельствовать, Олег понятия не имел. А потому не мог задавать наводящие вопросы.
А Толика то ли заклинило от ужаса, то ли он решил быть хитрым до конца и, угадав, что его визави ничего конкретного не знает, углубился в раздумья по поводу того, как лучше выкрутиться.
С одной стороны после того, как Гусева выставили перед всем городом в качестве свидетеля по делу о похищении певицы, предположение Коваля о том, что на него охотятся похитители, представлялось вполне резонным. Но это, по мнению Толика, говорило отнюдь не в пользу того, чтобы расточать свои свидетельства направо и налево. Напротив, неудачная попытка шантажа только подтвердила древнее правило, гласящее: «Короче язык - длиннее жизнь».
И Толик, когда оправился от шока, вызванного видом пистолета, вдруг понял, что стрелять в него Коваль не станет. Ведь ему нужна информация - а с мертвого что за спрос?
Сделав такой вывод, Толик решил тянуть волынку, пока возможно. Конечно, Марик ему не брат, не сват и даже не друг, а просто деловой партнер - но подводить его без крайней нужды себе дороже. Ладно бы за деньги - это всегда пожалуйста, а так просто подставляться под чью-то месть Толик не собирался. Он еще не осознал, что если бы похитители надумали ему мстить, то никакое молчание его бы теперь не спасло. Он уже сделал достаточно, чтобы преступники - будь они настоящими профессионалами - убили его, не задумываясь и без сожаления.
Но похитители Яны Ружевич профессионалами не были и на самом деле даже не пытались охотиться за Толиком. Они его не знали и даже представить не могли, о чем тот собирается свидетельствовать. И вывод в конце концов сделали элементарный: исчерпав все средства, неугомонные сыщики пытаются заманить их в ловушку. А таинственный свидетель - это просто блесна, на которую должны клюнуть похитители. Но Крокодил - не какая-нибудь глупая щука, и на блесну не клюет.
Поэтому Крокодил и Казанова вели себя тише воды, ниже травы и безвылазно сидели в коттедже Марика Калганова, ожидая, что ответит встревоженная общественность на их последнее требование о выкупе.
«Встревоженная общественность» тем временем гонялась за Толиком Гусевым, а Олег Коваль его уже догнал, и теперь не знал, что ж с этим чудом в перьях делать.
Но Олег недаром работал когда-то в КГБ, пусть даже и в отделе охраны. Дураков туда не брали, а интуицию ценили не меньше, чем ум, да еще и тренировали дополнительно. Олег легко выстроил в уме цепочку: «видеопират Гусев - полупрофессиональная съемка в посланиях похитителей - студия, где производилась эта съемка - место содержания Яны Ружевич». К этому примешалась услышанная все в том же разговоре на рынке фраза о студии Марика, который в Штатах. Раз он в Штатах - значит, студия пуста. Уж не там ли держат похищенную певицу?
Теперь Ковалю не требовался даже пространный ответ на его вопросы. Достаточно простого подтверждения или отрицания.
- Ты ведь знаешь, где держат Яну, - сказал он без тени вопроса. - Говори, где?!
Толик ничего не ответил, только нервно вздрогнул, и тогда Олег выбросил козырного туза:
- Уж не у Марика ли на студии?
- Знаете - так зачем спрашивать?! - не выдержал Толик.
- Фамилия Марика? Быстро!
- Калганов. Какого черта?!
- Где студия?!!
Олег орал Толику прямо в ухо, не давая ему опомниться:
- Где студия? Говори!
- Не знаю я!
- Врешь! Опять врешь!
- Нет! Честно - не знаю. Я там не был никогда.
- Где живет Марик?
Толик заколебался, но Олег сделал ему страшные глаза и проорал:
- Ну?!!
- Циолковского, 72-16. Только его нет. Он в Штатах.
- Откуда знаешь, что Ружевич на студии?
- Я не знаю. Я догадался. По фильмам.
- По каким фильмам?
- Ну, Марик - он в этой студии порнуху снимает. Ну, и когда эти, в намордниках, с Ружевич развлекаются - очень похоже.
- Так. Хоть примерно - где может быть студия? 190
- Я сказал - не знаю. За городом где-то. Дом у него там.
- Кто мог занять этот дом в его отсутствие?
- Слушай, ты издеваешься? Я ему не брат и не родственник.
- Друзей его знаешь?
- Не знаю я никого.
- Слушай, Гусь. Ты все равно его уже сдал с потрохами. Так что договаривай.
- Никого я не сдавал! Ты все сам знал, а теперь на меня стрелки перевести хочешь. Ничего не буду говорить.
- Ну, и черт с тобой. Ты мне больше не нужен. Можешь идти.

Предыдущая страница 9 Следующая страница


Рекламный трюк 10

- Куда?
- Куда хочешь.
- За мной, правда, охотятся?
- Этого я не знаю. Но если охотятся - ты это быстро заметишь.
- И что же мне делать?
- Я тебе тут не помощник. Ты кашу заварил - ты и расхлебывай.
- Но я же тебе помог, - Толик как-то незаметно перешел на «ты».
- Нет, ты мне не помог. Главного ты не сказал.
- Чего? Кто у Марика друзья? Так я, правда, не знаю. Знакомых всяких много - что мне, всех перечислять?
- Таксисты среди знакомых есть?
- А почему таксисты?
- Есть или нет?
- Ну, есть. Эдька Костальский. Он иногда баб к Марику возил. На съемки, и трахаться.
- Что одно и то же, как я понимаю. Ты с ним хорошо знаком?
- Нет.
- Но Костальский знает, где находится студия?
- Конечно. Он же людей туда возил.
- Хорошо. Уже теплее. Кто еще знает, где студия?
.
- А я откуда знаю? Мишка Трубин должен. Оператор ихний. Еще Генка-сексонарколог. Борька Стрепет.
- Фамилия или прозвище?
- А я у него паспорт не спрашивал.
- Подробнее о них.
- Да что ты пристал? Не знаю я ничего подробно! Генка, вроде, в медицинском учится.
- Адреса, телефоны.
Толик вынул из кармана маленькую записную книжку и принялся листать. Коваль отобрал ее и просмотрел сам.
- Обломись, - сказал Толик. - Ничего не поймешь.
- Объясняй, - потребовал Коваль.
Сексонарколог обнаружился на букву «К» и был обозначен как «Крокодил Гена». Олег отметил его галочкой. Точно так же совместными усилиями нашли и пометили других, после чего Коваль все-таки забрал книжку, сказав:
- Потом верну.
- Э, мы так не договаривались! - отреагировал на это Толик.
- Мы никак не договаривались. Однако ты меня убедил в своей искренности. Поэтому вот тебе сто «тонн», железная дорога в той стороне. На электричке до Белогорска, оттуда поездом, куда угодно. И не возвращайся, пока все не уляжется. Когда уляжется - узнаешь из «Новостей».
- Интересно, далеко ли я уеду на сто «тонн»?
- Больше ничем помочь не могу. Мне некогда, у меня дела. Когда все кончится, обязательно скажу Яне, что ты помог ее спасению. Может, она наградит тебя щедрее.

57

Марина Волколакова - порноактриса и эротическая фотомодель - оказалась умнее видеопирата Толика Гусева. Она не стала назначать встречу на темном страшном пустыре, да и шантажировать, в сущности, никого не собиралась. Толик просто допустил роковую ошибку, когда убедил себя в том, что версия, будто похищение Яны Ружевич - это всего лишь хитрый рекламный трюк, правдоподобнее, чем все остальные. А когда люди из «Львиного сердца», которым он позвонил, очень легко приняли его условия, Толик еще больше утвердился в этой мысли. Еще бы - в тот момент он был недостаточно трезв для трезвых рассуждений. Ночная беготня по нефтебазе и ее окрестностям избавила Толика от иллюзий, но было уже поздно.
Толик сам не понимал, как ему повезло, что первым достал его Коваль. Потому что фаны, введенные в заблуждение туманным объявлением с гусевским портретом, вообразили, будто он - один из похитителей. Так что попадись он в руки фанам, ему бы так просто не вырваться.
Ребята из «Львиного сердца» - особенно те двое, которые упустили Толика в ночь «русаковской битвы» - тоже охотно применили бы к нему допрос третьей степени с особым пристрастием. Так что неудачливый шантажист должен был благодарить судьбу за то, что попался в руки доброго парня Олега Коваля, который даже пистолет с предохранителя не снял, ни разу не сделал Толику больно, а после допроса даже дал денег на дорогу.
Впрочем, последнее Коваль сделал исключительно из своекорыстных побуждений - ему не хотелось утрачивать приоритет. В потере Яны Ружевич он винил прежде всего себя и хотел исправить свою ошибку самолично.
Но речь-то сейчас не о нем, а о порнозвезде местного масштаба Марине Волколаковой. Она, в отличие от Толика, насчет истинного положения дел нисколько не заблуждалась - впрочем, после «русаковской битвы» на этот счет в городе не заблуждался уже никто. Это только в Москве некоторые еще цеплялись за версию о рекламном трюке, наложившемся на шоу-бизнесменские разборки - но и то лишь потому, что не хотели признавать очевидной истины: шоу-мир оставил своего человека в беде и все это время валял дурака, ссылаясь на шутки хитрого Горыныча. А на самом деле похищение было настоящим, и смерти вокруг этого дела - тоже настоящие, и их с каждым днем становится все больше.
Но московский шоу-бизнес далеко, а городская порнозвезда - прямо в гуще событий. У нее появилась ценная информация, и она решила ее продать - просто и без всяких выкрутасов, как и положено в царстве рыночной экономики.
Марина Волколакова выяснила адрес Артема Седова, пришла к нему домой и сказала без обиняков:
- Я знаю, где прячут Яну Ружевич.
- Где? - задал совершенно естественный вопрос Артем.
- Тысяча долларов, - сказала порнозвезда, изобразив голливудскую улыбку.
- Что - тысяча долларов? - не понял (или сделал вид, что не понял) журналист.
- Цена моего ответа, - пояснила Марина.
- Даже не смешно, - сообщил Седов.
- Ни капельки не смешно, - согласилась Марина, - Но вы ведь уже поняли, что денег на выкуп вам не собрать. А у меня есть точная информация. Тысяча баксов против трех миллионов.
- Тысяча баксов за красивую сказку? Не первую, между прочим.
Марина выудила из своего ридикюля красную книжицу и через стол эффектным щелчком послала ее журналисту.
- Мой паспорт, - пояснила она. - Если Яна там вы мне его возвращаете. Если нет - я возвращаю деньги.
- А вы не боитесь мести бандитов? - спросил Артем, листая паспорт.
- Ужасно боюсь. Это меня страшно возбуждает. Наверное, я мазохистка.
- Наверное, - не стал спорить Артем. Он поднял трубку телефона и набрал номер. Безбородов оказался дома.
- Седов говорит, - сказал Артем. - Тут ко мне пришел человек, который утверждает, что у него есть информация о месте, где держат Яну. Просит тысячу долларов. Я могу расплатиться вашими деньгами.
- Правдоподобно?
- Пока не знаю. Информатор предлагает в залог паспорт. А в нем - адрес. В случае чего мы сможем вернуть деньги.
- Хорошо. Плати.
- Будет просьба. Пришли своего человека к моему дому. Мне придется оставить тут даму, и я нe хочу осложнений.
- Дама и есть информатор?
- Разумеется.
Артем повесил трубку и сказал Марине:
- Плачу рублями па сегодняшнему курсу. Устраивает?
- Кому звонил?
- Деловому партнеру. Мне нужно отлучиться за деньгами. Будешь ждать меня здесь.
- Надеюсь, ты не пойдешь сдавать меня бандитам? Я пошутила насчет мазохизма.
- Я мог бы сдать тебя в милицию, но не уверен что это хорошая идея.
- Совершенно правильно. Я бы рассказала им, что видела вещий сон про то, как Яна Ружевич испытывает нестерпимые муки в черном замке Люцифера и жалобно стонет под тяжестью оков.
- Только не рассказывай этого мне, когда я вернусь с деньгами…
Когда Артем вернулся с деньгами (наличными скидывались в основном фанаты, и они же были хранителями этих денег - именно поэтому Седов спрашивал разрешение на их использование у Безбородова), Марина вышла ему навстречу из душа. Одеться она не потрудилась.
- Я вижу, ты чувствуешь себя, как дома, - заметил Артем.
- Ты мне понравился, - сказала она, целуя его в губы. - Но это не освобождает тебя от платы за информацию.
Журналист выложил на стол пачки денег и потребовал:
- Говори.
Марина покрутила деньги в руках, попыталась пересчитать, но быстро бросила это занятие, сказав:
- Ладно, поверю. Ее держат на порностудии Марка Киллинга. Это здесь, в городе, или за городом недалеко. Точнее не знаю. Нас возили туда с завязанными глазами.
- Это не стоит таких денег.
- Знаю. Есть люди, которые знают адрес. Двое как минимум. Один - таксист, зовут Эдик. Фамилию не знаю, но знаю номер машины, - она покопалась в сумке и протянула Артему листочек.
- Ты всегда записываешь номера машин? - поинтересовался журналист.
- Бывает полезно, - ответила Марина.
- А почему два номера?
- Две разные машины. У них там какая-то хитрая система, подробностей не знаю.
- Так, а второй?
- Второго зовут Михаил. Он у Марика оператор и правая рука. Сейчас в городе, я видела его три дня назад. Вот телефон.
Она протянула Седову еще один заранее заготовленный листок и спросила:
- Ты удовлетворен?
- Частично.
- Тогда давай трахаться. Будешь удовлетворен полностью.
- Не выйдет, - ответил Артем, берясь за телефон, - Я трахаюсь только с девственницами и женщинами безупречного поведения.
- Я оскорблена, - заявила Марина. - Мне одеться?
- На твое усмотрение. Мне нравятся обнаженные женщины.
Сказав это, Артем стал звонить по телефону. Безбородов ответил сразу же - очевидно, он ждал у аппарата.
- Принимай информацию, - сказал Седов. - Порностудия некоего Марка Киллинга. Очевидно, псевдоним. Адрес можно выяснить у некоего Михаила по телефону 36-31-12 или у таксиста Эдика, который ездит на машине с номером «а 531 ОС» или «а 547 ОС». До твоего подтверждения информатор побудет у меня.
- Ты так уверен? - спросила Марина.
- Совершенно уверен, - сказал Артем, вешая трубку. - Мой человек на улице предупрежден. И от него тебе никуда не деться.
- А если я сейчас закричу: «Насилуют!»?
- Тогда он будет свидетелем и подтвердит, что это ты пыталась меня соблазнить и вообще вела себя аморально.
- А ты всегда ведешь себя морально, да?
- Я всегда веду себя осторожно.
- Ну, и продолжай в том же духе, - сказала Марина и вышла в голом виде на балкон.
- А я разве разрешал тебе компрометировать меня перед соседями? - крикнул Артем ей вдогонку.
Но уездная порнозвезда уже беседовала с кем-то на улице - может быть, с безбородовским наблюдателем, а может, просто с прохожим, и не с одним.
Напевая: «Они любят стриптиз - они получат стриптиз», Артем улегся на диван так, чтобы видеть балкон (хотя вряд ли Марина рискнула бы прыгнуть с четвертого этажа), и стал ждать звонка Безбородова.

58

Казанову мучили дурные предчувствия. С каждым часом обещанные Крокодилом миллионы казались ему все более мифическими, и он опять ругал себя за то, что поддался уговорам Гены, поддался его таинственной силе, благодаря которой Крокодил умел подчинять себе людей.
Не видать им никаких миллионов, как своих ушей без зеркала! Пора смываться, и чем скорее - тем лучше.
Но чтобы смываться, тоже нужны деньги. А они на исходе. И если отсиживаться в Мариковом особняке, то не будет никаких новых поступлений.
Про выкуп лучше забыть. Пошел третий день с момента предъявления ультиматума - а о выкупе по телевизору ни слова. Седов - последний из тех, кто заявлял о своем намерении найти и заплатить эти деньги - сел со своей затеей в глубокую лужу.
Пусть Крокодил уговаривает себя, что еще не все потеряно. На самом деле потеряно все.
Хотя - пока на них не вышли, пока не знают их имен, кое-что еще можно успеть.
И Казанова отправился в город - добыть хоть немного денег. Когда настанет время смываться, можно будет грабануть какой-нибудь солидный магазин - оружие для этого есть, а терять все равно нечего. А пока надо только разведать обстановку и добыть немного денег честным трудом. Благо, ворота второго таксопарка всегда открыты для Эдика Костальского.
И он чуть было не дошел до этих ворот, где его уже ждали - но по пути от автобусной остановки наткнулся на хорошего знакомого и коллегу по таксистскому ремеслу. Тот ехал на своем таксомоторе и притормозил, завидев Казанову, чтобы сказать ему:
- Эдька, ты, похоже, круто влип. Менты второй день тебя домогаются. В парк ходить не советую.
Наши автомобилисты всегда сигнализируют друг другу фарами, если за поворотом притаился гаишник.
Казанова бегом помчался обратно на автобус, на электричку, за город, все в тот же порнорежиссерский особняк, и в мозгу его пульсировала только одна мысль: «Срочно сматываться! Куда угодно, как угодно - только подальше отсюда. И скорее, скорее, скорее!»
Но куда смываться? Без денег, без связей в криминальном мире, с засвеченными документами. Их портреты наверняка есть уже у каждого мента. И грим не поможет, потому что теперь, когда их вычислили, документы наверняка будут проверять у всех подряд.
По плану предполагалось, что некий знакомый Крокодила сделает им новые документы сразу после получения денег. Но раньше времени обращаться к нему Гена не хотел, чтобы не давать преследователям лишний след. Да и денег на это не было. А теперь вдруг Оказалось, что уже поздно и денег по-прежнему нет.
Черт, ведь они же считали, что после получения выкупа у них будет несколько месяцев, чтобы утрясти все дела и выехать за кордон. При этом они даже не собирались убивать пленницу. Просто предполагалось, что она ровным счетом ничего о похитителях не узнает. А потом, после эксцесса с Уклюжим, план изменился, и пленников решили оставить в подвале До тех пор, пока Крокодил и Казанова не покинут играну. Это тоже давало как минимум месяц.
И вдруг выясняется, что нет этого месяца, нет Даже недели и большой вопрос - есть ли хотя бы День? И что самое главное - нет никакого выкупа.
И Казанова хочет бежать - но не знает, куда. И вся его решимость, вся его воля к действию подавляются этим простым обстоятельством. Бежать некуда.
А Гена говорит:
- Безвыходных положений не бывает. Выход всегда есть! Рано начинаешь плакать - ты еще не в камере. Я знаю, что мы сделаем. Пусть они только придут сюда…
И Казанове ничего не остается, кроме как подчиниться Крокодилу в очередной раз. Хотя все прошлые попытки окончились плачевно, и шансов на успех с каждым часом все меньше.
Но бежать некуда.
Остается ждать.

59

- Значит так, друг Миша. Или ты через десять секунд говоришь мне, где студия, или через минуту я сдаю тебя ментам. Вообще-то они сейчас порнографию не шьют, но для тебя сделают исключение. Статья в кодексе есть, вещественные доказательства налицо - прелестный повод тебя засадить. Они ведь тоже эту студию ищут.
- С каких это пор? Что такого сделал Марик ужасного? Тем более, он за бугром. Он что, продал ЦРУ секрет привлекательности российских женщин?
- Про ЦРУ я не знаю, а вот со студией он прокололся. То ли ключи неправильно хранил, то ли плохих сторожей нанял… Короче, говори адрес. Я ведь совершенно не шучу.
- Странно. Я всегда думал, что Генка Крокодилин - хороший сторож. Почище ротвейлера. Если вцепится - ногу запросто отхватит.
- Вот именно. Я все еще жду ответа на прямо поставленный вопрос.
- Да, пожалуйста! Разве мне жалко? Марик мне де брат и даже не муж сестры. Крокодил тем более. Поселок Капитоновка, дом 13. Телефончик дать?
- Буду очень благодарен.
Миша Трубин написал телефон на спичечном коробке и протянул Ковалю с вопросом:
- Может, скажешь, в чем дело?
- Смотри сегодня вечером телевизор, - ответил Олег, пряча коробок в карман.
Он уже собрался уходить, но в прихожей задержался и спросил:
- А почему Марик Генку взял дом сторожить? Мне говорили - ты его адъютант.
- Вранье и инсинуации. И смею добавить, я не сторож, а вольный художник.
- А! Ну-ну.
После ухода гостя Миша подумал, не позвонить ли на всякий случай Крокодилу? Мало ли что - взорвут студию, а Мише потом с Мариком объясняться. Но тут же решил, что объясняться не придется - какое, в сущности, Мише дело до Мариковой студии, для которой хозяин сам нанял сторожей.
Перед отъездом порнорежиссера в Америку отношения с ним у Миши были прохладные, а с Крокодилом они такие были всегда. И на личной судьбе Михаила Трубина наезд на студию Марка Киллинга никак не скажется. Все равно он уже другой работой занят. Так что лучше посмотреть сегодня вечером телевизор - интереснее будет.
Вечер, между тем, приближался. И Мише Трубину не дали провести этот вечер спокойно. Ему снова позвонили, прервав на самом интересном месте созерцание полной версии «Истории О». Позвонили, правда, не в дверь, а по телефону, и говоривший изо всех сил старался казаться грозным и страшным, но у Него не очень получалось.
- Нам надо знать, где находится студия Марка Киллинга, и мы это узнаем, - сказал голос в трубке без предисловий.
- Счастлив за вас, - ответил Миша. Ситуация начинала его забавлять.
- Мы узнаем это от тебя, - сообщил голос.
- А чем вы будете меня пугать? - тоном капризного ребенка спросил Миша.
- Сейчас придем, и узнаешь.
- Ой, боюсь, боюсь, боюсь, - сказал Миша и жалобно запричитал в трубку. - Ну, не надо приходить, ну, пожалуйста! Не мучайте бедного мальчика. Я сам все расскажу. Только умоляю, не дайте умереть в неведении - что там такое происходит на этой студии? Слет нечистой силы?
- Не твое дело. Говори и не вздумай врать.
- Ну, я так не играю, - заявил Миша тоном Карлсона, которому не дали варенья. - Тогда можете приходить. Я как раз звоню друзьям, зову их в гости. Мы будем ждать.
- Ладно, уговорил. Там держат Яну Ружевич. Говори - где студия?
- Ого! Это начинает мне нравиться. Как я сразу не догадался? Марикова ощущалка, ну, конечно! Лучше места не найти. Ну, слушай: поселок Капитоновка, дом 13, через гараж вниз и прямо. Только имей в виду - конкуренты уже там.
- Какие конкуренты?
- Тебе лучше знать. Пришел некто, грубым шантажом вырвал у меня адрес и ушел. Так что торопись.
Миша повесил трубку и заторопился сам. То есть буквально в один миг принял решение и приступил к его выполнению. Ноги в руки, ляжки в джинсы, стопы в кеды, камеру в руки, фотоаппарат на шею и бегом марш.
Какой уж тут телевизор!

60

А милиция все еще отрабатывала связи Костальского. Правда, теперь уже Короленко не сомневался в целесообразности снятия людей с других дел ради этого, но все равно на раскрутку связей требовалось время.
Имя лучшего друга Эдика вычислить было нетрудно. Гену Кружилина знали и в таксопарке, и в студенческом кругу. Не знали только, где он сейчас - лето, каникулы, и не работает этот Гена нигде.
Сам Костальский другое дело - его работа ждет в любое время дня и ночи. Но график свободный, и понятие «прогул» Эдика не касается.
Его ждали в таксопарке и на квартире, но Эдик не появился ни там, ни там. К Кружилину тоже вломились, перепугав его родителей, но выяснили только, что дома он не живет уже давно, и где теперь - неизвестно.
Зато обнаружилась дача. И тут уже Короленко ругался непередаваемым боцманским матом (в молодости он плавал на каботажных судах по Северному Ледовитому океану), поскольку дача эта находилась в Русакове.
То есть имена преступников были, наконец, налицо.
Вопрос только, где они сами, эти чертовы преступники?
Короленко и его подчиненным очень не хотелось, чтобы имена похитителей Яны Ружевич попали в прессу раньше времени. Ведь узнав, что они практически раскрыты, преступники могут натворить массу глупостей, среди которых убийство заложницы - это цветочки, а ягодки могут быть куда похлеще.
Но у прессы оказались свои информаторы. Во всяком случае, местное телевидение передало в шестичасовых новостях, что по обвинению в похищении Яны Ружевич разыскиваются некие Эдуард Костальский и Геннадий Кружилин. И что якобы «Львиное сердце» уже вышло на след и вот-вот их возьмет, обставив милицию.

Предыдущая страница 10 Следующая страница


11 Антон Антонов

Услышав это сообщение, больше всех удивился Серебров, который только накануне вышел из изолятора временного содержания и думал теперь только о том, как бы побыстрее вернуться в Москву, где его агентство из последних сил пыталось бороться с обстоятельствами, неуклонно ведущими «Львиное сердце» к краху.
Но раз уж кто-то раздобыл и подарил прессе имена похитителей Яны Ружевич, остатки команды «Львиного сердца», работавшей по этому делу, не могли остаться в стороне. Серебров решил наличными силами организовать проверку по своим каналам, здраво рассудив, что милиция, занятая охотой, трогать частных сыщиков теперь не станет - стражам порядка просто будет не до того.
Им, и вправду, было не до того. Похоже, ближе к ночи в городе прекратилось расследование всех прежних преступлений и предотвращение новых, а вся милиция работала исключительно по делу Ружевич. Но результата никакого не было до тех пор, пока какие-то бдительные гаишники не сообщили вышестоящему начальству о том, что подростки на мотоциклах в большом количестве выезжают из города в направлении Капитоновки.
Как раз в это время розыскники докопались до связи Кружилина с Мариком Калгановым - широко известным в узких кругах порнорежиссером. Достаточно было прогнать через компьютерную систему поиска городской реестр недвижимости, чтобы обнаружить дом, принадлежащий Максиму Калганову на правах личной собственности и стоящий в поселке Капитоновка, подчиненном городской мэрии.
Но это уже была лишняя трата сил. Туда уже и так направлялся и ОМОН, и отряд быстрого реагирования, и группы захвата РУОП, и розыскники во главе с Ростовцевым, а за ними в хвосте - все милицейское начальство. Они неслись в Капитоновку короткой дорогой, под сиренами и мигалками - теперь уже не было смысла таиться. Все равно рокеры и фаны проскочили туда раньше, а за ними погналась машина ГАИ. И догнать их не было никакой возможности.

61

А Уклюжий, он же Шурик Твердохлебов, актер городского драмтеатра, находящийся в очередном отпуске - в связи с чем его внезапное исчезновение ни у кого не вызвало подозрений и вообще никем не было замечено, - тем временем совершенно вылечился от своей наркомании. То есть у него кончилась ломка, и он, наконец, смог наслаждаться любовью в полную силу. А любовь - она вообще-то прекрасно помогает от всех болезней, кроме венерических. Каковыми Уклюжий не страдал по причине девственного образа жизни и привычке использовать для инъекций личный шприц.
Наверху назревала очередная заваруха, а в «темнице» было по-прежнему тихо. Звуконепроницаемые стены хранили покой пленников, коротавших время за сексом и светскими беседами.
- Странно. Я всегда ужасно боялась смерти, - сказала Яна на этот раз. - А теперь не боюсь. Мне даже интересно, как это будет. Как ты думаешь, это больнее, чем раскаленным железом по «кошачьему месту»?
- Слушай, не надо об этом, - попросил Уклюжий. - И так тошно, а тут еще ты со своими темами.
- Говорят, если сразу убьют, так и почувствовать ничего не успеешь. Раз - и на небесах. Интересно, там что-нибудь есть?
- Где?
- Ну, на небесах. Или наоборот. В то, что попы впаривают, я не верю. Это сказки для маленьких. Но что-то, наверное, есть. Как ты думаешь?
- Никак я не думаю. Кончай!
- Я тут круглые сутки только и делаю, что кончаю. Пора и о душе подумать. Меня саму, того и гляди, кончат, а ты говоришь «кончай»! Слушай, ты с ними с самого начала был. Скажи, они что со мной собирались сделать - застрелить, зарезать, живой в землю закопать?
- Да ничего подобного. Отпустить тебя собирались. Они же думали, что ты про них ничего не узнаешь. А тогда зачем тебя убивать?
- Так я и сейчас ничего про них не знаю. Ты же не говоришь ничего.
- И не скажу. А то они и меня, и тебя убьют. А так, может, выживешь еще.
- Спасибо на добром слове… А еще говорят, когда человек умирает, душа его выводится в астрал. И нет никакого рая, и ада тоже, а они так и шатаются по свету. Только у них тела нет, поэтому их не видно и они делать ничего не могут. Слушай, какой ужас - жить без тела!
- Если ты не перестанешь, я стану орать и кусаться, - заявил Уклюжий.
- Ори, - разрешила Яна. - А переселения душ я вообще не понимаю. Какой смысл в том, что в прошлой жизни я была кошкой, если сейчас я этого совсем не помню? Это все равно, что совсем умереть - без разницы.
- Ну, я серьезно - давай о чем-нибудь другом. О любви, например.
- А чего о ней говорить? Ею заниматься надо. А ты не можешь. И в этом главное несчастье всех мужчин.
- Ничего подобного. Есть верный способ, и ты его знаешь.
- Французы едят лягушачьи лапки и подвергают друг друга французской любви. То и другое - извращение.
- Не ври. Тебе нравится. Я видел.
- Значит, я извращенка.
И Яна стала подвергать Шурика французской любви. Но закончить ей не дали.
В «темницу» ворвался Крокодил с автоматом на груди. Он был без маски, и Яна в первый момент не узнала его, а потом ее охватил ужас. Что бы она там ни говорила об исчезновении страха смерти, а на самом деле она ощутила это страх в полной мере, когда увидела своего мучителя при оружии и с открытым лицом.
А он быстро отсоединил ее цепь от стены и сказал:
- Пошли.
Яна покорно пошла за ним, хотя ноги ее подгибались и все тело пронизывал безотчетный страх.
И только одного Яна не могла понять - зачем Крокодил ведет ее наверх, в большие светлые комнаты, где стены и стекла неспособны удержать звук. Ведь она же может закричать, и крик обязательно услышат.
Солнечный свет на мгновение ослепил ее, хотя день уже подошел к концу и на город спускались сумерки. Просто окно выходило на западную сторону, и заходящее солнце на фоне идеально чистого неба било своими лучами прямо в это окно.
Крокодил сковал пленнице руки за спиной и отпустил ее. Яна упала на колени и замерла в этой позе, сжавшись и зажмурившись. Она ждала выстрела и даже не пыталась сопротивляться или кричать.

62

«За каждую вину воздается стократно. Те люди, которых мы покарали, повинны в смерти одного человека, - но если бы мы не лишили их возможности творить зло, то пострадали бы многие. Их жертвы рассеяны по миру и они еще живы. Но гибель их недалека, ибо души их уже мертвы.
Те, кого мы покарали, творили и умножали зло. Они ввергали невинных в пучину разврата и убивали их дух - день за днем, час за часом. А за смертью духа неизбежно следует смерть тела. И когда случилась такая смерть, мы решили прервать этот круговорот зла.
Вот имена тех, кого мы покарали:
Лев Горенский,
Сергей Денисов,
Борис Бояров,
Ростислав Темный.
Все они мертвы и никому больше не причинят зла.
Но еще так много недоброго вокруг, и совершив первое жертвоприношение добру, мы поклялись не останавливаться на этом и бороться со злом дальше - покуда хватит сил, и оружие не затупится.
Мы победим - и мир тогда преобразится, и в живые души прольется истинный свет».
Такой вот текст обнаружили на своих факсах или в электронной почте редакции многих столичных газет, телеканалов и радиостудий. «Желтое радио» - то есть студии второго эшелона, не обремененные чрезмерной популярностью и не склонные к аккуратному обращению с непроверенной информацией - поспешили выдать в эфир сообщение о смерти Горенского и Темного. Бульварные газеты тоже срочно пустили аналогичное сообщение в набор, но они по техническим причинам не могли быть столь оперативны, как радио.
Более солидные издания и каналы действовали осторожнее. Многие из них тоже сообщили о поступившем к ним меморандуме, но присовокупили к этому известию информацию о том, что Ростислав Темный жив и здоров и никто решительно его не убивал, хотя его клуб «Мария Целеста» действительно разгромили, и там были человеческие жертвы.
Однако журналисты тотчас же кинулись проверять информацию относительно смерти Горенского. Ибо вот уже много дней о нем не было ни слуху, ни духу, а сплетни по Москве ходили самые разные. Вплоть до того, что во взорванной «Волге», принадлежавшей агентству «Львиное сердце», находился именно Горенский - несмотря на то, что официальная версия гласила иное.
В первую голову сунулись, конечно, к Роману Каменеву, но тот без запинки оттарабанил официальную версию. Не мог же он, в самом деле, подставлять под удар Пашу Шибаева, да и Коваля тоже, если тот жив.
Однако журналисты не успокоились и обратились в милицию по месту событий - а уверены ли доблестные стражи порядка в том, что среди погибших в той ночной катастрофе нет Горенского?
Обратились они, прямо скажем, не вовремя. Вся милиция города как раз стояла на ушах, вступив в завершающую фазу расследования дела о похищении Яны Ружевич. Вплоть до того, что по делу о теракте двухнедельной давности оставили работать только пару зеленых сыскарей, которым было приказано лишь регистрировать новую информацию, если таковая вдруг нарисуется, а более ничего не предпринимать. Предполагалось, что такая ситуация будет сохраняться всего несколько часов, а потом все войдет в обычный ритм - но как раз в эти несколько часов на бедных лейтенантов обрушилась лавина звонков с вопросами, на которые они не могли ответить.
Конечно, подозрения насчет того, что в «Волге» был Горенский, имели место. Тем более, что два трупа из нее так и остались неопознанными. Шибаев утверждал, что это - люди из личной охраны продюсера, но ни подтвердить, ни опровергнуть это утверждение до сих пор не удалось. Однако версию насчет смерти Горенского просто не стали раскручивать. Ведь расследовать убийство пятерых охранников - это одно, а признать, что убит известный на всю Россию и полмира продюсер - совсем другое. Кому нужна лишняя головная боль?
Специалисты по особо важным делам, приехавшие из Москвы расследовать похищение Яны Ружевич, переключились на этот теракт как раз потому, что полагали, будто именно в нем кроется разгадка этого самого похищения.
Правда, и они считали, что Горенский жив, а похищение и покушение - это его проделки, цель которых окончательно неясна, но непременно должна проясниться, когда Горыныч будет пойман.
Но все эти рассуждения имели место на уровне генералов и полковников. Юных лейтенантов в столь тонкие материи не посвящали. Вот один из них, не будь дурак, и звякнул судмедэкспертам - точно ли подтверждена личность троих погибших и нельзя ли это дело перепроверить?
- А чего там перепроверять? - раздраженно ответили ему, - Там одни уголья. Тела визуальному опознанию не подлежат.
Лейтенант порылся в деле и выяснил, что имена погибших определялись по показаниям свидетелей о том, как охранники и охраняемые рассаживались по машинам перед отъездом. А который из трупов кому принадлежит, неясно до сих пор. Тела, как гласят протоколы и акты экспертиз, «фрагментированы». Их даже подсчитать было трудно, но с этим кое-как справились. А что касается установления личностей, то тут мрак полный. Даже зубы не помогли.
Дотошный лейтенант так ничего конкретного и не выяснил, но имел неосторожность ляпнуть одному из корреспондентов, что версия о гибели Горенского может иметь под собой реальные основания - хотя бы из-за этих двух неопознанных трупов. Если предположить, что эти тела принадлежат телохранителям Горенского, тогда один из трех оставшихся трудов может оказаться телом самого Горенского. Но тогда возникает вопрос - где же охранник, которого считают погибшим, и кто он? Хотя кто он, можно догадаться. Личности двух погибших определены с большой степенью вероятности - это агенты «Львиного сердца» Березин и Шаров. Их челюсти сохранились в более-менее первозданном виде, а зубы имели характерные особенности. Двум другим черепа разнесло вдребезги вместе с челюстями, а для последнего не нашлось материалов для сравнения. Но если первые два - Шаров и Березин, другие два - телохранители Горенского, а между ними - сам Горенский, то значит, Коваль жив и где-то прячется.
Лейтенант только намекнул об этом журналистам, да и то случайно - по молодости лет у него еще не выработалась привычка как можно крепче держать язык за зубами, но журналисты легко домыслили остальное, и к выходу вечерних теле - и радионовостей уже вполне могли выдать сенсацию в эфир:
- По признанию источника в городском управлении внутренних дел, не исключена вероятность того, что Лев Горенский погиб двенадцать дней назад, когда автомобиль его охраны был взорван из гранатомета. Некоторые новые данные свидетельствуют, что Горенский мог находиться именно в этом автомобиле, и именно ему принадлежит одно из обугленных фрагментированных тел, которые до сих пор не удалось достоверно опознать.

63

- Успокойся. Я все еще не хочу тебя убивать.
Звук бесстрастного голоса Крокодила вывел Яну из оцепенения. Она открыла глаза и уставилась на главаря похитителей непонимающим взглядом. Пленница уже готовилась услышать ангельское пение или, как минимум, ощутить себя бестелесным духом, переселяющимся в какую-нибудь каракатицу - а оказывается, ее еще не собираются убивать. Чего же тогда от нее хотят?
Крокодил, однако, ничего по этому поводу не сказал, а только отстегнул от ошейника длинную тяжелую цепь и заменил ее на другую - легкую и короткую, как собачий поводок.
Тогда Яна решилась спросить его сама:
- Что ты собираешься делать?
В эту секунду ее обожгла надежда, связанная с возможностью, о которой Яна почему-то не подумала раньше. Что, если Крокодил повезет обменивать ее на деньги, и через пару часов она окажется на свободе - живой и даже не искалеченной?
- Молись, куколка, - сказал в ответ на ее вопрос Крокодил. - Хорошенько молись, убедительно. Потому что вариантов у нас осталось два. Или я получу деньги, а ты долгую жизнь на радость фанам - или мы оба трупы.
- Что случилось?
- Ничего особенного. Просто сейчас наш славный замок будут брать штурмом. И есть только один способ уберечь наши шкуры от града пуль - показать им твое белое тело. Если я что-нибудь понимаю в благородных героях, то они не будут стрелять, пока есть риск попасть в тебя.
Гена снял с шеи автомат и передал его Казанове, продолжая говорить:
- У Эдика руки будут свободны, и он сможет стрелять. Так что диктовать условия будем мы… Но если у кого-то из наших недоброжелателей не выдержат нервы, тебя продырявят первой. Но могу тебя обрадовать - нас пошлют за тобой следом без промедления.
- Разве мне от этого легче?
- Как знать. Это я к тому, что мне хотелось бы, чтобы ты жила как можно дольше и умерла естественной смертью от старости. Но это возможно только в том случае, если мой план выгорит. Так что молись.
И Яна действительно стала молиться - неведомо какому богу, а может быть, всем богам сразу. Услышал ли кто-нибудь эти молитвы, ведомо лишь высшим силам, однако на саму Яну они подействовали благотворно. В ее сознание проникла и постепенно наполнила его уверенность, что все закончится хорошо.
Пленница впала в какое-то блаженное оцепенение, и все мысли покинули ее. Осталась только надежда на лучшее и вера в хеппи-энд.
Из этого состояния Яну вывел лязг автоматного затвора, сразу после которого впечатления навалились на нее со всех сторон - но тревожные мысли так и не вернулись, а вера и надежда так и не оставили ее.

64

- Это писал явный псих, - сказал Селезнев, прочитав меморандум мстителей, только что добытый агентами «Львиного сердца» в одной из редакций.
- Причем опасный, - согласился Каменев. - И если он всерьез ополчится на мировое зло, то население планеты может сократиться раз этак в несколько.
- Ну, на геноцид у него силенок не хватит…
- А это как посмотреть. Если он хотел наказать четверых, а грохнул заодно с ними пару дюжин…
- И все из-за одной дурной шлюхи.
- А как ты думаешь, на чем чаще всего едет крыша? Как раз на бабах. Любовь - это штука почище Динамита.
- Не знаю, не пробовал. Лучше скажи, чего мы дальше делать будем? Эти козлы рассылают меморандумы, а мы сидим в глубоком дерьме и не знаем, как из него выбраться. Скажи мне честно и откровенно - я должен искать новую работу, или можно пока подождать?
- Подожди пока. Так не бывает, чтобы какие-то левые люди гробили народ почем зря - и не было никаких следов. Тем более мы их имена знаем. Пока еще не все наши разбежались, вполне можно вычислить антиподов по их старым связям. Ведь где-то же они живут, что-то едят, с кем-то спят.
- Интересно, они там все психи, или только один?
- Думаю, все. Нормальный человек не пойдет ради какого-то психа крошить людей направо и налево. Кстати, ты обратил внимание - они объявили . Темного мертвецом, а он все еще живой и, кажется, даже не очень боится.
- Обратил. И что?
- А то, что если они психи, то их должно на этом заклинить. Тем более, пресса не особенно верит им насчет Горыныча. И все потому, что Темный жив. Они обязательно постараются его убить.
- Опять будем ловить на живца?
- Именно. И там найдется работа для тебя. А то вся моя гвардия разбежалась кто куда. Коваль пропал, Серебров неизвестно когда соизволит прилететь, а Петренко вообще надумал увольняться. Короче, остаешься только ты. Выясни местонахождение Темного и езжай туда. Там вокруг него полно наших людей. Примешь над ними командование. И без антиподов не возвращайся.
- А не получится, как с «русаковской битвой»?
- Надеюсь, что нет. Поэтому и посылаю тебя. У меня другого выхода нет. Это лучший способ взять их быстро и с поличным. Или хотя бы перестрелять на месте. К тому же чем громче мы их возьмем, тем круче будет эффект. Только умоляю, постарайтесь без левых жертв.
- Да уж постараемся. Говоришь, наших там много?
- Его охраняют лучше, чем президента Кеннеди.
- Ну, Кеннеди-то все-таки убили.
- Если Темного убьют, я тоже жалеть не буду. Но мы обеспечили ему самую крутую охрану за всю нашу историю, хотя он ни о чем таком не просил.
- Он не возмущается?
- Он рад без памяти. Потому что денег на квалифицированную охрану у него нет, а с нашей помощью он имеет ее бесплатно.
- А на сколько хватит денег у нас?
- Очень ненадолго. Если в ближайшие дни ничего не произойдет, тогда придется сокращать персонал и самим думать о другой работе.
- А ты уверен, что что-нибудь произойдет?
- Когда имеешь дело с психами, ни в чем нельзя быть уверенным.

65

Оператор порностудии Марка Киллинга Михаил Трубин оказался последним, кто прорвался на дорогу, ведущую в Капитоновку, до того, как ее блокировала милиция. Правда, одна милицейская машина попалась ему по пути - на обочине стояли «Жигули» с надписью «ГАИ» на дверце. Левое переднее колесо было спущено, и с ним возился человек в форме с сержантскими погонами. Он вскочил на ноги, засвистел в свисток и замахал руками, требуя, чтобы Мишина «Таврия» остановилась. Но кто не успел - тот опоздал, и Миша, уже проехавший мимо, счел за благо не заметить сигналов гаишника. Все равно, если в Капитоновке действительно Яна Ружевич и ее похитители, то сейчас там такое начнется, что никто не вспомнит про мелкое нарушение правил по пути.
Еще один гаишник в звании лейтенанта был обнаружен дальше по дороге. Он пытался добраться до Капитоновки пешком, переходя с шага на бег и обратно. Завидев его, Миша сразу нашел способ обелить себя за хамство по отношению к сержанту. Не дожидаясь команды милиционера, он замедлил ход и высунул голову в окно.
- В Капитоновку торопишься, лейтенант? Садись, подвезу. Там сейчас такое начнется!
Лейтенант не замедлил воспользоваться приглашением. Он плюхнулся на заднее сиденье и приказал:
- Гони на полную!
Миша ответил: «Есть, сэр», и выжал газ, а лейтенант спросил его:
- Ты кто?
- Так, прохожий, - ответил Миша, решив, что в создавшейся ситуации имеет право на некоторую долю наглости.
Лейтенант тоже оценивал свое положение здраво. Когда рокеры прокололи ему шину удачно пущенной стрелкой, он не предполагал, что придется гнаться за ними пешком. Распоряжение любой ценой добраться до Капитоновки и предотвратить столкновение подростков с засевшими там бандитами гаишники получили несколько минут спустя от какого-то ответственного лица, совершенно очумевшего от обрушившейся на него лавины информации. Еще через некоторое время распоряжение это отменили, но лейтенант уже убежал от своей машины в надежде раздобыть какой-нибудь транспорт в ближайшем селении.
Оказалось, однако, что и до ближайшего селения добраться пешком не так-то просто. Поэтому Миша со своей «Таврией» показался лейтенанту подарком небес, и он готов был терпеть от водилы любое хамство - лишь бы в кратчайший срок добраться до Капитоновки.
Рокеры приехали в поселок богатеньких буратин, построенный на месте давно стертой с лица земли усадьбы помещика Капитонова, значительно раньше Трубина и лейтенанта, но не первыми.
Первым был Олег Коваль. Он оказался умнее всех и раньше других узнал, где скрываются похитители Яны Ружевич. Поэтому он прибыл в поселок на автобусе при ярком свете дня и, не привлекая ничьего внимания, прогулялся по его улицам.
Улиц, собственно, не было - дома в поселке имели сплошную нумерацию, а от главной дороги к ним отходили подъездные пути. Пешеходы были редки, но все-таки - здесь ведь не Америка - большого удивления не вызывали.
Проведя рекогносцировку, Олег решил, что нападать на 13-й дом в одиночку в светлое время суток неразумно. Поэтому он засел в гуще деревьев и кустарников на холме, с которого весь поселок просматривался как на ладони. Весь поселок Коваля не интересовал - поэтому он навел бинокль на 13-й дом, однако ничего интересного увидеть не смог.
События начались, когда опустились сумерки - но это совпадение было случайным. Рокеры и фаны Яны Ружевич вовсе не собирались ждать темноты.
Коваль надеялся, что его конкуренты провозятся с поиском адреса хотя бы до завтра. Теперь он убедился, что его надежды не сбылись. Уже не заботясь о скрытности, он, ломая ветки, скатился с холма с пистолетом в руке.
Мотоциклы один за другим тормозили у 13-го дома. Несколько штук из них были даже с коляской, и на них ехали по четыре-пять человек (немудрено, что всполошились гаишники). Но самой большой достопримечательностью этой кавалькады была автомашина «Победа» с многочисленными следами тяжких битв за выживание. В нее набилось в общей сложности двенадцать человек. Правда, она отстала, и Миша Трубин с лейтенантом догнали ее еще по дороге. Лейтенант, недолго думая, прострелил ей переднюю левую шину, отомстив таким образом за свой служебный автомобиль. Но теперь до поселка было уже не так далеко, и двенадцать фанов обоего пола помчались туда бегом. Лейтенант возиться с ними не стал - он сам торопился к месту событий.
Но первыми до этого места добрались мотоциклисты на двухколесных машинах. Подбегая к 13-му дому, Коваль с изумлением увидел, как один из них достает из сумки подлинный «шмайссер» - очевидно, самолично добытый им во время раскопок на полях былых сражений. И тут же где-то рядом заорал юношеским голосом «матюгальник»:
- Граждане бандиты! С вами говорит суд имени Линча во главе со мной. Дом окружен, и ввиду особой опасности вашей банды я имею указание живыми вас не брать. Выходите по одному, оружие на землю и руки вверх. Сопротивление бесполезно. Шаг вправо, шаг влево - считается побег, прыжок на месте - провокация.
Парень явно хотел, чтобы было похоже на Жеглова, но у него не вышло - ни голос, ни текст, как говорится, не тянули. А прежде чем он, сделав глубокий вдох, вознамерился продолжать, все пространство вокруг заполнил другой голос, усиленный аппаратурой куда более мощной, нежели какой-то жалкий мегафон:
- А теперь, щенки, слушайте меня!

66

Пытаться убить Ростислава Темного, зная, что его окружает весьма многочисленная и квалифицированная охрана, было безумием. Но ведь среди мстителей не было благоразумных людей. Благоразумные люди вообще бы не взялись за это дело или, во всяком случае, не стали бы использовать гранатомет и прочее оружие широкого поражения там, где можно обойтись ножом и пистолетом - ну, самое большее, снайперской винтовкой, достать которую ничуть не труднее, чем тот же гранатомет или автомат в спецназовском исполнении.
Теперь возможности действовать громко и с размахом больше не было. Мстители потеряли гранатомет, и у них не было времени искать другой, потому что ни Зароков, ни Рокотов не хотели откладывать завершение дела. Они ведь уже объявили Темного мертвым.
В том, что они именно сейчас направили свой меморандум в прессу, был свой расчет. Общественное мнение все чаще стало связывать их «подвиги» с похищением Яны Ружевич, представляя то и другое, как звенья одной цепи. Требовалось объявить общественности, что это не так.
К тому же дело с похищением певицы явно шло к концу. Стало ясно, что либо вот-вот возьмут похитителей, либо вскоре объявится труп Яны. То и другое вызовет такой шум в прессе, что внимание общества неизбежно окажется отвлечено от мести, которой посвятили себя зароковские бойцы.
Зароков - организатор мести, и Рокотов - главный исполнитель (именно он стрелял из гранатомета), решили вдвоем довести до конца месть за Олю Благовидову, а затем уже всей командой заняться другими делами и мстить за других людей, погибших безвинно и таким образом, что никто не может быть наказан по закону за их смерть.
Для мстителей закона нет. Зароков сформулировал это правило еще в самом начале пути, а теперь идеолог мстителей, завербованный ими в какой-то секте - тот самый человек, который написал меморандум, - готовил манифест на этой основе, чтобы пустить его в дело, когда первая месть будет завершена.
Во всей команде мстителей Оля Благовидова была близка только троим - Зарокову, Рокотову и Сергею Благовидову, брату девушки. Но Зароков сумел собрать вокруг себя значительно больше людей. Одних он приманил деньгами, другие пошли за ним благодаря его незаурядной харизматической и даже гипнотической силе, а третьим просто нравилось убивать или, как например, идеологу - теоретически обосновывать убийства.
- Мы создадим большую организацию, которая заставит трепетать и мафию, и всех преступников, в том числе тех, которые не боятся закона и которых не трогает закон. Наш закон - кровь за кровь, смерть за смерть, и во всей истории не было закона справедливее.
Так говорил идеолог мстителей людям, которых объединил и подчинил себе Зароков, и именно эти слова он писал в своем манифесте.
А тем временем Зароков и Рокотов выбирали позицию для последнего выстрела по последнему виновнику смерти Оли Благовидовой, в то время как все остальные - кроме идеолога - готовились обеспечивать им отход.
Всем известно, что хорошему снайперу не в силах помешать никакая охрана. Даже президенты, короли и премьер-министры уязвимы для снайперского выстрела. Что уж говорить о каком-то владельце ночного клуба, пары забегаловок и группы второсортных проституток! Благотворительная охрана вряд ли сможет уберечь его шкуру от пули - тем более, что охрана эта заботится прежде всего не о том, как предотвратить роковой выстрел, а о том, как перехватить стрелка. Обыкновенная ловля на живца, на блесну - но ведь мстители - не какие-нибудь глупые рыбы.

67

- Это полная шизофрения! - воскликнул Гена по прозвищу Крокодил, когда увидел, как у Марикова коттеджа тормозит и рассыпается веером пестрая кавалькада фанов и рокеров. - Яна, выгляни в окошко. К нам пожаловали твои поклонники.
- Я в восторге, - мрачно ответила Яна и в окно выглядывать не стала.
Потом на улице заорал «матюгальник», но к этому похитители подготовились заранее. Они, правда, предполагали, что арестовывать их приедет милиция - но у той тоже есть мегафоны.
Казанова по сигналу предводителя хлопнул по клавишам акустической системы, а Крокодил взял в руки микрофон и заговорил почти весело:
- А теперь, щенки, слушайте меня! Ваша любимая женщина сейчас со мной и к голове ее приставлен заряженный пистолет. А мой друг с автоматом стоит у окна и ждет любого вашего неосторожного движения. Имейте в виду - если начнется стрельба, то первым трупом будет Яна. Поэтому слушайте мой приказ. Все оружие на землю. Иначе мы начинаем стрелять по вооруженным людям. Вы можете открыть ответный огонь, но мишень у вас будет одна - Яна Ружевич. Вам все ясно?
И тут же из динамиков зазвучал голос Яны:
- Ребята, пожалуйста, не делайте глупостей. Положите оружие и уходите. Иначе он убьет и меня, и вас. Это страшный человек.
Фаны вряд ли подчинились бы преступнику, но слова кумира убедили их. Владелец «шмайссера» засунул его обратно в сумку и демонстративно повесил ее на ограду. Другие обладатели оружия - в основном самопалов и переделанных газовых пистолетов - стали класть свои «пушки» на землю.
- Молодцы, - прокомментировал по громкой связи Крокодил.
В это время Казанова выпустил короткую очередь в одно из окон. Кто-то из фанов метнулся обратно к оружию, но Гена остановил его пистолетным выстрелом и резко крикнул в микрофон:
- Спокойно! Без паники.
Потом обернулся к Казанове и спросил:
- Что там?
- Какой-то тип не положил пистолет и целился в меня. Взрослый.
Крокодил опять заговорил в микрофон:
- Повторяю для неграмотных и глухонемых. Оружие положить и не трогать. Отойти на десять шагов… Теперь слушайте дальше. Мы тут засиделись, и нам пора уезжать. Запомните сами и обязательно передайте ментам - пусть никто не пытается нас задержать. Яна будет в машине рядом со мной, а в руке я буду держать гранату с выдернутой чекой. Если меня ранят или, не дай Бог, убьют, получится очень красивый фейерверк, и ваша любимая певица превратится в пар и мелкие ошметки. Для надежности в машине будут еще и пара канистр с бензином. Поймите и прочувствуйте хорошенько - мне терять нечего, а вы можете потерять свою драгоценную Яну запросто.
И опять из динамиков послышался голос Яны, которой все острее хотелось жить и уж во всяком случае не хотелось превратиться в пар от взрыва гранаты и бензиновой вспышки.
- Ребята, умоляю. Не предпринимайте ничего. Пусть они уходят. Я нужна им, как щит, и останусь жива, пока никто не будет им препятствовать. А потом они меня отпустят. Прошу вас - никаких резких движений, никакого геройства.
- Так. Появился мент, - сказал Казанова Крокодилу. - Почему-то один. И еще парень с видеокамерой. Снимает.
- Пусть снимает, - ответил Крокодил и продолжил речь по громкой трансляции. - Повторяю специально для милиции. Не пытайтесь нас задержать. У меня в руке все время будет граната с выдернутой чекой. Молитесь, чтобы я ее не уронил.
Несколько минут после этого стояла мертвая тишина. Потом негромко щелкнул внутренний замок гаража, и спустя мгновение синяя «теиста» ударом капота распахнула ворота.
Коваль, спрятавшийся в неосвещенной зоне за кустами, проводил машину взглядом, даже не пытаясь ничего предпринять. Конечно, похитители могли блефовать - но ни один специалист не станет в такой ситуации рисковать жизнью заложницы ради того, чтобы взять бандитов.

Предыдущая страница 11 Следующая страница


Рекламный трюк 12

Лишь когда «тойота» скрылась за домами, Олег осторожными перебежками стал приближаться к коттеджу. Вряд ли там остался кто-нибудь из бандитов - но опять-таки, лучше не рисковать.
Коваль вбежал в дом первым. Следом за ним устремился гаишник, а дальше поперла вся орава фанов.
Милиционер первьм делом кинулся к телефону - доложить о происшедшем по команде. Коваль, выглянув в окно, увидел, как некоторые рокеры седлают мотоциклы, чтобы ехать в погоню, и тут же потянулся к микрофону громкой трансляции, который так и не был. отключен.
- Говорит «Львиное сердце», - сказал Олег, и голос его перекрыл рев мотоциклов. - Предупреждение всем. Погоней не увлекаться, к машине бандитов не приближаться больше чем на сто метров. Если взорвется граната, от Яны не останется ничего, а от вас - рожки да ножки.
Тем временем группа фанов ввалилась в подвальное помещение и узрела там голого Шурика в состоянии сильнейшей тревоги.
- Яна жива?! - крикнул он, бросаясь к вошедшим.
А в поселок в эту минуту вкатывалась лавина милицейских машин.

68

Фанам, которые ехали в «Победе», не повезло больше всех. Только они прошли развилку, где разделялись дорога в город и дорога в аэропорт, как из поселка вынеслась «тойота». Кто-то из пацанов сразу понял, что это смываются похитители, и выхватил свой самопал. Казанова тут же срубил его очередью - Вроде бы не насмерть, но достаточно, чтобы сделать парня безопасным. Остальные тут же попадали на землю, опасаясь новой очереди.
Казанова резко ударил по тормозам и выскочил из машины, угрожающе поводя автоматом. Ближе всех к нему оказалась Оксана Светлова, которая, почувствовав приближение бандита, вознамерилась вскочить и побежать - но тут же несколько пуль вонзились в асфальт возле ее ног.
Приблизившись к девочке вплотную, Казанова коротко ударил ее в солнечное сплетение, грубо протащил несколько метров и втолкнул в машину на левое переднее сиденье - руль у этой машины был справа.
Усевшись за руль и нажав на газ, Казанова пояснил Крокодилу:
- Моя страховка.
- Раздень ее, - безразличным тоном сказал Крокодил.
- Зачем? - удивился Казанова. С одной стороны к ним приближались рокеры и трубинская «Таврия», с другой уже слышался вой милицейских машин. Вроде бы, не время думать об одежде или ее отсутствии.
- Ты дурак и ничего не понимаешь в психологии, - объявил Крокодил. - По голой женщине труднее стрелять. Не тебе, а им. Дополнительный барьер. Типа: ее трахать надо, а не пулями калечить. И кровь на голой коже заметнее.
- Профессионалам все равно, по голой стрелять или по одетой.
- А я профессионалов не боюсь. Я безымянных героев боюсь. Так что раздень от греха.
Оксана сидела рядом с Казановой в каком-то оцепенении, и губы ее беззвучно шевелились.
- Все слышала? - спросил Казанова и ткнул ее стволом автомата в плечо.
Оксана вздрогнула и уставилась на него непонимающими глазами.
- Раздевайся, - приказал Казанова. А когда она никак не отреагировала, добавил, передернув затвор: - Первый выстрел в коленную чашечку.
Медленно, словно в трансе, девочка стала расстегивать рубашку. Бюстгальтера на ней не было, а ее формам любая девочка такого возраста могла бы позавидовать. Сняв рубашку, Оксана положила ее на колени и прикрыла груди руками.
- Продолжай, не стесняйся. Здесь все свои, - сказал Казанова, касаясь автоматом голой кожи. При этом он подумал, что не чувствует разницы, раздета жертва или одета. Стрелять в нее и так, и так не хотелось бы. Но Казанова не сомневался, что если понадобится, то он спустит курок без колебаний. Наверное, привык за последние дни.
Оксана сняла джинсы, а потом без напоминаний стянула последний предмет туалета. Казанова забрал у нее все, включая босоножки, и передал на заднее сиденье. Крокодил забросил шмотки еще дальше назад. При этом он так взмахнул рукой с зажатой в ней гранатой, что до полусмерти напугал Яну.
Раздетая Оксана сжалась на переднем сиденье, а Крокодил назидательным тоном сообщил:
- И еще одна польза обнажения. Человек, которого внезапно раздели, теряет на некоторое время всякую волю к сопротивлению. В особенности это касается женщин. И этим никогда нельзя пренебрегать.
Они мчались по пустынной дороге, ведущей в сторону аэропорта. Преследователи держались на солидном удалении и пока не выказывали агрессивных Намерений. Но впереди была неизвестность.
Казанова слишком хорошо знал Крокодила и понимал, что он сейчас страшно психует и мандражирует - но при этом сдерживается изо всех сил, помогая себе рассуждениями и распоряжениями, в которых, в общем-то, нет никакого смысла. Потому что, если профессионалы или геройствующие дилетанта захотят открыть стрельбу - они ее откроют. И тогда уже не поможет никакая психология.

69

- Машина с преступниками и заложниками движется по направлению к городскому аэропорту. Условия освобождения пока не объявлены. Повторяю еще раз для всех: не пытаться задержать машину, огня ни в коем случае не открывать. Существует опасность взрыва гранаты и канистр с бензином. Под личную ответственность всех руководителей подразделений приказываю - самостоятельно никаких действий не предпринимать, беспрепятственно пропустить «тойоту» по трассе, выполнять все условия преступников до тех пор, пока не будет выработан общий план освобождения заложников…
- Вниманию всем постам ГАИ и мобильным группам! По дороге Капитоновка - аэропорт движется автомобиль «тойота» синего цвета, номерной знак «а 312 PC» с двумя вооруженными преступниками и двумя заложницами. Приказываю контролировать прохождение этой машины по трассе и обо всех изменениях ситуации докладывать мне немедленно. Не пытаться - повторяю! - не пытаться задержать преступников своими силами. Существует опасность взрыва машины и гибели заложников…
- Мобильным группам задержать все машины и мотоциклы, следующие за «тойотой» с преступниками. «Тойоту» не трогать! Пропустить беспрепятственно к аэропорту…
- Ввиду нештатной ситуации на трассе Капитоновка - аэропорт необходимо полностью блокировать движение по этой дороге. Всем постам и мобильным группам следует обеспечить свободный путь синей «тойоте» с преступниками и заложниками. Прочий транспорт, кроме спецмашин, задерживай» или направлять в объезд…
- Срочно перекрыть все движение в районе аэропорта и прекратить посадку в самолеты. В ближайшие десять минут обеспечить отправку всех рейсов, готовых к полету, после чего взлет никому не разрешать. С данного момента аэропорт закрывается для посадки. Подразделениям внутренних дел и гражданской обороны только что отдан приказ приступить к эвакуации аэропорта…
- Сергей Палыч, а нельзя их все же как-нибудь тормознуть? Их нельзя пускать в аэропорт - тут же народу полно, самолеты, горючее. Если рванет, тогда полный аут. Есть разница - четыре трупа или пара сотен…
- Да вы там что, охренели?! Нам за одни разговоры об этом головы поотрывают и за яйца повесят. Там же не дура какая-нибудь с улицы, а Ружевич. Век не отмоешься.
- Может, они блефуют?
- Даже не думай об этом. Повторяю для всех - приказ категорический: никакой самодеятельности. Не стрелять, не мельтешить, не дышать на них, пропускать, куда захотят, принимать все их условия. Неисполнение приказа карается по всей строгости…
- Прибытие спецотряда в аэропорт ожидается в течение получаса. До полного выяснения обстановки и получения требований террористов никаких активных действий предприниматься не будет…
- Алло, Андрей Петрович? Мэр говорит. Извини, что в неурочное время. У нас ЧП в аэропорту. Так что срочный сбор - КЧС и штаб ГО. Как можно скорее ко мне…
- В экстренном порядке оповещены члены городской и областной комиссий по чрезвычайным ситуациям. Силы гражданской обороны выдвигаются к аэропорту по плану, предусмотренному для случаев Вооруженного нападения и захвата заложников. По мнению специалистов, не исключена возможность взрыва на территории аэропорта…
- Следует принять все меры для скорейшего освобождения заложников и недопущения гибели людей. Поэтому строго запрещается прибегать к силовым методам захвата преступников…
- Докладывает семьдесят девятый пост. Они проследовали мимо нас в сторону аэропорта. Путь, вроде бы, свободен, но ручаться не могу - отсюда не видно…
- Сергей Палыч, они свернули к запасному въезду на летное поле. Там ворота на замке, ключ не можем найти.
- Ворота крепкие?
- А черт их знает! Думаю, машина их снесет. Даже легковая.
- Снести-то снесет… Далеко они еще?
- Да порядочно.
- Вот что. У тебя там спецтехника под рукой. Снесите-ка эти ворота сами. В темпе!..
- Всем свободным машинам «скорой помощи» и реанимационным следовать в район аэропорта…
- Але, гараж! Я не понял - а чего подняли такой шухер? У них что, атомная бомба в багажнике?
- Начальство велит акгивничать - мы активничаем. Заткнись и не засоряй эфир!..
- И на кой ляд мы ворота сносили?! Они едут в другую сторону…
- Эвакуация людей с летного поля не закончена. В одном самолете еще остались пассажиры…
- Они уже на территории!..
- Я охреневаю с этих танцев!..

70

Синяя «тойота» промчалась сквозь строй милицейских машин и спецтехники и свернула к выезду на летное поле. Расчет Крокодила оправдался - все оказалось донельзя просто. Никто не рискнет стрелять, когда у террориста в руках граната с выдернутой чекой и при взрыве вместе с ним неизбежно разнесет заложников.
Гранату эту Гена показал милиционером в открытое окошко машины, когда «тойота» проезжала мимо них, направляясь в сторону летного поля. Канистры у Крокодила за спиной тоже имели место - неизвестно только, был ли в них бензин.
«Тойота» лихо прокатилась по бетону и подъехала к самолету «Ту-154» с которого до сих пор не сняли пассажиров. Его предполагалось отправить в отведенные десять минут, но почему-то не успели, затеяли эвакуацию, и не успели опять-таки.
Казанова выпустил из правого окошка очередь в белый свет, а Крокодил заговорил через мегафон, который у него, оказывается, тоже имелся:
- Всем обратно в самолет! Или открываю огонь на поражение.
Кто-то после этого послушно полез в самолет, кто-то замер на месте, а некоторые побежали, кто куда, и получили веер пуль вдогонку. Несколько человек упали - кого-то ранило, а кто-то просто залег, чтобы в него не попали.
- Отгоняй трап, - скомандовал Крокодил водителю трап-машины, когда последний человек вошел в самолет. Это не считая тех, которые залегли. Их Крокодил решил отпустить, и теперь беглецы отползали от самолета по-пластунски.
Казанова пристроил «тойоту» под крылом «Ту», вплотную к шасси. Специалисты сразу прикинули и выдали заключение, что если машина серьезно рванет, то стойка шасси может подломиться, и тогда настанет амба всему лайнеру и тем, кто в нем.
Случилось то, чего так боялись. В дополнение к Двум заложникам преступники получили еще почти полсотни. И в придачу самолет, который стоит немеренные миллиарды.
Начальник охраны аэропорта ругался по рации с начальником ГУВД - он имел на это полное право, потому как предупреждал, что нельзя пускать преступников на летное поле. Но ослушаться милицейского начальства он не мог - если бы из-за этого погибла Яна Ружевич, то ему первому оторвали бы голову.
Но в конечном счете виноваты были основные службы аэропорта - наземная и диспетчерская. Из-за их несогласованности этот злосчастный борт вовремя не взлетел, а эвакуация пассажиров задержалась. Только оттого, что нашли виноватого, никому не легче.
Тем временем Крокодил через мегафон обратился к людям, отползающим подальше от опасного места:
- Эй! Рожденные ползать! Замрите и слушайте.
Они замерли и стали слушать.
- Передайте ментам: пусть пришлют одного человека на переговоры. Сейчас тепло, так что пусть разденется. А то я страсть как боюсь спрятанного оружия. И пускай идет сюда пешком, так, чтобы я видел. Чем быстрее он придет - тем раньше мы закончим. Да, и пусть дадут сюда больше света. А то уже ночь на дворе.
- Все понятно, - крикнул один из лежащих. - Можно встать?
- Можно. Раненых заберите с собой. А то у нас нет возможности оказывать им медицинскую помощь.

71

Коля Демин, которого хирурги десять дней назад фактически смастерили заново, собрав наподобие детского конструктора, уже почти неделю был в сознании и мог разговаривать, думать, читать и даже целоваться с Оксаной Светловой, хотя последнее было несколько затруднительно, поскольку Коля висел на растяжках, забинтованный с ног до головы, и болело у него все, что только может болеть.

Его палата находилась на первом этаже, а окна по случаю жары были открыты. Правда, они выходили на внутренний двор, но друзей-рокеров это не остановило. Они на полной скорости промчались по эстакаде, предназначенной для машин «скорой помощи», и оказались в этом самом внутреннем дворе так быстро, что никто не успел ничего возразить. Конечно, низший и средний медперсонал в большом количестве и с громкими криками побежал за ними, но это была бесполезная трата сил. Рокеры затормозили у нужного окна и ввалились в него всей толпой.
- Колян! Бандиты твою Оксанку взяли. Заложницей, - загалдели они. - Там полный шухер, что творится. Захватили аэропорт, угрожают взорвать там все к едреням. Женьку взяли менты. Седов, вроде, в аэропорту, но до него не добраться - там все оцеплено, Менты - козлы, они же там всех перегробят. Мы не знаем, что делать.
А Коля, надо сказать, выкарабкиваясь с того света, выработал в себе философское отношение к жизни. Поэтому тяжелое известие не повергло его в панику и тоску.
Сам факт, что рокеры примчались к нему советоваться, говорил о многом. Среди рыцарей шлема и мотоцикла Коля Демин никогда не ходил в лидерах - но после аварии он стал для них чем-то вроде святого мученика, авторитет которого бесспорен и безусловен, ибо подкреплен самим фактом мученичества.
Полностью осознавая груз ответственности, свалившийся на него, и в то же время оставаясь по жизни все тем же бесшабашным рокером, Коля выслушал подробности, после чего спокойно заговорил, обращаясь почему-то исключительно к старому другу своему Мише Калинкину, который вдруг объявился, хотя до этого вместе с Лехой Петровым обретался неизвестно где.
- Мишка, представь себе, что ты бандит и хочешь смыться. Будешь ты при этом держать в руке гранату с выдернутой чекой? По-моему, таким способом можно смыться только на небо.
- Но ведь они же психи.
- Не играет значения, - ответил Коля, не обращая внимания на тонкости грамматики и стилистики, - Они же красные партизаны. Ментура боится, как бы не рвануло, иначе Яну придется с асфальта соскребать, и ментам за это будет убойная плюха. Так что никакой гранаты им не надо - достаточно сказать, будто бы она есть.
- И что с того?
- Вам надо наехать на них с нескольких сторон. Чтоб у них глаза в разные стороны расползлись. Знаешь, что они тогда будут делать? Они начнут в вас палить. А из машины стрелять во все стороны неудобно - так что они вылезут. И тут их можно будет срубить.
- Они же девчонок поубивают! - воскликнул Миша. Про то, что бандиты могут поубивать заодно и самих рокеров, он упоминать не стал, как бы признав это несущественной деталью.
- А ничего подобного, - ответил Коля. - После этого они трупы, и ничто их не спасет. Так что девчонки нужны им живые. Главное - вы постарайтесь их не поубивать.
- Женька это дело не одобрит.
- Плевать на Женьку. Разве у нас своих голов нет? Работайте сами - мне ли вас учить. Девчонкам до сих пор везло - и теперь повезет. А если мы начнем - там такая карусель закружится, что эти козлы никуда не уйдут. У них патронов не хватит, чтоб от нас отбиться.
- Тебе хорошо говорить - ты тут валяться будешь…
- Ты зря думаешь, что мне хорошо. Лучше гонять на цикле под пулями, чем валяться на койке с переломанными костями.
На протяжении всего этого разговора в палату через дверь и через окна пытались прорваться медицинские работники, но рокеры решительно пресекали эти попытки. Но к медикам подошло подкрепление, и натиск их становился неудержимым.
- Все, сваливайте в темпе, - прервал разговор Коля. - А то сейчас менты припрутся.
А потом он произнес фразу, которая показалась визитерам весьма странной и не вполне логичной, но они все же поверили этим словам, как верят фанатики слову своего пророка:
- Оксанку не могут убить, потому что она - моя девчонка. А значит, все получится.
Получив такое напутствие, рокеры попрыгали в окно, оседлали свои мотоциклы и умчались. Медики не сумели их остановить, а милиции в этот час было не до каких-то мелких инцидентов.

72

Месть завершилась.
Винтовка с оптическим прицелом выстрелила издалека, почти неслышно для жертвы и охраны, однако этот выстрел оказался смертельным. Пуля ударила Ростислава Темного в грудь, и он жил еще некоторое время, но его так и не успели довезти до больницы.
А на месте, где все это произошло, сразу началось бурное движение. Люди и машины тотчас же сорвались с места и помчались в том направлении, откуда раздался выстрел.
В этом направлении разворачивалась панорама длинной и прямой, как стрела, улицы. Пуля прилетела спереди-сверху - то есть стрелять могли с крыши или с балкона. С крыши вероятнее, но как знать - с этих сумасшедших киллеров станется захватить чью-нибудь квартиру, укокошить хозяев и палить из окон в свое удовольствие.
И пока все гадали, откуда же именно велась стрельба, Селезнев, появившийся на месте происшествия всего за несколько минут до выстрела, чисто интуитивно угадал. Просто все многоэтажки вокруг были без чердака, а одна - с чердаком или чем-то вроде него. Обыкновенный громадный жилой дом в стиле, типичном для брежневской эпохи. А под крышей - пояс маленьких окошечек.
Тотчас же Селезнев отдал команду оцепить подозрительный дом. На всю улицу народу все равно не хватит, а тут есть шанс. Если догадка неверна - что ж, значит упустили и на этот раз. Правда, очень может статься, что другого шанса уже не будет.
В этот момент где-то в стороне застрочил автомат и захлопал пистолет. Но Селезнев не поддался на отвлекающий маневр. Уж очень не хотелось ему искать другую работу, и от невиданного напряжения сил его интуиция обострилась, как никогда.
По два человека стремительно ворвались в каждый подъезд подозрительного дома. Еще несколько остались стеречь фасады и торцы здания.
А вокруг творилось черт знает что. В одной стороне стреляли, в другой взрывались гранаты, где-то столбом подымался черный дым и кричали: «Пожар»! Всех, кто был во дворах и на улицах по соседству, охватила паника.
Но долго это продолжаться не могло. Уже завыли неподалеку сирены, загудели пожарные машины, и отвлекающим группам пора было сматываться.
Кого-то из мстителей уже взяли - не перевелись еще герои в земле русской. Какой-то милиционер, причем в немалом звании, выскочил из своей квартиры без оружия и голыми руками сграбастал одного метателя гранат - гранаты у него к тому времени кончились, а пистолет он достать не успел.
Сотрудник «Львиного сердца», посланный в одиночку разбираться с автоматчиком, снял его с трех выстрелов из пистолета - сразу насмерть.
Кого-то еще повязали простые граждане, когда тот убегал, расстреляв все патроны.
Несколько мстителей сумели уйти. А в доме с чердачными окнами тем временем разворачивались главные события.
Стрельба началась в четвертом подъезде, на верхнем, девятом этаже.
Чердак оказался сплошной, то есть по нему можно было пройти к любому подъезду. Оперативники «Львиного сердца» ринулись к месту, где раздавалась стрельба, но попали под веер автоматных пуль. Однако наступающих было много, и они подавили очаг сопротивления шквальным огнем, после чего сверху высыпали на лестницу.
Там, между девятым и восьмым этажами, на ступеньках и площадках обнаружились четыре неподвижных тела. Двое были из «Львиного сердца» - несомненно, мертвые. Третий - тоже труп: изрешеченный пулями брат Оли Благовидовой. А четвертый, вроде, был жив и истекал кровью.
У кого-то из бойцов «Львиного сердца» дернулась рука - пристрелить гада! Но его остановили. Установка была - взять как можно больше бандитов живыми, чтобы было что показать по телевизору и было с кого снять показания. Ведь вся эта операция затевалась не просто для того, чтобы взять преступников, а для того, чтобы восстановить репутацию фирмы и свою честь героических бойцов охраны и виртуозов частного сыска.
Когда агенты, сторожившие фасад, бежали по лестнице наверх, на помощь тем, кто шел через чердак, они услышали голос из застрявшего лифта:
- Эй! Не стреляйте. Я сдаюсь.
- Ты один?
- Да.
- Лифт работает?
- Да. Я его остановил.
- Хорошо. Спускайся на третий этаж, выбрось оружие и выходи с поднятыми руками.
- Я ранен. Не надо меня бить, очень прошу.
- Тебя убить мало.
Лифт пришел в движение и опустился на третий этаж. Из открывшихся дверей вылетели автомат и пистолет, а потом, шатаясь, вышел Рокотов. Он действительно был ранен в руку и в бок, так что бить его не стали, а убивать тем более - по вышеупомянутой причине.
Видеокамеру команда, охранявшая Темного, постоянно возила с собой, и если не весь ход операции, то по крайней мере ее завершение было снято во всех подробностях. Как выводили из подъезда Рокотова и сдавали его с рук на руки подоспевшей милиции, как выносили Зарокова и грузили его в «скорую помощь», как тащили с окрестных дворов и улиц других мстителей.
Право же, москвичам и гостям столицы в этот вечер было что посмотреть по ящику.

73

- А еще они сказали, чтобы ваш человек разделся. А то еще спрячет оружие.
Невольного посланца похитителей Яны Ружевич все еще била дрожь от пережитого страха. Но он крепился и излагал требования преступников достаточно четко.
- А ведь он маньяк, - сказал кто-то из милиционеров, имея в виду, конечно, Геннадия Кружилина по прозвищу Крокодил.
- А ты раньше об этом не догадывался? - съязвил старший инспектор угрозыска Ростовцев, находившийся тут же.
- Нет, что у него по части девочек заскок - это понятно. Но что он еще и голубой…
- Не факт, - сказал Ростовцев. - И вообще базар не по теме. Я готов туда пойти хоть голый, хоть одетый. Лишь бы это все быстрее закончилось.
- А вот уж ни хрена, - заявил Короленко. - Мне твой труп совершенно без надобности. Пусть этим спецы занимаются.
- Во-первых, я спец не хуже их. А во-вторых, им и без этого работы хватит.
- Товарищ полковник, разрешите мне, - встрял вдруг в разговор Юра Сажин, которому тут вообще не полагалось находиться (однако он все-таки проник в аэропорт, воспользовавшись всеобщей неразберихой).
- А ты кто такой? - удивился Короленко.
- Лейтенант Сажин из отдела дознания.
- А что ты тут делаешь?
- Осуществляю дознание, товарищ полковник. Один из тех двоих, - Юра махнул рукой в сторону летного поля, - проходил по моему делу о нарушении правил дорожного движения. С тяжкими последствиями.
При этих словах все присутствующие расхохотались. Ничего смешного в создавшейся ситуации, разумеется, не было, но им требовалась хоть какая-то разрядка.
ФСБ и РУОП выдвинули своих кандидатов на роль парламентера. Однако они были рады спихнуть эту проблему на милицейского добровольца, не имеющего профессиональной ценности для операции по освобождению заложников. Ясно же, что голый человек никаким способом не сможет выковырять из машины ни бандитов, ни заложниц - карате и джиу-джитсу тут не помогут. А жертвовать своими спецами ради того только, чтобы выслушать требования террористов - кто же захочет?
Так и получилось, что Сажин, вообще не по делу очутившийся в аэропорту, оказался наиболее подходящим претендентом на роль парламентера.
Разделся он, правда, не совсем, а только до плавок, которые надел в тот жаркий день, чтобы иметь возможность, не заходя домой, выкупаться после работы. Теперь Юра надеялся, что террористы придумали этот стриптиз не по маньяческой прихоти, а исключительно из деловых соображений - а значит, не станут заставлять парламентера разоблачаться до конца. Все равно он не смог бы спрятать в плавках никакого оружия, кроме данного ему природой. А это оружие, как известно, в противоборстве с террористами неэффективно.
В общем, Юра Сажин, получив инструктаж от множества спецов и больших начальников и в силу обилия информации пропустив всю ее мимо ушей, пошлепал по нагретому бетону к «тойоте», притаившейся за стойкой самолетного шасси.
По пути Юра думал о том, как хорошо быть героем на словах и на глазах у восхищенной публики вызваться добровольцем для выполнения задания, которое тебе наверняка не поручат. А вот поручили же. И не то, чтобы Юра был труслив, и не то, чтобы он хотел как-то по-особенному выпендриться, а все-таки, по мере приближения к машине террористов, дрожь в коленках и сосание под ложечкой становились все основательнее.
- Стой! - вдруг приказали из машины. Парламентер остановился метрах в пятнадцати от машины, у яркого огня рулежной дорожки. Требование террористов дать побольше света до сих пор не было выполнено, однако здесь и так было не слишком темно - во всяком случае, к этому месту ни с какой стороны нельзя было подобраться незаметно.
- Кто такой? - спросили из машины через мегафон.
- Сами же звали человека из милиции. Вот я и пришел.
- Кто такой, я спрашиваю! - голос террориста зазвучал угрожающе.
- Сажин из городского управления.
- Врешь, наверное. Ладно, неважно. Слушай и запоминай. Мне нужен транспортный самолет, «Ил-76». Пусть он подойдет сюда как можно ближе и раскроет свое хавало. Внутри должны быть три миллиона долларов и четыре парашюта. Нет, лучше восемь. На всякий случай. И ни одного лишнего человека - только экипаж. Мой напарник все это тщательно проверит, и если что не так - я убиваю малолетку. Все понятно?
- Понятно.
- Даю на все три часа. Потом начинаю делать малолетке больно. Если в три часа ночи я еще не улечу отсюда, то эту девочку никогда не полюбит ни один мальчик.
- Скотина.
- Не хами. И пусть добавят света на поле. Сколько можно напоминать? И не забывайте - моя граната со мной.
Крокодил показал Сажину гранату, зажатую в кулаке.
- Не удивляйся, - добавил он. - Рука у меня не устала. Когда вокруг все спокойно, я вставляю чеку обратно. Но никто кроме меня не знает, когда она есть, а когда ее нет. Ведь вы же не станете рисковать, чтобы это проверить? Не надо, прошу вас. Пожалейте бедных пассажиров.
- Еще пожелания будут?
- Шагай к своим. И не забудь передать им все, что я сказал. Дословно, если сможешь.

Предыдущая страница 12 Следующая страница


13 Антон Антонов

Сажин молча развернулся и пошел к аэровокзалу, раздумывая о том, что главный из террористов ведет себя чересчур спокойно для человека, у которого в руках граната с выдернутой чекой. Однако чем черт не шутит! Проверять это действительно очень небезопасно. Ведь этот Кружилин - явный псих, а шутки с такими людьми часто кончаются весьма плачевно.
А впрочем, что в лоб, что по лбу, и куда ни кинь - всюду фунт лиха. На данный момент у заложников гораздо больше шансов погибнуть, нежели остаться в живых. Хотя бы потому, что за три часа можно, хоть и не без проблем, добыть пустой транспортный самолет - но самолет, набитый долларами, за этот срок взять неоткуда, особенно ночью.
И ведь теперь уже не отмажешься, сказав, что это рекламный трюк, а никакое не похищение. Две заложницы налицо, плюс в самолете полсотни человек - и спецотряд задействовать нельзя, потому что любое неосторожное движение приведет к тому, что все эти люди взлетят на воздух. Вернее, могут взлететь. Но кто же захочет взять на себя ответственность за риск?
Большие начальники и крутые спецы, которым Сажин все это докладывал, не смогли с ходу предложить никаких решений. Вместо этого в ходе обмена мнениями всплыл один простой и, в общем-то, риторический вопрос:
- А куда это они собрались лететь?
Действительно, куда? Ведь нет в этом мире ни одной страны, которая раскрывала бы объятия воздушным террористам. Боевики и прочие нехорошие люди настолько прочно это усвоили, что в последнее время почти перестали угонять самолеты.
Неужели за маской спокойствия Крокодил скрывает отчаяние? Тогда дело совсем плохо - ведь в отчаяньи он вполне может в один прекрасный момент взорвать все к чертям.

74

В реанимационной машине, мчащейся под сиреной по московским улицам, окровавленный Зароков методично, быстро и без напряжения вырубил врача, обоих санитаров, милиционера, а вслед за ними и шофера. Потом стер с лица фальшивую кровь и переоделся в одежду одного из медиков. Затем проехал еще немного, бросил машину на людной улице и смешался с толпой. Трюк старый, хорошо известный и неоднократно описанный в литературе - но, как оказалось, по-прежнему действенный.
Его, разумеется, тотчас же объявили в розыск - благо, информации об этой личности «Львиное сердце» успело собрать немало. Только ищи ветра в поле - Москва велика, а Россия еще больше.
Кроме Зарокова пропал еще и идеолог мстителей. Арестованные мстители знали его под именем Аристарх, а более не могли сказать о нем ровным счетом ничего. Ходили разговоры, что Зароков нашел его в какой-то секте, но никто не знал - в какой именно.
«Львиному сердцу» тем временем было не до того. Объявился Коваль и по телефону в драматических тонах изложил новости по делу Яны Ружевич.
Новости были такие: преступники требуют самолет с деньгами и дают на все три часа. Теперь милиция и ФСБ чешут в затылке и трясут финансовые структуры, а на дворе, между прочим, ночь, и богатенькие буратины в это время спят или в лучшем случае гуляют с девочками по кабакам.
Каменев, однако, был человек хитрый и, переговорив с Ковалем, не стал даже думать о том, где среди ночи найти три миллиона баксов наличными. Шеф «Львиного сердца» просто набрал давно засевший в памяти номер и коротко переговорил со старым другом с Лубянки. Пока агентство сидело в глубокой луже, Каменев ни за что не стал бы этого делать, а его друг не стал бы его слушать. Но теперь Каменев был на коне, он вышел победителем в схватке с главным врагом и даже побег Зарокова не мог омрачить радость этой победы. Осталось добить врагов второстепенных - тех самых, которые засели в своей машине на летном поле аэропорта в часе лету от столицы.
После всех событий, связанных с этим делом, а особенно после «русаковской битвы» милиция ни за что не допустила бы «Львиное сердце» даже близко к месту событий. Но теперь последнее слово было не за милицией. Операция «Воздушные акробаты», которую спешно начали разрабатывать после получения требований террористов, считалась совместной - МВД, МО и ФСБ, - но за ниточки дергал Антитеррористический центр, с которым Каменев имел давние связи. Этому центру он и подал здравую идею.
Сейчас у похитителей Яны Ружевич не те условия, чтобы тщательно проверять содержимое денежных мешков и подлинность купюр. А три миллиона фальшивых долларов по сусекам ФСБ и УОП можно наскрести без затруднений. А наверх кинуть несколько пачек настоящих долларов - потом эти расходы покроет седовский фонд.
А за эту идею Каменев получил право включить в экипаж самолета своего человека. Его заместитель Селезнев был когда-то пилотом гражданской авиации, а после того как его отстранили от полетов по состоянию здоровья, стал работать в охране аэропорта. Там его и нашел Каменев. И хотя последствия жесткой посадки, перечеркнувшей летную карьеру Селезнева, до сих пор давали о себе знать, он по-прежнему вполне мог пилотировать самолет.
На этот раз Селезнева включили в экипаж в качестве бортинженера. Все-таки у него давно не было летной практики. Зато Селезнев регулярно совершенствовался в стрельбе и единоборствах, как было заведено в «Львином сердце» для всех, включая клерков.
Правда, после сложной операции по захвату мстителей Селезнев находился не в самой лучшей форме - очень уж устал. Но кроме него послать было некого. А выносливости заместителю шефа «Львиного сердца» было не занимать.
Самолет вылетел из Москвы после двух часов ночи. Срок ультиматума, предъявленного похитителями, к этому Времени уже истек, но раньше управиться было невозможно. На то, чтобы собрать и упаковать даже фальшивые деньги, найти и подготовить самолет и экипаж, наладить связь с военными и гражданскими службами с тем, чтобы самолету был открыт зеленый коридор, а силы милиции, армии и ФСБ в любой точке страны могли быстро отреагировать на любые действия террористов, - на все это требуется время, и трех часов для такой работы катастрофически мало.

75

Наверное, Крокодил и сам понял, насколько нереален объявленный им срок. По крайней мере, когда около двух часов к «тойоте» опять подошел Сажин и сообщил, что самолет с деньгами приземлится только в четвертом часу, Гена не впал в ярость и не стал, как обещал прежде, делать больно младшей из заложниц. Однако он все заметнее нервничал - хотя бы потому, что предполагал улететь отсюда задолго до рассвета и спрыгнуть с парашютом тоже в темноте, а восход солнца встретить уже в Москве, где три миллиона баксов весят больше, чем все правоохранительные органы, вместе взятые. Так думал Гена по прозвищу Крокодил и на этом строил свои надежды и планы.
Но все опять срывалось - и похитители ничего не могли с этим поделать. Заложниц всего две, и убить их сейчас нельзя, а пытать - бесполезно. Оттого, что девчонка будет орать от боли, баксы с неба не посыплются, а менты могут сделаться злее и что-нибудь учинить - штурм, например. А Крокодил вовсе не был готов исполнить свое обещание и устроить на летном поле маленькую Хиросиму.
Поэтому для начала он решил взять еще одного заложника.
- Остаешься тут! - крикнул от Сажину. - Ложись на землю. Носом. Не вздумай рыпаться - ты на мушке.
- Только спокойно, гангстер хренов, - ответствовал Сажин, без суеты исполняя приказ террориста.
Крокодил пальнул из пистолета так, что пуля ударила по бетону метрах в трех от Сажина.
- Сколько раз говорить: не хами! - прокомментировал Крокодил свой выстрел.
Юра хамить более не стал и лежал смирно. Зато всполошились коллеги Сажина в здании аэровокзала и в оцеплении. Момент был критический - вообразив, что Сажина убили, милиционеры могли открыть стрельбу без приказа и даже пойти на штурм. Да и за соответствующим приказом к руководителям операции сразу же обратились несколько групп и подразделений. Однако немедленно всем было повторено в категорических выражениях - на провокации не поддаваться, без приказа огня не открывать и не предпринимать никаких самостоятельных действий.
Одного человека все же послали узнать, что там с Сажиным. Новый парламентер был одет, но в руке держал белый платок. На полпути его остановил окрик через мегафон:
- Стоять! Чего надо?
- Что с нашим человеком? - крикнул в ответ парламентер.
- С ним все в порядке. Так, прилег отдохнуть. Повторяю для неграмотных: никому сюда не приближаться. Если что не так, ваш парень умрет первым.
Сажин приподнял голову и помахал парламентеру рукой, показывая, что он жив и не нуждается в экстренной помощи. Убедившись в этом, человек с белым флагом пошел обратно.
Тем временем «Ил-76» приближался к городу, а в район аэропорта разными дорогами стягивались рокеры.

76

Они видели, как сел самолет. Как он пронесся по полосе, выкатился на рулежную дорожку и вплотную приблизился к пассажирскому лайнеру, под крылом которого примостилась «тойота» с преступниками и заложниками.
Оцепление никого не подпускало близко к аэропорту. Правда, городской прокурор сумел провести на летное поле Сереброва, Седова и Коваля, но больше никаких посторонних там не было.
Рокеры собрались на холме выше летного поля и прекрасно видели все в бинокль. Сейчас там, на поле, было много света. Штаб операции решил, что от этого хуже не будет, и дал команду врубить дополнительные прожектора. В случае штурма весь свет можно будет вырубить одновременно, и тогда у штурмующих появится дополнительное преимущество - преступники на несколько мгновений практически полностью ослепнут. Хотя конечно, обратный переход дал бы больший эффект.
Впрочем, о штурме речи пока не шло. Антитеррористический центр разработал какую-то свою операцию, так что от местных сил, собранных в аэропорту и вокруг него, требовалось только одно: дать преступникам погрузиться в транспортный самолет. Как только «Ил-76» взлетит и минует опасность взрыва в аэропорту, милиция, войска, спецотряды и силы гражданской обороны смогут вздохнуть спокойно. Вся дальнейшая работа будет проводиться в другом месте.
Крокодил сказал Казанове: «Пошел!», - и тот, помедлив чуть-чуть в нерешительности, все-таки пошел - наружу, за пределы машины, туда, где его легко могли снять снайперы.
Но обе заложницы оставались в «тойоте», под присмотром Крокодила. А еще одного заложника - Сажина - Казанов а ткнул в спину стволом автомата, приказав:
- Вставай! И без геройства, а то одна из девчонок улетит на небо.
Сажин молча повиновался и пошел к транспортному самолету впереди Казановы.
В самолете Казанова реагировал на каждый шорох, дергая ствол автомата туда-сюда. А Сажина в это время разбирал смех - наверное, истерического свойства. Комическим дознавателю ГУВД казался тот факт, что он наконец нашел блондина, который, нарушив правила дорожного движения, создал аварийную ситуацию на улице Матросова десять дней назад. То есть Сажин раскрыл преступление, по которому проводил дознание, а значит мог закрыть дело. Для этого следовало лишь объявить Эдуарду Костальскому, что он задержан по обвинению в неосторожной езде на мотоцикле.
Сажин представил себе, что произойдет, если он, голый и безоружный, заявит нечто подобное вооруженному террористу - и это вызвало у него приступ едва сдерживаемого хохота.
Казакова не обратил на это внимания - ему было не до того. Он осматривал гигантское чрево самолета в поисках засевших где-нибудь бойцов - и никого не нашел. Только в кабине спокойно сидели три безоружных члена экипажа, а впереди, в своей маленькой кабинке, находился четвертый - штурман. Летчики не пытались ничего предпринять, а один - вроде бы, бортинженер, - даже поздоровался с Казановой и его пленником:
- Привет, ребята. Куда летим?
- Надо будет - узнаешь, - ответил Казанова, обшарил взглядом кабину и, не обнаружив ничего подозрительного, двинулся обратно к выходу.
Он был уже снаружи, и Сажин по-прежнему шел чуть впереди, когда началось непредвиденное. Кавалькада рокеров, легко преодолев оцепление (действовала команда: «Без приказа не стрелять», а в сложившейся обстановке никто не решился бы отдать подобный приказ), вырвалась на летное поле и рассыпалась по нему широким веером, а потом закружилась в безумном танце, от которого разбегались глаза.
И тут нервы у Казановы сдали. Он мог бы отступить в самолет или по кратчайшей прямой добежать до «тойоты», мог убить Сажина, спровоцировав тем самым всеобщее побоище, мог залечь возле транспортника и ждать, что предпримет Крокодил - но вместо этого Казанова побежал куда-то в сторону, стреляя очередями в белый свет.
У ребят из оцепления нервы тоже были не железные, и стрельба началась со всех сторон.
С криком: «Не стрелять!», командир СОБРа вывел на поле своих людей. Цепь мастеров скоростного захвата стремительно приближалась к двум самолетам, но они не решались стрелять, потому что заложницы по-прежнему были в машине, а по полю сновали в неисчислимом количестве малолетние мотохулиганы.
А Казанова убегал все дальше от места событий и от аэровокзала. От собровцев его закрывали фюзеляжи «Ту» и «Ила», а оцепление только что снова получило приказ: «Не стрелять», и то же самое разносили в этот момент над аэропортом динамики громкой трансляции.
- Не стрелять! Никому не стрелять.
Держа в руке мгновенно выхваченный пистолет, опытный охранник и охотник Коваль смещался по летному полю вправо, деблокируя директрису. Через несколько секунд он оказался там, где Казанову уже ничто не закрывало. Хотя расстояние было не самым подходящим для пистолетного выстрела. Коваль все-таки прицелился Казанове в правое плечо, но попал чуть ниже и левее, в спину.
Казанову бросило вперед, и он с размаху рухнул на бетон. Автомат отлетел в сторону, и его подобрал кто-то из рокеров.
Крокодил среагировал на все происходящее адекватно - то есть как нормальный бандит, а не как маньяк-террорист. Он не убил ни одну из заложниц, а просто принялся отстреливаться через окна из пистолета, одновременно пытаясь перебраться с заднего сиденья вперед, за руль.
В этот момент Крокодил оказался в весьма уязвимом положении. Во-первых, он потерял равновесие, во-вторых, потерял гранату, а в-третьих, в пистолете кончились патроны. Если бы девушки действовали согласованно и расторопно, а еще лучше - имели бы специальные навыки, они могли легко повязать Крокодила и покончить со всем делом ко всеобщему удовольствию.
Но даже люди со специальными навыками вряд ли сохранили бы хладнокровие, увидев, как граната с выдернутой чекой, издав характерный щелчок, падает на пол. Три секунды на спасение жизни - какие уж тут силовые приемы!
Вдобавок ко всему, никаких специальных навыков у заложниц не было.
Поэтому Яна, закрыв глаза, приготовилась к смерти, и это ожидание ввергло ее в некое подобие тихого экстаза, когда Яна сама уже не осознавала - жива она или уже мертва.
Оксана действовала бессознательно, на чистых рефлексах, но в конечном счете гораздо более разумно. Граната упала прямо ей под ноги, и девочка, решив: «Двум смертям не бывать», - рванулась прочь из машины.
Крокодил, висевший в это мгновение в пространстве между задним и передним сиденьями, никак не мог ей помешать. Пистолет в его руке был без патронов, а достать из-за пояса другой он в этот момент не мог.
Нагая Оксана обогнула самолетные колеса и что есть духу помчалась по бетону в полосе света, крича ближайшему мотоциклисту:
- Сейчас рванет!!!
До аэровокзала ее крик не долетал, но кто-то в штабе операции в момент, когда мельтешение на летном поле достигло кульминации, произнес (только чуть более спокойно) те же самые слова:
- Сейчас рванет.
Оксана вскочила в седло мотоцикла, крепко обняла рокера, сидящего впереди, и всем телом ощутила скорость, с которой они удалялись от опасного места.
И только потом, когда мотоцикл с Оксаной на заднем сиденье снова прорвал оцепление, взмыл на холм, где обосновался рокерский штаб, все вдруг осознали, что пресловутые три секунды, отведенные на взрыв, давным-давно прошли.
Не рвануло.
Граната оказалась учебной.
Но этот инцидент не прошел бесследно. Крик Оксаны слышали все, кто находился поблизости от самолетов. Поэтому рокеры резко развернули свои мотоциклы и помчались прочь от взрывоопасной точки. Собровцы в ту же секунду залегли, как хорошо обученные солдаты, завидевшие ядерный взрыв.
А Крокодил тем временем добрался-таки до переднего сиденья, и Яна не могла и не пыталась ему помешать - она даже не решила еще, на каком свете находится - уже на том или все-таки пока на этом.
Крокодил надавил на газ, и «тойота», в считанные мгновения покрыв сотню метров, оказалась внутри самолета.
Собровцы вознамерились было ринуться следом, но как раз в этот момент и по рации, и по громкой трансляции разнеслась команда:
- Прекратить штурм! Огня не открывать! Всем отойти от самолета.
Десантные ворота «Ила» плавно закрылись.

77

Громадный транспортник оторвался от полосы и с оглушительным ревом низко пролетел над тем холмом, где устроили свою ставку рокеры. Они проводили его долгим взглядом, оторвавшись от текущих занятий, среди которых первым было - одеть Оксану. Слов нет, парням приятно было смотреть на нее голую, да и у нее самой вся стеснительность от страха улетучилась - но надо же и честь знать. Впрочем, сперва подумали об этом как раз-таки не парни, а Наташа Куприна, которая на полминуты скрылась за кустами, а вернулась, держа в руках свои трусики. Оксана надела их, и тогда уже опомнились джентльмены - освобожденной заложнице было протянуто сразу несколько рубашек и курток, и она взяла первую попавшуюся.
А самолет за это время скрылся из виду - его мигающий огонек затерялся среди звезд где-то в западной стороне.
Но вся живая сила и техника, стянутая к аэропорту, по-прежнему оставалась на месте. Мало ли, что может случиться - вдруг самолету придется вернуться назад, или террорист захочет сойти с него где-нибудь поблизости.
Даже за отступившими и покинувшими летное поле рокерами никто не погнался. Всем было как-то не до них. Многие даже не поняли, что это за банда выкатилась на территорию аэропорта, устроила заваруху и умчалась. Кое-кто заподозрил, что так и было задумано, и мотоциклисты были сотрудниками какого-то очередного спецотряда. Во всяком случае, именно благодаря им удалось освободить одну заложницу и взять одного преступника.
Ростовцев и Сажин, разумеется, знали, кто были эти мотоциклисты на самом деле. Но Ростовцеву было некогда - он поехал сопровождать раненого Казано-ву в больницу. А Сажин, вновь оказавшийся не у дел, просто тихо покинул аэропорт и поднялся на рокерский штабной холм.
- Привет, воины, - сказал он, приблизившись к рокерам. - А ведь мы-таки взяли того нарушителя. С вашей помощью.
- Слушай, мент, - тоскливо протянул в ответ давешний собеседник Сажина. - Почему ты такой нудный? Хоть сегодня можешь от нас отстать?
- Как раз сегодня не могу. Сначала я должен удостовериться, что с заложницей все в порядке.
- А что со мной сделается? - послышался откуда-то из темноты голос Оксаны.
- Ну, мало ли… А еще я должен поблагодарить всю вашу честную компанию за помощь в захвате преступников и освобождении заложников. Прежде всего меня, - уточнил он.
- О! А орден нам за это не положен? - поинтересовался Миша Калинкин.
- По шее вам за это положено, если честно, - устало сказал Сажин и присел на траву рядом с Оксаной. Она нашла его руку своей и крепко сжала ее.
- Эй, не вздумай приставать к Колькиной девчонке! - воскликнул Леша Петров, но Оксана прервала его, тихо сказав:
- Отстаньте от него. Он был там со мной, понятно? И он ничем не хуже тебя.
А над аэропортом тем временем разносились выведенные на громкую трансляцию радиопереговоры с захваченным самолетом.
- Это борт «семьдесят семь», идем строго на запад, скорость семьсот, высота десять тысяч. Террорист и заложница в кабине.
- Хорошо. Ничего не предпринимайте. Выполняйте все его указания и сохраняйте спокойствие. Не молчите, докладывайте обо всем.
- Обо всем не получится. Он не хочет, чтобы мы докладывали курс и скорость.
Диспетчер отстранился от микрофона и сказал сгрудившимся вокруг людям:
- Подумаешь, тайна. Он что, про радары никогда не слышал?
- Какая разница. Нам же лучше. Пусть думает, будто мы не знаем, куда они летят.
- Интересно, попрет он через границу или нет? МИД предупрежден?
- А как же. Скорей всего именно туда он и попрет. Куда ему еще деваться?
- Не скажите. При нашем бардаке ему проще залечь на дно здесь, чем устроиться за границей. Там его в две минуты возьмут, а тут у него есть шанс. Стоит ему выпрыгнуть из самолета вблизи большого города и успеть войти в него до того как поставят оцепление - и поминай, как звали. Особенно, если в этом городе у него есть знакомые, которые не станут задавать лишних вопросов.
- А второго еще не разговорили?
- Ростовцев поехал в больницу вместе с важняком из Москвы. Но когда его можно будет допрашивать - черт знает.
Казанову тем временем привезли в центральную городскую больницу. Весть об этом распространилась по ее коридорам тут же, несмотря на поздний час, но в первое травматологическое отделение, где поместили раненого преступника, разумеется, никого не пускали.
Следователю прокуратуры Туманову было проще. Он со своим ранением, полученным в «русаковской битве», лежал именно в первом травматологическом, и Ростовцев не преминул лично сообщить ему о захвате преступника. Все равно допрашивать Казанову было еще нельзя. Коваль очень удачно всадил ему пулю прямо в ребро, сломав которое, она растратила всю свою убойную силу - так что прямой опасности для жизни задержанного не было. Но Казанова находился в бессознательном состоянии и прямо из машины «скорой помощи» перекочевал на операционный стол.
Но московскому следователю по особо важным делам не терпелось получить показания по поводу того, как похитители намеревались уйти от преследования. Ведь если раненый преступник даст такие показания, то будет гораздо легче взять Кружилина.
Однако надежды на то, что с Казановой удастся поговорить в ближайшие несколько часов, не было никакой.
Зато актера городского драматического театра Александра Твердохлебова - то есть, проще говоря, Шурика Уклюжего - допрашивали вот уже несколько часов. Только не было от этого никакого толку. Шурик подробно рассказал о самом похищении, а больше ничего он попросту не знал, поскольку попал в опалу и сидел в подвале на цепи. Естественно, Крокодил и Казанова в этот период не делились с ним своими планами. В тех предварительных расчетах, с которыми был знаком Уклюжий, никакой самолет вообще не фигурировал. Предполагалось ведь, что похитителям удастся взять деньги тихо и заложницу выпустить так, что она никогда не сможет понять, кто и где ее держал. А потом, через несколько месяцев, когда об этом деле все забудут, сначала перебраться в столицу, а оттуда совершенно легально выехать за границу. С чемоданом долларов это в наше время совсем нетрудно.
Но как известно, все пошло наперекосяк, и Уклюжий из похитителя превратился во второго пленника, а Горенский денег платить не стал и вообще исчез, а по последним сведениям - вовсе погиб еще в первые дни всей этой эпопеи. Охотников заменить Горенского в роли плательщика выкупа не нашлось, и планы похитителей рухнули окончательно.
Государство объявило о своей готовности заплатить выкуп только после того, как нарыв вскрылся и под угрозой оказалась не только жизнь певицы, но и целый аэропорт. Момент был такой, что на одной чаще весов лежали три миллиона баксов, а на другой - пассажирский самолет, который стоил в десять раз больше даже с учетом того, что он скоро развалится от старости. А главное - в этом самолете было полсотни пассажиров.
Если бы Крокодила удалось уговорить подождать еще немного, он бы в конце концов получил свои три миллиона. Но любые попытки его уговорить главарь похитителей в этот момент воспринял бы как очередную уловку, и местные правоохранители ухватились за план Антитеррористического центра. Этот план по крайней мере позволял убрать похитителей подальше от города и аэропорта.
Правда, пока «Ил-76» летел из Москвы к месту событий и даже после того как он сел, из столицы поступали самые противоречивые приказания, распоряжения и ценные указания. Но экипаж самолета не обращал на них никакого внимания, что в сложившейся обстановке было самым разумным.
А потом были рокерский танец на летном поле и попытка штурма силами СОБРа. И всем сразу стало плевать на альтернативные планы. А те, кто был посвящен в тот план, который осуществлялся в данный момент, молились только об одном - чтобы Крокодил раньше времени не догадался, что из трех миллионов долларов, сложенных в огромный рюкзак, два миллиона девятьсот пятьдесят тысяч - фальшивые. И еще - чтобы он выпрыгнул из самолета один, поверив в то, что его выпустили и заложница ему больше не нужна.

78

Но он не поверил.
Когда самолет приблизился к Москве, Крокодил скомандовал пилоту:
- Открывай задницу!
- Чью? - не понял пилот. Вернее, понял, но решил прикинуться дурачком.
- Самолета, идиот!
Десантные ворота стали медленно открываться.
Еще раньше Крокодил приказал снизиться до трех километров, и все подумали, что он решил выпрыгнуть возле Владимира. Там подняли по тревоге внутренние войска, милицию и ФСБ, но транспортник пролетел мимо.
Теперь тревогу объявляли в Москве, и все шло к тому, что никуда Крокодил не денется - не позже чем через час после его приземления с парашютом место высадки будет глухо оцеплено с таким радиусом кольца, что преступник и не успеет уйти из него не только пешком, но и на машине. А потом кольцо сожмется - и кранты дорогой любви!
Но было все-таки маленькое сомнение - а вдруг у него все подготовлено заранее и есть поблизости от места прыжка укрытие, где Крокодил успеет спрятаться до того как сожмется кольцо? Или спрячет деньги, сменит одежду, наведет грим и затеряется в огромной столице. Кто знает - может, у него и документы запасные давно заготовлены? Да ведь всеобщую проверку документов в Москве не больно-то и организуешь.
А тут еще Крокодил стал напяливать парашют на свою пленницу. А руки у нее по-прежнему скованы за спиной. И, на мгновение отомкнув наручник, Крокодил продел через него лямки рюкзака с деньгами, а Потом защелкнул снова.
Все сидящие в кабине сразу поняли, что он собирается сделать. Он прыгнет в обнимку с пленницей и попытается сначала открыть ее парашют - хотя бы для того, чтобы было легче за ней следить. Но если это не получится, то он просто бросит ее и откроет свой парашют. В лучшем случае Яна покалечится - потому что даже с нормально открытым парашютом очень опасно приземляться на территорию, покрытую лесом, с руками, скованными за спиной и с при вязанным к наручникам тяжелым мешком. Но скорее всего она просто погибнет.
И тогда Селезнев, сидевший на месте бортинженера, взял микрофон внутренней связи и объявил:
- Даже не пытайся! Ты труп, Кружилин. Отсюда до земли двадцать пять секунд свободного падения. И не надейся, что раскроется парашют.
Остальные члены экипажа воззрились на него в немом изумлении. Они вообще не понимали, зачем начальство навязало им этого чужака и какие функции он должен выполнять. Но ситуация для них была так же ясна, как и для Селезнева. Если пустить все на самотек, то шансы Яны выжить приближаются к нулю. Но теперь чужак взял инициативу на себя, и для остальных это было благом.
Все члены этого экипажа, кроме Селезнева, входили в недавно созданную «Летную группу Антитеррористического центра». Группа предназначалась как раз для таких случаев - когда террористы захватывают самолет на земле и требуют предоставить им экипаж. Члены «Летной группы» должны выполнять требования террористов, но в критических ситуациях их задачей становится максимально возможное снижение риска для заложников и содействие группам захвата в случае штурма.
Сейчас ситуация была явно критической, а экипаж не знал, что делать. И Селезнев стал действовать в одиночку, принимая на себя главный удар. Ведь если Яна все-таки погибнет, то вся ответственность за несанкционированное вмешательство будет возложена на Селезнева. А если ее удастся спасти, то победа будет общей. У победы всегда много отцов…
Командир самолета дал своим людям знак не вмешиваться, а из салона донесся крик Крокодила:
- Ты что сказал, падла?! Да я сейчас на куски ее разорву, ты понял!
- Я понял. Это ты не понимаешь. Ты думаешь, мы из милиции или из ФСБ? А ничего подобного. Ты попал, парень. Ты влип, дальше некуда. Мы - «Львиное сердце», и хотим отомстить за тех парней, которых ты убил.
Эти слова, сказанные очень спокойным тоном, совершенно ошеломили Крокодила. Он отпустил Яну и опустил пистолет, и в этот момент его можно было брать голыми руками или снять одним пистолетным выстрелом.
Но к тому моменту, когда второй пилот достал из тайника пистолет и прицелился, Крокодил уже опомнился, опять приставил свой ствол к голове Яны и укрылся за ее спиной.
А Селезнев тем временем продолжал:
- Ты можешь убить ее, меня, всех нас. В любом случае ты покойник. Есть только один способ, при котором ты умрешь не сегодня. Сдавайся, и тогда я гарантирую тебе суд с адвокатом и право на помилование. Думай! И поосторожнее с пистолетом. Если он выстрелит, ты проживешь не больше трех секунд.
Наступила затяжная пауза. Самолет уже летел над Москвой и через открытые десантные ворота были видны ее огни. Далеко на востоке занимался рассвет.
- А теперь слушай меня! - крикнул вдруг Крокодил. Селезнев махнул рукой второму пилоту, чтобы тот опустил пистолет. А Крокодил, по-прежнему укрываясь за спиной Яны, безучастной ко всему происходящему, продолжал: - Все вы сволочи и идиоты. Что вам стоило просто отдать мне деньги?! Никто бы тогда не погиб. Это вы все виноваты. Вы вели себя неправильно. А я не хотел никого убивать. Я хотел только миллион долларов. Это же несправедливо, что У Горенского он есть, а у меня нет…
Речь его становилась все надрывнее и под конец почти перешла в рыдание. Селезнев решил, что противник сломлен. Он вышел из кабины и медленно направился в хвост самолета, где за спиной стоящей со скованными сзади руками обнаженной Яны прятался плачущий похититель.
Но тот внезапно подавил начавшуюся истерику и, направив на Селезнева свой пистолет, глухо скомандовал:
- Стой там!
Селезнев остановился и поднял руки перед собой, показывая, что в них нет оружия.
- Я сдамся, - сказал Крокодил лишенным эмоций голосом. - Но не тебе и не твоей кодле. Иди в кабину и скажи, пусть разворачивают самолет. Мы летим обратно. Передай: я сдамся тому менту, который был у меня в заложниках. Только ему.

79

- Черт побери, где Сажин?!
Короленко был зол. Мало того, что самолет с преступником и заложницей возвращается в город - что само по себе добавляет головной боли местным правоохранительным службам, - так Кружилин вдобавок заявляет, что согласен сдаться только Сажину и никому другому. А Сажин, как назло, пропал неизвестно куда.
- Самолет будет здесь через полтора часа. Мне надо, чтобы к этому времени Сажин был в аэропорту. Как вы это сделаете, меня не интересует!
Так сказал Короленко Ростовцеву и добавил:
- Можешь поднять на ноги весь угрозыск. С Кирсановым я договорился. Мы наконец можем взять этого подонка, и ты уж меня не подведи.
Начальник городского угрозыска Кирсанов уже названивал своим подчиненным, приказывая им заняться поисками Сажина.
Вины самого Сажина во всем этом не было никакой. Он не находился на дежурстве и не был задействован в операции, в заложники пошел по собственной инициативе, а когда события на летном поле закончились, тихо ушел, никому ни слова не сказав.
Ростовцев получил приказ Короленко по телефону. Он все еще находился в центральной городской больнице, в первой травматологии. Казанову только что кончили оперировать. «Жить будет, говорить тоже», - сказал врач, но теперь это было уже не актуально.
Ростовцев вышел из первой травматологии, предполагая, что найти Сажина в миллионном городе будет непросто. Скорее всего он отправился снимать стресс после событий на летном поле - а ночных питейных заведений д городе немало, и еще больше девушек без комплексов, которые с радостью помогут красавчику Юре избавиться от всех и всяческих стрессов.
Раздумывая над тем, куда направиться в первую очередь, Ростовцев перешел из первого травматологического отделения во второе. Между ними была определенная разница. Например, людей с огнестрельными ранениями, как правило, лечили в первой травматологии, и ее заведующий был по таким ранениям большой специалист. А вот жертвы автомобильных аварий попадали во вторую травматологию, равно как и пациенты, упавшие с большой высоты или поскользнувшиеся на гололеде.
Ростовцеву совершенно ни к чему было заходить во вторую травматологию - главный выход был в Другой стороне. Но какой-то подсознательный импульс заставил его повернуть именно сюда.
В розыске не бывает мелочей. Ростовцев знал, что во второй травматологии лежит Коля Демин - свидетель по делу, которое ведет Сажин. Вернее, Ростовцев вряд ли помнил об этом и тем более не думал, что Юра среди ночи, после нескольких часов на мушке у террористов, пойдет в гости к свидетелю, чьи показания ему, в общем-то, и не нужны. Но где-то в подсознании Ростовцева засела информация, что Коля Демин лежит здесь, и одновременно там же, в этом самом подсознании, пульсировало предположение: «А вдруг…»
Сажин, выходя из палаты, столкнулся с Ростовцевым прямо нос к носу.
- О! - воскликнул он негромко, - Ты что тут делаешь?
- Тебя ищу, - ответил Ростовцев. - А ты что тут делаешь?
- Разговор двух идиотов, - констатировал Сажин и открыл дверь палаты пошире.
Там рядом с кроватью Коли Демина сидела босая девушка в одной рокерской куртке на голове тело. Она держала Колю за руку и, казалось, спала, откинувшись на спинку стула.

Предыдущая страница 13 Следующая страница


Рекламный трюк 14

А вот Коля не спал. Он повернул голову и спросил:
- Второго взяли?
- Нет еще, - сказал Ростовцев. - Не беспокойся, возьмем.
- Яна жива?
- Да.
Ростовцев отошел от двери и поманил Сажина за собой.
- К вопросу о взятии второго, - сказал он Юре тихо, чтобы не услышал Коля. - Ребята в самолете каким-то образом убедили его сдаться.
- Интересно, каким?
- Интересно другое. Он хочет сдаться тебе.
- Мне?
- Именно тебе. И никому другому. Так что поехали быстро. Осталось чуть больше часа.
- Действительно, интересно. С чего бы?
- Психология, Юра. Элементарная психология. Он держал тебя на мушке, но не убил. И теперь надеется, что ты его тоже не убьешь.
- Весело. Ну, поехали.
- Эй! Юра, я с тобой! - Оксана уже стояла в дверях палаты, одергивая куртку.
- Прекрати и не выдумывай, - ответил Сажин. - Возвращайся к своему Коле, и живите долго и счастливо.
- Коля сказал, чтобы я ехала с тобой. Я должна это увидеть. Хотя бы издали.
- О, черт! И как это меня угораздило. Работал себе тихо, расследовал мелкие хулиганства, никому не мешал. Нет - в герои потянуло…
Они уже шли по коридору втроем, и Сажин ворчал просто так, чтобы не молчать, а Ростовцев прервал его ворчание, сообщив:
- На легкую жизнь больше не надейся. Кирсанов собирается взять тебя в угрозыск. Так что будешь работать под моим началом. Готовься.
- Вот только этого мне не хватало!
- Именно этого тебе и не хватало, - заявила Оксана, усаживаясь в машину.
- Тебя забыл спросить, - огрызнулся Юра, а Ростовцев молча завел мотор и нажал на газ.

80

- Открой люк! - крикнул Крокодил пилоту, когда, по его расчетам, самолет должен был приблизиться к городу. - Открывай люк, снижайся и не вздумай садиться, пока я не скажу. Делай круги над городом.
До города они еще не долетели, но пилот послушно начал снижение и открыл десантные ворота.
Утро уже вступило в свои права, и Крокодил узнавал знакомые места. Самолет находился к юго-западу от города, и чуть в стороне, слева по курсу, проходило Западное шоссе, а с другой стороны, за правым крылом, промелькнул Белогорск. Вот Русакове - и первая утренняя электричка как раз подходит к станции.
Город остался слева от самолета, на севере. Они пролетели над Капитоновкой, постепенно снижаясь и явно заходя на глиссаду. Аэропорт был уже совсем рядом.
- Не приземляться! - снова крикнул Крокодил. - Я сказал, делай круги над городом!
- Я не понял, ты сдаешься или нет? - спросил из кабины Селезнев.
- Я повторяю - делай круги над городом, или она полетит вниз.
- Не зли его, - сказал командир Селезневу.
- Хорошо, - объявил Селезнев. - Мы будем кружить над городом. Но помни: если она полетит вниз, ты проживешь после этого не больше минуты.
Самолет заложил плавный вираж и ушел в сторону от аэропорта. Внизу замелькали городские улицы.
Крокодил освободил Яну от наручников. Скорее всего, он в этот момент совершенно не думал о Яне и, казалось, снова забыл, что должен прикрываться ею от возможных агрессивных действий экипажа. Крокодилу нужен был мешок с деньгами,
Похититель опять полностью раскрылся, и его легко можно было застрелить или взять голыми руками. Если бы еще Яна отошла от метр подальше. Но она стояла совсем рядом с Крокодилом, машинально растирая затекшие руки и глядя в пространство.
А Крокодил раскрыл мешок и стал срывать обертки с денежных пачек и пускать банкноты по ветру. За самолетом потянулся зеленый шлейф.
Сверху лежали настоящие деньги, и принадлежали они большей частью «Львиному сердцу» и отдельным его сотрудникам. По идее, Селезнев должен был беречь эти деньги, как зеницу ока, но он решил не рисковать. Потому что победителей не судят, и если Крокодила удастся взять живым и без эксцессов, то про улетевшие пятьдесят тысяч баксов никто и не вспомнит. К тому же в седовском фонде такую сумму вполне можно наскрести, и Седов уже подтвердил, что готов возместить все расходы.
Командир самолета, закладывая виражи, старался не слишком удаляться от аэропорта и городских окраин на случай, если что-нибудь плохое все-таки случится. Если самолету придется падать, то пусть он лучше упадет в чистом поле, а не в спальном районе города. Тем более что Крокодил перестал обращать внимание на пейзаж внизу.
А внизу вновь промелькнуло летное поле и взлетно-посадочные полосы. Изумрудное облако, состоящее из банкнот, повисло над аэропортом.
- Юра, он деньгами кидается, - сказала Оксана Светлова Сажину, когда первые бумажки достигли земли.
- Вижу, - ответил Юра и поймал одну из порхающих купюр.
- Юра, а чьи это деньги?
Сажин спокойно сунул стодолларовую банкноту в карман и сказал:
- Ничьи. Добросовестная находка.
Когда Крокодилу надоело рвать обертку пачек, он стал расшвыривать пачки целиком - но теперь это были уже фальшивки. В это утро город оказался наводнен поддельными долларами. Люди собирали их на улицах и потом круто обламывались, придя в обменный пункт.
Даже среди милиционеров и солдат, заполнивших аэропорт, чуть было не началась золотая лихорадка. Но ее вовремя пресекли, объявив, что все деньги, отданные террористу, были фальшивыми.
Чуть позже о том же самом было объявлено по честному радио и телевидению. Но это не помогло. Люди все равно пытались сбыть фальшивки через обменные пункты, и уже в тот же день эти пункты вообще перестали принимать к обмену пятидесяти - и стодолларовые купюры, независимо от их подлинности.
Потом выяснилось, что деньги, рассыпанные над репортом, были настоящими. И Сажин лично съездил в соседнюю область, чтобы обменять свою и оксанкину добросовестную находку на полновесные рубли.
Оксанке небо подарило сразу целый рой этих самых купюр. Странно: вообще-то, их было не так уж много, всего одна пачка разлетелась над аэропортом, и ложились зеленые бумажки далеко друг от друга. А тут вдруг сразу несколько упали прямо у босых ног Оксаны, и даже ветер замер на несколько мгновений, позволив собрать эти бумажки, прежде чем они будут развеяны по сторонам.
Получилось так, будто похититель возместил заложнице нанесенный ей ущерб.
На эти деньги - после того как Сажин поменял их на рубли - Оксана купила мотоцикл. Для себя и для Коли Демина.
Но все это было уже потом.

81

Яна Ружевич шла через поле к аэровокзалу.
Перед самой посадкой, уже после того, как пилот закрыл десантные ворота, Крокодил вдруг молча протянул наручники Яне и заложил свои руки за спину. Пленница поняла его жест и защелкнула наручники на запястьях похитителя.
Фактически он сдался Яне.
В последние часы дело о похищении певицы и захвате заложников в аэропорту было на контроле аж у самого премьер-министра. МВД и ФСБ стояли на ушах, вся милиция была под ружьем, даже войска министерства обороны были готовы подключиться к захвату преступника, хотя обычно это не практикуется и не приветствуется. А Крокодил сдался Яне.
Второй пилот со штурманом на всякий случай обыскали его.
Собственно, Сажин тут был уже ни к чему, но Крокодила все же передали ему с рук на руки. Никто не тронул задержанного и пальцем. Даже Ростовцев предпочел забыть свое старое обещание искалечить главаря похитителей и пристрелить его при попытке к бегству.
Кружилин сдался, Яна Ружевич осталась жива, и все вздохнули с облегчением.
Селезнев еще в самолете отдал Яне свою рубашку. Но она не надела ее - только накинула на плечи, а потом уронила, когда выходила из самолета. Так и шла, обнаженная, по летному полю, не испытывая ничего, кроме усталости.
К ней подкатила «скорая помощь», но Яна прошла мимо, словно и не заметив ее.
Молодая женщина-врач догнала певицу, но не остановила ее - просто пошла сзади, завороженно глядя на багровое клеймо в форме извивающейся змеи, что было выжжено у Яны между лопаток.
Яна шла вперед с видом человека, который видит перед собой какую-то цель и стремится во что бы то ни стало ее достичь.
А вокруг нее сжималось кольцо оцепления - милиционеры, солдаты, сотрудники ФСБ, собровцы и омоновцы, а также прочие официальные и неофициальные лица стремились подойти поближе и стекались к ней, как к какому-то центру притяжения, со всех концов аэропорта.
Снаружи пытались прорваться журналисты, но их не пускали, и из всех пишущей и снимающей братии на летном поле оказался один Седов.
Яну сжали со всех сторон, но прежде чем кольцо окончательно сомкнулось, Яна нашла свою цель.
Олег Коваль, уже без грима, прорвался в аэропорт с помощью городского прокурора, и его до сих пор никто не задержал, хотя многим хотелось побеседовать с ним по поводу смерти Горыныча, а заодно и на другие темы. Но сегодня он был герой, сыгравший не последнюю роль в захвате одного из преступников, и его никто не трогал.
Яна увидела Олега издали, чуть ли не от самолета, и все это время шла к нему.
- Олег, я живая, да? - с ноткой удивления в голосе спросила она, когда подошла к нему вплотную.
- Более чем, - ответил Коваль, обнимая ее.
- А Горыныч мертвый?
- Как камень, - подтвердил Олег.
- Как интересно!
Кто-то надел на Яну белый медицинский халат. Теперь ее пытались тянуть в разные стороны, и милиция уже вовсю ругалась со «скорой помощью» по поводу того, кому первому достанется освобожденная «звезда». Но уже протолкались сквозь толпу Селезнев, Серебров, Седов и Сажин и встали вокруг Яны спина к спине.
- Увези меня куда-нибудь, - попросила Яна, обращаясь к Ковалю.
И никто не посмел протестовать, когда Коваль, усадив Яну в машину «скорой помощи», посадил рядом с водителем Седова, и тот стал указывать дорогу к своему дому. Селезнев, Серебров и Сажин, разумеется, тоже были тут. Оксану Сажин потерял в толпе, но вскоре она нашлась, и не одна. Часть рокеров все еще оставалась на штабном холме, и теперь они все пристроились к белому «рафику» в виде почетного эскорта.
Потом в квартиру Седова пытались прорваться многие - милиция, журналисты, фанаты и просто любопытные. Но рокеры встали стеной на лестнице и не пускали никого.
Только один человек прошел беспрепятственно. Это был Уклюжий. Яна очень беспокоилась о нем, и Сажин по телефону напряг Ростовцева, тот переговорил с Короленко и прокурором города, а последний хоть и находился в опале, но все же сумел настоять на своем перед прокурором области - и во второй половине дня Уклюжего выпустили под подписку о невыезде.
Но уединиться в тесной седовской квартире было негде.
- Как, хорошо было в «темнице», - сказала по этому поводу Яна. - Огромный зал, мягкий ковер, интимный свет, ни души вокруг и тишина…
- И мертвые с косами стоят, - добавил Уклюжий.
И после этих слов Яна вдруг расхохоталась заливисто и звонко, как смеются над уморительным анекдотом или веселой баечкой - и этот смех заразил всех и не стихал еще долго, потому что радость, охватившая всех, кто участвовал в освобождении Яны, не вписывалась ни в какие рамки.

Эпилог

- И что же, между похитителями и мстителями так-таки не было никакой связи? - спросил у шефа «Львиного сердца» Романа Каменева самый старый и солидный клиент этого охранного агентства, отказавшийся было от его услуг, но теперь решивший вернуться. - Уж очень похож почерк, все эти взрывы, стрельба… Неужели это две совершенно разные банды?
- А чему тут удивляться? Они ведь все друг у друга учатся. Но на самом деле тут много было общего. Сдвиг по фазе, например. Кружилина сейчас в психушке исследуют, того и гляди признают невменяемым. Но главное не это. У них была самая прямая и непосредственная связь. Через оружие и его заменители. Транспортная фирма «Интеррейс» возила краденое оружие в Москву, а «Глория Мунди Транзит» Доставляла то же самое оружие конечным покупателям. Но между собой похитители и мстители вряд ли были знакомы, и преступления задумывали и совершали независимо друг от друга. Только оружие было из одного источника.
- А Зароков так и ушел? Никаких следов?
- К сожалению.
- Понятно. Ну что же, вы убедили меня в своей боеспособности. И я, пожалуй, рискну вновь доверить вам часть своего имущества. Но жизнь свою я пока доверять вам поостерегусь. Не обижайтесь. Поймаете Зарокова - тогда посмотрим.
Когда Каменев провожал клиента к выходу из кабинета, на столе зазвенел внутренний телефон.
Каменев поднял трубку и услышал веселый голос Селезнева:
- Рома, слышал новую хохму? Ружевич задумала выйти замуж за Уклюжего.
- А что, Яна Твердохлебова - вполне подходящее сценическое имя.
- Дело не в этом. Они собрались в свадебную гастроль и опять просят у нас Коваля с командой. А за продюсера у нее теперь Марик Калганов. Его студию тогда успели обчистить между отъездом похитителей и приездом милиции, и подозревали, естественно, фанов. Но доказать ничего не смогли, а Яна возместила весь ущерб и взяла Марика на работу, как только он вернулся из Штатов. Это их первая совместная гастроль. И говорят, аншлаги гарантированы заранее.
- Еще бы - такая реклама! - сказал Каменев и, увидев, как в его кабинет входит еще не оправившаяся после ранения, но снова готовая в бой Алиса Уткина, добавил: - Полный абзац!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 1)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 2)
  • 14 (Страница 2)
  • 15 (Страница 2)
  • 16 (Страница 2)
  • 17 (Страница 2)
  • 18 (Страница 3)
  • 19 (Страница 3)
  • 20 (Страница 3)
  • 21 (Страница 3)
  • 22 (Страница 3)
  • 23 (Страница 3)
  • 24 (Страница 3)
  • 25 (Страница 4)
  • 26 (Страница 4)
  • 27 (Страница 4)
  • 28 (Страница 4)
  • 29 (Страница 5)
  • 30 (Страница 5)
  • 31 (Страница 5)
  • 32 (Страница 5)
  • 33 (Страница 5)
  • 34 (Страница 6)
  • 35 (Страница 6)
  • 36 (Страница 6)
  • 37 (Страница 6)
  • 38 (Страница 6)
  • 39 (Страница 6)
  • 40 (Страница 7)
  • 41 (Страница 7)
  • 42 (Страница 7)
  • 43 (Страница 7)
  • 44 (Страница 7)
  • 45 (Страница 7)
  • 46 (Страница 7)
  • 47 (Страница 8)
  • 48 (Страница 8)
  • 49 (Страница 8)
  • 50 (Страница 8)
  • 51 (Страница 8)
  • 52 (Страница 9)
  • 53 (Страница 9)
  • 54 (Страница 9)
  • 55 (Страница 9)
  • 56 (Страница 9)
  • 57 (Страница 10)
  • 58 (Страница 10)
  • 59 (Страница 10)
  • 60 (Страница 10)
  • 61 (Страница 11)
  • 62 (Страница 11)
  • 63 (Страница 11)
  • 64 (Страница 11)
  • 65 (Страница 11)
  • 66 (Страница 11)
  • 67 (Страница 11)
  • 68 (Страница 12)
  • 69 (Страница 12)
  • 70 (Страница 12)
  • 71 (Страница 12)
  • 72 (Страница 12)
  • 73 (Страница 12)
  • 74 (Страница 13)
  • 75 (Страница 13)
  • 76 (Страница 13)
  • 77 (Страница 13)
  • 78 (Страница 13)
  • 79 (Страница 13)
  • 80 (Страница 14)
  • 81 (Страница 14)
  • Эпилог (Страница 14)


Антон Антонов

Рекламный трюк

 Читать книгу

Аннотация

Неизвестными преступниками с целью получения выкупа похищена популярная певица, убит ее продюсер. Раскрытием дела активно занимаются милиция, частное охранное агентство и фаны…Цепь преступлений продолжается, и вот уже в городе появляется маньяк, охотящийся за женщинами.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel