Анна Антоновская - Жертва

1 Анна Антоновская

ЧАСТЬ ТРЕТЬЯ

ГЛАВА ПЕРВАЯ

По шаткой лесенке, кряхтя, взбирался сутулый Гассан. Под истоптанными чувяками скрипели ступеньки, сыпалась желтая пыль. Но Гассан, затянув потуже на высохшей руке веревочную петлю, упорно тянул за собой тусклый медный чан, наполненный нечистотами и мусором.
Вскарабкавшись на глинобитную стену, Гассан оправил длинную выцветшую кофту, подтянул отрепья пояса и привычно оглядел крутой ров. Все было, как неделю назад - в глубине мутнели нечистоты и отбросы, вызывающе тянулся к солнцу ярко-синий тюльпан. И только прибавилась облезлая метла, на ней повисло верблюжье копыто, и под бугром торчал сломанный светильник; на осколке фаянса нелепо розовела рука с приподнятым бубном.
Гассан одобрительно махнул головой, потер ладони и резким толчком выплеснул из чана нечистоты и мусор. Качнулась розовая рука и исчезла в зеленой жиже.
По обыкновению, Гассан не замечал зловония рва. Он удобно устроился, подставил под горячее солнце дрожащие руки, посмотрел на голубое небо, скользнул взглядом по мозаичным куполам мечети, позолоченным конусам минаретов, мраморным чашам бань и равнодушно отвернулся.
Эти ханские причуды лежали по ту сторону его жизни. Другое занимало Гассана: сколько времени пройдет, пока наполненный нечистотами ров, затвердев, превратится в улицу. Тогда ему, Гассану, не придется кружить, добираясь к Исмаилу, чей высокий глинобитный забор обрывается как раз у рва напротив. А кружить с каждым годом становится все труднее.
А не ходить часто к старому Исмаилу старый Гассан, конечно, не может.
Кроме долголетней дружбы, Исмаил его притягивал необычайностью судьбы.
Влачивший жалкое существование одряхлевшего каменщика, Исмаил сейчас вместо темной лачуги владеет отдельным домиком, утопающим в душистом садике, мягкой тахтой с ковром и прохладным подвалом, где хранится еда.
А какое угощение подает добрый Исмаил! Жирный люля-кебаб, в изобилии холодную воду и мазандеранскую дыню.
Гассан с наслаждением втянул в себя воздух.
Это Керим, внук Исмаила, предоставил деду сладкую старость. Конечно, только при помощи колдовства зеленого дервиша Керим мог превратиться из нищего каменщика в богатого оруженосца Али-Баиндур-хана, из серого придорожного камня - в ласкающую взор бирюзу.
Мечтательно вздохнув, Гассан подставил длинную бороду под обжигающие лучи исфаханского солнца.
Он было предался воспоминаниям о последней встрече с добрым Керимом, радушно угощавшим его шербетом и рассказами о майданах, куда заводил богатый караван с товаром жадного Али-Баиндура.
Гассан улыбнулся, вспомнив снисходительные расспросы Керима о его хозяине ага Хосро, о посещениях таинственного монаха, после ухода которого у Хосро появлялся кисет с монетами и веселое настроение… Но эти замечательные воспоминания оборвал раздражительный окрик:
- Гассан, ты сегодня соизволишь сойти с благоухающего трона или ждешь дружеского толчка для полета к шайтану на ужин?
Старик испуганно оглянулся, подпрыгивая, соскользнул вниз и юркнул в ветхую дверь; волочившийся за ним на веревке чан звонко стукался о камни.
Посредине дворика, поросшего сорной травой, стоял коренастый молодой грузин с надменным ртом и узкими, прищуренными глазами. Брезгливо плюнув, он резко повернулся и поспешил под единственное в дворике дерево - дикий каштан.
Ага Хосро, как звал его Гассан, сбросил со скамьи потертое сафьяновое седло и сердито опустился на грубое сиденье, покрытое потрепанным ковриком. Его скучающий взор остановился на распахнутых дверях. Еще недавно черный скакун оживлял веселым ржанием сарайчик.
И вот единственная радость Хосро продана по вине монаха. Проклятый, опять запоздал с кисетом!
«Нет коня - нет человека», - терзался Хосро. Уже четыре недели он не покидает мышиной норы, ибо появление пешим унизит его достоинство, и, пожалуй, обитатели пыльной улицы приравняют благородного грузина к своему жалкому сословию. И потом, что за обед подает этот высохший Гассан? Обглоданные кости старого барана, черный лаваш и тепловатую воду! Где мазандеранская дыня, или жирный люля-кебаб, или ледяная вода в изобилии, которую Гассан каждый день ему обещает?
Хосро с ненавистью сдернул потрепанный коврик. Он вспомнил пышный ковровый зал в замке его отца, где он нежился на бархатных мутаках.
Сначала в его жизни все шло обычно. Он охотился за фазанами, целовал смуглых прислужниц, облизывал пальцы после пятнистой форели, в душистой долине Алазани слушал песни, любовался закатом и из турьего рога пил молодое и старое вино.
Но однажды, в день святого Евстафия, к воротам подошла гадалка. Конечно, она могла подойти к другому замку, но проклятый ветер принес ведьму именно к замку его отца. Надув огромный рыбий пузырь и плюнув на запад, восток, север и юг, гадалка предсказала двум старшим братьям счастливую дорогу, золото в кувшине, красавиц жен, по двадцати детей и по сто лет жизни. И, неожиданно хлопнув рыбьим пузырем, зловеще каркнула:
- Только опасайтесь незаконнорожденного!
Как раз на другой день после смерти отца братья вдруг вспомнили, что именно он, Хосро, незаконнорожденный…

Конечно, он мог бы родиться у князя имеретинского или у атабага Джакели, - наверно, тоже имеют незаконнорожденных, - но его угораздило родиться именно у неосторожного Дауд-хана.
Спасаясь от братьев, преследующих его с обнаженными шашками, он все же успел захватить у свирепых братьев кувшин с золотом. О коне нечего было и думать. Купцы, у которых он покупал бархат на куладжу и благовония для княгинь, замотали его в тюк с шелком и, взвалив на верблюда, потащили в Исфахан.
Конечно, купцы могли замотать его в другой тюк, хотя бы с перцем, и тогда он, наверное, не воспламенился бы желанием торговать.
Заманчивые рассказы купцов вдохновили бы и царя. Тщетно купцы убеждали Хосро: не княжеское дело заниматься торговлей. Хосро усмехнулся: «боятся соперничества», и вскоре, нагрузив караван застежками, изображающими иранский герб - льва с мечом и восходящим на спине солнцем, - поспешил в Ширин. Конечно, можно было бы свернуть в Хамадан, но проклятый ветер повернул его верблюдов именно в Ширин.
Как раз в день прибытия каравана турки после длительной осады взяли наконец у персов Ширин. Застежки с персидским гербом привели в ярость победителей, и только тщательный осмотр убедил турков, что Хосро действительно не перс. Растоптав в пыли злополучный товар и отобрав верблюдов, турки вытолкнули купца за городские ворота.
С трудом добрался Хосро до Исфахана, в свой благоухающий розами дом, и ночью выкопал кувшин с золотом. Конечно, он мог бы больше не торговать, но проклятый ветер поставил на пути в Исфахан кишлак, где одноглазый сарбаз предложил почти даром табун рыжих коней, отобранных у побежденных кочевников.
Терзаемый желанием вернуть потерянное, Хосро нанял в Гассанрабате двух старых грузин и закупил табун. На прощание сарбаз дал странный совет: до продажи не мыть коней и избегать дождя.
Словно одержимый, носился Хосро с табуном. Деревни, города, пустыни, опасности за горными выступами, зной, дождь, ветер и даже дикие звери не удерживали Хосро. Властвовала одна мысль - разбогатеть. Золото распахнет перед ним двери мира, красоты и наслаждений.
Так мчался Хосро все дальше, и табун расстилал за собой густую пыль.
Уже у Хорремабада заметил Хосро странную перемену: кони, точно сговорясь, принимали зловещий сероватый оттенок. Перед прибытием в Керинд он приказал погонщикам вымыть коней едкой глиной и, пораженный, опустился на траву; из Кешгана, желто-бурой реки, выходили белые, как молоко, повеселевшие кони.
Отмытые от хны, скакуны ему больше понравились, и Хосро поспешно погнал табун в Керинд, мысленно подсчитывая прибыль.
Персы как раз праздновали победу над турками, и белоснежный табун вызвал возмущение.
Тут растерянный Хосро узнал о поверий персиян: белые кони приносят скорбь и несчастье, и на них только возят покойников.
Выступить на защиту белой масти Хосро не удалось - град камней и палочных ударов разогнал табун. Перед Хосро промелькнули два старых грузина, мчавшихся на белых кобылах вон из города.
Схватив за гриву жеребца, Хосро под улюлюканье понесся вслед за погонщиками. Он, конечно, тоже мог бы проскочить мимо городской стражи, но перепуганный жеребец налетел на базарные весы, и Хосро кубарем скатился на вьюки с хлопком.
Выскользнув из Керинда и обвязав разбитое колено, Хосро пересчитал остаток монет. Он с ненавистью вспомнил прожорливых коней и решил торговать отныне нежным товаром.
Добравшись до Хамадана, Хосро купил черного, как арабская ночь, коня и розовое масло. Но на фаянсовые сосуды не хватило монет. По совету веселого менялы он разлил розовое масло в глиняные кувшинчики и тщательно обложил хлопком драгоценный товар, перекинул хурджини через седло и направился в Кашан, где розовое масло ценилось дороже золота.
Он, конечно, мог бы прибыть благополучно и получить большую прибыль, но солнце, точно скорпион, жалило кожу, песок назойливо лез в глаза, и пришлось делать частые привалы.
Когда Хосро приехал в Кашан, он ужаснулся, не обнаружив розового масла. Проклятый зной помог глиняным кувшинчикам испарить последнюю надежду Хосро. И он поклялся не заниматься больше торговлей.
- Не княжеское дело, - утешал он себя, - возиться с маслом и львами.
Сосчитав остаток золота, он, сокрушаясь, перебрался с черным конем и двумя слугами в скромный дом на глухой улице.
Хорошо, что догадливый отец перед смертью завещал Хосро небольшое владение с виноградником и, зная характер своих законных сыновей, поручил игумену Алавердского монастыря заботу о владении и о незаконнорожденном сыне.
Весною и осенью приезжал в Исфахан монах за товаром и привозил от игумена доход с владения. Но с каждым годом доход таял, как свеча в церкви. Конечно, виноградник мог бы отягощаться налитыми гроздьями, но предпочитал, по уверению игумена, высыхать, как старый проповедник.
Пришлось отпустить еще одного слугу, но и это не помогло. И вот однажды слуга привел муллу, который вкрадчиво обольщал Хосро раем Магомета. Заметив равнодушие Хосро, мулла стал соблазнять его земными благами. Хосро оживился. Мулла обещал довести до ушей шах-ин-шаха о желании грузинского князя быть в одной вере со «львом Ирана».
Вспомнив львов, Хосро поморщился.
Он мог бы избавиться от назойливого муллы, но припомнил рассказ купца о Ревазе Орбелиани, обогащенном шахом Аббасом за принятие магометанства. И Хосро махнул рукой на христианскую благодать.
Мулла, совершив над Хосро обрядное таинство, скрылся. И пока Хосро неприлично болел, мулла получил от муштеида награду за обращение еще одного неверного на путь истины.
Тщетно прождав гонца от шаха Аббаса, Хосро в бешенстве выгнал хитрого слугу и перебрался с черным конем в Гебраабат.
Конечно, он мог бы нанять дом по левую сторону улицы, но проклятый посредник, приманивая тенью дикого каштана, подвел его именно к этой лачуге, зажатой между зловонным рвом и пыльной улицей. Впрочем, Хосро почувствовал зловоние только на следующий день.
Но жестокие испытания, очевидно, заканчивались, ибо посчастливилось найти Гассана. И вот Хосро избавлен от всех хлопот, а главное, за два года преданной службы длиннобородый ни разу не попросил оговоренную плату.
Осторожно выглянув из-за двери и увидя господина погруженным в размышления, Гассан уверенно подошел и деловито принялся за починку седла.
Теребя подстриженную бородку, Хосро искоса посмотрел на старика и подумал: «Если разбойник монах опоздает еще с торбой…»
Гассан из-под нависших бровей пытливо следил за Хосро.
- Я ночью, ага, сон видел, непременно разбойник монах сегодня приедет.
- Какой сон? - мрачно спросил Хосро.
- Хороший сон, ага, - будто умер мой любимый внук… внук…
- Приятный сон…
- Слава аллаху, при восходе солнца умер… О, гебры! - закричал я… - Словно на призыв оленя, первыми сбежались женщины. Не успели они одеть то, что называлось моим внуком, в драгоценное платье и обвесить его, словно дверь лавки, оружием, как чистую широкую улицу, на которой можно жить только во сне, наполнило благородное племя длиннобородых гебров. Обращая на мои вопли столько же внимания, сколько на ослиный крик, гебры подхватили мертвого под руки и величественно направились к печальному саду.
- Ты что, высохший верблюд, настраиваешь челюсть? За твоим длиннобородым внуком в сад мертвых может последовать и проклятый монах с моим кисетом.
- О ага, разве посмеет кто-нибудь умереть, держа в руках твой кисет?
- От такого сна все посмеют.
- О солнце, да живет мой внук тысячу и один год… Выслушай благосклонно до конца, и ты развеселишься, как на собственной свадьбе. Когда мы вышли в сад мертвых на почетном месте уже зияли две глубокие ямы. Гебры прислонили к стене то, что называлось моим внуком, подставив ему под руки деревянные вилы. О солнце, он выпрямился, словно на страже у гарема хана, и так простоял от заката до заката… Вечером благородные гебры радостно вскрикнули. О счастье, какой благоухающий сон! Птицы выклевали внуку правый глаз! Почетные гебры бережно опустили удостоенного небом в первую яму.
- Зачем же вы, длиннобородые верблюды, рыли вторую? - рассердился Хосро, вспомнив, сколько лишнего сделал он в своей жизни.
- Да убережет аллах всех гебров от второй! Ибо птицы - слуги неба - только грешникам выклевывают левый глаз, и тогда гебры сбрасывают обреченных на вечные муки во вторую яму и бегут без оглядки из сада мертвых.
Скулы Хосро побагровели, он в бешенстве схватил седле.
- И это, облезлая обезьяна, ты называешь весельем на моей свадьбе?!
Он запустил седлом в Гассана, но гебр проворно отскочил в сторону и помчался, шлепая разорванными чувяками.
Неизвестно, чем бы завершился хороший сон, если бы в калитку не ударил осторожно медный молоток.
- Монах! - обрадованно вскрикнул Гассан.
Хосро просиял. Он поспешил под дикий каштан, распустил пояс, словно после сытного обеда, и, сдвинув брови, небрежно облокотился на старую мутаку.
Гассан торопливо отодвинул засов, распахнул калитку и отпрянул.
Пригибаясь, поддерживая абу и золотое оружие, вошел Георгий Саакадзе.
За ним, бряцая серебряной саблей, протиснулся Эрасти. Он быстро задвинул засов, остановился у калитки. Но Гассан успел разглядеть на улице оруженосца, держащего на поводу богатых коней.
Саакадзе, низко кланяясь, медленно приближался.
Пораженный Хосро даже не поднялся. Словно рой пчел, закружились его мысли. Почему пришел и так почтителен к нему, неизвестному, этот счастливец в войнах, отмеченный доверием шаха Аббаса? Хосро острым взглядом скользнул по цаги, осыпанным изумрудами. Он вспомнил шахскую площадь в день триумфального возвращения иранских войск, восторженные крики сарбазов и исфаханской толпы в честь шаха Аббаса и непобедимого грузина-полководца, достигшего пределов Индии. Промелькнул разукрашенный шинашин, где величественно восседал шах Аббас. Под рокот труб и барабанов он преподнес коленопреклоненному Саакадзе вот этот воинский пояс с золотым львом, сжимающим в лапе обсыпанный алмазами меч. Хосро видел все это из-за потных спин исфаханских бедняков, которых ферраши обильно угощали ударами длинных бичей.
Взгляд Хосро застыл на трагическом изломе бровей исполина.
Саакадзе тоже испытующе взглянул на упрямое лицо Хосро и, незаметно скользнув глазами по обветшалым стенам, приложил руку ко лбу и сердцу:
- Прости, батоно, что я осмелился переступить порог твоего высокого дома без приглашения, но желание видеть грузинского царевича на моем пиру пересилило робость.
Хосро растерянно смотрел на Саакадзе, красные пятна выступили на широких скулах. Он сдавленно спросил:
- Князь, кто открыл тебе мое пребывание в Иране?
Саакадзе расправил кольца пышных усов:
- Я бы не был Георгием Саакадзе, если бы не знал о присутствии в Исфахане царевича Багратида!
Быстро задвинув ноги под скамью, Хосро властно крикнул:
- Подай высокому гостю арабский табурет и кальян!
Гассан поспешно вынес табурет, но вместо кальяна ограничился таинственными знаками.
Осторожно опустившись на табурет, Саакадзе оперся на саблю:
- Сегодня у меня родился сын, и я ознаменовал день радости встречей с царевичем.
Хосро терялся в догадках. «Что нужно от меня Георгию Саакадзе?» Беспокойные мысли рождали подозрение.
- Может, хочешь пригласить меня крестным отцом?
- Я не был бы Георгием Саакадзе, если бы не знал, что царевич Хосро, желая привлечь внимание шах-ин-шаха, принял магометанство… - Саакадзе насмешливо покосился на полинялые шарвари Хосро. - Мое посещение вызвано желанием видеть тебя на пиру в честь новорожденного… И еще я принес печальную весть: владение царевича, оберегаемое монастырем, присвоено святыми отцами. До монахов все же дошло, что царевич выбрал себе нового бога.
Побледнев, Хосро подался вперед, но, вспомнив о своих цаги, еще глубже спрятал ноги под скамью.
Саакадзе небрежно откинул абу. Блеснули драгоценные камни.
- Монах с монетами больше никогда не постучит в твои двери.
Издали наблюдая за таинственной беседой, Гассан увидел неожиданное превращение лица господина в белый хлопок. Но напрасно он напрягал слух, стараясь уловить гневные или спокойные слова.
- Знай, царевич, когда человеку не везет в торговле, он берется за меч.
Хосро порывисто откинул голову, ему показалось, что огромные пальцы Саакадзе тянутся к его горлу. «Все выведал», - подумал Хосро и мрачно буркнул:
- Торговля не княжеское дело, потому и не везет, а к мечу с детства привык, когда понадобится, сумею обнажить.
- Только помни, царевич, если обнажишь, непременно ударь.
Хосро все в большем замешательстве слушал Саакадзе: «Если приближенный шаха, точно змея в расщелину, проник в мой опустевший кисет, то к чему его посещение?» Озноб пробежал по спине. Неужели этот предавшийся шаху грузин вздумал развеселить на своем пиру знатных ханов видом нищего Багратида?
Гассан едва сдержал желание подпрыгнуть. Он усиленно протирал глаза. О гебры, недаром птицы выклевали любимому внуку правый глаз. Что видит старый Гассан? Оруженосец по знаку загадочного гостя приближается с туго набитым парчовым мешком к ага Хосро.
И зловонный ров, и распахнутые двери сарайчика, и глинобитный забор, и облупленная лачуга, и сорная трава, и надоедливый дикий каштан - все уплыло в туманную муть прежних невзгод.
Хосро выпрямился, сердце щемило от сладостного предчувствия, глаза заискрились.
И когда он увидел хлынувшие к его истоптанным цаги золотые туманы, он ясно осознал: побочный сын Багратида, изгнанник, нужен Георгию Саакадзе для важных целей.

ГЛАВА ВТОРАЯ

Георгий откинул пеструю занавеску, широко распахнул окно. В полукруглую комнату ворвалась предрассветная свежесть.
Он любил утро. Утро - юность дня: еще не смята трава, воздух не отравлен пылью, не тронута прозрачная вода, и мысли не омрачены изменчивым днем. Георгий с наслаждением вдохнул аромат цветов, распустившихся за ночь. Яркие кусты роз вздрагивали от холодных брызг фонтана.
Улыбаясь, он следил за борьбой двух голубых с розоватыми хохолками птичек. Хитрецы, применяя сложную стратегию, вырывали друг у друга из клюва жирного червяка.
Георгий взял пригоршню зерен и бросил в сад. С кустов и деревьев хлопотливо слетелись розовые, зеленые, белые и синие птицы. Они деловито застучали клювами. В разгар пира с пальмы упали кольчатые попугаи. Сердито кося круглыми глазами, они стремились наверстать потерянное время.
Рассмеялся Георгий, блеснули белые крупные зубы.
«И тут сильный прав», - подумал он.
Он скользнул взглядом по еще сонной столице - Исфахану, - вот Давлет-ханэ, резиденция шаха Аббаса.
Георгий нахмурился и отвернулся. Взял свиток и прочел: «Тридцать шесть тысяч пеших и четыре тысячи конных ввели римские полководцы в битву при Требии. От поступи легионов дрожала земля. На римлян бросились двадцать тысяч пеших и десять тысяч конных карфагенян. Преимущество в коннице принесло карфагенянам славу победителей».
Задумчиво прошелся и снова развернул свиток: «За двести шестнадцать лет до рождения Христа карфагенская конница одержала победу при Каннах. Римляне имели восемьдесят тысяч пеших и только шесть тысяч всадников, Ганнибал - около сорока тысяч пеших и десять тысяч всадников. Победил Ганнибал…»
Превратности судьбы научили Георгия ценить не только оружие, но и науку познания человеческих душ. Он проник в магометанскую мудрость, углубляясь в коран и персидские ферманы. Он изучал войны древних царей, изучал историю родоначальника Сефевидов, шаха Исмаила Сефеви, развернувшего, наряду с национальным персидским знаменем, знамя шиизма и положившего начало религиозным распрям с суннитской Турцией.
Изучил Саакадзе и сокровищницу мыслей Фирдоуси, поэму «Шах-Намэ».
Узнал искусство персидское, парфянское и сасанидское.
Широкие познания сделали Саакадзе желанным собеседником шаха Аббаса в часы досуга и кейфа.
Беседуя с надменным Сефевидом о луристанской бронзе, сасанидской ткани, парфянских вазах или о вечном блаженстве, ожидающем правоверного в раю Магомета, или о поединке Ростема с китайским Хаканом, Саакадзе упорно изучал деспотическую, вероломную натуру шаха. Он научился угадывать малейшие колебания в настроении властелина. И всегда вовремя поддерживал гнев или одобрение «льва Ирана».
Шах все больше проникался доверием к Саакадзе. Не только в часы утреннего разговора с шахом, но и в длительных переходах и опасных битвах, увеселительных охотах на диких зверей и на пышных шахских пирах Саакадзе ни разу не выдал обуревавших его чувств. И ему удалось внушить всем, что он живет только желаниями шаха.
Но когда исфаханские высокие минареты погружались в синюю мглу, в своей закрытой наглухо грузинской комнате бушевал одинокий Георгий Саакадзе. Возникали воинственные планы.
Через Папуна и Ростома он установил прочную связь с тбилисскими амкарами, а через Дато и Даутбека - с азнаурами и грузинами-горцами. Никто в Грузии не должен забывать имя Георгия Саакадзе - ни народ, ни цари, ни князья.
Он уже видел, как грузинские горы соединены каменной цепью башен и крепостных стен, как стоят, обнявшись, закованные в кольчуги три исполина - Картли, Кахети, Имерети - с мечами, поднятыми на восток, север и запад, как по Дидубийскому полю проходит войско объединенной Грузии: вот на низкорослых диких скакунах хевсуры с нашитыми на груди крестами, вот стройные гурийцы в красных коротких куртках, вот имеретины в высоких папахах, вот тушины в задорных шапочках, вот мегрельцы, бряцающие чеканным оружием.
Это он возвращался с грузинскими племенами после изгнания последних османов и персиян.
Саакадзе резко повернулся, провел рукою по упрямому лбу. Здесь он мог быть откровенен в мыслях и чувствах. Сюда, кроме Эрасти и «Дружины барсов», никто не входил.
Он оглядел стены, увешанные драгоценным оружием. На почетном месте висела простая шашка, с ней он одержал победу у Триалетских вершин. Рядом красовалась изогнутая шашка Нугзара Эристави - подарок за спасенную жизнь Зураба. В зеленых ножнах с золотой чеканкой покоилась сабля с белой выгнутой рукояткой из слоновой кости - подарок шаха Аббаса. Индийская секира, подобная пасти змеи, пика из Раджпутаны со стальными ребрами, двойной пламенеющий кинжал из Индостана, звездчатая палица из Гейдерабада, боевой топор, изогнутый полумесяцем, из Хоты Нагпура, жертвенный меч из Непала с рукояткой, похожей на китайскую пагоду, и с лезвием в виде распластанного крыла летучей мыши, кинжал из Лагора с золотым гребнем рукоятки и платиновыми серьгами на мозаичном поясе, кончары - древние персидские рапиры с остроконечными клинками, черкесские кинжалы, дамасские клинки, турецкие ятаганы, русийские чеканы, мечи крестоносцев, испанские шпаги, щиты из кожи носорога, панцирные нагрудники, хамаданский серебряный шишак, обернутый шелковой шалью и нитками жемчуга, багдадские латы, персидские боевые цепи - все это в непривычном покое дремало на белых стенах.
Каждая рукоятка, каждый клинок будили память о яростных битвах, о длинных путях, о бесконечных пространствах и упорных стремлениях.
С теплой усмешкой Георгий оглядел свою комнату: спартанское убранство не гармонировало с великолепием оружия. Грубо сколоченная грузинская тахта с ковром, мутаками и жесткой подушкой служила ему постелью. Картлийская бурка и папаха висели в углу, а на дощатом низком столе, покрытом ностевской домотканой скатертью, стоял деревенский глиняный кувшин с водой и чаша. Над столом изогнулся светильник из рога оленя, убитого Георгием в молодости. Под светильником на тонкой цепочке висел кисет, некогда подаренный ему золотой Нино.
Георгий снял кисет и бережно достал горсть грузинской земли. Он захватил ее в Носте, покидая Картли. Георгий жадно вдохнул неувядающий запах родины. Затем осторожно вынул шелковый лоскут со дна кисета, развернул и посмотрел на золотой локон синеглазой Нино. Повесив кисет, Георгий тихо вышел и плотно закрыл за собой дверь. Он проходил через анфиладу комнат, не замечая иранской и индийской роскоши. Дворец еще спал.
По мраморной лестнице Георгий сбежал в сад. Здесь под высокой финиковой пальмой уже ждал Эрасти с большим кувшином, наполненным холодной водой. И хотя во дворе имелся банный зал с бассейнами, искусственным дождем и нишами с благовониями и маслами, Георгий не изменял привычке далекой юности.
Он сбросил шелковый халат и вытянул сильные руки. Ранние лучи заиграли на могучих плечах. Огромные шары мускулов катались под упругой кожей, точно выкованное из смуглой бронзы тело впитывало в себя прохладу и солнце. Георгий подставил согнутые чашей ладони, и Эрасти благоговейно влил в них полкувшина. Георгий с наслаждением окунал лицо в воду, фыркал, брызги летели во все стороны, скатывались по спине Георгия и по лицу Эрасти. Георгий смеялся над гримасами Эрасти и снова и снова гонял оруженосца за водой к фонтану.
Насухо вытершись банной простыней, Георгий стал метать диск. Медный круг, вырываясь из пальцев, перелетал через пальмы и тонул в синеве неба. Эрасти подал двухконечное копье. На высоком шесте желтел кружок. Георгий бросил копье, и кружок стремительно вылетел из обруча. Выругав Эрасти за увиливание от воинских упражнений, Георгий, словно горный олень, рванулся вперед.
- Эй, Эрасти, догоняй! - крикнул Георгий, ускоряя бег.
Эрасти последовал было за ним, но, сделав несколько прыжков, махнул рукой, сел на мраморный барьер фонтана, терпеливо ожидая неутомимого «барса».
А когда проснулся дворец, слуги увидели властное лицо могущественного сардара Георгия Саакадзе. Он надменно спустился по мраморной лестнице, за ним волочился персидский алый плащ, отороченный мехом, и звенело золотое оружие.
У входа толпились слуги. Старший конюх в фиолетовой одежде подвел любимого коня Георгия - черного Джамбаза - в уборе с серебряными узорчатыми бляхами. Чепрак из малинового бархата играл золотой и серебряной вышивкой.
Эрасти подал нагайку, оплетенную золотыми нитями. Саакадзе легко вскочил в седло, обитое серебром, Джамбаз изгибал выхоленную шею, тряс головой.
Георгий выехал из мавританских ворот на улицу. За ним - Эрасти и рослые телохранители.
Исфаханцы шумно встречали сардара. Угождая любимцу шах-ин-шаха, они бежали за Джамбазом и, надрываясь, пели о победах прославленного полководца.

О гурджи, большой гурджи,
сколько сбил ты башен-стен!
Про тебя сказал хаджи, -
возрожденный ты Ростем!

Ты летишь быстрей орла,
равен тигру и огню,
Под Неджефом сам пророк
передал тебе ханжал.

Кровь у турок замерла,
лишь надел гурджи броню,
Ветер, горы и песок
ты в одной руке зажал.

Розу видит соловей,
но поет он для гурджи.
Ты сверкнул из-под бровей -
пали в Индии раджи.

О гурджи, большой сардар,
ты победами богат.
Вел с добычей караван,
цепи бились на пашах.

1 Следующая страница


Жертва 2

Лишь нанес мечом удар,
пал к ногам твоим Багдад…
«Саакадзе пехлеван!» -
молвил грозный шах-ин-шах.

Саакадзе щедро бросал в толпу мелкие монеты.

Колючие цветы обвивали беседку «отдыха и раздумья» шаха Аббаса.
Причудливые розы вились вокруг резных столбиков. Вдыхая тонкий аромат, возлежал на мраморном возвышении, заваленном шелковыми подушками, «лев Ирана».
У стены на коврике сидел Али-Баиндур. Он провел год на разведке в Русийском царстве и даже пробрался в Москву. Вместе с послами атамана Заруцкого он только вчера вернулся из Астрахани, где под видом богатого купца Хозро Муртазы выполнял тайные поручения шаха Аббаса. Али-Баиндур, подражая купцам, степенно рассказывал шаху о большом торговом городе Астрахани.
Выкрашенная хной борода подобно пламени обволакивала лицо Али-Баиндура. Халат купца скрадывал его гибкую фигуру. Купеческий перстень, величиною с миндалину, блестел на мизинце бирюзовой голубизной. Шах, потешаясь, слушал хана.
- Аллах благословил мой путь, и я видел и слышал многое, что может послужить поучением правоверным. Астрахань подобна жилищу шайтана. Нож и огонь заменяют беседу, жизнь человека дешевле испорченного ореха. Встреченный с восхищением, как верный слуга шаха Аббаса, я ночью был ограблен, а наутро эти же казаки бесстыдно присутствовали на беседе моей с атаманом Заруцким. В усладу моего слуха он сразу, словно финики из мешка, высыпал тысячу и одну просьбу. Все нужно атаману - покровительство великого шах-ин-шаха, золото, хлеб, войско. Об одном только не просил Заруцкий - верить его слову, ибо заметил мое равнодушие к клятвам. Наконец он заговорил словами, понятными купцу. За помощь атаман предлагал повергнуть к твоим благословенным стопам просьбу принять в собственность Ирана Астрахань со всеми реками и прилегающими землями. Я обещал, что буду умолять шах-ин-шаха исполнить просьбу атамана, но потребовал грамоту, скрепленную целованием креста, ибо этот атаман может украсть ресницу из глаза так ловко, что не заметишь.
Шах весело посмотрел на своего хана.
- Говори о княгине Марине. По своему ли желанию она попала к атаману Заруцкому, ибо легче обмануть народ, чем женщину.
Али-Баиндур раболепно склонил голову.
- Воистину шах Аббас мудростью превзошел царя Сулеймана. Ханум Марина умная женщина, но желание быть русийской царицей мучает ее днем и томит ночью.
Шах Аббас приподнял бровь, Али-Баиндур одним прыжком очутился у позолоченного столика, и через мгновение шах Аббас будоражил буро-золотым дымом прозрачную соду в хрустальном кальяне.
С большим знанием Али-Баиндур рассказал шаху о царствовании Василия Шуйского и о двух Лжедимитриях, о неустойчивости бояр: одни уходили к ложному царю, другие ложно оставались у Шуйского.
Шах Аббас отодвинул чубук кальяна и, уставившись на порхающего мотылька, подумал: «Царь Шуйский - плясун, в таких случаях надо рубить голову и тому, кто уходит, и тому, кто остается».
Особенно внимательно шах выслушал об отказе московских воевод принять в свой стан атамана Заруцкого и об их предложении Заруцкому отойти от Марины Мнишек и этим доказать преданность Русии.
Али-Баиндур провел незаметно по затекшему колену и, угадав особую заинтересованность шаха, рассказал, что Заруцкий не захотел подчиниться воеводам. Тогда на рассвете ханум Марина вскочила на коня, в красном бархатном польском кафтане, в сапогах со шпорами, вооруженная пистолетами и саблею, и поскакала в рязанские места. А за ханум - Заруцкий с казаками. Высокий казак с черной бородой держал на руках сына ханум Марины.
- До меня дошло, великий шах-ин-шах, о дальновидности Заруцкого. Атаман раньше послал гонцов в Астрахань с обещанием милостей жителям и решением основать в Астрахани свой главный город, ибо Москва и север осквернились поляками и шведами. Затем Заруцкий с казаками захватил Астрахань и начал возводить укрепления и строить струги.
Тут я подумал: не следует мешать воеводе Пожарскому бить поляков, - и тоже поспешил в Астрахань.
Вот и все об опасных путешествиях, таинственных превращениях и необычайных случаях, увиденных и услышанных верным слугою великого из великих шаха Аббаса, персидским ханом Али-Баиндуром, имеющим глаза орла и уши оленя.
Снова затянулся шах Аббас дымом кальяна и погрузился в раздумье: необходимо воспользоваться русийской смутой, но для этого раньше надо упрочить власть Ирана над Грузией.
Али-Баиндур едва дышал, боясь потревожить мысли «льва Ирана». Полуденный свет просачивался сквозь переплетенные розы и мягкими бликами ложился на мрамор, подушки и на золоченые туфли шаха Аббаса.
- Большие ли земли вокруг Астрахани и удобные ли там пути? - неожиданно спросил шах. Али-Баиндур встрепенулся:
- Астрахань омывает сказочная река Волга, и я воспользовался удобным путешествием по ней на купленном корабле. Аллах охранял мою дорогу, и корабль скоро вышел из Волги в Каспийское море. Тут я вспомнил, как люди Заруцкого в Астрахани ограбили меня, богатого купца Хозро Муртазу. Целый день я угощал послов атамана Заруцкого, Хохлова и Накрачеева, вежливым персидским разговором и душистым шербетом. А когда большая серебряная луна опустилась в ночной изумруд каспийской воды, я велел моим людям ограбить послов до последней одежды и выбросить всю рухлядь в море.
Шах снисходительно улыбнулся:
- Поистине, Али-Баиндур, ты щедро расплатился за оказанное тебе гостеприимство, и если о казаках все, говори об Астрахани.
- В Астрахани, шах-ин-шах, сходятся новые торговые пути по воде и песку. Кто захватит реку-море, тот будет повелевать торговлей со странами, лежащими на западе, где мужчины носят чужие волосы, а женщины нагло раскачивают на бедрах юбки, натянутые на обручи. Да покарает презренных аллах, они в опасных юбках прячут своих возлюбленных, а несчастные мужья в то время бегают с обнаженной саблей по всему городу, разыскивая оскорбителя чести.
Шах оживился:
- А какую юбку носит ханум Марина, дочь Мнишка?
Слегка опешив, Али-Баиндур неопределенно ответил:
- Красивую…
Шах Аббас мечтательно погладил подушку:
- Ум женщины не измеряется ее красотой… Скажи, хороша ли Марина, молода она или стара?
- Великий шах-ин-шах, ханум Марина хороша, как весенняя гроза, и газель может позавидовать ее гибкой шее. Но мужчине опасно с такой женщиной, ибо жажда власти заменяет ей усладу любви.
- Да будет тебе известно, хан, пресная вода полезна верблюду, а мужчине - перец. Лучше скажи, был ли ты допущен к ее руке, может ли ее рука сравняться с белизной хлопка и с теплотой солнца?
Али-Баиндур почтительно сложил руки на груди и поклонился:
- Великий из великих шах-ин-шах, я был удостоен прикосновения к белой и горячей руке ханум.
- Каким подарком наградила тебя на прощание прекрасная Марина?
Али-Баиндур вынул из складок халата скляницу с вином и сказал шаху, что этот подарок говорит о характере странной женщины.
Шах Аббас позвал телохранителя, и велел подать два кубка. Первый наполненный кубок он приказал выпить Али-Баиндуру. Подождав, шах с наслаждением стал тянуть вино из кубка и мечтательно сказал:
- Вот пью ее вино, а в будущем хочу пить из ее уст сладость любви.
И уже твердо решил помочь Заруцкому построить на Тереке каменную крепость, посадить в ней атамана для охраны входа на Кавказ, а Марину Мнишек взять к себе в гарем.

Не только в шахских покоях Давлет-ханэ обсуждались важные дела и строились грандиозные планы. И Гарем-ханэ жил сложной, закутанной в чадру жизнью, часто влиявшей на благополучие страны. Здесь завоевывалось внимание грозного повелителя и отвращалось его сердце от соперниц. Отсюда шли нити интриг во все ханские дворцы. Здесь ханы через жен и наложниц искали поддержки своим домогательствам. Здесь страдали, остро ненавидели, жаждали власти, но не были счастливы.
Кипучий гарем нередко прибегал за советом и просьбой к Тинатин, матери наследника Ирана, любимой жене шаха Аббаса, и она никогда никому не отказывала в просьбе. Она знала, как скупа радость, она сочувствовала огорченным, и она была любима всем гаремом… Но о чем она думала сейчас?
Сквозь полосатые навесы в окна пробивался зной. В нефритовом фонтане лениво журчала прозрачная вода. На желтых плитах стен покачивались черные тени деревьев. В глубоких нишах дремали евнухи.
Рабыни облекали Тинатин в затканные жемчугами и бирюзой одежды. Как всегда по пятницам, у нее сегодня гости.
Овальное зеркало в раме из золотых роз отражало счастливое лицо Тинатин. Ее сын, Сефи-мирза, наследник престола, вчера в первый раз командовал войском «шахсевани».
Прошлое тревожной птицей промелькнуло в памяти. Много лет назад шах Аббас вынудил Тинатин покинуть родную Картли.
Навсегда ушли вдаль лиловые изломы картлийских гор, а за ними отец, царь Георгий, мать и любимый брат, прекрасный Луарсаб!.. Самое дорогое воспоминание. Тинатин неустанно лелеет образ брата, но ее сокровенное чувство глубоко спрятано в тайниках души, ибо шах Аббас не терпит, когда его собственность обращает мысль не в сторону «солнца Ирана».
Тинатин поправила жемчуг на красных волосах и снисходительно улыбнулась зеркалу.
Она не очень красива, но любима шахом. Недаром в часы посещений шах говорит с нею не только о ласкающих слух стихах Хафиза и Фирдоуси, но и о тайных делах Ирана. Любима? Тинатин грустно улыбнулась, вспомнив свое обращение в магометанство. И вот она даже не Тинатин, а Лелу.
Но она сумела воспитать в своем сыне Сефи-мирзе большую любовь к Грузии и научила за любезной улыбкой скрывать сокровенные мысли.
Шах гордится красивым и умным наследником трона Сефевидов, гордится его почтительностью и нежностью.
Тинатин поспешила скрыть навеянную воспоминаниями грусть.
Звеня браслетами и ожерельями, вошли три законные жены шах Аббаса. Они весело приветствовали искренно любимую Тинатин. Ведь она, родив наследника, нисколько не возгордилась перед ними, а главное, они благодарны Тинатин: она избавила законных жен от унижения, лишив возможности одну из хасег - наложниц, имеющую от шаха сыновей, стать признанной матерью наследника.
Комната, убранная дорогими тканями, яркими коврами, шелковыми подушками и оранжевыми розами в фарфоровых вазах, наполнилась нарядными женщинами.
Пришли жены Караджугай-хана, Карчи-хана, Эреб-хана, пришли и другие именитые ханши и принцессы.
Но большую радость, усиленно скрываемую от ханш, доставил Тинатин приход дорогих ее сердцу грузинок - Нестан, Хорешани, Русудан и Дареджан.
Курился фимиам, нежно звенели накры - старинные литавры, кружились танцовщицы, подбрасывая бубны, развевая прозрачные покрывала. На подносах разносился изысканный дастархан, в граненых разноцветных графинах жулеп - прохладительный напиток, настоенный на розах, и душистый шербет. Шутили, смеялись, но, как всегда, зорко приглядывались и прислушивались ко всему, следя друг за другом. Все подмеченное, все услышанное ханши, конечно, сообщат своим мужьям. И ханы, смотря по обстоятельствам, используют ценные сообщения жен. Это знали, и веселые слова были осторожны, выражения дружбы любезно сдержанны, ибо неизвестно, кого завтра шах оттолкнет, а кого приблизит.
Вот почему изящный персидский разговор, перевитый поэтическими сравнениями, уснащенный изречениями мудрецов, походил на капканы, расставленные в лесу опытным охотником.
Только одна Хорешани была по-прежнему откровенна и неизменно весела. Про нее шах Аббас сказал: «Это единственная женщина, которой можно доверить хранение кувшина с питьевой водой». Хорешани, совсем не добиваясь, пользовалась в Давлет-ханэ влиянием. Намек шаха, что Хорешани можно без опасения доверить даже жизнь, создал ей счастливую славу.
Смелая Хорешани неоднократно обращалась к шаху, прося за грузин, живущих в Исфахане. И Аббас, не терпящий в просьбах раболепства и лести, никогда не отказывал Хорешани.
Тинатин любила Хорешани: с ней можно было открыто говорить обо всем. В личных беседах с Хорешани она неустанно расспрашивала о любимом брате Луарсабе. Ее волновала странная женитьба царя Картли на Тэкле, сестре Георгия Саакадзе.
Саакадзе! Не раз сквозь золотую сетку чадры она смотрела на замкнутое лицо исполина, и ей казалось, что она видит обрыв крутой горы, обожженной огненной бурей. Она инстинктивно боялась этого человека.
Нестан тосковала по Метехи, где сейчас царит ненавистная Гульшари. Царит ли? Нестан жадно расспрашивала приезжих купцов и успокаивалась, узнав о неизменной любви Луарсаба к Тэкле. При одной мысли о Гульшари ярость захлестывала ее сердце.
Томилась Нестан в позолоченном Исфахане. Она жаждала поклонения, кипучей борьбы, побед над соперницами, признания ее первенства не как княгини Эристави, а как неповторимой Нестан.
Зураб!.. Но он подолгу пропадает у Саакадзе, в шахском дворце или на бесконечных охотах, сопровождая шаха, или с «Дружиной барсов» изучает искусство огненного боя. Любовь Зураба? Но разве может только любовь заполнить гордую душу Нестан?! И вот чаша благоуханной жизни опрокинулась на пыльную дорогу.
Одно утешение - дом Русудан, где собираются все «барсы», где откровенно можно поделиться печалью и радостью, где можно свободно повеселиться, посмеяться над Ревазом Орбелиани с его Мамукой, показать свое превосходство перед Дареджан, ради которой дурак Реваз принял магометанство.
Реваз не любит, когда ему напоминают о его жене Астан, оставленной в Тбилиси. И, конечно, все напоминают. Шах наградил Реваза за принятие магометанства, отправив Луарсабу ферман о неприкосновенности владений Реваза.
Астан вернулась к отцу, Леону Магаладзе, а Дареджан…
Вот она скромно сидит здесь в стороне, удивляя всех обилием алмазных нитей, вплетенных в черные косы.
Керим говорит, что, когда он, прибыв под видом купца в Тбилиси, сообщил Астан о женитьбе Реваза на Дареджан, изо рта Астан, точно из болота, заквакали тысячи лягушек. И купленный у него сосуд с египетскими благовониями был безжалостно опрокинут ему на голову. Бедный Керим целый месяц благоухал розовым маслом, и весь тбилисский майдан смеялся над ним. Бедный?.. Нет!
Счастливый Керим! Он, по желанию Али-Баиндура и, кажется, по тайному желанию Саакадзе, несколько раз в год ведет караван в Картли. Там персидский купец Керим предлагает веселому тбилисскому майдану и княжеским замкам дорогие товары.
Наверно, для лучшего проникновения в дела князей Керим выучился у Эрасти грузинскому языку.
Когда Керим возвращается в Исфахан, все спешат к Русудан, взволнованно слушают картлийские новости.
В эту ночь женщины сдавленно рыдают, а мужчины хмуро шагают по персидскому ковру.
Потом Георгий запирается с Керимом, Папуна и Эрасти, и никому, кроме них, неизвестно, о чем беседует Георгий с мнимым купцом.
Зураб пробовал обижаться, - Георгий доверяет простому персу больше, чем ему, владетельному князю. «Дружина барсов» подсмеивалась над тихими беседами, но Георгий неизменно отвечал мудростью Папуна: «Хочу для вас меньше забот, больше радости».
Нестан поспешила ответить на любезный вопрос Тинатин: рада ли она скорому отъезду в Картли?
- О, конечно, но разлука с лучезарной Тинатин, с великолепным Исфаханом и приятными ханшами отравляет эту радость.
Разговор быстро перешел на волнующую тему - возвращение Нугзара и Зураба с семьями в Картли. В этом возвращении видели большую победу Саакадзе и Эристави Арагвских над Шадиманом.
- А ты, ханум Русудан, не боишься долгой разлуки с мужем? - небрежно спросила статная жена Карчи-хана, играя с голубым попугайчиком.
- Под солнцем «льва Ирана» жена Георгия Саакадзе ничего не боится, - с улыбкой ответила Русудан.
- Мой слух уловил - великий из великих шах Аббас оставляет Паата в Исфахане, - любезно протянула жена Карчи-хана, смеясь над стараниями голубого попугайчика выклевать бирюзу на кольце. - О аллах! Сколь благосклонен наш шах-ин-шах!
Только Нестан заметила, как в уголке рта Русудан дрогнула морщинка.
- Я всем довольна, великий из великих шах Аббас все решает мудро, как предначертано в книге судеб.
Нестан скрыла в ароматной розе улыбку: да, Русудан не хуже ханш прониклась мудростью Давлет-ханэ…
Довольна! Не она ли, гордая Русудан, часами сидит в окаменелым лицом, переживая муки персидского ада. Паата останется во власти коварного шаха!.. Пусть Георгию удалось добиться у шаха Аббаса разрешения на отъезд Русудан, но какой ценой!
- До моего слуха дошло, что ханум Хорешани отказалась вернуться домой. Наверно, в Исфахане сон прохладнее? - спросила младшая жена Эреб-хана, томно склонив к шелковой подушке головку. На ее подвесках изменчиво заиграли рубины.
- Нет, совсем не потому я отказалась.
- А почему, ханум, почему? - зажужжали ханши. Хорешани небрежно расстегнула на пополневшей груди застежку:
- В Исфахане для меня сон жарче, ибо здесь остается Дато.
Помолчали. Как эта женщина смела! Она даже не сочла нужным из вежливости или страха сказать, что ей хочется быть поближе к шах-ин-шаху, оказавшему ей столько внимания.
Тинатин, заглаживая неловкость, пригласила гостей в сад полюбоваться сине-оранжевыми птицами, привезенными Георгием Саакадзе из страны чудес - Индии.

ГЛАВА ТРЕТЬЯ

Шах Аббас, сидя в арабском кресле, величественно созерцал опасные сцены охот.
Чеканное сасанидское блюдо вырисовывалось в полумгле над сводчатой нишей. Узор разноцветных стекол северной стены фантастично преломлялся на серебряной кольчуге Шапура Второго. Красно-сине-оранжевый свет точно яркой кровью обагрил меч Шапура, вонзенный по рукоять в шею когтистого тигра. В тяжелом шлеме, увенчанном блестящим шаром, пряча в серебряных кольцах бороды насмешливую улыбку, Сасанид выпуклыми глазами смотрел на шаха Аббаса.
В круглой комнате - «уши шаха» - ненарушимая тишина. Двойные стены и керманшахские ковры оберегали думы «средоточия вселенной» от малейшего шума.
В углу притаилась бронзовая курильница. Из оскаленной пасти причудливого тигра вился лиловатый дымок фимиама.
Выхоленные пальцы с длинными ногтями, покрытыми шафраном, перевернули страницу «Шах-Намэ»:

Смотри на течение жизни вокруг,
Она - твой учитель, вожатый и друг.

Мир мудрости полон, он лучший урок.
Зачем же томит нас в невежестве рок?

Кто виды видал, знает тьму кто и свет,
Учителя тот отвергает совет.

Шах Аббас снисходительно улыбнулся: никто так не проник в мудрость Фирдоуси, как он, «лев Ирана».
Шах откинулся в кресле, и в напряженной тишине зашелестели страницы.
Его взор остановился на узких, наглухо закрытых дверях. За этими дверями расстилалась обширная Иранская монархия.
На бирюзовых волнах Персидского залива покачиваются португальские фрегаты. Испанские капитаны, сбрасывая с кружев соленую пену, жадно устремляют подзорные трубы на Фарсистан. Итальянские миссионеры черными тенями скользят у ограды Давлет-ханэ. Со всех сторон мира стекаются по воде и пескам к великолепному Исфахану путешественники и купцы.
Голландцы, индусы, венецианцы, турки, французы, гольштинцы разгружают богатые товары под прохладными сводами крытого майдана Кайсерие. Английские послы теснятся за порогом этой комнаты, красноречивыми тирадами добиваясь расположения шах-ин-шаха. Знатные путешественники увековечивают в письменах величие Ирана.
Пусть Турция преградила Ирану выход на запад, но он, могущественный шах Аббас Первый, заставил запад прийти к этому порогу.
Пусть громче рокочут трубы, пусть призывно отбивают дробь воинские барабаны, пусть Исфахан запестреет оранжевыми знаменами, пусть каждый праздник будет праздником войны.
Он раздвинет границы Ирана до горизонта, он вынудит все мелкие соседние страны признать превосходство его величества. Он принудит даже афганцев стать прахом у его ног. Не смеют вокруг «льва Ирана» пищать мыши. Он, подобно Чингис-хану, сметет все на своем пути.
Но осуществление тайных замыслов требует тонкой политики, требует осторожности лани и ума змеи. Слава аллаху, он наградил своего ставленника всем необходимым для земных дел.
Шах Аббас ударил в китайский гонг. Фарфоровый мандаринчик учтиво закивал головой. С такой же почтительностью приблизился к шаху вошедший мехмандар.
Шах спросил - все ли послы собрались в Табак-ханэ, и, узнав, что послы многих стран благоговейно ожидают выхода шах-ин-шаха, самодовольно улыбнулся:
- Пусть ждут, ожидание утомляет тело, но просветляет мысли.
Через низенькую дверь бесшумно вошли Караджугай-хан, Карчи-хан, Фергат-хан, Азис-Хосров-хан, Эреб-хан и Эмир-Гюне-хан.
Рассевшись полукругом на ковровых подушках, ханы, выражая на своих лицах предельную преданность, благоговейно слушали шаха Аббаса.
Шах проницательно посмотрел на советников и не спеша произнес:
- Мудрость «Шах-Намэ» сегодня совпала с моей мудростью. Я дам атаману Заруцкому двенадцать тысяч золотых туманов, десять кораблей хлеба и пятьсот сарбазов шах-севани. Мир аллаха кружится подобно самуму в пустыне. Цари востока, запада и севера обнажили мечи и с вожделением смотрят на чужое поле. Золотом и посольствами, как щитом, прикрывают свои коварные планы. Все считают друг друга обманщиками, но каждый стремятся обогнать в обмане другого. Испанцы несутся, как шайтаны, на кораблях, высматривая чужие гавани. Турки, как шакалы, оскалили свою пасть на Иран, англичане и голландцы подкрадываются к северным морям, но и Персидский залив радует их жадный глаз. Шведы и поляки топчут русийский снег. Сейчас, ханы, спокойно сидеть опасно. Мудрость древней Персиды предопределила наше первенство. Кто сегодня чужое упустит, завтра свое потеряет. Только сильные царства останутся наверху. Аллах дал мне победу над узбеками, я отнял у османа Азербайджан и Ширван, я отберу у них и Багдад, и Неджеф, и Кербелу. Творец вселенной направляет мою руку, как четыре ветра, на север, запад, юг и восток.
Шах посмотрел на восхищенного Карчи-хана:
- Ты угадал, Карчи-хан, я заставлю Каспийское и Черное моря ласкать благословенные берега непобедимого Ирана.
Шах Аббас выпрямился. Заглядывая через головы ханов в чужие страны, он предвкушал славу грядущих битв и триумф побед. Пальцы с шафрановыми ногтями теребили бархат арабского кресла, жестокость заволакивала глаза и делала их еще более черными и глубокими. Шах молчал. Молчали и ханы.
Выждав, сколько требовало приличие, Эмир-Гюне-хан вкрадчиво заговорил:
- Великий из великих, печать истины лежит на твоих устах. Иран озарен мудрыми деяниями шах-ин-шаха. Иншаллах, все цари превратятся в прах у величественных ног «льва Ирана». Захват плодородных земель осчастливит знатнейших ханов. Хорасанские земли задохнулись без воды. Соляные пустыни не радуют глаз правоверного. Воистину сказано: где нет травы и воды, там нет персиян. А где нет скота и народа, там нет богатства. Выход к траве к воде - расцвет Ирана.
Фергат-хан разгладил красные пушистые усы:
- Бирюза блестит в словах Эмир-Гюне-хана. Я удостоился приблизиться к изваяниям древних персидских царей. Их мраморные лица смотрели на меня строго, и я, как в зеркале, увидел благородное отражение шаха Аббаса. Наша кровь - лучшая кровь среди избранных аллахом. Персияне должны повелевать миром.
Караджугай-хан медленно погладил сизый шрам:
- Великий шах Аббас, Астрахань и Терек - начало наших завоевательных войн на севере, потом, во имя аллаха, солнце Ирана осветит нам путь на запад.
Одобрительно слушал шах своих советников, их слова были тенью его собственных мыслей, и вдруг резко отодвинул гонг. Фарфоровый мандаринчик раболепно закивал головой.
- В Тарках посажу царем хана Гирея, он предназначен оберегать Каспийский путь, Астрахань сами казаки очистят от тяжелых людей, на Тереке атаман Заруцкий будет обнаженным мечом Ирана. Потом, иншаллах, вы, ханы, захватите Крым.
- Только Мохаммет мог посоветовать тебе подобные желания. Но, шах-ин-шах, остановятся ли твои мысли на Грузии, ибо сказано: удостой вниманием все, лежащее на твоем пути.
- Веселый из веселых Эреб-хан изрек истину аллаха, - поспешил добавить Карчи-хан, - мои глаза тоже достают тучные отары на сочных пастбищах Гурджистана, богатства монастырей и искусных мастеров тонких и грубых изделий.
Шах Аббас усмехнулся:
- Грузия и сардару Саакадзе снится.
- Шах-ин-шах, грузинские князья против Георгия Саакадзе. Он не имеет ни в Картли, ни в Кахети единомышленников, значит, несмотря на высокий рост, его вес легче пуха.
- Фергат-хан изрек истину, не лучше ли сговориться с Шадиманом? Он могущественный князь, ум и рука князей Картли.
- Шадиману я не верю, он хочет царствовать над царем, а не служить «льву Ирана».
- Шах-ин-шах, можно выбрать другого князя. Георгий, сын Саакадзе, не родовитый князь. Говорят, он для царя Картли ловил лисиц в лесу.
Шах милостиво кивнул:
- А разве ты, Караджугай, не был куплен мной? А разве я сейчас продам тебя за пятьдесят чистокровных ханов? А ты, Эреб, не пас стада? А сейчас не ты ли пьешь вино из золотой чаши, мною подаренной? И пусть сардар Саакадзе ловил лисиц картлийскому царю. Разве это помешало ему разбить османов в Сурамской битве? Почему мне и в Картли не поить из золотой чаши пастухов, которые хотят привести в покорность «льву Ирана» стадо ягнят? Гнев сардара Саакадзе на князей - справедливый гнев. Величие Персиды возродится благодаря «льву Ирана», умеющему отличать солнце от луны. Я не доверяю князьям, они подобны сухим листьям и относятся ветром то в сторону Турции, то в сторону Русии. Я благосклонно окажу покровительство Саакадзе и его приверженцам, ибо им выгодно быть моею тенью.
Дежурный хан в третий раз перевернул ампуллет - песочные часы. Зелено-золотой песок медленно пересыпался в хрустальный шар.
В Диван-ханэ томились послы. Во всех углах шептались, жужжали, спорили. Пестрели камзолы с белоснежными манжетами, бухарские халаты, испанские плащи, крымские тюрбаны, португальские широкополые шляпы с перьями, русийские терлики. Среди кожаных портупей, разноцветных ремней, шелковых поясов выделялись золотые кружева Пьетро делла Валле, воинствующего пилигрима папы римского Урбана VIII, и в стороне переливался ало-синей парчой кафтан Хохлова, посла атамана Заруцкого.
По залу шныряли толмачи. Они услужливо переходили от одной группы к другой, одновременно переводя беседу и собирая для шаха мысли чужеземцев.
Только Пьетро делла Валле не пользовался толмачами, оживленно разговаривая то с испанским капитаном Педро Бобадилла, то с ханом Гиреем, крымским царевичем, бежавшим к шаху, то с английским путешественником сэром Ралеем, то с Али Баиндур-ханом.
Затянувшееся ожидание создало неловкость, но каждый посол старался небрежным разговором показать независимость своего государства.
И лишь сын боярский Иван Хохлов и Богдан Накрачеев, астраханский подьячий, угрюмо сидели в углу. Нелегко быть послами атамана Ивашки Заруцкого и его полюбовницы Марины Мнишек. Толмачи, прибывшие с Хохловым из Астрахани, переводили отрывки долетающих фраз. Но Хохлов и Накрачеев не интересовались чужими разговорами. Что им эти кружева на камзолах и петушиные перья на шляпах, когда казацкую вольницу Заруцкого уже обдавало ледяное дыхание Москвы, а шах Аббас все оттягивал помощь. Сегодня велел быть у себя. Что ждет казаков?
Но не только Иван Хохлов и Богдан Накрачеев озабоченно оберегали секрет своего посольства. И другие послы за небрежностью легкого разговора скрывали сложные заботы о делах, возложенных на них государствами.
Флегматично наблюдая за испанским послом, сэр Ралей еще раз взвешивал предложение шаху - предоставить Ост-Индской компании покровительственные пошлины для борьбы с испанской монополией торговли.
Дон Педро Бобадилла, свирепо посматривая на англичанина, решил еще настойчивее добиваться монопольного права захода в персидские гавани для испанских кораблей с грузом индийских пряностей.
С увлечением доказывая гольштинскому послу, страдавшему подозрительностью и одышкой, превосходство африканских женщин над грудастыми голландками, Пьетро делла Валле обдумывал предстоящую беседу с шахом для наилучшего проведения замыслов «римской коллегии пропаганды веры».
Решительно оспаривая мнение гольштинского посла о невыносимом мускатном запахе жительниц Занзибара, Пьетро делла Валле уже видел торжество папы Урбана VIII над исламом. Его воображение рисовало армию миссионеров в Иране, вербующих в святую церковь заблудшие души.
В средней нише сидел Абу-Селим-эфенди, турецкий посол. Он, тонкими пальцами перебирая кисти пояса, равнодушно оглядывал зал, но от его глаз не ускользала малейшая перемена в настроении посланников.
Молодой наиб вытянулся у двери.
В Диван-ханэ вошел сардар. Не только исполинский рост и индусская жемчужная звезда на синем атласе привлекали внимание послов. Поражала мраморная неподвижность лица и пылающие огнем огромные глаза.
Учтиво приложив руки ко лбу и сердцу, он направился было в средние двери, но его остановил восхищенный возглас Пьетро делла Валле:
- Синьор, какой стране мы обязаны восхитительным сочетанием огня и мрамора?
Испытующе посмотрел исполин на незнакомца. Его сразу пленила необычайная внешность итальянца: живые лучистые глаза, стройная фигура, затянутая в черный шелковый камзол, длинные розоватые пальцы из-под золотой пены кружев. Удивила и чистота персидской речи западного человека:
- Уважаемый чужеземец, я - грузин, а имя мое Георгий Саакадзе, и если ты путешествуешь с целью познания чужих стран, удостой посещением мой дом, и я расскажу тебе о моей родине.
- Вы синьор, угадали: я поэт и путешественник. Жажда сильных ощущений и познаний влекут меня из страны в страну.
- Твоя жизнь, чужеземец, достойна зависти, ибо сказано: кто едет в путь ради науки, тому бог облегчает дорогу в рай.
Заметив приближение Али-Баиндура, Георгий громко продолжал:
- Тебе посчастливилось, чужеземец, попасть в великолепный Иран, здесь ты найдешь все, что пожелает твой острый ум. Великий шах Аббас собрал в Исфахане все чудеса мира.

Предыдущая страница 2 Следующая страница


3 Анна Антоновская

Саакадзе учтиво приложил руку ко лбу и сердцу и прошел в средние двери.
Абу-Селим-эфенди смотрел на тяжелую поступь Саакадзе: необходимо завладеть душою этого советника и полководца.
Молодой хан в четвертый раз перевернул хрустальные шары песочных часов.
Дон Педро мужественно боролся с зевотой. Сэр Ралей злорадно посматривал на испанца. Уныло глядел на плотно закрытую шахскую дверь Хохлов, и в арабском кресле, уже не сопротивляясь, размяк гольштинский посол.
Наконец шахская дверь медленно открылась. Послы приняли подобающие позы, но это, увы, был только Эреб-хан:
- Высокочтимые послы, да будет над вами солнце Ирана, великий шах Аббас завтра, иншаллах, выслушает ваши речи и осчастливит вас милостивым приглашением на вечерний пир.
Европейские послы галантно взмахнули широкополыми шляпами. Страусовые перья взметнулись над ковром. Никто не выдал свое истинное настроение. Только дон Педро тяжелым ботфортом наступил на атласный туфель сэра Ралея и Иван Хохлов пустил в черную бороду крепкое слово.

ГЛАВА ЧЕТВЕРТАЯ

В серебристых зарослях пшат послышалось гордое пофыркиванье. По узкой тропе медленно шли выхоленные кони.
Впереди на Джамбазе, слегка придерживая поводья, ехал Саакадзе. Рядом на золотистом жеребце - старший сын Георгия, Паата.
Немного позади на скакуне гордо восседал Эрасти, а на обочинах дороги с трудом сдерживали горячих коней Арчил и девятнадцать преданных телохранителей, выросших в доме Саакадзе и прибывших с ним в Исфахан. Некогда они были спасены Георгием в Ананури от турецких купцов.
Всадники повернули направо и выехали на прогалину.
Хлопковые поля тянулись до синей полоски, где, казалось, усталое небо припадало к земле. Арыки с медленно переливающейся мутной водой перерезали поля на ровные четырехугольники. И на всем пространстве, куда доставал глаз, маячили в солнечных лучах серые силуэты с куполообразными шапочками. Здесь шла вечная борьба с солнцем и землею за кусок черной лепешки и глоток прохладной воды.
Георгий откинулся в седле, остро всматриваясь в даль. Он вспомнил приказ амаранов снова увеличить подать с хлопка и риса для обеспечения надвигающихся войн. Георгий задумался. И на границах узбекских земель, и в северной Индии, и в турецких пашалыках, и в долинах Грузии он видел одни и те же заскорузлые руки, приносящие богатства ханам, раджам, бекам и князьям.
В памяти Георгия ожили стоянки в далеких степях, в пальмовых лесах, на отрогах настороженных гор, в оазисах солончаковых пустынь. И всюду в ночной мгле он слышал разговоры воинов. Одни, разрубая грубое мясо, обугленное на кострах, или снимая с огня медный котел с кипящим бараньим жиром, говорили о добыче ханов, об обильных яствах, мягком ковре или о красивой женщине. Другие мечтали о кувшине с монетами, открывающими дорогу к Мекке и торговле. Но их заглушали скупые, отрывистые слова: вода, рис, верблюд, хлопок, соха, конь.
Слушал он и другие разговоры.
В шелковых шатрах, в полосатых палатках восседали на мягком ковре за изысканной едой надменные сардары, серхенги и минбаши - тысячники.
Иные из ханов фанатично напоминали о круге неба, опоясывающем землю, на котором начертано предопределение, неотвратимое для каждого человека, и призывали к пренебрежению земными благами во имя неувядающей истины Магомета. Другие с упоением спорили о битвах, приносящих военную славу и бессмертие, подобное фигурам победителей, высеченным на Нехшеростемской скале.
Но их заглушали алчные слова: золото, власть.
Паата нетерпеливо поглядывал на погруженного в думы Георгия. Потрепав густую гриву Джамбаза, Паата нарушил молчание:
- Знаешь, отец, я больше всего люблю наши конные выезды. Жаль, ты не очень часто даришь мне свое внимание.
- Мой Паата, я стремлюсь приблизить наши конные выезды к дорогам Носте. Ты спрашивал, такие ли облака в нашей Картли? Нет, мой сын, не такие… В Иране они, как распустившийся хлопок, свешиваются с бирюзового неба. У нас облака дымчатыми клубами скользят по изломам гор и падают с крутых выступов крупным дождем в ущелья и долины. На этих выступах росла моя любовь к Картли, и когда бушующий ветер ломал стволы деревьев и стремился сбросить меня в пропасть, я душою смеялся. Разве можно навеки прикованного, как Амирани, сбросить с вершин Грузии?! Там каждая мысль от высоты становится возвышеннее.
- Отец, мой большой отец, как бы я хотел на тех вершинах, подобно тебе, бороться с буйными ветрами.
- Мой Паата, никогда не делай того, что уже сделано другими. Стремись к новому, только тобою обдуманному, тобою решенному. Завоевывай своими мыслями, и если даже на этом пути постигнет неудача, тебе скорее простят, чем удачу, другими предрешенную… Мой Паата, к тебе обращаю свои чаяния. Недаром в долгие часы наших бесед я рассказывал о сокрушительных нашествиях на Грузию хазар, арабов, сельджуков, монголов, персов и турок. Не раз враги превращали в обломки и пепел наши города, не раз Грузия спускалась по окровавленным ступенькам и в потемневших реках отражалось ее скорбное лицо. Но грузин всегда умел отомстить врагам и, вновь поднявшись на вершины, возрождал свой очаг и гордо смотрел в будущее. На тебя возлагаю большие, сложные дела, сложнее, чем власть над царством. Ты должен управлять не каменными городами, а волей и чувствами живых людей, которые создают и разрушают эти каменные города… Властелин человеческих желаний - вот вершина, к которой должен стремиться мой наследник, будь это даже и не мой сын.
- Клянусь, отец, Паата никому не уступит права быть продолжателем твоих великих деяний. Я глубже других проник в намерения моего отца. Знай, если тебе когда-нибудь понадобится жизнь Паата, бери ее, не задумываясь.
- Твоя жизнь принадлежит не Георгию Саакадзе, любимый Паата. Она принадлежит твоей родине, непокоримой Грузии.
- Каждое твое слово, мой отец, как драгоценный камень ломится в кольцо моих надежд. Иншаллах…
- Говори по-грузински, сын мой, здесь все грузины, жаждущие грузинского солнца, грузинского слова. И даже когда ты беседуешь с Сефи-мирзой или с сыновьями ханов, не забывай, что ты грузин… Но подражай персам во всем, ибо это лучший щит для прикрытия истины.
- Твоя мудрость, отец, закаляет мой дух… Отец!..
Паата вдруг выхватил шашку и перегнулся через седло. Блеснул клинок, и перерубленная ярко-зеленая змея упала у ног шарахнувшегося Джамбаза.
- …Отец, змея ползла к твоим цаги. У меня дрожит сердце, отец!
- Успокойся, Паата, я раньше тебя заметил змею, - Георгий, улыбаясь, похлопал сына по плечу, - и даже заметил под ее глазами белые пятнышки. Эти змеи безвредны. Запомни, сын мой, воин должен быть не только храбрым, но и наблюдательным. Так и с князьями, из них тоже не все ядовитые… Многие просто глупы и ни для кого не опасны. Мой Паата, смотри на пятна и против таких безвредных глупцов не обнажай шашки, отбрасывай их тупой палкой.
Паата задумчиво, с некоторой робостью смотрел на вновь погрузившегося в раздумье Георгия. Он вспомнил рассказы «барсов» о «змеином» князе Шадимане Бараташвили. Так они ехали молча мимо хлопковых полей, каждый занятый своими мыслями.
С глубокой нежностью Георгий поглядывал на наследника своих дел и чаяний. «Паата очень похож на Русудан, - думал Георгий, - на гордую, умную мою Русудан. Но Папуна уверяет - извергающие пламя глаза Паата и сильные руки такие же, как у Георгия Саакадзе из Носте».
Вдруг Паата вскинул лук. Взвизгнула стрела, и дербник, перевернувшись в воздухе, камнем упал на поле.
Паата рассмеялся и, шаловливо перегнувшись через седло, заглянул в глаза Георгию:
- Отец, помнишь, однажды в Носте я ранил ястребенка? Он жалобно пищал, подпрыгивая на одной ноге. Тетя Тэкле плакала, а Папуна сердился: «Если пришло желание убить, убивай, но не причиняй страданий…» Тогда я не понимал… даже насмехался, ибо ястребенок, излеченный доброй Тэкле, утащил ее любимого соловья и исчез…
Георгий улыбнулся. Обрадованный Паата стал вспоминать раннее детство.
Просека все больше ширилась. Издали монотонно прозвенели бубенчики. Саакадзе ласково отбросил со лба Паата черную прядь и придержал коня. Из-за песчаного холма показался караван. Медленно ползли по желтому песку черные тени верблюдов. Это был обычный торговый караван, направляющийся в далекие страны. Покачивались полосатые тюки, ящики и мехи с водой. Впереди равномерно шел белый шутюр-баад. Он горделиво покачивал вправо и влево голову, украшенную перьями, точно приглашая бесстрашно следовать за ним.
На сафьяновом седле восседал Керим в купеческом одеянии. Под халатом за широким поясом торчала костяная ручка кривого ножа. К седлу ремнями был прикреплен лук с колчаном и персидское копье.
Так дважды в год Али-Баиндур посылал ловкого оруженосца в Картли за сведениями.
На одногорбых верблюдах, быстрых и терпеливых, натянув на себя грубые серые плащи, дремали слуги и погонщики, и только караванбаши острыми глазами подмечал каждую неправильность в караванном строю.
Поравнявшись с Саакадзе, Керим поспешно спрыгнул с верблюда и, приложив руку ко лбу и сердцу, до земли поклонился сардару. То же самое поспешили сделать встрепенувшиеся слуги и погонщики.
Саакадзе, едва ответив на раболепные поклоны, молча проехал мимо.
И никто не мог подумать, что большую часть сегодняшней ночи Керим провел в комнате Саакадзе, угощался тонкой едой и, как всегда перед отъездом в Тбилиси, внимательно выслушал указания Саакадзе о тайных встречах с мествире, с Вардиси, сестрой Эрасти, старшей прислужницей царицы Тэкле. Запоминал, в какие княжеские замки завозить персидский товар и у каких монастырей скупать ореховое масло и черные четки. Запрятывал в халат кисеты с золотыми туманами, в ковровые мешки - богатые подарки от ханум Русудан настоятелю Трифилию и семьям «Дружины барсов».
И тем более никто не мог подумать, что благодаря уму и ловкости Керима надменный сардар Георгий Саакадзе получает ценные сведения из Картли, добытые в княжеских замках, монастырях и греческой лавочке Папандопуло от лазутчиков Али-Баиндура. По возвращении в Исфахан Керим сообщал Али-Баиндуру только дозволенное Георгием.
Пропустив вперед Паата и телохранителей, Эрасти, соскочив с коня, радостно приветствовал Керима. Они обнялись. Такая встреча не удивила погонщиков и слуг, ибо все они знали о духовном братстве Керима с любимым оруженосцем сардара.
- Керим, будь осторожен в пути и в Тбилиси, - едва слышно шептал Эрасти, - лазутчик князя Шадимана, Вардан Мудрый, едет за тобой следом. Утром об этом на майдане узнал азнаур Папуна. Нарочно выехали тебя встретить, - и громко продолжал: - Непременно купи белую бурку, давно хочу. В Тбилиси не найдешь, может, в Гори поищешь.
Керим обещал просимое братом поискать даже в горных теснинах, и пусть все верблюды падут на безводный песок, если он вернется без белой бурки…
Саакадзе повернул к Чахар-Багху. Наперерез скакал Абу-Селим-эфенди в сопровождении пожилого турка.
Георгий догадался - эта встреча не случайная, но, не подавая вида, вежливо пожелал Абу-Селиму-эфенди приятной прогулки и хотел проехать дальше.
Абу-Селим-эфенди остановился и, ответив Саакадзе изысканной благодарностью, спросил: не пожелает ли сардар уделить ему внимание?
- Здесь? - удивился Георгий.
- Конечно, нет, но…
- Я завтра буду в Давлет-ханэ, - простодушно сказал Саакадзе.
Абу-Селим-эфенди сощурил узкие глаза. Он рассчитывал на большую догадливость и неожиданно заинтересовался - сколько лет Паата? Он похвалил его посадку и попросил проехать вперед, дабы полюбоваться ездой стройного всадника. Но лишь Паата отъехал, Абу-Селим-эфенди проговорил:
- На свете четыре дороги, и все они ведут в средоточие счастья - в Стамбул. Ханы заблудились в пустыне, грузинские князья задохнулись в замках. Только у порога Стамбула дует свежий ветер. Много золота, много славы сулит полумесяц, восходя над Босфором. Ночью буду ожидать тебя в индусской курильне. Не удивляйся, если Абу-Селим-эфенди превратится в йога. Советую и тебе накинуть индусский плащ, и если ты любопытный и обладаешь смелостью…
- Я пришлю своего друга, - перебил Саакадзе и, приложив руку ко лбу и сердцу, поскакал догонять Паата.

ГЛАВА ПЯТАЯ

В узорчатые ворота дома Дато и Хорешани торопливо входили «барсы». Азнауры все утро состязались на шахской площади в меткости огненного боя, но сейчас шумно бросались друг другу навстречу точно после долгой разлуки.
Положение в Исфахане обязывало их как минбаши шаха Аббаса жить в предоставленных мехмандаром отдельных домах, обставленных с персидской роскошью.
Вначале «барсы» шумели, настаивая на совместной жизни. Но векиль Фергат-хан решительно заявил: он не позволит картлийцам ютиться в одном доме, ибо на майдане это могут истолковать как недостаточную щедрость шах-ин-шаха к своим минбашам.
После долгого торга Гиви, по просьбе Хорешани, поселился у Дато, Даутбек и Димитрий вместе - напротив дворца Саакадзе, Элизбар, Пануш и Матарс как помощники минбашей поселились вместе подле дворца «Сорока колонн» - Чехель-Сотун.
Только Ростом не сопротивлялся векилю и, по-видимому, с удовольствием зажил один в уютном домике, утопающем в причудливых пальмах и цветниках.
«Барсы» собрались в прохладной курильне - кушке, уставленной разноцветными кальянами и полукруглыми низкими тахтами. Дато накануне обставил стены зеркалами, подаренными ему векилем. И сейчас друзья, разглядывая свои отражения, невольно загрустили.
Эти богатые одежды, расшитые золотом и украшенные камнями, это дорогое оружие из дамасской стали в мозаичных и золототканных ножнах, эти шелковые тюрбаны с развевающимися султанами прислал им шах Аббас за отвагу при взятии Багдада.
Они вспомнили свой первый пир в Метехском замке, на который пришли юными азнаурами в одеждах, подаренных царем Георгием за воинскую храбрость у Триалетских вершин. В те времена скромные азнаурские одежды казались им ослепительной роскошью.
Тогда они были неизвестными азнаурами, охваченными буйным желанием одерживать победы над врагами родной Картли.
Там, за далекими кряжами гор, оставлено близкое сердцу Носте, шумная Ностури, где они купались детьми, крутые улочки, где их поджидали красивые девушки, мост, где их кони оставляли твердые следы копыт, аспарези, где на веселых базарах они восхищали приезжих молодой удалью, вершины ностевских гор, где они оставили свою юность.
А сейчас над ними бирюзовый купол исфаханского неба, они знатные начальники, богато одаренные грозным шахом, их дома наполнены керманшахскими коврами и арабской мебелью, но у Матарса вместо левого глаза черная повязка, у Элизбара отсечено ухо, багровый шрам перерезал лоб Ростома, Даутбек уже угрюмо смотрит из-под нависших бровей, у жизнерадостного Дато появилась настороженность, а у Димитрия над крутым лбом свисает белая прядь.
Томительная тоска по родине сурово легла на лица ностевцев. И сознание, что там, в Картли, кони феодалов топчут земли, добытые кровью азнауров, и звон цепей рабов заглушил песни Грузии, наполняет сердца «барсов» бессильной яростью.
Вот почему сегодня, отправляясь в Давлет-ханэ на шахский пир, они с особенным нетерпением ждут Саакадзе, удостоенного утром беседы шаха.
Что скажет Георгий, друг и полководец? Скоро ли затрубят призывные рога? Скоро ли соскучившиеся кони повернут на картлийскую дорогу? Скоро ли грузинское солнце сгонит тоску с лиц ностевцев?
Папуна с любовью обвел взглядом взволнованные лица друзей. Скромная грузинская чоха, неизменно сопутствующая Папуна в изгнании, несмотря на упреки Саакадзе и на увещевания «барсов», резко выделялась среди блестящих персидских одеяний. Но проницательный шах Аббас, умеющий разгадывать людей, многое прощал Папуна, как прощал и Хорешани…

Десять базарных дней Папуна вместе с Ростомом пропадали на шахском майдане. Предлог был подходящий - прибыл караван тбилисских купцов с амкарскими изделиями. Конечно, грузинам тоже было интересно закупить любимые вещи из своей страны. Они целыми днями торговались, выбирали, взвешивали, спорили. Купленное грузили на осликов и отсылали с многочисленными слугами по домам «барсов». Потом в каве-ханэ запивали сделки черным кофе и шумно бросали игральные кости.
Папуна и Ростом не только громко торговались с тбилисцами, но и тихо шептались…
Несмотря на восемнадцатидневный караванный путь, разделяющий Тбилиси и Исфахан, эта прочная связь с амкарами давала возможность Саакадзе держать в своих руках нити интриг Метехи и княжеских замков.
Сегодня Папуна и Ростом свободны. Утром караван ушел обратно в Тбилиси. У азнауров распухли головы от торгового разговора, мелькания аршина и стука весов. Нелегкое дело десять дней грузить на себя, как на ишаков, батманы вестей из Тбилиси и разгружать их ночью в грузинской комнате Георгия.
Но Папуна на этот раз выиграл. Он, ссылаясь на усталость, наотрез отказался от вечернего шахского пира и решил, растянувшись на тахте, предаться излюбленным рассуждениям: почему человеку так много надо?
Папуна оглядел мрачных «барсов» и стал было рассказывать, как Иван Хохлов и Накрачеев беспокойными глазами следили за ссыпкой в мешки зерна для Астрахани, но, видя полное равнодушие «барсов» к этому событию, решил развеселить друзей испытанным средством.
- Э, «барсы», все же придется вам оказать дружескую услугу Ревазу.
Ростом равнодушно задымил кальяном:
- Похитить Астан из Картли?
- Почему Астан? Он мечтает похитить из Индии алмаз кровожадной богини Кали.
Элизбар махнул рукой:
- На что ему еще алмаз?
Папуна притворно взволновался:
- Как на что? Тюрбан придавить к голове, а то все на ухо съезжает.
- Для его башки и в Исфахане полтора кирпича найдется, - обрадовался предлогу излить свой никогда не угасающий гнев Димитрий.
Папуна притворно вздохнул:
- Реваз не согласился, придется за алмазом в Индию прыгать.
- Уже раз прыгали, зачем там не напомнил? - удивился простодушный Гиви.
«Барсы» рассмеялись.
- Я напомнил, дорогой Гиви, только Реваз заупрямился, он тогда свои тридцать пять лет вином запивал… Э, друзья, напрасно жизнью недовольны, человек сам виноват в непоправимой глупости, за жадность наказан: когда бог распределял долготу жизни, то дал человеку только тридцать лет, ишаку сорок, а свинье шестьдесят. Человек не подумал и уговорил бога отнять для него у ишака двадцать лет, еще больше не подумал и стал надоедать богу, пока бог не отдал ему сорок лет свиньи, от которых умная свинья сама отказалась. И знайте, - пусть человек живет хоть сто лет, по-человечески он живет только тридцать, остальные двадцать, как ишак, и сорок, как свинья. У Реваза сейчас как раз ишачий возраст.
Георгий изумленно остановился, казалось, он переступил порог своего ностевского замка, - так безудержно хохотали «барсы».
Димитрий оборвал смех:
- Что сказал шах? Долго еще будем здесь поганить шашки?
Георгий небрежно бросил на тахту папаху.
- Шах-ин-шах будет ждать известий от Нугзара и Зураба. И еще… вместе с грамотой о милостивом расположении Нугзар передаст Луарсабу желание шаха женить Теймураза на Натии.
Димитрий вскочил:
- Натиа - двоюродная сестра Теймураза! Полторы обезьяны им на закуску! Что, этот перс шутит?
- Не перс, а великий шах Аббас, запомни это, Димитрий.
Димитрий нервно откинул со лба белую прядь.
- А разрешение церкви?!
- Церковь не разрешит, - хмуро бросил Даутбек.
Саакадзе рассмеялся: шах рассчитывает на быстрый отказ Луарсаба. В этом случае оскорбленный шах пойдет войной на картлийского царя.
Саакадзе не сказал «барсам», что мысль о сватовстве он сам подсказал шаху. Не сражаться же ему с турками еще пять лет за Иран.
«Барсы» угрюмо молчали. В углу сердито бурлил кальян Ростома.
Дато сел рядом с Саакадзе.
- Георгий, какими словами ответил Теймураз шаху?
- И словами и слезами молил не принуждать идти против закона церкви, - усмехнулся Саакадзе. - Шах напомнил царю о более снисходительном законе Магомета.
- Лишь бы церковь отказала, - взволновался Элизбар. Только надежда на скорое возвращение сдерживала его тоску и желание тайно перейти грузинскую границу и хоть на один час увидеть Носте.
Саакадзе подбадривал «барсов», обещая скорое возвращение на родину.
Даутбек с сомнением покачал головой: шах не доверял кизилбашам и, конечно, не доверяет и картлийским азнаурам.
Саакадзе улыбнулся: недоверие к кизилбашам и рождает надежду на скорый отъезд азнауров в Картли.
- Если шах Аббас не доверяет своей родовой знати, то будет ли доверять грузинским аристократам? Шах Аббас знает враждебное отношение Шадимана к Ирану. Знает тесную связь Шадимана с турецким везиром и тяготение к Стамбулу влиятельных князей, приверженцев князя Шадимана. Другие князья тяготеют к Русии и ведут переговоры с послами русийского царя. Но мы не стремились к Турции и не кланялись русийскому царю.
Правда, мы не тяготели и к Ирану, но это нам удалось скрыть от шаха. Шах Аббас, желая привести Кахети и Картли к вассальной зависимости, конечно, будет поддерживать азнауров, за которым пойдет народ. Другой силы у шаха в Картли нет. Мы бесконечными победами доказали преданность «льву Ирана», и кого спустить на непокорных картлийских князей, как не «диких барсов»? Знайте, друзья, истребив князей с помощью шаха, мы объединим Картли и Кахети под скипетром одного царя. Настанет время, возродится союз азнауров, тогда создадим единое войско и избавимся от ненужной опеки.
«Барсы» повеселели. Как умеет Георгий распутать самый сложный клубок! Да, скоро они увидят картлийские горы.
Но Саакадзе скрыл от «барсов», что сам не очень доверяет шаху Аббасу и рассчитывает в этой опаской игре перехитрить хитрейшего из хитрейших.
Солнце кровавыми лапами налегло на окна, преломляя изменчивые лучи на бурлящих кальянах.
Саакадзе напомнил о вечернем пире у шаха Аббаса.

В Диван-ханэ на золотом возвышении под пурпурным балдахином восседал шах Аббас. На бирюзовом тюрбане горела алмазная звезда и развевались страусовые перья.
Черные невольники белыми опахалами навевали на властелина прохладу. Послы, ханы, иноземные купцы, муллы, путешественники, сардары, поэты, астрологи, отличившиеся начальники войск - все толпились вокруг золотого возвышения, стараясь попасть в пределы зрения шаха.
Шах проницательным взором скользил по лицам, и довольная усмешка шевелила его тонкие губы.
Слева у золотого возвышения Сефи-мирза, наследник иранского престола, изящный, приветливый, с гордой осанкой и мечтательными глазами Тинатин, оживленно беседовал с Паата.
Через боковой вход в Диван-ханэ скромно вошел царевич Хосро и в нерешительности остановился у стены. Пробегавший прислужник серебряным подносом слегка задел Хосро.
Никто бы не обратил внимания на человека с упрямыми скулами, если бы Саакадзе поспешно не бросился к нему и не провел бы на почетное место.
Ханы посмотрели на Саакадзе и с опасением перевели взгляд на золотое возвышение. Но, шах Аббас с легкой иронией бросил Караджугай-хану:
- Астрологи собираются известить мир о появлении на восьмом небе еще одной туманной звезды.
Ханы поняли: шах Аббас одобрил поступок Саакадзе.
Дверь в Табак-ханэ широко распахнулась. Заиграли невидимые флейты. Шах Аббас величественно поднялся. У входа образовалась давка. Каждый стремился первым пройти за шахом.
Ага-хан насмешливо скосил глаза. Саакадзе с подчеркнутым уважением уступил дорогу непризнанному грузинскому царевичу Хосро и не сел, пока смутившийся Хосро не опустился на ковровую подушку.
Целое полчище прислужников вносило блюда, украшенные цветами.
Караджугай-хан вдруг оборвал беседу с Саакадзе и изумленно уставился на жирного, до коричневого отлива зажаренного каплуна, мысленно сравнивая судьбу царевича Хосро с судьбой глупого петуха. Наверно, еще вчера бегал по птичьему двору, никому не известный, а сейчас нагло разлегся на золотом блюде, прищурив вставной изумрудный глаз и держа в лапах ароматные розы.
«Пхе! - подумал Караджугай-хан. - Этот Хосро тоже до появления Саакадзе жил в Исфахане в тени неизвестности. Почему властолюбивый Саакадзе оказывает царские почести этому петуху Хосро?»
Караджугай-хан погладил сизый шрам на левой щеке, вспомнив, что еще совсем недавно Саакадзе просил разрешения привести к нему на пир в честь шахской охоты грузинского царевича.
На пиру шах неожиданно заинтересовался, кому Саакадзе с таким почетом преподнес наполненный кубок. Раз шах заинтересовался, все ханы поспешили пригласить к себе неизвестного царевича.
И вот сегодня этот петух Хосро удостоен приглашения шах-ин-шаха на прием иноземных послов.
Но не только Караджугай-хана осаждали беспокойные мысли.
Капитан дон Педро Бобадилла, ощетинив черные усы, свирепо покосился на коренастого соседа и успокоился только тогда, когда ему сказали, что его коренастый сосед - грузинский царевич Хосро. Бравый Педро закрутил усы и любезно придвинул Хосро золотое блюдо.
«О, грузин в этой стране может пригодиться!» - И капитан сразу вспомнил другого Педро, короля Кастильского Педро Первого, который еще в XIV веке, борясь с доном Фадриком, главой ордена Сант-Яго, доверил командование арбалетчиками своей стражи грузину.
Хосро учтиво придвинул капитану золотой кувшин и пожелал, чтобы в саду его судьбы всегда цвели розы счастья.
Педро Бобадилла побагровел. В звучании непонятных слов ему почудилась знакомая брань испанских матросов. Он нервно стал искать на кожаной привязи кортик и успокоился только тогда, когда ему перевели изысканное пожелание.
Украдкой Хосро рассматривал высокие ботфорты, кружевные манжеты дона Педро и остановил взгляд на сапфировом кольце беспокойного соседа. Уныло вспомнил о своем неповторимом кольце, принадлежавшем, по преданию, царю Георгию Блистательному. Эту драгоценность он вынужден был сегодня преподнести шаху Аббасу. Благосклонно приняв подарок, шах и не подозревал, какую борьбу выдержал с собою Хосро, решившись, по настойчивому совету Саакадзе, расстаться с единственной фамильной драгоценностью.
Саакадзе уверял - в кольце замкнется судьба царевича, а сабля, подаренная Сефи-мирзе, родит тысячи сабель, и тогда он, Хосро, сумеет занять в Грузии подобающее Багратиду место.
Хосро неоднократно выслушивал туманные намеки Саакадзе, и беспокойные видения все чаще тревожили его сон.
Нет сомнения, что шах Аббас уже одобрил дальновидный план. Хосро принял магометанство, и шаху выгодно будет посадить на картлийский престол правоверного, надежного проводника политики Ирана.
Вот почему Нугзар Эристави, владетельный князь Арагвский, угадывая намерения Саакадзе, с особым уважением смотрит на своего зятя.
Обмениваясь любезными пожеланиями с Саакадзе, Пьетро делла Валле вспомнил свое посещение загадочного полководца. Вспомнил Русудан, воскрешающую легенду об амазонках, ее сыновей - отличных наездников и стрелков и не по годам вдумчивых собеседников. Вспомнил особенно понравившегося ему Папуна, смотрящего на мир сквозь смех и солнце. Он, Пьетро делла Валле, решил не возвращаться в Рим, не посетив Грузию.
За другим столом Иван Хохлов и Богдан Накрачеев в алтабасовых кафтанах и широких казацких шароварах горделиво сидели рядом с Карчи-ханом, напротив чопорного сэра Ралея. Прислужники едва успевали подносить блюда послам атамана Заруцкого. Послы ели с легкой душой. Утром они, наконец, были приняты шахом, милостиво объявившим им свою волю помочь Марине Мнишек и атаману Заруцкому.
Хохлов и Накрачеев наливали полные чаши душаба - опьяняющего напитка, - крепости ради сыпали туда горстями индийский перец. Залпом опоражнивали чаши и заедали напиток целой индейкой или бараньим окороком.
На них смотрели с восхищением. Сэр Ралей даже перестал есть и отодвинул серебряную тарелку. Англичанин решил поразить Лондон рассказом о русском напитке, который он попробовал в Исфахане. Но из присущей ему осторожности сэр Ралей всыпал в душаб только ложечку индийского перца. Помешав, он, подражая русским, залпом опорожнил серебряную чашу. Крупный пот выступил на лбу сэра Ралея, он жадно силился вдохнуть воздух и выпученными глазами долго смотрел на Хохлова. С трудом вынув клетчатый платок, он стал вытирать хлынувшие слезы, бормоча по-английски:
- Бог мой, какой варварский напиток!
Дон Педро, откинувшись на подушки, бесцеремонно хохотал и тут же решил: «если русским понадобится помощь в поединке, моя шпага будет к их услугам».
Эреб-хан поспешил развеселить шаха рассказом о бедствии английского путешественника.
Посмеявшись, шах послал с везиром по пяти золотых туманов Хохлову и Накрачееву.
Еще одно лицо приковывало любопытные взоры. Кахетинский царь Теймураз, недавно похоронивший любимую жену Анну Гурийскую, прибыл в Исфахан по приглашению шаха, якобы пожелавшего утешить своего воспитанника в тяжелой потере.
Ханы помнили, как много лет назад, по настоянию шаха, кахетинский царь Давид прислал своего сына Теймураза к шаху Аббасу, пожелавшему воспитать будущего царя Кахети в духе магометанства.
Шаху понравился умный царевич, одинаково ловкий в метании копья и слов. Он решил обратить воспитанника в магометанство, но во всем послушный Теймураз твердо отклонял домогательства персидского духовенства. Он понимал, что христиане-кахетинцы никогда не доверятся царю-магометанину.
Во время спора о преимуществе магометанского рая над христианским пришло известие об убийстве царя Кахетинского, и Теймураз, получив наставления шаха Аббаса, поспешил в Кахети. Несмотря на пятнадцатилетний возраст, Теймураз, как прямой наследник, занял кахетинский престол.
Прошло десять лет, и трудно было узнать в возмужалом Теймуразе пылкого царевича. Что заполнило молодость Теймураза? Свист лезгинских стрел, лязг сабель янычаров и звон чаш на его свадьбе с дочерью владетельного князя Гурийского Мамия Первого.
Теймураз тайно содрогался при каждом вопросе шаха о его двух сыновьях - Леоне и Александре и с тяжелым сердцем согласился на свой брак с близкой родственницей.
Погруженный в думы, Теймураз не заметил, как закончилась пантомима «Смерть несчастного влюбленного».
Вердибег махнул рукой, раздвинулись зеркальные двери.
Впорхнули в Табак-ханэ юные танцовщицы. На стройных бедрах раскачивался бирюзовый и розовый шелк. Золотые змеи сверкали на смуглой коже. Поднимаясь на маленьких ножках, танцовщицы плавно закружились, застывая в обольстительных позах.
Из золотых курильниц расходился по Табак-ханэ фимиам и, точно одурманенные фиолетовым дымом, танцовщицы качнулись и все разом опустились на шелковые подушки. Осталась только самая гибкая, с глубокими глазами. Извивая пурпуровый шарф, едва касаясь ковра, она казалась нарисованной на персидской вазе. Томный взор танцовщицы был устремлен вдаль. Она протянула смуглые руки и застыла с полузакрытыми глазами. И вдруг, словно опьянев от сладострастных видений, откинула косы, переплетенные цветами, топнула ножками и зазвенела кольцами и браслетами. Не улыбаясь, целомудренная, в вызывающей позе, она закружилась еще стремительнее, еще сладострастнее.
Сефи-мирза, по знаку шаха, подошел к танцовщице и приклеил к ее щекам золотые монеты - знак высокого восхищения. Но она, словно не замечая подарка, извивалась в опьяняющем танце, не уронив ни одну из приклеенных монет. Внезапно она рванулась и исчезла за керманшахским ковром. Журчащие звуки флейты наполнили туманный зал.
Нугзар низко поклонился шаху Аббасу и осушил присланную шахом чашу с душабом.
- Пей, князь! Да будет бархатом дорога твоему коню, - милостиво улыбнулся шах Аббас.
- Ибо сказано, - добавил Эреб-хан, - веселье укорачивает путь и удлиняет удовольствие.

Предыдущая страница 3 Следующая страница


Жертва 4

Нугзар учтиво крякнул и разгладил пышные усы:
- Удовольствие мое, благородный хан, омрачается разлукой с великим из великих шах-ин-шахом.
- Тебе будет сопутствовать счастливая звезда, ибо я отправил к Луарсабу посла с извещением, что ты и преданный мне Зураб находитесь под моим покровительством. Но я не хочу лишать Исфахан лучшего украшения, - добавил шах Аббас, откусывая персик, - тем более не могу отказать в просьбе матери Сефи-мирзы пригласить прекрасную Нестан остаться гостьей в шахском гареме.
- Ибо сказано: кто не совсем согрелся, пусть не уходит от солнца, - весело прибавил Эреб-хан, пододвигая Пьетро делла Валле золотую чашу с душабом.
Саакадзе с особым вниманием стал прислушиваться к словам шаха.
Дато сочувственно посмотрел на побледневшего Зураба.
«Заложницей оставляет», - подумал Зураб, подавляя крик. В миг вспомнились ему бесконечные походы, пройденные вместе с дорогим Саакадзе. Не раз в жаркой битве он подвергался смертельной опасности ради величия шаха. Так неужели награда за все испытания - потеря любимой Нестан?
Но почему потеря? Разве князья Эристави Арагвские не решили быть верными шаху Аббасу? И Зураб изысканно поблагодарил шаха.
- А ты, Хосро-мирза, не хочешь ли в Грузию? - хитро прищурился шах.
Ханы переглянулись: шах назвал петуха мирзою, значит отныне этот неизвестный грузин признается царевичем.
- Великий из великих шах-ин-шах, умоляю разрешить твоему рабу остаться у волшебного Давлет-ханэ, ибо сказано: от источника счастья уходит только глупец, - и Хосро низко склонился.
Довольный, шах пристально оглядел Хосро.
Караджугай-хан иронически шепнул Саакадзе:
- Хорошо ли ты посеял? Ибо сказано: что посеешь, то и соберешь.
Саакадзе слегка приподнял изогнутую бровь: неужели догадывается?
- Да, высокочтимый хан, я воспользовался подходящим случаем, ибо сказано: на плодородной земле и палка расцветет.
Караджугай-хан в раздумье погладил сизый шрам.

ГЛАВА ШЕСТАЯ

По заглохшим уличкам Носте, опираясь на толстую сучковатую палку, медленно шел дед Димитрия. Он часто останавливался, прикладывал руку к печальным глазам и всматривался в знакомые плоскокрышие жилища, покачивал головой.
Совсем мало народу, опустело Носте.
Вот жилище Гогоришили, когда-то оно славилось гостеприимством и чистотою. А сейчас в саду все деревья почернели, в разбитые окна врывается горный ветер и до утра бродит вокруг потухшего очага. Сам старый Петре слышал, как недовольный ветер в ночь святого Евстафия, забравшись в пустой кувшин, до рассвета кричал кукушкой.
Вот жилище Элизбара. Таткиридзе всегда любили красить балкон голубой краской, а сейчас перила на земле как мертвые лежат…
Дед остановился и, опершись на палку, стал слушать доносившиеся издали звуки струн:

За горой не слышно бури,
В очаге огня не стало.
Гневен сказ моей чонгури
Про Барата, про шакала.

Даже птица улетела,
Замер сад под грудой пепла.
Не поет во мгле Натела,
Песня звонкая ослепла.

Дед вздохнул, приложил руку к глазам, посмотрел на небо: лебеди низко летят, весна будет долгая, теплая. Постоял, проводил ласковым взглядом торопливую стаю и свернул на знакомую тропу. Там, на краю обрыва, стоит нетронутый старый дом Шио Саакадзе, отца Георгия.
Дед Димитрия каждое воскресенье приходил к покинутому дому, как приходят проведать на кладбище могилу близкого.
Он не боялся, как все ностевцы, входить в этот опустелый, когда-то любимый дом, где теперь каждую ночь под пятницу злые дэви в большом черном котле варят себе ужин и до самого неба от ядовитого мяса подымается зеленый пар.
Дед молча садился на почерневшие доски тахты, прикрывал глаза, и ему казалось, что вот-вот сейчас войдет Маро с дымящейся чашкой лобио, что, рассыпая звонкий, как стеклянные четки, смех, вбежит маленькая Тэкле, что его дорогой внук Димитрий окликнет деда и, сверкнув горячими глазами, закричит: «Мой дед, полтора часа целовать тебя должен за желтые цаги».
Дед вздрагивает, оглядывает холодные стены, и крупные слезы стекают по морщинам его щек. Он заботливо поправляет на тахте полуистлевшую мутаку, откидывает палкой сухую ветку и, тихо прикрыв за собою дверь, направляется к берегу реки, где его уже давно ждут друзья далекого детства и юности.
Ностевцы особенно чувствуют гнет тяжелой руки Шадимана. Носте после побега Саакадзе в Иран снова перешло в собственность царской казны. Шадиман, укрепляя княжескую власть, с особой жестокостью придавил Носте и крестьян бывших азнауров, приверженцев Георгия.
Особенно опустошил он деревни «Дружины барсов», стремясь тяжелыми повинностями и непосильной податью вытравить из крестьян свободные мысли, внедренные Георгием Саакадзе.
Но идут ли крестьяне на полях за деревянной сохой, вздымают ли на цепях тяжелые камни на гребни гор, гонят ли по Куре царские плоты от Ацхури до Чобисхеви, от Гори до Мцхета, от Тбилиси до Соганлуги, калечат ли ноги в липкой глине, сутулят ли спины в виноградниках - они угрюмо смотрят на зубчатые башни замков и угрожающе произносят имя Георгия Саакадзе.
Сегодня - воскресенье, совсем затихло Носте. Устал народ, отдыхает. Но старики боятся сна, они избегают его днем и тревожно поджидают ночью. Они не устают любоваться восходом солнца и с сожалением провожают закат.
Дед Димитрия спешит к любимому бревну, где деды потихоньку, почти шепотом, вспоминают веселую жизнь при Георгии Саакадзе и, оглядываясь по сторонам, уверяют друг друга: прискачет наш Георгий, непременно прискачет, да хранят его все триста шестьдесят пять святых Георгиев.
Дед Димитрия по обыкновению затеял спор:
- Э, пока Петре пришел, с Павле кожу содрали.
- Ты, дорогой, правду сказал, - сокрушенно покачал белой, как облако, головой прадед Матарса. Он за свои сто пятнадцать тяжелых лет пережил немало царей, немало князей, но уверял, что таких собак, как ностевские нацвали и гзири, выгнанные некогда Георгием за грабеж народа и сейчас нагло водворившиеся на старые места, он, прадед Матарса, никогда и на большой дороге не встречал.
Поговорив о битвах и по молчаливому соглашению обходя воспоминания о дорогих каждому старику ностевцах, сейчас страдающих в Иране, они перешли на волнующий разговор о податях.
- Раньше, при царе Симоне Первом, все же совесть имели, брали одну десятую часть урожая. Потом, при Георгии Десятом, немножко помолились, стали брать одну седьмую, а сейчас окончательно с чертом сдружились, одну пятую берут, - с остервенением сплюнул дед Диасамидзе.
- Черт хорошо свое дело знает, в монастырь пролезть не может, но все же монахам, когда в Тбилиси едут, мысли бросает. Пока до царя доскачут, уже знают, сколько для бога просить. Раньше винную подать - одну десятую урожая брали с церковных глехи, сейчас дождей мало, наверно, потому одну восьмую требуют, - насмешливо проговорил дед Димитрия.
Некоторые при упоминании черта на всякий случай незаметно перекрестились.
Помолчали, прислушиваясь к тихому плеску Ностури у берега, белеющего кругляками.
Дед Димитрия глубоко вздохнул:
- Сад Даутбека совсем пропал…
- А кто будет смотреть, раз царское - не жалко, - равнодушно отозвался юркий старик.
- Плохо говоришь… Разве дерево виновато, что оно царское? - покачал головой дед Димитрия. - Вот я ни одного черного волоса в усах не имею, а у меня все деревья зеленые… Каждую ветку от мха сам очищаю, потом, сучья не отламываю рукой, дерево тоже боль чувствует, живое, - ножом срезаю.
- А траву под деревом вырываешь, тоже живая…
- Э, траву надо вырывать, пусть у чужих корней воду не ворует, - обернулся дед Димитрия к сутулому старику.
- Правду, дорогой, говоришь, - кивнул головой прадед Матарса. - Вот у меня прошлую пасху молния чинару ранила. Я испорченное место вырезал, потом белой смолой помазал, потом мокрым платком перевязал, через два воскресенья дерево спасибо сказало - еще лучше расцвело.
- Хорошо сделал, дорогой, если дерево получило рану, зачем сразу хоронить, - одобрительно сказал дед Димитрия.
- Э, что сад!.. Не везет Гогоришвили. Вот Даутбек, говорят, богато живет в Исфахане, а у его отца всего четыре дыма осталось, и уже третий раз с каждого дыма гзири по два барана отбирает. Жаловаться тоже нельзя, некому, - угрюмо сказал сутулый старик, отшвырнув палкой кругляк.
- Некому… Опасно тоже, по три начнут брать, - засмеялся худенький старик, и морщинки разбежались по его румяному лицу.
С откоса посыпались кругляки. Старики быстро подняли головы и радостно приветствовали любимого мествире.
Спускаясь, мествире поднятой рукой приветствовал ностевских друзей. На его плечах топорщилась короткая бурка, колпак из белого войлока острым концом сгибался набок. Черные цаги с кожаными кистями выдавали в нем странствующего музыканта. Никто не знал, откуда мествире родом, как звали его отца, но смеющиеся глаза и смелые слова делали его близким каждой деревне.
С тех пор как замолкла на Гостибских высотах разбитая чианури старого Бадри, молодой мествире оставил свои сады и пажити и подхватил незаконченную песню радости и грусти.
Еще издали улыбаясь, мествире подошел к бревну:
- Победа, друзья! Кто соскучился по новостям?
- Победа, дорогой! Все соскучились. Вот баранами нас рассердили, говорят, по три брать будут, - шумно вздохнул прадед Матарса.
Мествире откинул бурку, снял гуда-ствири, обшитую разноцветными стеклянными бусами, и, опускаясь на бревно, лукаво подмигнул:
- Э, народ, время ли о баранах беспокоиться? Вот вся деревня Осиаури с ума сходит!
- Что у них, гзири подобрели?
- Может, обратно отдают баранов?
Старики захохотали. Дед Димитрия захлебнулся смехом и долго кашлял, морщинистой рукой вытирая слезы.
- Больше, чем обратно, еще своих в придачу дают, - смеялся мествире. - Вот, люди, царица Мариам подобрела, пожертвовала в память царя Георгия Мцхетскому монастырю деревню Осиаури.
- Счастливые, к богу придвинулись, - прищурился юркий старик.
- Совсем счастливые, через год рядом с богом сидеть будут, - продолжал мествире, - царица Мариам позаботилась об этом, обязала всю деревню Осиаури поминать царя Георгия. Каждый дым раз в год должен отдавать монастырю: десять коди муки, десять коди вина, одну корову или трех баранов, пятнадцать рыб, шесть кругов сыра, три кувшина масла, сорок яиц, кувшин соли, связку свечей, две горсти ладана.
Старики изумленно смотрели в рот мествире, казалось, потеряв дар речи.
Мествире, раздув гуда-ствири, запел о волшебной стране, где за такую доброту царицы народ собрался и дал ей палкой по тому месту, которым давят трон.
И зашумели старики, выкрикивая проклятия ведьме.
- Чтобы шакал на охоте царице Мариам это место отгрыз, - волновался дед Димитрия.
- А чем тогда думать будет? - вставил прадед Матарса.
- Чтоб у нее в руках свеча на молитве растаяла, - вторил юркий старик.
- Чтобы у нее в горле шашлык застрял, - кипел сутулый старик.
- Лучше рыба, - пожелал прадед Матарса.
Мествире, перебирая пальцами гуда-ствири, под тягучий мотив протянул:
- Напрасно желаете, люди, царица от этого себя молитвами оградила, обязав каждый дым в день поминовения царя Георгия давать протоиерею один марчили, ключарю полмарчили, двум священникам по абазу и двум диаконам по два серебряных шаури.
Дед Димитрия с остервенением швырнул свою палку. Старики вскочили и, перебивая друг друга, сыпали пожелания щедрой царице:
- Чтоб у нее одна нога отсохла! - разъярился угрюмый старик.
- Лучше две, - пожелал прадед Матарса.
- Чтоб ей гусеница в ухо залезла! - кричал дед Димитрия.
- Лучше ниже, - посоветовал прадед Матарса.
Наругавшись вдоволь и устав от волнения, старики вновь расселись на бревне.
- Сколько лет прошло, все забыли о царе Георгии, она одна вспомнила, - уже спокойно проговорил сутулый старик.
- Может, и не вспомнила бы, но поссорилась с Трифилием, настоятелем Кватахевского монастыря, - пояснил мествире.
- А чем ей черный князь помешал? - удивился до сих пор молчавший старик, одетый в козьи мохнатые шкуры и каламаны.
Мествире пристально оглядел стариков:
- Эристави Арагвские возвращаются из Ирана. Русудан с ними, дети Георгия тоже. Настоятель Трифилий умно советовал царю Луарсабу помириться с женой Саакадзе. Царица Мариам чуть Метехи не подожгла от злости, потом надумала лучше сжечь завистью сердце Трифилия, враждующего с Мцхетским монастырем. Вот, люди, в воздухе тишина, всегда дождь будет.
Старики недоверчиво покосились на мествире.
- Русудан не может приехать, - покачал головой дед Димитрия.
- Откуда узнал? - с затаенной надеждой допытывался прадед Матарса.
- Сестра Эрасти рассказывала. Часто вижусь с Вардиси, она все время при царице Тэкле… Утром в Метехском замке у конюха Арчила пою песню, а вечером в деревнях народ веселю.
Взбудораженные старики забросали мествире вопросами. Они уже не сидели спокойно на бревне, они бегали вокруг мествире, радостно восклицали, бросали папахи, обнимались. Прадед Матарса выразил общую надежду:
- Э, друзья, мы еще увидим время освежающего дождя, время Георгия Саакадзе.
Его бурно поддержали и уже кто-то предложил притащить бурдючок с вином, но вдруг юркий старик остановился, прислушался, носом потянул воздух и поспешно предупредил:
- Гзири идет!
Мествире надул гуда-ствири и, как будто продолжая прерванный рассказ, затянул:
- Иногда маленький сильнее вред приносит, чем большой. Единорог не очень большой, потому в священную книгу как в огород забрался… Сам читал. Такой характер имеет: незаметно подойдет и словно копьем слону брюхо прокалывает. Поднимет слона, перебросит на голову и так ходит. Только кто зло на свою голову подымет, от зла умирает. Единорог ходит день, ходит год, мотает головой, прыгает, а мертвый слон не хочет слезать. Вот, люди, иногда мертвый сильнее живого. По-немножку капает из распоротого живота вонючий жир, пока не залепит глаза единорогу. Бегают вокруг муравьи, смеются, а единорог бессилен, под смех муравьев с позором умирает.
Незаметно подкравшийся гзири, укрывшись за кустарником, заинтересованно слушал рассказ. Он совсем забыл о приказе тбилисского мдиванбега строжайше следить за всеми, приходящими в Носте, и даже забыл о награде за поимку распространителя вольных мыслей. Он с удовольствием остался бы еще послушать мествире, но на мосту показался Горгасал, отец Эрасти, и гзири, боясь быть застигнутым и потерять свой престиж, поспешил скрыться.
Горгасал посмотрел вслед удаляющемуся гзири и, подойдя к старикам, проговорил:
- Когда придет батоно Георгий, заставит гзири держать толстого нацвали на голове, пока от собственного жира не сдохнут.
Старики с удовольствием засмеялись. Горгасал опустился на бревно. Вылинявшая чоха висела на нем мешком, за поясом вместо кинжала торчала деревянная палка, на убогой папахе тускнела овечья шерсть. И лишь глаза по-прежнему отражали кипучую, никогда не остывающую мысль.
Некогда переведенный Георгием Саакадзе из месепе в глехи, Горгасал, после разрушения замка Носте, был переведен обратно в месепе. Но это казалось нацвали и гзири незначительным наказанием, и они с удвоенной жестокостью преследовали старика.
Получая от Эрасти из Исфахана монеты и подарки, Горгасал прятал их в подвал старого дома Шио Саакадзе. Это он, Горгасал, в ночь с четверга на пятницу зажигал в черном котле серу, смешанную с растолченным углем и сушеными травами, навсегда отбив охоту даже у гзири подходить близко к дому Саакадзе, где поселились злые дэви.
И только дед Димитрий, вместе с Горгасалом ездивший в Тбилиси для свидания с Керимом, был посвящен в тайну зеленого дыма и даже в тайну пересылки Горгасалом в имеретинское царство подарков и монет жене и сыну Эрасти.
Бесстрашие, с каким дед Димитрия входил в старый дом Саакадзе, создало ему суеверное уважение, и гзири, боясь навлечь на себя гнев злых дэви, охотно разрешил деду Димитрия выезжать из Носте в Тбилиси для продажи шерсти, доверенной ему ностевцами, и брать с собою Горгасала для помощи в дороге.
Мествире посмотрел на падающее за потемневшими полями багровое солнце, оглянулся и негромко проговорил:
- В Тбилиси Керим, наверно, большие новости в тюках привез… Думаю, недолго в Тбилиси останется. Если кто хочет купить персидский товар, пусть поспешит.
И, спрятав под бурку гуда-ствири, направился к старогорийской дороге. Он еще до ночи хотел попасть в деревню Даутбека и там рассказать о возвращении Русудан.
Дед Димитрия засуетился. Он и Горгасал всегда ездили на свидание с Керимом, и никто даже не пытался оспаривать у деда раз и навсегда присвоенное им право. Да и, правду сказать, никто лучше деда Димитрия не мог в полной тайне видеться с Керимом и привозить все новости и подарки из Исфахана.
- Вчера еще буйволов подковал. Когда запрягать арбу - сейчас или утром? - спросил Горгасал деда. Старики заволновались.
- Утром надо запрягать.
- Опасно ночью, злые дэви с гор в ущелье спускаются, в туман кутаются, как в бурку. Да хранит нас божья матерь кватахевская!
- Когда арба скрипит, дэви на дорогу не выходят, боятся, - спокойно отвечал дед. - А когда прохладно, ехать удобнее, с луной в дружбе живу, с темной ночью тоже дружу.
- Дэви боятся, а волк ночью храбрее становится, - не унимался юркий старик.
- Медведь тоже ночью лучше видит.
- Зачем всех бояться? Если человек добрый, медведь еще добрее держит к нему сердце, - проговорил Горгасал.
Вскоре Горгасал и дед Димитрия удобно устроились на арбе и выехали на тбилисскую дорогу.

ГЛАВА СЕДЬМАЯ

Солнце, волоча багровые полосы по отлогим скатам, заросшим густой зеленью, медленно скользнуло за черные гребни Цхнетских гор. Светлый сумрак разлился по плоским крышам, куполам и зубчатым башням. Словно рой светлячков, замерцали на выступах далекие огоньки. Завечерело. Плакучие ивы склонились над потемневшей Курой. И в мягкой синеве задорно блеснул серебристыми рожками молодой месяц.
С площадки круглой башенки Метехского замка, облокотившись на зубчатый выступ, задумчиво смотрел на Тбилиси Луарсаб. В его глазах уже не было юношеского задора, а на переносице едва заметно легла морщинка забот.
Возвращение Нугзара и Зураба Эристави в Картли снова всколыхнуло невеселые мысли.
«Недаром шах возвращает Эристави Арагвских в Ананури, - думал Луарсаб, - столкновение с Ираном неизбежно. Этот перс не успокоится, пока наши мечи не скрестятся у порога Картли. Я воздвиг сильные укрепления на иранской границе и раздачей крупных земель объединил вокруг трона могущественных князей, но силы в своих руках не чувствую. Может, следовало настоять на предоставлении более широких прав амкарам, может, следовало уменьшить пошлины на товары, но Шадиман говорит - князья не согласятся. Не согласятся?! Где же сила Багратидов? Отец говорил - сила в народе. Саакадзе убеждал - сила в азнаурах, Шадиман клянется - сила в князьях. А я думаю - сила в сильном царе».
По каменным ступенькам на площадку башни поднялся Шадиман. Ушедшие годы не оставили следа на выхоленном лице князя. Наоборот, осанка Шадимана стала величественнее, движения изысканнее, разговор гибче. Он, следуя турецкой моде, подстриг курчавую бороду, и в его одежде преобладали светлые тона.
Телохранитель вытянулся и отвел копье в сторону.
Шадиман бесшумно приблизился к Луарсабу.
В метехском саду печально вскрикнул сыч. Луарсаб быстро обернулся.
- Царь! Нугзар и Зураб изволили, не заезжая в Ананури, прямо пожаловать в Метехи, - насмешливо протянул Шадиман.
Луарсаб нахмурился и провел рукой по волосам:
- Надо помнить, мой Шадиман, что Эристави находятся под покровительством «льва Ирана». Ты, надеюсь, не забыл намека шахского гонца Ага-хана, как дорого ценит мудрый шах Аббас каждый волос на голове арагвских владетелей? - Луарсаб спустился по витой лестнице.
Когда царь и вельможа вошли в приемный зал с оранжевыми птицами на фресках, их лица выражали приветливость, а слова - сердечность.
Нугзар и Зураб не поддались обаянию царя и выражениям радости вельможи. Стоя около трона, Нугзар удивленно разглядывал придворных. Чопорные, надменные, боявшиеся повернуться в куладжах, расшитых тяжелым золотом, они стали похожи на Шадимана.
Нугзар был рад, что Русудан отказалась заехать в Метехи и что вся семья в сопровождении Баадура, свернув на боковую дорогу, проследовала прямо в Ананури.
И только Тэкле, сидевшая на троне рядом с Луарсабом, грустными глазами и приветливой улыбкой смягчила сердце старого князя.
Луарсаб обнял Нугзара и пригласил Зураба вновь занять почетное место в Метехи. Князья Эристави Арагвские всегда были любимы им, Луарсабом, его отцом Георгием и дедом Симоном. «Да, - подумал Нугзар, - когда-то я, неизвестный ванатский азнаур, был обязан царю Симону своим возвышением».
Старый князь уже намеревался рассыпаться в благодарности, но вспомнил, как в ненастную арагвскую ночь он, обезоруженный Шадиманом, вместе с Саакадзе поспешно покидал Ананурский замок. «И кто же провел меня? - подумал злобно Нугзар. - Этот заяц в короне и пышная лиса Шадиман».
И Нугзар, мрачно поблагодарив Луарсаба, буркнул, что и его отточенная, как шашка, память ценит тройную любовь, которая дала ему возможность познакомиться с великолепной столицей грозного шах-ин-шаха.
Зураб не менее сурово смотрел на приветливо улыбающегося Луарсаба и язвительно поблагодарил за проявленное внимание внука царя Симона к Арагвскому княжеству.
Луарсаб, осведомленный Шадиманом о плачевном состоянии владения Нугзара, с нарочитой внимательностью слушал Зураба.
- …Известно каждому князю, светлый царь: когда кот из амбара, мыши - в зерно. Пока мы гостили в Иране, дерзкие мохевы посягнули на эриставскую землю, отнятую мною у них в честном бою. Мтиульцы тоже отложились, забыли, волчьи дети, как шашка Зураба их грела на снежных вершинах… Оссы на полет стрелы не подползали к Ананурскому замку, а теперь, говорят, жарят джейранов у стен Ананури… Но напрасно некоторые князья Картли смеются в шелковые усы. Может, рано? Еще многие вспомнят

Время Нугзара Эристави,
Время кровавого дождя!..

Скоро стяг на башне Ананурского замка вновь засверкает белым орлом, гордо парящим над владением доблестного Нугзара. Тогда, любезный царь, князья Эристави Арагвские с восхищением примут твое милостивое приглашение.
Придворные поразились явным пренебрежением Эристави к царскому замку. И уже всем казалось, что Нугзар чересчур невежливо теребит свои страшные усы, выкрашенные шафраном, а Зураб чересчур смело наступает на царский ковер.
Все вздохнули с облегчением, когда за арагвскими владетелями закрылись метехские ворота.

Русудан бродит по замку. Она долго сидит на вершине, где ей некогда открыл сердце Георгий Саакадзе. Она всматривается в крутые изломы нависших над долиной скал, в беспокойную Арагви, ведущую вечную борьбу с тяжелыми валунами. Всматривается в накренившееся небо, оно казалось ей в детстве старинным арагвским щитом. И снова Русудан видит, как над далекой сторожевой башней парит одинокий орел.
Но почему все знакомое, когда-то бесконечно близкое кажется сном наяву?
Русудан тяжело вздыхает.
Нет, она сумеет через Тэкле убедить царя Луарсаба в необходимости мирного возвращения Саакадзе. Поэтому она и решилась на тяжелую разлуку с Георгием и Паата. Конечно, она открыто не говорила с гордым Георгием о настоящей цели ее возвращения в Ананури, а Георгий инстинктивно избегал откровенного разговора. Но по намекам она чувствовала, что Георгий одобряет ее замыслы.
Все обдумано, и Трифилий тоже поможет ей.
А может, Георгий и прав?
И Русудан уже видит, как Георгий изгоняет из Метехи двуличного Луарсаба, презренную Мариам, лицемерного Шадимана, надменных Амилахвари и с ними всех придворных шакалов.
И вот на престол Картли… Нет, нет!.. Русудан гнала от себя заманчивые видения. Русудан только хочет поселиться в близком ее сердцу Носте, где она познала счастье и страдание…

ГЛАВА ВОСЬМАЯ

В покоях Шадимана, на широком балконе, свисавшем над шумной Курой, совещались Шадиман, Андукапар и Баграт, приехавший в Метехи проведать свою дочь Гульшари.
У Андукапара еще резче изогнулись черные брови, а на бархатной куладже засверкал алмазный полумесяц, присланный из Стамбула везиром султана, Осман-пашой.
Андукапар поднялся, привычно взглянул на дверь, охраняемую верным чубукчи Шадимана, и таинственно заговорил:
- Керим приехал и привез мне кальян, принадлежащий шаху Исмаилу, а вместе с кальяном - веселые вести.

Предыдущая страница 4 Следующая страница


5 Анна Антоновская

- О приезде Керима меня Вардан уже известил… Ты по-прежнему доверяешь купцу из Исфахана? - усмехнулся Шадиман.
- За четыре года Керим ни разу меня не обманул, о всех сражениях предателя Саакадзе первый знал я. О всех планах шаха Аббаса тоже первый знал я. И сейчас я первый знаю: шах Аббас готовит новую войну с Индией.
- А сколько ты золота отсчитал за последнюю новость?
- Э, Шадиман, ты слишком подозрителен, - проговорил Баграт, смахивая в Куру лежавшую на перилах розу.
- С тех пор, как я допустил побег Саакадзе в Иран, я не доверяю собственной тени.
- А сейчас другое дело. Мы должны воспользоваться войной Ирана с Индией и наконец заключить союз с Турцией. Если же Луарсаб и теперь отклонит наше желание, тебя, Шадиман, не учить, какими средствами убедить упрямого, - растягивая слова, процедил Андукапар.
Шадиман внимательно посмотрел на Андукапара. «Убрать Луарсаба, очистить дорогу к трону этому Баграту? Нет, я не хочу уподобиться розе, выброшенной только что в мутную Куру».
- Мне, друзья, так же важен союз с Турцией, как и вам, но возвращение Арагвских Эристави подсказывает большую осторожность. Шах Аббас не любит смены царей Картли без его вмешательства. С Керимом я сам поговорю, меня он кальяном не затуманит. Потом обсудим, как лучше убедить Луарсаба.
Не скрывая разочарования, Баграт и Андукапар сухо попрощались и вышли.
Шадиман несколько раз прошелся по балкону, вынул из фаянсового кувшина оранжевую розу и положил на перила.
Его сильно тревожило возвращение Эристави, особенно Русудан. «Желудь упал, ищи рядом свинью. Значит, Саакадзе собирается в Картли».
Шадиман круто остановился и бросил взгляд на высившуюся на горе Табори высокую башню для опасных преступников…
«Но Саакадзе не глупее Эристави, он, конечно, запасется охранной грамотой шаха Аббаса. Тогда почему же плебей до сих пор медлил? Нет, я прав, не только с грамотой думает вернуться бесхвостый барс. Может, дорога в Индию лежит через Картли? Неужели на такое решится?! Может, придумал кровавый способ открыть Луарсабу причины цавкисского заговора? И тогда откроется хитро проведенный им, Шадиманом, разгром азнаурских владений. И еще многое может открыться царю. Что же предпринять? Подземелье? Всю Картли в подземелье не загонишь! А Луарсаб? Разве царь не стремится как можно больше урезать права князей? Значит, царь Картли и главарь азнауров Саакадзе стремятся почти к одной и той же цели. Необходимо взвесить все: властный характер Луарсаба, ум Тэкле, оскорбленное самолюбие Эристави, обнищалость азнауров, полцарства приверженцев Саакадзе и тайные желания настоятеля Трифилия возвыситься над всеми… Нет, князь Шадиман не допустит возвращения Саакадзе. Но пока Тэкле на троне, Луарсаб ненадежен. Значит, Саакадзе не должен вернуться в Картли, а Тэкле должна исчезнуть…»

В духане «Золотой верблюд» сегодня особенно шумно. Сыплются серебряные монеты, льется вино, под мерный грохот дапи вздрагивают тонкие дудочки зурны.
Сразу видно - выгодно торговали купцы на майдане, выгодно обменивали грузинские товары на персидскую роскошь. Большие караваны уже наполовину опустели, зато у духанщика Пануша распух мешок от серебряных монет.
Казалось, из-за шума невозможно услышать даже собственный голос, но именно в шуме духана было легче всего заключать торговые сделки и получать барыши. Подымали чаши за здоровье друг друга и, казалось, чокались батманами риса, тюками шерсти и кипами шелка.
Духанщик Пануш сидел за стойкой на высоком табурете. Его вздутые щеки лоснились, точно натертые красным воском, хитро прищуренные глазки отражали серебряные абазы, улавливая одновременно все происходящее в духане.
Проворные парни по условным знакам величественного Пануша сновали между сидящими, вовремя обменивая пустые кувшины на полные, лихо ставили перед купцами большие глиняные чаши с дымящимся чанахи - кусками баранины в пряном соусе, с особой ловкостью подавали цоцхали - живую рыбу, только что брошенную в кипящую воду, и подкидывали горы лавашей. Не менее проворно, но не с очень большой точностью высчитывали суммы за съеденное и выпитое и ловко опускали в глубокие карманы подаренные монетки.
Дверь то и дело открывалась и закрывалась: выходили, пошатываясь, засидевшиеся, бодро входили новые.
- Эй, Пануш, новостей нет?
- Почему нет? Молодой барашек, сациви…
И снова со стойки скатывались на тарелки сочные яблоки, пунцовые сливы, абрикосы, покрытые пушком. Под острым ножом распадался тяжелый сыр, роняя соленые слезы. Весело ложилась около него свежая зелень. Тут же в пузатой бочке подпрыгивала, поблескивая красными и черными пятнышками, форель, точно сама рвалась в кипящий котел.
В духан вошли двое в нахлобученных остроконечных папахах и в длинных чохах с откидными рукавами. Оглядев буйных посетителей, они пробрались в самый дальний угол.
И сразу между ними и подлетевшим парнем установились холодные отношения. Поставив перед скупыми «обезьянами» кувшин простого вина, парень больше не замечал пришедших. Но зато пришедшие замечали все и пытливо вглядывались в каждого посетителя. И пока они, скучая, потихоньку выплескивали под скамью прокисшее вино, внизу, в сводчатом подвальчике за наглухо закрытыми дверями, лилась счастливая беседа.
На низкой деревянной скамье, поджав под себя ноги, сидел Керим. В красивом, богато одетом купце, изысканно поддерживающем тонкими пальцами трубку кальяна, трудно было сейчас узнать каменщика Керима, некогда слонявшегося в отрепьях по исфаханскому майдану.
Против него сидели счастливые дед Димитрия и Горгасал. Они в сотый раз расспрашивали Керима - один о своем внуке Димитрии, другой о сыне Эрасти.
Керим терпеливо, без конца повторял рассказ о хорошей жизни ностевцев в Исфахане и уверял, что теперь осталось недолго ждать старикам встречи с храбрыми «барсами». Керим передал старикам четыре кисета с монетами, два тюка с подарками и просил не выходить из подвальчика, пока Пануш не придет за ними. Сам же Керим сейчас вернется в духан, он должен разыскать азнаура Квливидзе и передать ему кисет с золотыми туманами и поклон от непреклонного Георгия Саакадзе.
- Зачем искать? Квливидзе в Тбилиси, сегодня видел его мсахури. Я сказал, ночью в «Золотом верблюде» ждать будем.
- Без монет Квливидзе в Тбилиси не покажется.
- Мсахури говорит, шерсть привез продавать.
- Шерсть продавать? - удивился Горгасал. - Откуда взял? Спасибо Шадиману, Квливидзе в одной бурке остался.
Пообещав старикам завтра встретиться в «Золотом верблюде» и еще вкуснее поужинать с ними, Керим поднялся по каменной лесенке вверх.
Когда Керим, обогнув стойку, вошел в духан, он в первый момент из-за пара ничего не мог разглядеть. Но двое, сидящие в углу, сразу заметили его. Более молодой быстро поднялся и, подойдя к Кериму, шепнул:
- Ага Керим, прошу к нашему столу, дело есть.
И когда Керим, подозрительно оглядывая сидящих, опустился на скамью, старший вкрадчиво спросил:
- Ага Керим, тебе князь Саакадзе ничего не передавал для азнауров?
- Ничего, - удивленно поднял брови Керим. - Бедный купец не смеет поднимать взор на высокого князя, отмеченного благосклонным вниманием шах-ин-шаха.
- Что ж, очень жаль. Напрасно Саакадзе забывает старых друзей. Из-за него «змеиный» князь Шадиман разорил мой богатый замок. И вот теперь я угощаю тебя сухими словами, не приправленными дорогой едой и душистым вином.
Керим поспешил заказать яства, и вскоре новые знакомые с неимоверной жадностью поедали все подаваемое на стол. Они повеселели, захлебываясь, рассказывали о нетерпении азнауров, ожидающих возвращения Георгия Саакадзе. И тогда много крови придется пролить надменным князьям, много земель вернуть ограбленным азнаурам.
Внимательно слушал Керим, пристально вглядываясь в собеседников.
- Получил сведения - один исфаханский купец должен привезти мне монеты и поручение от Саакадзе. Думал, что этот купец ты.
Керим все же колебался.
- Высокочтимый азнаур, удостой мой слух твоим именем. Старший наклонился к Кериму и прошептал:
- Квливидзе.
- Да будет благословенна наша встреча, - быстро сказал Керим. - Можешь спокойно доверить мне знак и азнаурские вести для Георгия Саакадзе.
- Вести хорошие - тайно вооружаем всех, кто умеет держать оружие. Когда Саакадзе подойдет к Соганлугским высотам, пусть, как раньше условились, зажжет огонь на сторожевой башне. С азнаурскими дружинами навстречу выедем. Замок Шадимана первым разрушим… Или у Георгия новый план?
- Ага Саакадзе не считает нужным посвящать купца Керима в свои планы, - уклончиво ответил Керим.
- Тогда, может, передал, как поступать… распустить дружины или еще ждать?
- Аллах подсказывает мне совет - держите воинов на конях.
- На конях? А где монеты взять? Саакадзе обещал золото с купцом Керимом и бросил слово на ветер.
- Слава аллаху, ага Саакадзе всегда верен своему слову, - сказал задетый Керим. - Вот, высокочтимый азнаур, - и, вытащив тугой кисет, передал старшему собеседнику. - Когда удостоишь меня условным знаком верности Георгию Саакадзе и люди признают в тебе азнаура Квливидзе, еще получишь персидское золото.
Поспешно пряча кисет, старший таинственно зашептал:
- Тебе, Керим, советую больше говорить на майдане о скором походе шаха Аббаса на Индию. Пусть князья спокойно охотятся на фазанов.
- Дозволь напомнить, высокочтимый азнаур, знак от тебя жду.
- Здесь опасно, лазутчики Шадимана шныряют, как шакалы, пойдем с нами, у одного амкара остановились, свой человек.
- Удостой назвать имя амкара.
- Сиуш!
Керим поднялся.
- Я готов следовать за тобой.
- Вместе выходить опасно, я выйду первым, буду ждать тебя и молодого азнаура у Сиуша, - проговорил старший, надвигая на лоб островерхую папаху.
Выйдя из духана, Шадиман, - а это был он, направился через метехский мост в замок.
Немного подождав, Керим, сжимая в складках персидского плаща рукоятку ханжала, направился к выходу вместе с чубукчи Шадимана.
Но Шадиман, все рассчитав, забыл о случайностях, часто расстраивавших самые продуманные планы.
Распахнув дверь, Керим и чубукчи столкнулись с плотным азнауром, обвешанным богатым оружием, но в старой чохе.
- Ты что толкаешься, позолоченный ишак?! - зарычал азнаур.
- Осмелюсь заметить, ты первый толкнул меня, - вежливо посторонился Керим.
- Что?! Я толкнул?! Повтори еще, я тебе устрою рай Магомета.
- Батоно, я тороплюсь…
- Торопишься?! Почему знаешь, ишачий сын, может, у меня минуты нет лишней, а ты меня задерживаешь у дверей.
- Осмелюсь заметить, батоно, ты загородил дверь.
- Я?! Ты что же, воробьиный помет, в неучтивости меня обвиняешь?! Весь Тбилиси знает, что я первый рыцарь! - рявкнул азнаур, схватив намеревавшегося пройти Керима за плечо. - Эй, кто еще здесь не знает меня?!
И одновременно с разных концов духана закричали:
- Победа, азнаур Квливидзе!!
- Будь здоров, азнаур Квливидзе!!
- Пожалуйста, дорогой, к нашему вину!
- Почему к вашему? Мы ближе сидим!
Керим побледнел, быстро обернулся, но чубукчи Шадимана нигде не было, он точно растворился в густом паре.
Керим поспешно шепнул:
- Я от Георгия Саакадзе вести привез.
Квливидзе откинулся, молча посмотрел в глаза Кериму и еще яростнее зарычал:
- Что?! Теперь шерсть моих овец хочешь купить? А кто тебе продаст? В этом году новые чохи ткут для моей стражи. О шерсти с моим мсахури торговаться будешь, а мой долг научить тебя азнаурской вежливости: пять тунг вина выпьешь. Что? Мусульманину нельзя?! Тогда семь проглотишь. Магометане любят семь. Семь и пять всегда двенадцать, по числу ваших святых имамов… Эй, Пануш, пришли двенадцать тунг красного, которое всегда пью.
И под одобрительный хохот Квливидзе поволок Керима в середину духана.
Пануш незаметно кивнул юркому парню. Тот, угодливо изгибаясь, подлетел к Квливидзе:
- Батоно, здесь места мало, просим в другую комнату, там гуляют все азнауры.
Квливидзе, не выпуская Керима, как бы насильно поволок его за стойку, но, очутившись в темной комнате, они скользнули в глубокую нишу и по крутой лестнице спустились в сводчатый подвальчик.
Обменявшись взглядом с юрким парнем, Пануш самодовольно подумал: «Так лучше, от царского замка, кроме убытка, ничего не вижу, а от купцов, кроме пользы, тоже ничего не вижу».
Пануш мысленно похвалил себя за удачное устройство в «Золотом верблюде» глубокой ниши и сводчатого подвальчика. Такое умное помещение сделало его «Золотой верблюд» излюбленным духаном купцов, имеющих тайны. А где тайны, там золото, а где золото, там всегда духанщику весело…

Мягкая ночь расплывалась над заснувшим городом. В домиках, прильнувших к цитадели, словно орлиные гнезда к утесу, гасли поздние огоньки. В дремотной тишине плескалась затихшая Кура. Только в узких окнах Метехского замка желтоватыми бликами мерцали сторожевые светильники.
Из «Золотого верблюда» доносились приглушенные взвизги зурны. Мягкая ночь располагала к веселью или к доброму сну. Но Шадиман, поглощенный своими мыслями, уже видел приближение другой ночи. «Мое предположение оказалось правильным, - подумал озабоченный Шадиман, сняв фальшивую бороду и швырнув ее через мост, - мог бы не утруждать себя беседой в этом пахучем „Верблюде“… И чем там только дышат торгаши? Конечно, открыто брать купцов Ирана и бросать в яму не полезно сейчас… Хотя все эти купцы - лазутчики шаха и, что еще хуже, - Саакадзе… Пытки Высокой башни развяжут язык этому Кериму. Можем узнать веселые новости».
Начальник метехской охраны князь Баака Херхеулидзе по старой привычке обходил замок, проверяя посты.
В полумгле вырисовывались силуэты караульных копьеносцев. Они молча вскинутыми пиками приветствовали проходившего мимо начальника.
Баака хмурился - ни одного часа спокойного. То персидские купцы в коже турецких беков, то турецкие беки в коже персидских купцов. То Вардан Мудрый с наклеенными усами бродит по замку, то Шадиман с наклеенной бородой бродит по майдану. То князья шумно точат мечи на азнауров, то азнауры тихо точат шашки на князей. То княгиня Гульшари в темных коридорах поджидает Луарсаба, то царевич Кайхосро в светлых переходах поджидает княгиню Гульшари.
Баака даже сплюнул; вот проклятое время: то начальник Баака целую ночь мучает охрану, гоняя по всем углам замка и Тбилиси, то охрана всю ночь мучает начальника, сообщив собачьи новости. Спит ли в этом замке кто-нибудь спокойно?! Спит, мутака на моей тахте! Баака злобно посмотрел на луну, мягким серебром обволакивающую башенки и кипарисы Метехского замка, посмотрел на качающийся в лунных лучах фонарик и уже намеревался повернуть в дворцовый сад, как вдруг перед ним, словно из-под земли, вырос Шадиман.
- Гуляешь, дорогой?
- Чтоб черт так гулял! - раздраженно ответил всегда спокойный Баака.
- Кто сегодня так сильно тебя огорчил?
- Ты лучше спроси, кто когда-нибудь меня радовал?
- Как, а разве наш светлый царь Луарсаб не веселит твои глаза?
- Веселит, поэтому целыми ночами скучаю по темным углам.
- Ты самый верный друг царя Картли, хочу, дорогой, с тобой посоветоваться об очень важном деле.
Баака насторожился и решил: о чем бы ни попросил Шадиман, сделать наоборот.
Шадиман взял под руку Баака, и, гуляя по чинаровой аллее, понизил голос:
- Сегодня узнал о намерении Саакадзе шумно войти в Тбилиси. Придется сильные укрепления возвести. Как думаешь, стоит ли просить царя посетить высоты, где князья решили возвести башни? Мне кажется - не стоит. Я, Баграт и Андукапар сами выберем выгодные места.
Баака покосился.
- Царь должен знать рубежи будущих боев.
- А я думал, ты другое посоветуешь, - разочарованно протянул Шадиман, и, помолчав, продолжал: - Тогда, друг, тебе придется удвоить охрану и самому ни на час не покидать Метехи.
Баака еще больше насторожился и угрюмо произнес:
- Незачем удваивать охрану в замке, когда царь выезжает. Моя охрана - верный щит в дороге, она должна сопровождать царя.
- Как хочешь, дорогой, но я думаю, охрана Баграта не хуже твоей охраны.
Перепуганный Баака мысленно решил сопровождать Луарсаба лично с усиленной охраной, но, не дав заметить свой испуг Шадиману, насмешливо сказал:
- Пока ты узнавал в «Золотом верблюде» о шумном возвращении Саакадзе, в Метехи не менее шумно прискакал гонец с посланием от Теймураза Кахетинского.
Шадиман подумал: «От этого начальника не только в золотом, но и в живом верблюде не спрячешься». И с деланным равнодушием произнес:
- Наверное, Теймураз опять просит помощи против шамхала.
- Просит, только на этот раз царевну Натиа себе в жены.
И Баака, махнув рукой, стал подыматься по каменной лестнице на зубчатую башню.
Заложив руки за спину, Шадиман зашагал по аллее. Под его ногами тихо поскрипывал песок. Он взвесил услышанное в «Золотом верблюде» и в лунном саду Метехского замка и решил действовать на этот раз стремительно и без промаха.
Час спустя в комнату Шадимана, завешанную персидскими коврами, осторожно вошли князья.
Раздосадованный неудачей с Керимом, Шадиман язвительно высмеивал Андукапара, в течение четырех лет получавшего от Керима «точные» сведения о Саакадзе.
Андукапар с перекошенным от злобы лицом то вскакивал и бегал по комнате, то бросался на тахту, яростно сжимая рукоятку шашки.
- Сколько золота передал Андукапар этому разбойнику Кериму, целый монастырь купить можно! - сокрушался скупой Баграт.
Шадиман; игриво постукивая по крышке перламутрового ящика, наслаждался злобой одураченных князей, но упорно скрывал свои неудачи. Он открыл крышку и, вынув кисет, высыпал золото.
- Я узнал твои монеты и отобрал их у купца Керима. Отсчитай, дорогой Андукапар, свои, а остальные подари моему чубукчи, он помогал князю Шадиману, ради твоего прозрения, давиться жирной бараниной и кислым вином в «Золотом верблюде».
Лицо Андукапара напоминало раскаленный медный котел. Он хрипло выкрикнул:
- Долго сардар Саакадзе будет смеяться над князьями?!
- Над терпеливыми долго, - медленно ответил Шадиман.
- Что предлагаешь, Шадиман? - спросил Баграт.
- Выход единственный - убрать с нашей дороги царицу Тэкле, сестру Саакадзе. Из любви к ней царь может неожиданно примириться с Саакадзе, а разговор царя с разбойником - смертельный удар по княжеской власти.
Долго совещались три князя в полуночной тишине Метехского замка.
Наутро чубукчи Шадимана, зевая, будто невзначай, проговорился копьеносцу, что не спал всю ночь, ибо святейший Баграт и князь Андукапар вздумали до утра пить вино у его господина Шадимана. Копьеносец, отделавшись от чубукчи, помчался к начальнику копейщиков. Таким образом Шадиман, когда ему было нужно, не раз обогащал осведомленность зоркого Баака.
Узнав от начальника караульных копейщиков о тайном совещании Шадимана, Андукапара и Баграта, Баака решил неотступно сопровождать царя во всех его выездах.

ГЛАВА ДЕВЯТАЯ

По вьючно-аробному пути, тянувшемуся вдоль гор, медленно передвигалась арба. Переваливаясь через крупные камни, арба круто взбиралась на высоты, откуда виднелись серебристые зигзаги Куры, и с немилосердным скрипом скатывалась в лощины, перерезанные веселыми горными речками.
Удобно расположившись на арбе и подгоняя буйволов хворостиной, дед Димитрия поглядывал на задремавшего Горгасала. Дед бережно поправлял солому, под которой лежало оружие, закупленное Керимом у старосты амкаров Сиуша.
Он с гордостью думал о том, как ловко они провели с помощью Пануша тбилисскую стражу, незаметно на рассвете ускользнув из города. Вслед за ними, перекинув на конях хурджини с подарками Саакадзе и глубоко засунув в карманы кисеты с золотыми монетами, выехал из Тбилиси Квливидзе. Азнауру, конечно, было опасно оставаться в Картли, и он решил пробраться в Имерети - убежище всех тех, кто желал скрыться от бед.
Дед Димитрия то тревожился, то успокаивал себя. А вдруг таинственный человек, выманивший у Керима монеты, прикажет свирепым гзири догнать Квливидзе?..
- Э, не догонят, - подбадривал себя дед, - трудно догнать Квливидзе, особенно когда у азнаура в кармане кисет с золотом.
Донесся конский топот, и дед резко остановил арбу. Горгасал сел, протирая глаза.
- Молодец Квливидзе, скоро догнал, - кивнув на дорогу, сказал обрадованно дед.
Поздоровавшись со стариками, Квливидзе просил их обо всем рассказать его семье: пусть не тревожатся, и пасхи не пройдет, как опять будут вместе.
Прощаясь с Квливидзе, старики высказали ему тысячи пожеланий и наставлений:
- Если пойдет дождь, пусть молния пролетит над твоей папахой и стрелой врежется во врага. Если змей с зелеными крыльями из пещеры вылетит, пусть святой Георгий пронзит его копьем раньше, чем змей дотронется до твоего коня, - и дед Димитрия трижды перекрестил Квливидзе.
- Помни еще, когда будешь пробираться через Гуджаретский лес, особенно будь осторожен, не смотри назад, а если не вытерпишь и посмотришь, не останавливай коня на окрик молодой женщины с красными волосами. Это лесная женщина. Если будет просить в жены взять, не соглашайся, покажи крест, - на твоих глазах женщина в куст превратится. Если встретишь каджи с топором и каджи задаст три проклятые загадки, вежливо слушай, а тихо повторяй: цминда Петре, цминда Илия, цминда Гиорги. Если не поможет, - я думаю, не поможет, - тогда достань подкову, осторожно к хвосту коня приложи и подари каджи, он всегда любил железо. Сразу забудет про загадки, дорогу тебе покажет и всех зверей с твоего пути отведет, - и Горгасал, вынув из-за пазухи бережно завернутую в тряпку подкову, передал ее Квливидзе.
Обняв стариков, азнаур отказался от предложенной еды, не оборачиваясь, поскакал и вскоре исчез за кустарником обрыва.
Дед Димитрия плотнее прикрыл оружие и, взяв хворостину, вскарабкался на арбу.
Старики свернули с дороги и поехали по зеленой лощине. Арба шумно пересекла ручеек, вползла на узкую тропу, скользнула одним колесом над обрывом, круто полезла наверх и с грохотом скатилась в овраг. Но стариков ничуть не тревожило такое путешествие. В эти дни они чувствовали себя помолодевшими, необходимыми для важного народного дела. И правда, последние три года дед Димитрия и Горгасал, не возбуждая подозрения, перевозили оружие, тайно изготовляемое тбилисскими амкарами и по приказу Саакадзе закупаемое Керимом, приезжавшим два раза в год в Картли.

В момент цавкисского заговора на жизнь Георгия Саакадзе азнаурские дружины, по ложному приказу стянутые в Тбилиси, были разоружены и беспощадно разогнаны Шадиманом. Особенно жестоким преследованиям царской стражи подверглась любимая Георгием ностевская дружина.
У ностевских дружинников отобрали не только оружие, но и земельные наделы. Им запретили охотиться, джигитовать, одеваться в одежды дружинников. Их разобщили, сделав каменотесами, гонщиками плотов, землекопами, не переставали подвергать жестоким преследованиям. Но покорились они только внешне. Били ли они по мрамору, или вздымали на цепях огромные бревна, или кружили каменные жернова, или на горных озерах высушивали соль, - распаленные ненавистью, они не переставали ждать возвращения Георгия Саакадзе.
С каждым годом тайное брожение все больше охватывало деревни Средней Картли. Этому немало способствовали разоренные Шадиманом азнауры, приверженцы Саакадзе.
Два года спустя после разгрома азнауров, десятого ноября, в день святого Георгия, азнауры встретились в дремучем лесу у Ничбиси с тайными выборными от народа.
Были тут крестьяне из царских поместий, из княжеских деревень, из монастырских владений, из бывших поселений азнауров. Пришли седые, пришли молодые. Суровые лица выражали отвагу и решительность.
В затемненной лощине на поваленном молнией дубе сидели азнауры. Против них разместились выборные.
Говорили о многом: о Георгии Саакадзе, о скрытом возмущении в деревнях, о последней надежде крестьян на помощь азнауров.
Азнауры переглянулись. Медленно поднялся пожилой азнаур и развернул свиток.
- Сюда уже внесены имена крестьян, пожелавших стать под азнаурское знамя для борьбы с князьями. Пристально оглядев выборных, он добавил:
- Каждый, внесенный в эту грамоту, получит оружие, коня и хлеб.
Он напомнил о жизни крестьян в Носте и обещал от имени азнауров Верхней, Средней и Нижней Картли после победы над князьями устроить жизнь по примеру Носте.
Выборные, поднявшись, переминались с ноги на ногу. Идя в Ничбисский лес, они твердо решили просить у азнауров крестовой клятвы о ненарушимости обещаний. Они с большим уважением смотрели на свиток, но одностороннее обязательство озадачивало их.
Сверкнув глазами из-под нависших бровей, Квливидзе порывисто поднялся, сбросил бурку и напомнил о совместных битвах, о предательстве князей, о лучшей опоре народа - азнаурском сословии.
- Эй, народ! - продолжал Квливидзе. - Что головы повесили? Разве на земле вино высохло? Или кони в ишаков превратились? Или, может, женщины курицами стали?
И, дружески ударив молодого парня по затылку, еще громче крикнул:
- Азнауры вместе с вами месить глину княжескими головами будут. Из одного дерева и заступ и лопата вышла. А мы с вами разве не из одного дерева? Разве азнауры не приправляли добро солью? Кто был обижен азнаурами?
И хотя выборные могли бы назвать многих обиженных, но мужественный вид Квливидзе, его веселая речь, слава рубаки и тамады пленили их.
Да и выхода другого не было.
Вскоре выборные, радостно волнуясь, ставили на свитке неуклюжие крестики, с гордостью чувствуя себя отныне клятвенно связанными с азнаурами, и охотно обещали завербовать в каждой деревне всех, готовых стать под азнаурское знамя. Каждый желающий драться вместе с азнаурами, передаст выборным кизиловую палочку, надсеченную посередине его шашкою, и поклянется такой клятвой над этим знаком верности: «Пусть у меня в битве переломится занесенная на врага шашка, как легко может переломиться эта кизиловая палочка, если я изменю делу азнауров. Да будет свидетельницей в том кватахевская божья матерь и ее пречистый младенец».
Кизиловые палочки крестьяне должны были передавать Квливидзе через ностевца Горгасала, дабы азнауры знали число народных дружинников в каждой деревне.
Выехав из Ничбисского леса, Квливидзе предложил, для усыпления подозрительности лазутчиков Шадимана, отправиться в Телети и приложиться к иконе и мощам святого Георгия.
В ближайший приезд Керима в Тбилиси дед Димитрия и Горгасал передали ему для Георгия тайное послание азнауров.
Азнауры сообщали Саакадзе о своих ударных действиях и готовности княжеских, царских и церковных крестьян по первому зову стать под знамя Саакадзе.
Крестьяне еще больше уверились в прочности обещаний, когда стали получать оружие для надвигающейся борьбы.
Ждали возвращения Георгия Саакадзе.

Предыдущая страница 5 Следующая страница


Жертва 6

Уже совсем стемнело, когда арба повернула к лесистым предгорьям и въехала в Ничбисский лес.
Дед Димитрия, соскочив с арбы, остановил буйволов. Горгасал, подражая оленю, призывно крикнул. Из леса послышался ответный олений крик. Вскоре к арбе приблизились пять крестьян в заплатанных чохах.
Сердечно поздоровавшись со стариками, крестьяне, поспешно сняв с арбы вьюки, перенесли оружие в Медвежью пещеру, закрытую камнями и кустарником. В Медвежьей пещере хранилось много оружия, но об этом знали только пять крестьян - выборные от деревень Ахал-Убани, Дзегви, Ниаби, Гракали и Цители-Сакдари.
Дед Димитрия зорко следил, как крестьяне заносили в пещеру вьюки и опускали в глубокие ямы, выложенные сухим хворостом.
И только когда ямы завалили грудой камней, дед вернулся к арбе, где Горгасал уже распрягал измученных буйволов.
Расстелив бурку, дед достал из арбы хурджини, вынул жареное мясо, чурек и бурдючок с вином из «Золотого верблюда». Он бросил на бурку пучки зелени.
Костер осветил суровые лица. Взметнувшееся пламя придавало деревьям причудливые очертания.
Вскоре наполненная медная чаша пошла по кругу. Молодой гракалец, подняв чашу, пожелал здоровья всему грузинскому крестьянству и выпил за время освежающего дождя, время Георгия Саакадзе.
Потемневший лес, казалось, еще плотнее придвинулся к Медвежьей пещере. Где-то под тяжелой поступью потрескивали сухие ветви. Доносилось беспокойное урчание, писк и с дерева - тревожное хлопанье крыльев ночной птицы.
Загнав буйволов в пещеру и последовав за ними, крестьяне разложили бурки и, подложив под голову кто папаху, кто башлык, а кто просто камень, тотчас заснули.
А когда косой луч солнца скользнул по колючей лапе сосны, вход в опустевшую пещеру был завален камнями и кустарником.
Вниз по дороге спускалась арба.
У горного родника старики напоили буйволов и сами с наслаждением прильнули к ледяной струе. Нацедив опустошенный ночью бурдючок, бросили в арбу и вытянулись на соломе, предоставив буйволам самим добираться до Носте.
- Керим тоже, наверно, сейчас далеко от Тбилиси, - улыбаясь, сказал дед.
Старики и не подозревали, что Керим, доехав до первого караван-сарая, переоделся в заплатанную одежду, вымыл лицо и руки шафраном и погонщиком верблюдов богатого купца из Решта вернулся в Тбилиси.

ГЛАВА ДЕСЯТАЯ

Луарсаб внимательно выслушал Шадимана. Кровавые замыслы шаха Аббаса? Но царь Картли давно был подготовлен к ним. Мстительные планы Саакадзе? Но разве кто-нибудь верил смиренному желанию изгнанника навсегда остаться в Иране? Еще смешнее думать, что опытный полководец спокойно вернется в Картли и с удовольствием сядет в подземелье или даст себя растерзать князьям. Охранная грамота от шаха Аббаса? Но разве грамота спасает от кинжала из-за угла? Или от индийского яда, подмешанного в вино из собственного марани? Значит, война? Но надо всеми средствами оттянуть время.
Луарсаб пригласил католикоса, вызвал из Кватахевского монастыря настоятеля Трифилия, из Шио-Мгвимского монастыря отца Доментия. И церковный синклит, мирясь с неизбежностью, постановил предотвратить войну разрешением на брак Натиа с царем кахетинским Теймуразом.
Луарсаб, по совету Шадимана, решил использовать свадьбу для тайного военного совещания. Вскоре по дорогам Картли мчались почетные гонцы к царям и владетельным князьям Грузии.
Тэкле вчера выдержала сильное искушение. Настоятель Трифилий привез от Русудан пожелание долгих лет царствования Луарсабу и Тэкле. Взволнованно слушала Тэкле о втором сыне Георгия, красавце Автандиле, которого она помнит веселым мальчиком, гоняющимся за голубями, о сыне Иораме, о серьезном Бежане, изучающем науку о звездах, о красивой дочери Маро, носящей имя ее кроткой матери. Еще о многом рассказывал отец Трифилий вкрадчивым мягким голосом.
Тэкле осторожно кончиком ленты вытерла затуманенные глаза. С какой радостью она выплакала бы на груди Русудан слезы, накопленные за долгие годы!
Но нет! Нет! Она царица и должна помнить, что брат ее изменил царю Картли. Она хорошо поступила, отказавшись вчера от предложения Луарсаба поехать гостить в Ананури.
Тэкле вспомнила, как все проклинали Георгия после побега его в Иран. Княжеские замки кипели злобой против «изменника». Особенно, когда от шаха Аббаса приехали послы с грозным предупреждением: брат царицы картлийской Георгий Саакадзе открыл шаху переговоры друзей Шадимана с Турцией.
Она тяжело пережила свое несчастье. Кто знает, осталась бы она в живых, если б Луарсаб не пригрозил всех изрубить мечом в случае покушения на ее жизнь.
Тэкле умоляла отпустить ее в монастырь. Царица Мариам, Шадиман и многие князья требовали, чтобы царь развелся с сестрой изменника. Но царь властно прекратил домогательства князей, а потом мольбой и слезами добился согласия Тэкле не покидать его до последних минут жизни. И сейчас, слушая ее разговор с Трифилием, он снова и снова гордился избранницей своего горячего сердца. Он осторожно подошел к Тэкле, опустился на колено и с нежностью поцеловал черные косы, переплетенные жемчугом.

В распахнутые ворота Метехи въезжали надменные всадники в белоснежных бурках, обшитых золотыми позументами. Въезжали в черных бурках, обшитых серебром, на конях, разукрашенных перьями и бархатом. Въезжали в пурпурных плащах, сверкая чешуйчатыми кольчугами и костяными рукоятками кинжалов. Въезжали светлейшие князья Нижней, Средней и Верхней Картли.
Вот Мухран-батони горделиво гарцует на арабском скакуне, вот и молодой Мухран-батони, Мирван, ослепляет всех изумрудными застежками на малиновой куладже. Вот Бараташвили, фамильный знак Шадимана - знак второй линии - угрожает с конских чепраков. Вот Эмирэджиби, Квели Церетели, Цицишвили. Вот Магаладзе, старый волк Леон, с сыновьями Тамазом и Мерабом, - все трое на одинаковых серых жеребцах.
Снова рокочут рога, и метехская охрана еще ниже склоняет позолоченные копья. В замок въезжает с воинственной свитой Леван Второй, владетельный князь Самегрело. В золотых ножнах тяжело покоится фамильный меч. Въезжают Эристави Ксанские, Джавахишвили, Палавандишвили. Вот владетельный князь Абхазети, светлейший Шервашидзе, с блестящей свитой молодых абхазских князей - все на черных конях с белой сбруей.
Толпы тбилисцев, запрудив все прилегающие к Метехи улички и Сеид-Абадский мост, встречали всадников криками и веселыми восклицаниями. Ближе к воротам в толпу зевак затесался Керим.
Под радостный перезвон метехских колоколов колышутся знамена грузинских царств и владетельных княжеств. На зеленом шелке абхазского знамени золотой козел горделиво вытянул переднюю ногу. Колышется гурийское знамя: на розовом бархате под восьмиконечной звездой грациозно застыла серна. Высоко поднял знамя гуриец в короткой красной куртке, пропуская Мамия Второго Гуриели, владетельного князя Гурии. На затейливо перевязанном башлыке Мамия сверкает драгоценный султан.
Луарсаба искренне обрадовал приезд имеретинского царя Георгия Третьего. Вот рядом с ним, на белом коне, царица Тамара и наследник Александр. Плывет голубое знамя Имерети: олень с большими рогами и серебряным крестом на лбу притаился в шелковых складках под золотой короной.
Только въезд царевичей Баграта и Симона вызвал общее недоумение. Царские одежды, золотые пояса династии с прямыми мечами времени Давида Строителя, развевающиеся перья на пышных тюрбанах, разукрашенные серебром и сафьяном кони, свита и личная охрана из рослых мсахури в боевом вооружении подчеркивали: въезд Баграта в Метехский замок равен въезду царей.
Особенно поразило всех знамя, высоко поднятое великаном-знаменосцем: два вздыбленных льва на зеленом бархате поддерживают знак Багратидов; под короной хитон Христа, арфа Давида, рога, меч и скипетр. Это знамя выносилось в особо важных случаях: или когда вторгнувшийся враг вынуждал Багратидов всех грузинских царств объединить войска под родовым знаменем, или когда четыре картлийских сардарства-воеводства - Сабаратиано, Сацициано, Самухрано и Саарагво - давали клятву верности наследнику Багратиду, взошедшему на престол Картли.
Луарсаб полуобернулся к Баака и едва слышно спросил:
- Не знаешь ли, мой Баака, на какой престол собирается сесть Баграт?
- Шут собирался тихо прокрасться к чужой жене, а бубенцы на колпаке только рассмешили разбуженного мужа, - сквозь зубы процедил Баака.
Теймураз, царь Кахети, приехал еще утром. Спрыгнув легко с коня, Теймураз заметил в узком окне мелькнувшее девичье лицо. Царевна Натиа, прозванная за пышность хлопком, окруженная подругами, смотрела на блестящий съезд гостей. Она, как невеста, до вечернего пира должна была томиться с подругами в закрытой комнате.
Сейчас Натиа любовалась, как в почетном кольце копейщиков переливается светло-красный шелк - знамя Кахетинского царства: под короной - крылатый светло-зеленый конь держит двухконцовый стяг, увенчанный крестом.
Гостеприимец и удельные царевичи Вахтанг и Кайхосро встречали гостей и учтиво помогали стройным ножкам княгинь и княжон становиться на узорчатые ковры, разостланные на каменных плитах двора.
Баака, придерживая шашку, осторожно выбрался из толпы придворных и прошел в боковую башню караула.
Через час в Твалади и в Кахети поскакали гонцы с посланием от Баака. А на пятый день свадебного пира в Метехи въехали царские азнауры - Асламаз с отборной сотней тваладцев на белых конях и Гуния с отборной сотней на черных конях.
И еще через день из Кахети галопом въехали в Метехский замок девять братьев Баака Херхеулидзе. Старшему из них было не более тридцати, а младшему около семнадцати. Братья отличались одинаковыми белыми чохами, одинаково кверху торчали задорные усики, и даже цвет кисточек на цаги был одинаков. Братья славились буйной веселостью, безудержной храбростью и меткостью ударов своих шашек.
Не успели они еще как следует обнять Баака, как тотчас их зачислили в личную охрану царя.
Луарсаб добродушно пошутил над осторожностью Баака и подарил ему драгоценный ятаган, а девяти братьям - шашки из дамасской стали. Тэкле поцеловала Баака и надела на него талисман: агат в золотой оправе, дарующий силу предвидения.
Зная, как много надежд возлагает Луарсаб на этот съезд, Тэкле решила помочь ему в приеме знатных гостей и выйти из затворничества.
Прислужницы Тэкле радостно открыли большие, окованные железом сундуки, пять лет не открывавшиеся, и разложили на тахте царский наряд.
На Тэкле засверкало белое атласное платье и темно-малиновая мантия с вышитыми жемчугом белыми лилиями. Под казакином на малиновой вставке замерцали изумрудные звездочки. Узкие ленты на бортах казакина, украшенные узорами из крупных изумрудов, замыкались на талии круглой драгоценной пряжкой.
Широкие шелковые концы пояса с бахромой, затканного розовыми птицами, ниспадали на платье. Черные длинные косы с вплетенными жемчугами и нежный отсвет щек Тэкле оттенялись белоснежной фатой - лечаки, ниспадающей на тонкие плечи и пышную мантию.
Султан на короне и жемчужные подвески подчеркивали необычайную красоту Тэкле, и она, словно ожившая фреска, смотрела из драгоценной рамы большими печальными глазами и, как видение, тревожила и восхищала всех.
Царица Тамара, славившаяся большим умом и изящным вкусом, увидя Тэкле, изумленно вскрикнула:
- Ты ли это, царица Тэкле, или я вижу сон? Может, царица ангелов слетела с неба вознаградить нас за земные страдания лучезарным видением рая?
И Тамара обняла смущенную и взволнованную Тэкле. Гульшари, пользуясь уединенностью Тэкле, до съезда царила на всех приемах. Отодвинутая в тень красотой и нарядом Тэкле, Гульшари сразу возненавидела Тамару, а ненависть к Тэкле вспыхнула в ней с еще большей силой.
Видя, как Тэкле обаянием и умом расположила царей к военному союзу, Шадиман приказал князю Баака оберегать царицу от всех случайностей.
Озадаченный Баака поведал об этом царю, и тронутый Луарсаб стал еще доверчивей прислушиваться к советам Шадимана.
К вечеру, после большого приема в тронном зале и торжественной трапезы, когда женщины отдыхали за приятной беседой в покоях Тэкле, а мужчины возлежали на мутаках, куря кальян и предаваясь кейфу, от Эристави Арагвских прибыл гонец с подчеркнуто скудным подарком невесте. Написанное без обычных учтивостей послание извещало Луарсаба, что князья Эристави Арагвские не могут прибыть на свадебный пир. Хотели прибыть, говорилось в послании, но приготовления к походу на непокорных мтиульцев отнимают у князей все время.
Оскорбленные отказом Тэкле повидать воспитавшую ее Русудан и угождая шаху, Эристави решились на открытый разрыв с Метехи.
Луарсаба немало обеспокоила вражда могущественных владетелей, но он никому не дал этого заметить.
Задетая оскорблением, нанесенным царской семье, и не сомневаясь, кому она этим обязана, Мариам решила отплатить тем же.
Напрасно Шадиман уговаривал ее подождать, - скоро придет время Эристави Арагвских, и они будут проклинать час своего рождения. Но Мариам, уже много лет таившая ненависть к Русудан, не хотела упускать случая. Тем более, что потайная комната молельни Мариам давно забыта Шадиманом. Отговорки, что он, Шадиман, опасается возбуждать в Луарсабе неудовольствие, не могли заглушить в Мариам оскорбленного самолюбия, а внимание Шадимана к княгине Цицишвили отнюдь не успокаивало сердца. Сейчас царица радовалась возможности поступить вопреки советам Шадимана.
Утром к Арагвским Эристави двинулся караван. Три старых верблюда покачивали на облезлых горбах заплатанные тюки, набитые поношенной одеждой и обувью.
Прибыв в Ананури, хилый «начальник» каравана в оборванной чохе с перекошенным от страха лицом передал для Русудан послание.
Но Русудан, не желая вспышкой гнева доставить удовольствие Мариам, не только не приказала обезглавить дерзкого посла, но повелела накормить несчастного. Она заперлась с матерью, княгиней Нато, в комнате и вслух прочла:

"Русудан!
Благословен еси единородный сын и слово божие, Иисус Христос, и непорочная родительница его, дева Мария.
Ты цветешь подобно неувядаемой розе эдема и украшена подвигами благочестия. Ты сияешь подобно утреннему Фебу, ты райская ветка, из любви к Христу принесшая многочисленный приплод и по этой причине прославленная далеко за пределами святой Иверской земли.
До меня дошло, что ты обременена многочисленным семейством и живешь у отца почти вдовой, ибо твой муж хан Саакадзе никогда не посмеет переступить порог Картли.
Из милосердия посылаю тебе собранную в моих старых сундуках одежду, пересмотри, наверное, тебе и твоим детям пригодится.
Господи, возвеличи меня и услышь ныне взывающую к тебе!
Пребывающая в заботах о своих поданных царица цариц
Мариам".

Русудан долго смеялась над бессильной злобой Мариам. К счастью, Нугзар, Зураб и Баадур уехали на охоту, и Русудан с трудом уговорила бушующую мать скрыть от них глупый поступок Мариам.
- Еще не пришло время расправиться с ними, подождем Георгия. Тогда метлой выметем из Метехи.
Пошептавшись с матерью, Русудан отослала в Метехи ответное угощение. Разодев в шелк и бархат хилого гонца Мариам и водрузив на дряхлого осла кувшин с серной банной мазью для снимания волос, мамка Русудан собственноручно прикрепила к хвостам трех старых верблюдов знамя светлейшего князя Липарит - отца царицы Мариам. Русудан написала послание, способное возбудить зависть даже остроумного султана Джелал-эд-дина.

"Великой царице цариц, до неба возвысившейся своею добротой, преданнейшей защитнице Христа, непоколебимой перед соблазнами сатаны, милостивой к несчастным, помогающей больным, кормящей сирот, беспорочной, во всякое время достойной громких похвал и упования всего христианства.
До меня дошло, что ты, царица цариц Мариам, по собственному желанию осталась вдовой и живешь у сына, покинутая веселым рыцарем. По этой красивой причине утруждаешь себя вырыванием волос со своей мудрой головы. Из милосердия посылаю тебе мазь для снимания более легким способом последней травы, вежливо называемой твоими придворными угодниками волосами.
Твоих верблюдов с тюками за непригодностью также возвращаю тебе, ибо ты донашиваешь одежды, пока они не покроются потом и салом, и от них идет дурной воздух, ощущаемый за три конных агаджа.
Надеюсь, многомилостивый бог вскоре удостоит тебя за ангельскую доброту вознесением на небо, ибо ты родилась под благоприятным созвездием и лик твой - солнцеподобное светило.
Пребываю на грешной земле в счастливом супружестве с полководцем Георгием Саакадзе.
Княгиня Русудан Саакадзе
из могущественного рода князей
Эристави Арагвских".

В воскресенье утром, когда в Метехи гремели пандури свадебного пира, а на майдане гремели весы и аршины, в час, когда праздничная толпа, торгуясь и переругиваясь, теснилась у крытого караван-сарая, по узким уличкам Тбилиси с трудом передвигался странный караван.
Тбилисцы изумленными глазами провожали трех облезлых верблюдов с княжескими знаменами у хвоста и покорно плетущегося за ними дряхлого осла с кувшином на спине.
Под улюлюканье, смех и шуточные восклицания хилый «начальник» каравана, он же погонщик и гонец, облаченный в богатую одежду, с перекошенным от страха лицом вогнал верблюдов и осла в задние ворота Метехского замка.
Получив «ответное угощение», Мариам от ярости чуть не лишилась рассудка, особенно когда узнала, что дерзкий погонщик, с разрешения Шадимана, выстроил у нее под окном позорный караван и через царевича Кайхосро вручил ей послание Русудан.
Рассвирепев, Мариам велела бросить погонщика в Нарикала - башню для малоопасных преступников.
Мариам осатанела, видя лицемерное возмущение придворных, которые за ее спиной давились смехом. Но что еще хуже - это веселые огоньки в глазах Луарсаба.
Проклятая Русудан и на этот раз восторжествовала.
Лазутчик донес Луарсабу: умная Русудан скрыла от отца и братьев послание Мариам, и все окончилось бранью, развеселившей весь Метехи.
Свадебный двухнедельный пир подходил к концу.
Только один Шадиман мог так умело поддерживать достоинство царского замка. Незадолго до свадебного пира из Тбилиси выступили в разные стороны Картли отряды сборщиков. Под вопли мужчин и плач женщин в деревнях и поселениях они брали скот, птицу, кувшины с медом, просо, масло, вино. Отбирали фрукты, сыр, тащили визжавших свиней, блеющих овец, кудахтающих кур, мычащих коров. Нагружали на арбы корзины с битой дичью, овощами, рыбой.
Гзири и нацвали не брезговали ничем: «Что не съедят князья, сожрут слуги». Вереницы ароб и стада рогатого скота беспрерывно тянулись к Тбилиси и поглощались боковыми воротами Метехского замка.
Все это кипело в больших котлах, жарилось на жаровнях, на вертелах, плавало в жиру, пряных соусах, разукрашивалось зеленью, цветами, поспешно разливалось, раскладывалось в золотые чаши, на золотые блюда, подхватывалось и вплывало в большие залы царского пира. Блюда с золотыми знаками Багратидов склонялись перед знатными гостями и опустошались под звоны чаш и веселые возгласы толумбаша.
Княгини тонкими пальцами, усыпанными перстнями, осторожно разламывая поджаренное крылышко цыпленка, вели изысканный разговор о грузинских стихах, о тонкости рисунка на китайских вазах, о заманчивых картинах из «Тысячи и одной ночи».
Князья запивали вином из прадедовских рогов душистое мясо, пряную дичь и, подхватывая остроумные тосты толумбаша, пересыпали изысканные ответы афоризмами Шота Руставели и Фирдоуси.
Высшее духовенство, степенно запивая нежную рыбу светлым вином, переговаривалось о фресках грузинских храмов, о каллиграфии древних книг, о значении Иверской церкви.
Теймураз, польщенный пышным празднованием его свадьбы, поклялся Луарсабу в дружбе и братстве.
Тесная связь Кахети и Картли подсказала Мамия Гуриели и Левану Мегрельскому войти в военный союз. Георгий Имеретинский отчасти по собственному желанию, отчасти под давлением Тамары тоже поклялся в дружбе Луарсабу и Теймуразу.
Сегодня последний вечер свадебного пира. Все шумно веселы, все довольны. Многие княжны запылали любовным жаром, многие рыцари отдали свои сердца «гибким сернам». И тут же, под благосклонным вниманием царей и цариц, намечались соединения сердец и знамен.
На угловой тахте, утопая в шелковых мутаках и подушках, шептались княгини.
- Нино Магаладзе, наверное, под языком кизил держит.
- Будешь кислым, когда две недели, кроме зеркала, тебя никто не замечает.
- Тамаз и Мераб тоже мало танцуют.
- Из-за Астан сердятся.
- Сами виноваты, зачем пустили Реваза в Иран.
- Правда, принесенное ветром ветер и унесет.
- Гульшари, как ядовитая змея, шипит.
- Довольно чужим местом пользовалась.
- Чужой тахтой тоже довольно…
- Мариам свое лицо потеряла…
- На лошадиный каштан стала похожа.
- Никогда не была очень красивой…
- Умной тоже нет.
- А Теймураз к невесте совсем спокоен…
- Стесняется, родственница.
- Ничего, привыкнет. У иного и орехи не шумят, а у Теймураза и хлопок затрещит.
- Ха… ха… ха…
- Хи… хи… хи… Нато всегда развеселит.
Тэкле оживлена, она словно проснулась от тяжелого сна, на нежных губах расцветает теплая улыбка. Тэкле поднимает бархат ресниц, и два черных солнца обжигают самые ледяные сердца.
Взволнованная молодежь доверяла Тэкле свои тайны. К ее советам прислушивались пожилые княгини. Ее посвящали цари в планы будущих битв. К ее ногам бросали витязи оружие, умоляя для счастья наступить на клинки.
Луарсаб не сводил с нее влюбленных глаз. Он радостно думал: наконец моя Тэкле стала не только царицей моего сердца, но и царицей Картли. Вот она сидит, окруженная первыми красавицами, но все звезды меркнут перед сиянием луны в четырнадцатый день ее рождения.
Имеретинской царице наконец удалось уговорить Тэкле спеть написанную ею самой песню любви. Нежно звенят струны чонгури, перебираемые тонкими пальцами. Нежно звенит голос Тэкле:

Какими словами описать мне
Красоту царя сердца моего?
Какими шелками вышить
Прекрасное имя его?

Есть ли на земле ценность больше,
Чем мудрость царя сердца моего?
О люди, скажите мне, где найти
Песни, достойные слуха его?

Где найти слова, достойные внимания его?
Где найти красоту, достойную взора его?
Есть ли душа возвышеннее его души?
Есть ли пламя сильнее его взгляда?

Есть ли цветы ароматнее его уст?
О люди, не ищите напрасно:
Ни на небе, ни на земле нет равного
Царю сердца моего.

Как же мне смеяться без смеха его?
Как же мне петь без взгляда его?
Как же мне жить без любви его?
О люди, скажите, как жить
Мне без любви царя сердца моего?

Тихо замолкла песня, а струна чонгури еще звенит в зачарованной тишине.
Тамара крепко поцеловала Тэкле и растроганно сказала:
- Бог обидел меня, не дал дочери, но в тебе я нашла долгожданную радость. Будь мне дочерью, прекрасная Тэкле, и тебя прошу, мой прекрасный Луарсаб, будь мне сыном.
Не успел взволнованный Луарсаб ответить, как Гульшари, рванув на себе подвески, задыхаясь от гнева, прохрипела:
- Ты делаешь добро, царица Тамара, приглашая к себе в дочери кроткую Тэкле, но царица Мариам - да живет она вечно! - мать Луарсаба Багратида, и ему незачем запасаться второй.
Пораженные, все молчали. Слышалось только тяжелое дыхание Луарсаба.
Глаза Тэкле блеснули грозовой молнией, рука властно отбросила чонгури:
- Княгиня Гульшари, ни твой возраст, ни твое положение в царском замке не дают тебе права на подобную дерзость. Горный воздух замка Арша будет полезен для укрощения твоего нрава.
Побледневшая Гульшари до крови закусила губу и, с трудом сохраняя величие, поспешно покинула зал. За нею, шатаясь вышел Андукапар. Восхищенный Луарсаб поцеловал край ленты на плече Тэкле.
Шадиман изумленно смотрел на Тэкле… Как раньше не замечал? Ведь это достойная сестра Саакадзе! Как допустил столько лет созревать ядовитый плод?! Сегодня плебейка изгнала из Метехи светлейшую Гульшари, и влюбленный Луарсаб целует ей хвост. Завтра она захочет изгнать из замка всех князей, и Луарсаб будет целовать ей ноги, крича о необыкновенной мудрости царицы Картли. Через день она захочет меня бросить в подземелье, даже наверное замышляет такое, а Луарсаб будет целовать след ее копыт и воскликнет, что она избавила царя Картли от шадимановского ига. При поддержке царицы Тамары хочет брата в Картли вернуть. Как раньше не замечал! За две недели всем царям ума прибавила… Как мог не видеть смертельную опасность у себя под усами!
Оглядев затихший зал, Тэкле махнула платком. Загремели пандури, и, угадывая желание царицы, понеслись в танце стройные пары. Танцевали молодые, танцевали старики. Плавно неслись по ковру легкие фигуры. Колыхались в воздухе легкие шелка. Изгибались, как крылья, изящные руки.
Мертвенная бледность покрыла лицо Тэкле: «Как лебеди плывут». Ей показалось, что зал поет… «Песня лебедя!» - мелькнуло в ее встревоженном мозгу, и непобедимый страх сковал сердце. До боли стало ясно: двухнедельное ее торжество - тоже песня лебедя.
В испуге и смятении взирала Тэкле на кружащийся зал.
- Жизнь моя, прошу! - точно издалека донесся голос Луарсаба.
Очнулась Тэкле, широко раскрытыми глазами смотрит на Луарсаба, и ей снова кажется - Луарсаб не рядом, а за далекой каменной стеной.
- Жизнь моя, прошу!..
Трепетно взмахнув руками, Тэкле понеслась, едва касаясь ковра.
И снова, как тогда в ностевском саду, слышит она жаркое дыхание опьяненного Луарсаба. И снова все окружающее теряет реальность. Где-то мелькают восхищенные глаза, где-то слышится сдавленный крик восторга, и совсем близко обжигающий взгляд Луарсаба. И как тогда, в саду у брата, падает она к ногам царя и, рыдая, восторженно повторяет:

О люди, скажите, как жить мне

Предыдущая страница 6 Следующая страница


7 Анна Антоновская

Без любви царя сердца моего?

Этим танцем закончился двухнедельный свадебный пир.
Под звон чаш, под раскаты пандури был заключен военный союз трех грузинских царств и двух владетельных княжеств.

ГЛАВА ОДИННАДЦАТАЯ

На другой день после разъезда гостей Луарсаб, узнав, что Андукапар остался в замке, удивленно спросил:
- Как, разве Андукапар не последовал за княгиней Гульшари? Не следует обрекать ее на долгое одиночество в замке Арша.
Шадиман понял: Андукапар изгоняется из Метехи навсегда, и, вздохнув, произнес:
- Андукапар сильно заболел. Еще бы не заболеть от такого огорчения. Он, как перезревший красный перец, на тахте лежит, даже память от внутреннего огня потерял, никого не узнает. Старая Нуца лечит, ставила пиявки, поила напитком из тваладских трав, растирала уксусом, прикладывала сердолик, уверяет старая ведьма, если князь спокойно три дня пролежит, здоровым встанет. Я велел Тамазу и Мерабу не отходить от Андукапара. Как только Андукапар глаза откроет, его посадят в арбу и отвезут в Арша, - и, не давая ответить Луарсабу, быстро продолжал: - Кого прикажешь, мой светлый царь, назначить вместо Андукапара начальником замка?
- Вызови старика Газнели - вдовец, от него будет меньше неприятностей.
- Очень удачно придумал, мой царь. Сегодня же пошлю к князю гонца, - и тут же решил, что этот гонец доедет к Газнели не раньше, чем через три дня.
Запершись в своих покоях, Шадиман надел свободную чоху, позвал чубукчи, приказал подать столетнее вино и сушеные горийские персики, начиненные орехом, и пригласить к нему князей Цицишвили и Джавахишвили.
Когда за чубукчи закрылась дверь, Шадиман выпил из золотой чаши черное густое вино, откусил персик и подошел к своему любимому лимонному дереву. Он осторожно снял засохший лист, озабоченно осмотрел корни и с нежностью погладил шершавые спинки золотистых плодов. Это дерево много лет помогало ему углубленно развивать тайные замыслы. Срезая лимон или осторожно сдувая пылинки с блестящих листьев, Шадиман сплетал сложные нити своих планов.
И сейчас, перед выездом на иранскую границу, Шадиман обдумывал принятое им решение. Он не заблуждался относительно намерений Саакадзе и знал, какая опасность надвигается на княжеские знамена. Но он, Шадиман, сумеет противопоставить силам шаха Аббаса силы грузинских царств. Удар будет нанесен верный, а для этого необходимо согласиться на многолетние домогательства Стамбула, на военный картлийско-турецкий союз.
И когда вошли князья Цицишвили и Джавахишвили, уже было готово длинное послание к Ахмеду Первому, написанное с полным знанием внутреннего положения турецкого государства и рассчитанное на немедленное согласие султана с помощью грузинских царств расправиться, наконец, с кровным врагом османов - шахом Аббасом.
Отправив князей личными послами в Стамбул, Шадиман стал думать о назревшей необходимости укрепить внутреннее положение Картли. Разрыв с Эристави Арагвскими тоже надо учесть… хотя… Шадиман улыбнулся, вспомнив, как встревожились Эристави Ксанские и Мухран-батони, когда он, Шадиман, под шум свадебного пира просветил их, что ждет всех князей в случае возвращения и победы Саакадзе. Он напомнил растерянным князьям «азнаурский бунт»… И сейчас Шадиман, довольный, расправил выхоленную бороду, вспомнив донесение лазутчика о Нугзаре, потерпевшем поражение в стараниях заключить союз с Эристави Ксанским и Мухран-батони и расположить их в пользу Саакадзе.
Но Шадиман упустил более важное обстоятельство: увлеченный организацией защиты княжеских знамен Картли, он забыл о народе.
Свадебный пир, где надо было кормить и одаривать не только многочисленных знатных гостей, но и огромные свиты и полчище слуг, опустошил не столько царскую казну, сколько крестьян, амкаров и торговый люд. Введенный единовременный натуральный налог в деревнях обрек крестьян на полуголодную зиму…
- Мы угощали, а не царь, - горестно покачивали головами крестьяне.
А приверженцы Саакадзе, украдкой появлявшиеся то в одной, то в другой деревне, усиленно разжигали недовольство народа. Землепашцы, пастухи, аробщики, шелководы, плотогоны, охотники, лесорубы, табунщики в ветхих бурках, разорванных чохах, поношенных башлыках, истоптанных каламанах плотно обступали мествире и таинственных вестников из Ничбисского леса, и разрасталось желание навсегда сбросить железное ярмо Шадимана. С каждым днем азнаур Квливидзе получал все больше кизиловых палочек с надрезом.
Ропот деревень подхватывался городами Тбилиси, Мцхета, Гори, согнутыми непосильной тяжестью налогов.
Шадиман перед съездом царей и владетельных князей собрал меликов и красноречиво обрисовал, что ожидает купцов и амкаров, если царь Луарсаб не сумеет вооружиться против кровавого шаха Аббаса. А для этого необходимо богато встретить царей и князей, ибо по подаркам царя судят о силе народа.
Не давая опомниться меликам, польщенным приемом в Метехском замке и государственной беседой, Шадиман тут же назначил мизерные цены на изделия амкаров и товары купцов, необходимые для подарков сзываемым гостям. Это вызвало ропот и скрытое возмущение богатых купцов, и мелких торговцев, и амкаров.
В то же время Саакадзе устраивал в Иране большие заказы картлийским амкарам на оружие, седла, бурки, шорные товары. Он добился для картлийских купцов льготных условий. Такая политика способствовала развитию ирано-грузинской торговли и, естественно, встретила полное одобрение шаха Аббаса, ибо сказано: «Если хочешь перебраться на тот берег, начинай строить мост с этого».
Конечно, шах Аббас не знал о связи Саакадзе с картлийскими азнаурами, не знал, что через них Саакадзе держит связь с грузинским народом.
В замке готовились к отъезду на пограничные высоты.
Луарсаб старался скрыть от Тэкле тяжесть предстоящего расставания. Его любовь вспыхнула с новой силой - так тлеющие искры костра под порывом буйного ветра разгораются а яркое пламя. С какой радостью Луарсаб взял бы с собой Тэкле! Но перед князьями неудобно, скажут: даже по делам царства едет с женой, как же на войне будет?
Тэкле, со своей стороны, всячески скрывала охватившую ее тревогу. Конечно, не пристало царю сидеть в покоях жены, когда враг на пороге Картли. О, с какой радостью она поехала бы с царем! Но перед народом неудобно, скажут: даже уезжая по военным делам, не отпускает жену от себя.
Первый надел куладжу без всяких украшений Шадиман, даже шашка была в простых кожаных ножнах. Следуя его примеру, все царевичи и князья велели спешно шить им одежды простых воинов. Свита и слуги также получили приказ надеть будничные чохи - «не на охоту едем». Такой выезд исключал присутствие женщин. Шадиман, к удовольствию Баака, очищал замок от лишних собеседников.
- Спокойнее будет, - сказал Шадиман, наблюдая, как в уголках губ Луарсаба дрогнула улыбка.
Уехали княгини, близкие к царице Мариам. Уехали все, дружившие с Гульшари. Даже княгиням Нино и Астан Магаладзе вежливо предложили покинуть Метехи.
Баака назначил преданных ему дружинников под начальством азнаура Датико для охраны Тэкле. До приезда старика Газнели начальником Метехского замка был назначен царевич Кайхосро.
Шадиман прочел царевичу целую проповедь, как в отсутствие царя надо охранять цариц Мариам и Тэкле. Шадиман даже пробовал в присутствии Луарсаба уговорить Баака остаться в Метехи. Но Баака, видя, с какой настойчивостью Баграт и Симон навязались сопровождать Луарсаба, твердо заявил царю о своем желании подышать свежим воздухом.
Попытка Шадимана избавиться от Баака еще больше встревожила Тэкле. Она, вызвав Баака, заклинала его всеми святыми оберегать царя.
Ночью Баака беседовал с Зугзой.
Зугза, пленница в Метехском замке, была по-прежнему непокорной казашкой: лишь на сомкнутых губах застыла усталость, и порой в черных зрачках вспыхивал недобрый огонь. Зная о чувствах Зугзы к Георгию и Тэкле, Баака доверил Зугзе незаметно оберегать Тэкле днем, а ночью спать, вернее не спать, на пороге опочивальни царицы.

Несмотря на ранний час, замок бурлит. На холодных плитах двора выстраиваются оруженосцы. Блестят копья, переливаются в колчанах белые перья стрел.
На главный двор старший конюх Арчил вывел царского коня. Он сам оседлал скакуна, осмотрел фиолетовый чепрак, вышитый серебром и золотом, подтянул подпруги, проверил копыта. «Хороший конь - половина удачи», - и Арчил погладил золотистую гриву царского любимца.
Наконец из покоев Тэкле вышел Луарсаб. Он легко вложил ногу в узорчатое стремя, перекинулся на седло и загарцевал. Белея мягкая бурка покорно легла на золотистый круп коня.
Царь повернул к воротам, а за ним, как тень, - девять братьев Херхеулидзе. И как только конь Луарсаба застучал серебряными подковами по Сеид-Абадскому мосту, тут с криками: «Царь едет» - со всех сторон сбежалась толпа, теснясь на узкой уличке.
Увлекая за собой толпу, Керим напрасно стремился выскользнуть из ворот Тбилиси и проследить, в каком направлении последует царский выезд. Рослые стражники по приказу Баака оттеснили толпу, и ни один человек не смог прорваться за ворота Тбилиси.
Едва выехали на ганджинскую дорогу и повернули к крцанисским садам, Баака личной охраной окружил тесным кольцом Луарсаба, Шадимана и царскую свиту. Второе кольцо замкнул азнаур Гуния с тваладской сотней на черных конях, и третье кольцо замыкал азнаур Асламаз с тваладской сотней на белых конях. За этими тремя кольцами вооруженных дружинников следовали Баграт, Симон, светлейшие князья и молодые царевичи со своими свитами и дружинниками.
По обочинам дороги тянулись цепью царские дружинники, словно конвоируя светлевших и несветлейших князей.
Зыбкий розовый туман плыл над вершинами Соганлугских гор. Вдали на отлогах, точно волны, колыхалось желтое руно. Это перегонялась на сочные пастбища высот Ялгуджи царская баранта. И в настороженной утренней тишине глухо разносились окрики чабанов, озабоченные, гортанные: «О-да! Чар-за-цо-о!!». А над ущельем, прижавшись к каменным бокам Хатис-Телетских высот, одиноко белела дряхлая церковка.
На вершинах высились сливающиеся с серыми скалами остроконечные замки и древние монастыри. А внизу к подножию гор прижимались ветхими домиками царские и княжеские деревни: Мтелети, Кумиси, Хатис-Телети. Они притаенно молчали. Народ ушел на запашку. Только кое-где из прокопченных отверстий в плоских крышах тянулся медленный дымок. У дороги на покосившихся плетнях сушилось цветное тряпье, черный петух беспокойно метался по крыше буйволятника. Размахивая пучками полевых цветов, к дороге бежали оборванные дети с засохшей на ногах грязью. У низеньких дверей словно застыли старухи с прялками. Около опрокинутой арбы уныло лежало колесо, и на почерневшем шесте торчал белый оскалившийся череп.
Луарсабу показалось, что череп издали подмигивает ему.
Дорога круто поднялась на Шавнабада - «Черную бурку» - пик, густо заросший развесистыми деревьями.
Здесь остановились на первый привал. Пока разбивали шатры, прогуливали коней, оживленно приготовляли еду, Луарсаб, с наслаждением вдыхая свежий воздух, забрался на верхний уступ Шавнабада. За ним неотступно вскарабкались девять братьев Херхеулидзе.
Луарсаб расстегнул ворот, сбросил папаху и растянулся на ворохе багряных листьев. Сощурившись, он смотрел на прозрачную синеву. Колыхнулась ветка, и, блеснув розоватыми крыльями, красная птичка с тревожным криком пронеслась над головой Луарсаба. «Тэкле!» - подумал он и, невольно поднявшись, стал следить за улетающей птичкой. Ничем не нарушаемое торжественное безмолвие наполняло ущелье. Между горами в серебристом тумане лежали долины, словно разостланные пестрые ковры. И в отдаленной синеве Картли, опоясанные черными тучами, в суровом молчании застыли, нахлобучив белоснежные башлыки, снеговые исполины Кавказа.
Солнце подходило к зениту, когда затрубил призывный рог. Вскоре по лощине снова застучали копыта коней.
Где-то в третьем кольце дружинник затянул любимую песню тваладцев. И молодые голоса задорно подхватили веселый напев:

Бей дружнее в тулумбасы,
Триалетская дружина!
Эй, Нодары и Тамазы,
Песню слушайте грузина.

Кто не знал меня, Заала,
На пиру в хмельных разливах?
В Картли я встречал немало
И красавиц и красивых.

Но одну Жужуну в Мцхета
Полюбил, как рыбу в чане,
Не один бурдюк за это,
Восемь выпил их в марани.

Эй, Заал! Жужуне дорог
Будешь ты, как черт колдунье.
Бурдюков ты выпей сорок,
Чтоб понравиться Жужуне.

Бей дружнее в тулумбасы,
Триалетская дружина!
Ей к лицу сафьян, атласы.
И к лицу любовь грузина.

Изменить могу ль красотке?
Губы родника послаще.
Хоть трясусь, как от чесотки,
Пить, друзья, хочу все чаще.

Эй, Заал! Смотри, влюбленный!
Твой родник тобою начат.
Конь упоен - упоенный,
Хоть и хочет, да не скачет.

Эй, дружинники, без шуток!
Поклянусь - Жужуна чудо!
Сколько лет ловил я уток,
Сам теперь попал на блюдо.

Стан ее, скажу не грубо,
Не обнять, друзья, нам вместе,
Ноги смуглые - два дуба,
Грудь - как два кизила в тесте.

Эй, Заал! Поздравить надо!
Больше песен! Больше шума!
Только мы немного рады,
Что не нас прижмет Жужуна.

Дождь вина, баранов мясо
К свадьбе приготовь грузинам!..
Бей дружнее в тулумбасы,
Триалетская дружина!

Раскатистый смех огласил лощину.
Среди шуток и песен не заметили, как подъехали к деревне Кода, владению Реваза Орбелиани. Царь вдруг нахмурился и, стегнув коня, проскакал мимо.
Уже мягкий туман спустился с гор, когда показалась Марабда, владение Шадимана. Усталые кони, почувствовав запах жилья, весело замотали головой, убыстряя рысь.
Шадиман в изысканных выражениях просил царя остановиться на ночлег в его замке. Но Баака решительно запротестовал, - разве князь не знает, что посещение царем княжеских замков невозможно без тройной просьбы, а Шадиман ни словом не обмолвился в Метехи о приглашении.
Не нарушая власти начальника охраны, Луарсаб первый поскакал вперед к марабдинским полям, где разбили шатры на короткий ночлег.
Едва забрезжила заря, как отдохнувшие кони с шумом стали переправляться через речку Алгети. Всадники, стоя на седлах, подбадривали коней криками и взмахами нагаек.
К вечеру отряды достигли Марнеули, конечного пункта Картлийского царства. Здесь, на покатой вершине Ломта - Львиная гора - были разбиты шатры.

ГЛАВА ДВЕНАДЦАТАЯ

- Отодвинув пяльцы, Тэкле грустно погладила лиловый шелковый платок, предназначенный Луарсабу. Безотчетная печаль все больше охватывала ее. Непривычная тишина замка пугала своей настороженностью. Она велела петь прислужницам веселые песни.
Потом позвала старшего дружинника Датико и почему-то долго расспрашивала о его семье. Она ловила себя на мысли: «Невнимательно слушаю!» - и, заглаживая вину, подарила взволнованному Датико для его матери атласную шаль, затканную васильками. Потом расплела черные косы и не заметила, как Вардиси вновь их заплела. Она не дотронулась до принесенных яств и не прикоснулась к золотой чаше с белым вином. Не помогли уговоры Вардиси. Царица решила до утра не прикасаться к еде, дабы молитва ее была угоднее богу. Ее утомил даже короткий разговор с Кайхосро и молодым Газнели.
Она подходила к узкому окну и с надеждой смотрела вниз. Но конь Луарсаба не стучал копытами по метехскому мосту.
Едва надвинулись сумерки, Тэкле велела зажечь роговые светильники по всему замку. Она хотела спуститься в сад, но тут же забыла об этом и снова села за пяльцы. Сонная тишина сковала Метехский замок. Только изредка неосторожное копье заденет стену или сдавленно кашлянет копьеносец.
Любимец Баака Датико, недавно за верную службу получивший звание азнаура, обрадованный вниманием царицы, особенно тщательно проверил ночную стражу и вернулся к покоям Тэкле.
Перед иконой святой Нины, держащей крест из виноградных лоз, молилась Тэкле. Мерцали разноцветные лампады, и мягкий весенний аромат струился через узкое окно.
Только в полночь царица Мариам отпустила наконец Зугзу. Казашка сняла звонкие браслеты, одела мягкие чувяки и, выждав, когда в замке замерли все шорохи, тихо скользнула вдоль стен, едва касаясь пола. Пройдя сводчатый переход и обогнув охотничий зал, Зугза остановилась. Затаив дыхание она еще сильнее прижалась к стене, сливаясь с холодным мрамором. Там, где у темного перехода сверкал стеклянными глазами леопард, на полу под мерцающим светильником лежал дружинник, нелепо запрокинув голову, крючковатыми пальцами сжимая копье. Зугза, подкравшись, тихо толкнула копьеносца ногой. Дружинник не шевельнулся. «Пьян, презренный!» - подумала Зугза. Но, скользнув дальше, она вздрогнула: за углом, скорчившись, лежал второй дружинник, а дальше еще и еще… Ужаснувшись, Зугза решила разбудить царевича Кайхосро и сообщить о странном поведении верных дружинников Баака. Бесшумно она спустилась по крутой лестнице и неожиданно заметила сквозь узкую щель ставен тусклую полоску света.
Это были покои Андукапара. Зугза уже намеревалась перейти площадку, но на круглом балконе показалась неясная фигура, дверь в комнату Андукапара осторожно приоткрылась, и Зугза увидела смеющегося Андукапара с обнаженной шашкой, Тамаза и Мераба, надевающих оружие, и вошедшего Сандро. Мгновение - и дверь захлопнулась. Зугза прильнула к косяку: неясное бормотание, что-то зазвенело, что-то с шумом отодвинули, и долетевшее слово «плебейка» захолодило сердце казашки.
Зугза все поняла. Перепрыгивая через ступеньки, она бросилась к покоям царицы. Ужас все более охватывал Зугзу: на помощь никто не придет, стража отравлена.
Тяжело облокотясь на копье, Датико стоя спал у дверей Тэкле.
Стремительно распахнув дверь в покои царицы, Зугза обежала опочивальню, диванную и бросилась в молельню.
Тэкле даже не обернулась.
- Царица! - задыхаясь, выкрикнула Зугза и кинулась к удивленной Тэкле. - Слава аллаху, ты жива! Стража отравлена, Андукапар и Магаладзе идут сюда, бежим, пока не поздно.
И, порывисто схватив за руку ошеломленную Тэкле, увлекла ее за собой. Перебежав сводчатый переход, Зугза внезапно остановилась, не выпуская руку трепещущей Тэкле.
В темном провале лестницы послышался приглушенный шум торопливых шагов. Зугза круто повернулась и бросилась с Тэкле к покоям царицы Мариам. Нигде не было стражи, ни живой, ни мертвой. Она вспомнила условный стук, однажды подслушанный ею у Нари. Зугза три раза отрывисто ударила в медный круг. Едва дверь приоткрылась, она сильным толчком свалила Нари, втолкнула старуху в опочивальню Мариам, задвинула тяжелую задвижку и ворвалась с Тэкле в молельню.
На шелковой подушке перед открытым ларцом сидела Мариам, перебирая драгоценности. Взглянув на вбежавших, она порывисто захлопнула ларец и метнулась к дверям.
Глаза Зугзы сверкали затаенной многими годами ненавистью. Выхватив кинжальчик, казашка вцепилась в волосы Мариам:
- Стой, старая ведьма! Открой потайной ход! Кинжал отравлен… Нас убьют, но раньше лезвие пронзит твою совиную грудь!
Мариам молчала.
Потрясенная Тэкле схватилась за сердце:
- Царица Мариам, ты ли мать Луарсаба?
Где-то хлопнула дверь. Зугза замахнулась:
- Скорей, просохший кизяк! Или умрешь в страшных мучениях!
Мариам не двигалась.
Издали донесся шум. Зугза решительно приблизила кинжальчик к горлу Мариам.
- О-о-открою… - прохрипела Мариам и дрожащей рукой надавила золотой мизинец влахернской божьей матери. Иконе сдвинулась и открыла в стене черный квадрат. Отбросив Мариам, Зугза схватила роговой светильник и втащила в потайную комнату бледную Тэкле. Икона задвинулась. Задрожали язычки лампад.
В молельню ворвались с обнаженными шашками Андукапар, Тамаз, Мераб и позади Сандро. Тамаз бросился к опочивальне Мариам. Едва он отодвинул задвижку, как ему навстречу выскочила, изрыгая проклятия, Нари и бросилась в молельню.
- Где плебейка? - дико выкрикнул Андукапар, схватив за плечи захлебывающуюся от проклятий Нари.
Мераб, Тамаз и Сандро, оттолкнув Нари, бросились обыскивать комнаты.
Оправившаяся от испуга Мариам быстро оценила создавшееся положение: «Указать потайной ход - значит отдать в волчьи лапы собственную жизнь. Нет, цари не открывают потайные ходы даже друзьям. И потом, если подлая Зугза найдет выход и скроется до приезда Луарсаба, скажу - сама укрыла Тэкле; если беглянки не найдут выхода - с голода сдохнут, и никто не проникнет в тайну».
И Мариам гордо выпрямилась:
- Как смеешь ты, Андукапар, врываться ко мне в ночное время и нарушать час моей молитвы?
- Не притворяйся, царица, Сандро видел, плебейка с какой-то собакой вбежала сюда.
- О какой плебейке говоришь, Андукапар?
- Ты хорошо знаешь, о ком я говорю!
- Как смеешь подозревать меня?! Никто сюда не входил, видишь, молельня пуста…
- Вижу и удивляюсь тебе, царица Мариам! Не ты ли была столько лет унижена? Не ты ли умоляла Гульшари избавить тебя от сестры Саакадзе? Не ты ли сокрушалась перед всеми о моей болезни, зная от Шадимана, что я здоров, как мой конь? Не ты ли в эту ночь не обратила внимания на отсутствие у твоих дверей стражи? Так почему же ты подвергаешь сейчас единомышленников Шадимана смертельной опасности? Или думаешь, я скрою от Луарсаба твое участие?
- Как смеешь путать меня в свое темное дело?! Как смеешь угрожать мне? Или забыл: Мариам - мать царя Картли! Благодари бога, я из любви к Гульшари скрою от царя все случившееся в эту ночь… Тэкле, наверно, в покоях Луарсаба, она часто там ищет уединения.
Заговорщики, поняв бесполезность дальнейших увещеваний, сжимая оружие, поспешили из молельни.
Они метались по замку, выплевывали брань и с лихорадочной поспешностью обшарили все углы Метехи. Андукапар в бессильной ярости смотрел на бледнеющее небо. Потом они пробовали забрался в покои Луарсаба. Но тяжелые двери с потайными замками оставались равнодушными к их усилиям.

Утром к главному входу Метехи подъехала арба, разукрашенная коврами и обложенная внутри подушками. Конюхи и слуги теснились во дворе, следя, как чубукчи и нукери осторожно выносили закутанного в бурку Андукапара, стонавшего при малейшем толчке. Больного бережно уложили в арбу. Сандро, смахивая слезы, сел рядом, любовно поправляя на голове Андукапара башлык.
Мераб и Тамаз, попрощавшись с царевичем Кайхосро и молодыми придворными, вскочили на коней и выехали вслед за медленно тянувшейся арбой.
- Наконец убрался, - сказал царевич Кайхосро стоявшему рядом молодому князю. - Андукапар непременно к обеду вытянется, а я терпеть не могу мертвецов.
- А ты думаешь, я люблю к обеду мертвецов? Может, и не вытянется, все же хорошо, что увезли. Без него спокойнее.
Разговаривая и вдыхая свежий воздух кипарисовой аллеи, они удивлялись, как поздно в покоях цариц никто не пробуждается.
Мариам всю ночь металась по молельне, борясь с желанием заглянуть в потайную комнату. А может, спасти Тэкле? Тогда Луарсаб вернет ей, Мариам, свою почтительность. А Шадиман? Разве не его это дело? Наверно, начнет мстить, у него всегда наготове индийский яд. Мариам вытерла на лбу капельки холодного пота.
Она пробовала заснуть, но тут же вскакивала и с криком звала Нари. Нари, накинув засов и придвинув к дверям тяжелый сундук, шлепая сафьяновыми кошами, то давала пить Мариам, то шептала заклинания от разбойников, то подливала в лампады масла и наконец, остановившись перед царицей, поклялась святым Фомой: идти против Шадимана - значит готовиться к собственному погребению.
Но когда погасли последние звезды и над Махатскими холмами показалось окровавленное солнце, Мариам, не в силах преодолеть охвативший ее страх и любопытство, надавила золотой мизинец божьей матери влахернской и осторожно вместе с Нари вошла в потайную комнату. Разбросанные подушки, перевернутая тахта и неплотно прикрытый люк безмолвно говорили о происшедшем.
Нари поспешно закрыла люк, надвинула медный запор, накрыла ковром, поставила тахту на место и разложила подушки, Мариам облегченно вздохнула:
- Пойдем, Нари, если бог захочет, он сохранит Тэкле.
Первым проснулся от тяжелого сна Датико. Он с трудом протер мутные глаза, облизывая распухшие губы. Он оглянулся, «Почему лежу на пороге опочивальни царицы? Неужели на страже заснул? Никогда раньше такое не случалось… Хорошо, что царица спит и не видела моего позора…» Датико вздрогнул: рядом тихо стонал, сжимая руками голову, караульный копьеносец. На встревоженный взгляд Датико он с отчаянием пробормотал:
- Вели убить, но не рассказывай князю Баака. Десять лет у начальника доверием пользовался, одна ночь опорочила мою жизнь. Убей меня сам, если я выпил лишнее.
Датико, ничего не ответив, едва держась на ногах, пошел проверять расставленные им с вечера посты. Он уже больше не сомневался: всю стражу опоили сонным питьем. Но когда? Перед его затуманенной памятью встал вчерашний день: «Утром уехал царь, день был спокойный, потом был осчастливлен вниманием доброй царицы, вечером после еды…» Датико остановился. «После еды? Да, почему-то баранина показалась копьеносцам сладковатой и вино имело чужой вкус…» Датико рванулся вперед. Навстречу ему, пошатываясь, шли пожелтевшие дружинники. Он круто повернулся, бегом бросился к опочивальне Тэкле и, не помня себя, забарабанил в дверь.
Наконец вышла, цепляясь за стену, Вардиси с темным отсветом на щеках и желтыми белками глаз.
«Тоже усыпили», - с нарастающим ужасом подумал Датико.

Предыдущая страница 7 Следующая страница


Жертва 8

- Где царица?!
- Спит, наверно, вчера долго молилась, - вяло прошептала Вардиси и, держась за стену, пошла в опочивальню.
За ней бросился Датико. И хотя уже был подготовлен к чему-то страшному, но, найдя опочивальню пустой, он, теряя рассудок, полез на стену и грохнулся на пол вместе с сорвавшимися тяжелым ковром и светильниками.
Датико услышал дикий вопль Вардиси. Больше он ничего не помнил. Обезумев, бросался из комнаты в комнату, опрокидывая все попадавшееся на пути.
В замке поднялась суматоха. Гулко звенел серебряный шар, сзывая слуг. Тревожной дробью надрывался сигнальный барабан. Звеня копьями, бежали по сводчатым переходам копьеносцы. Метались женщины, они рвали на себе волосы, и их вопли сливались с тяжелыми ударами колокола. Конюхи седлали коней. По каменному двору носились, словно одержимые, нукери.
Датико растерянно стоял перед фаянсовым кувшином с ярко-красными цветами. Он машинально опустил руку в кувшин и, зачерпнув воды, прикладывал ко лбу трясущуюся ладонь.
Мариам с распущенными волосами кричала на ошеломленного царевича Кайхосро:
- Где был?! Почему проспал?! Значит, никому нельзя доверять?!
Накричавшись до хрипоты, она приказала созвать всех, но в Метехи почти никого не оказалось.
В ужасе перед гневом Луарсаба, придворные, на ходу одеваясь, бросились к коням, носилкам и арбам. Слуги в панике, как попало, кидали в арбы одежду, подушки, бурки. И, взгромоздившись на поклажу, нещадно хлопали длинными бичами. Зараженные общим страхом, князья, с разбегу без стремян вскочив на коней, мчались из замка.
Мариам высказала предположение: может, кроткая царица потихоньку уехала в Ананури повидаться с княгиней Русудан, недаром и Зугза исчезла.
Кайхосро и Газнели, несмотря на ее нелепость, ухватились за эту мысль, как утопающие хватаются за ветку, и тотчас к Эристави Арагвским был послан скоростной гонец, от которого Керим, находившийся в Ананури, и узнал об исчезновении Тэкле…
Напрасно копьеносцы обшарили весь замок. Напрасно с привязей были спущены ищейки. Напрасно Вардиси с исцарапанным лицом и в изодранной одежде металась по залам. Напрасно придворный священник устроил вокруг метехской церкви крестный ход с иконою великомученицы Шушаники. Все было тщетно.
Два копьеносца в отчаянии бросились с метехской башни. Разлетелись брызги, окрасился камень, заколебались круги, и снова понесла в Каспий темные воды вечно сумрачная Кура.
Датико хотел последовать примеру копьеносцев. Он вбежал не площадку самой высокой башни и вдруг остановился у зубчатой стены. Его взгляд, скользнув по Тбилиси, застыл на ганджинской дороге, по которой вчера уехал царь: «Без меня, - подумал Датико, - князь Баака никогда не нападет на верный след».
Датико хотел уже выехать к Ломта-горе, но Кайхосро запретил кому-либо покидать замок до возвращения гонца из Ананури.
Ночью, тайно оседлав коня, Датико с помощью Арчила покинул Метехи и скрылся в надвигающейся мгле…

ГЛАВА ТРИНАДЦАТАЯ

Садразам Осман-паша, верховный везир султана Ахмеда Первого, обдумывал предложение картлийских послов, перебирая четки, сделанные из толченых лепестков роз. Он сидел на широкой террасе «Багдадский киоск» и холодными глазами созерцал холмы и дворцы Перы и голубой Босфор, видимый до дворца беглербеги.
Внизу шумели морские волны, убаюкивая мысли…
Осман-паша был доволен своей судьбой: он, первый везир Османской империи, пользуется доверием султана, и в приемной - «раз одасы!», обитой атласом и украшенной жемчугом, его встречают завистливые глаза и льстивые речи.
Он надменно погладил желтые усы и поднес к острому носу четки, сохраняющие нежный запах роз.
Султан Мехмед ввел моду на розовые четки. Для него толкли розы в золотой ступке, для его гарема ткали особые ковры, для его тщеславия возводили красивые мечети, но лучше бы султан умел владеть саблей полководца. При этом затуманился полумесяц. И теперь Осман-паше приходится развязывать сложные узлы. Впрочем, и султан Ахмед тоже ослеплен собственной гордостью. Он вообразил себя полководцем, отстранил от войск боевых пашей, пошел против Ирана и отдал собаке - шаху Аббасу - Тебриз, Ереван и Багдад.
Кого может удивить расточительность «большого сераля», поглощающего море золота? Но султан Ахмед постарался удивить вселенную. О аллах, на что ему столько жен, если он с трудом с тремя справляется!
И Осман-паша рванул крупную четку.
Полюбовавшись фрегатом, легко разрезающим голубые волны и повернувшим в Золотой Рог, Осман-паша снова развернул послание Шадимана, переданное ему сегодня в диван-зале послами Картли, князьями Джавахишвили и Цицишвили.

"Высокий везир, удостоенный доверия хранителя сабли Османа, властителя турок, блистательного султана Ахмеда!
На свете четыре дороги, все они ведут в Стамбул - средоточие счастья.
Ты - да хранит аллах твое имя! - умом и сердцем сокращаешь расстояние морей и безводных пустынь.
У меня много князей, владетелей земель и славы, для пышного посольства в великолепное царство султана, ибо сказано: «Сокровища - в Индостане, мудрость - во Франкистане, великолепие - в серале Османа». Но мудрость учит не кичиться богатством на извилистых путях дел царства. Поэтому посылаю тебе тайно верных мне князей. Они - моя тень, говорят моими устами и выслушают твой мудрый совет моими ушами. Пусть аллах подскажет тебе быстрое решение, ибо лед тает при солнце, а вода замерзает при морозе.
До моего слуха донесли твои послы, что великий Ахмед снова собирает войско, дабы повергнуть ниц коротконогого «льва Ирана». На это благородное дело вы снова зовете Картлийское царство. Бог справедливый послал мне скудные мысли, которыми делюсь с тобой.
Картли тоже решила избавиться от коварного шаха Аббаса и хочет скрепить дружбу с золотым Стамбулом. Цари и князья Грузии съехались в Метехи, чтобы поклясться на скрещенных клинках в верности союзу Грузии с Турцией. Но шах коварен, а за нашей спиной держит свой отточенный кинжал княжество Самцхе-Саатабаго.
Позволь напомнить твоей мудрости, что владетель княжества Самцхе-Саатабаго Манучар Второй Джакели - воспитанник Эмир-Гюне-хана, советника шаха.
Мудрость подсказывает использовать знание Манучаром Ирана. Блистательное Османское государство и Светлая Грузия совместно с Самцхе-Саатабаго могут нанести сокрушительный удар собаке шаху Аббасу.
Расправившись с Ираном, не трудно будет уничтожить род Манучара и поделить между Турцией и Картли земли княжества Саатабаго.
Если слово наше будет словом, любовь - любовью, дружба - дружбой, Картлийское царство пойдет с Блистательной Турцией на Багдад, Ереван и Тебриз, случайно попавшие к длиннорукому шаху Аббасу. Блистательная Турция, приблизив свои войска к Картлийскому царству, поможет истребить кизилбашей и отогнать шакала шаха Аббаса за пределы Агджа-Калы, которая была пожалована мне, твоему высокому брату, еще царем Георгием и без всякой совести присвоена шахом Аббасом.
Не все можно доверить посланию, многое изустно передадут твоему величию посланные мною князья.
Будь охраняем благородной тенью великого Османа. Да сверкает твое имя подобно солнцу над Вселенной.
Приложил руку раб божий
Верховный везир Картлийского царства
князь Шадиман Бараташвили".

Осман-паша вдохнул вечернюю прохладу Босфора, свернул послание и самодовольно подумал: «Хорошо, что я догадался отклонить желание князей прочесть в диван-зале послание мудрого Шадимана и, только уединившись, сломал печати. Конечно, послы не могли знать об окне над моей головой, искусно скрытом за решеткою, через которое султан всегда слушает разговор своего везира со всеми чужеземцами. Такой глупый обычай могли придумать только древние персидские цари и византийцы. Но я, великий везир, перехитрил любопытных. Умное послание я перескажу султану, как свои личные мысли, пусть Ахмед лишний раз удивится моей проницательности и доверит мне ведение войны с хитрым шахом Аббасом. Если аллаху будет угодно и победа останется за мной, может, паши пожелают видеть на турецком троне властелина более счастливого в войне, чем Ахмед Первый».
Осман-паша с наслаждением потянулся и зажмурил холодные глазе: он уже видел себя под драгоценным балдахином, торжественно следующим по улицам Стамбула в предместье Эюб. Янычары на огненных конях встречают его приветственными выкриками, и в безмолвном обожании перед его величием повергается ниц толпа правоверных.
Ослепительная процессия приближается к прекрасной мраморной мечети, где похоронен храбрый знаменосец Мухаммеда - Эюб. Здесь, в святой тишине, хранится сабля первого турецкого султана Османа. Шейх-уль-ислам и хатибы в пышных тюрбанах окружают его, садразама, и опоясывают в знак восхождения на престол священною саблей Османа.
И он, султан, обводит всех величественным взглядом и над рукописью корана произносит торжественную клятву поддерживать учение Мухаммеда. О, час величия! Час блаженства!
Вот он медленно выходит из мечети и пригоршнями бросает в толпу серебряные монеты…
Везир открыл глаза и испуганно оглянулся - не подслушал ли кто его мысли? Он облегченно вздохнул и направился в покои султана.

На Перский мост шумно въехали на придворных аргамаках в сопровождении свиты князья Джавахишвили, Цицишвили и Абу-Селим-эфенди.
Впереди скакали кулуссы - конные стражники, нагайками очищая дорогу.
Мост, изогнутый рогом, казалось, лежал на голубой воде. Двигались пестрые толпы. Турки, негры, армяне, мальтийцы, греки, метисы торопливо пересекали залив. У перил толпились дервиши в конических войлочных колпаках.
Толстый паша важно покачивался на крупном коне. Купец, объезжая свои лавки, а лекарь - больных, восседали на наемных конях. Погонщики, размахивая короткой плеткой, бежали рядом. Плелись ослы с корзинами, полными фруктов и зелени. Гамалыки, несущие на спине тюки, ящики, кирпичи, бревна, железо, с криками «хабарда!» продвигались среди толпы.
В чадрах, словно тени, скользили турчанки.
На всех проходящих с жалобной мольбой набрасывались нищие. Старики, дети, калеки протягивали высохшие руки, но редко кто швырял им монету.
Джавахишвили и Цицишвили, предвидя благоприятный результат от своей беседы с султаном и, конечно, вкусный посольский обед после приема, громко восхищались столицей Ахмеда Первого, покровителя изящных построек.
Любезно указывал Абу-Селим-эфенди князьям то на горящие в ярком солнце купола мечетей, на дворцы султана и беленькие домики с решетчатыми окнами, ютящиеся вокруг древних стен и утопающие в кипарисах и цветниках, то на террасообразный древний генуэзский город Галату и предместье Перу.
Абу-Селим-эфенди просил князей обратить особое внимание на возвышающуюся над Стамбулом древнюю башню Галаты и на дворец ослепленного Велизария, виднеющийся на высотах Эюба.
Наконец стражники, охрипшие от крика и брани, размахивая нагайками, прижали толпу к бокам моста, и князья с эфенди, проехав гуськом, поднялись в гору, в торговый квартал Галаты. На турецком базаре их сразу охватила отвратительная смесь всяких зловоний.
Эфенди, не замечая неудобств уличного путешествия, продолжал знакомить грузин с шумной Перой.
Кривые узкие улицы лепились к горному склону - одна улица над другой, один дом на другим. По улицам текли зловонные помои. Всюду лежали голодные собаки, не обращавшие внимания на проходящих и проезжающих.
Пирамидообразная куча каменных и деревянных домов в несколько этажей, высоких, узких и некрасивых, вызывала у князей желание поскорее оказаться в серале перед покровителем изящных построек Ахмедом Первым.
Наконец они выбрались по крутому подъему на главную улицу Перы. По обеим сторонам улицы теснились цирюльни, лавки со сладостями и фруктами, кофейни, торговые склады, бани, лавки тряпичников.
Слышался шум, говор на всех языках и наречиях. Разношерстное население, не помнящее ни родины, ни племени и не связанное между собой ни национальностью, ни общностью интересов, поражало князей цветистостью своих одежд.
Навстречу мчался молодой торбаши.
Поравнявшись, он чуть отъехал вместе с эфенди в сторону и поспешно заговорил:
- Абу-Селим, продолжай увеселять князей - так повелел Осман-паша, ибо милосердный султан сегодня советуется с аллахом о важных делах Османского государства.
Эфенди посмотрел на торбаши немигающими глазами и медленно спросил:
- Успел ли ты разглядеть одалиску, привезенную вчера нашему лучезарному султану?
Торбаши выпрямился в седле и провел по усам:
- Аллах, аллах! Как прекрасна ассирийка! Кожа ее подобна слоновой кости на рукоятке меча Османа, грудь ее - как сорванный апельсин, а уста источают аромат лотоса.
Эфенди резко обернулся и огрел нагайкой круп коня, неучтиво нарушившего ощущение аромата.
- А живот ты тоже успел заметить? - спросил эфенди, искоса взглянув на нетерпеливых князей.
- Аллах, покрой мою голову вечным милосердием! Я ничего не видел, это шайтан послал мне соблазнительный сон, - испуганно проговорил молодой торбаши.
- А не снилось ли тебе, сколько времени пройдет, пока султан насытится советами аллаха?
- Начальник черных евнухов сообщил везиру - наш воинственный султан со вчерашнего дня три раза натирался благовониями.
- Аллах велик! Придется развлекать грузинских князей еще два дня.
- Пять! - уверенно поправил торбаши. - Ибо хранитель тюрбана сказал: раньше не будет вставлен новый изумруд в звезду тюрбана, а без этого украшения наш ослепительный султан не удостоит князей приемом.
Подумав, эфенди вернулся к князьям и с сожалением сообщил о тайном после, приехавшем из Индии, с кем султан будет совещаться не менее восьми дней о совместной войне против собаки - шаха Аббаса.

Берег Мраморного моря больше не восхищал взора князей. Прошло пять дней, а султан все еще совещался в серале с послом магараджи. Первые дни Цицишвили и Джавахишвили вели скрытую и вежливую борьбу с любезным Абу-Селимом-эфенди.
Князья решили использовать навязанное им свободное время, присмотреться к устойчивости турецкого государства и выяснить торговую и военную мощь будущего союзника.
Но эфенди словно не замечал настойчивого желания князей осмотреть оружейную башню и тащил их в торговую гавань Золотого Рога, где кипела выгрузка товаров с кораблей при помощи лодок, стаями скользящих к берегу. Тут князей поразили блеск и богатство, утопающие в грязи и вони.
Потом князья устремились к береговым укреплениям Стамбула, а эфенди, восхваляя любознательность князей, поворачивал их аргамаков к зверинцу султана.
Пытались они проникнуть и в военную гавань, где на больших колесах смотрели в море турецкие пушки, извергающие огонь и ядра. Но эфенди с неизменной улыбкой усадил их в лодку и катал по Босфору до ночи, рассказывая, что Босфор с одной стороны соединяется с Черным морем, а с другой - через Мраморное море и Дарданеллы - с Эгейским, Средиземным и Адриатическим морями, что здесь сосредоточились сокровища Азии и Европы и что обилие рыб и необыкновенная бухта прославили это удивительное место.
Видя равнодушие князей к рыбному обилию, эфенди обещал повезти их завтра на Авред-базар смотреть красивых рабынь. Князья оживились - изумрудное море располагало к нежным видениям.
Эфенди воспользовался переменой настроения и поспешил рассказать о веселом случае в Стамбуле:
- Одному купцу вздумалось поджечь дом другого купца, врага по торговле. Враг сгорел. Судья, выслушав уличенного поджигателя, потребовал пострадавшего. Однако, узнав, что пострадавший ушел в вечность, судья смутился. Но, подумав не более часа, открыл сокровищницу мудрости - коран, где, конечно, нашел ответ:
«…если оскорбленный не может явиться, но, однако, находится в каком-нибудь определенном месте, то следует обвиненного послать туда же для того, чтобы местный суд мог произвести суд над обвиняемыми».
Обрадованный судья приказал послать обвиняемого в вечность. И палач тут же отрубил ему голову.
Лица князей вытянулись, они неожиданно почувствовали прохладу моря и попросили причалить к берегу.
С этого вечера совместные прогулки князей с эфенди прекратились.
Наутро Абу-Селим-эфенди поспешил к верховному везиру:
- Грузинские князья, - сказал эфенди, - видели только то, что пожелал мудрый везир.
Томясь наступившей жарой, князья проклинали свое знание турецкого языка, благодаря чему Шадиман остановил на них свой выбор.
Проскучав еще день на берегу Босфора, князья с отчаяния решились заговорить с путешественником в широкополой соломенной шляпе, своим соседом во дворце для приезжающих знатных чужеземцев.
Путешественник заинтересовал князей своими бесстрашными прогулками по древнему стамбульскому кладбищу - «большому полю мертвых», откуда возвращался без провожатых, один, с зажженным факелом.
После некоторого колебания Цицишвили учтиво спросил путешественника, чем привлекает его кладбище неверных.
Путешественник рассказал князьям о науке, открывающей по могильным памятникам жизнь прошлых веков. Он вынул из лакированного черного ящика свиток с эпитафиями и рисунками, начертанными тростниковой палочкой, и с увлечением прочел:
«Здесь почиет Ватах. Предки его льют слезы над благочестивым потомком, потомки льют слезы над благочестивым предком. Ангелы простерли руки и приняли Ватаха, когда падишах велел прекратить его земное существование».
И показал рисунок, представляющий виселицу, а на ней повешенного Ватаха.
Князья поспешно отказались от совместного ужина с бесстрашным путешественником и устремились в свои покои.
Всю ночь они метались на мягких постелях. Им мерещились мумии, слышался хруст костей, лязг зубов.
Наутро путешественник, уже не ожидая приглашения, стал рассказывать, что Стамбул носит глубокие следы языческой Византии и христианского Константинополя. Конечно, пожалел он, многое погибло от пожаров и человеческой страсти к уничтожению. Византия трижды разрушалась, также и Константинополь. Уцелевшая от меча и пламени завоевателей часть уничтожалась фанатичным исламом.
Роскошная библиотека императорского дворца в Константинополе имела полмиллиона томов, между которыми был писанный золотом Гомер, манускрипт длиною в сто двадцать футов. Императорский дворец занимал целый квартал.
- Но теперь от этой роскоши остались жалкие остатки, - сокрушенно добавил путешественник.
Потом он рассказал о церкви святой Ирины, превращенной турками в арсенал. Стены церкви увешаны редким оружием. Там висит меч пророка. Там хранится большая ступка, в которой толкут уличенного в преступлении главу улемов и других священных особ, огражденных законом от обычных казней.
И, не давая князьям опомниться, путешественник поведал им о двойных воротах Сераля Ахмеда Первого, через которые их повезут. Эти «ворота счастья» внушают страх всем придворным султана - возле них живет палач, стража и помощники палача, постоянно подстерегающие свою добычу. Все придворные, впавшие в немилость, схватываются между двумя воротами и изгоняются из столицы или тут же обезглавливаются.
Не замечая явной взволнованности князей, путешественник еще долго говорил об императоре Юстиниане, о замке Фуад-паши, умершего от яда, о знаменитой Роксолане, супруге Солимана, по настоянию которой султан приказал немому палачу казнить своего сына Мустафу. И когда вошел Абу-Селим-эфенди, князья, облегченно вздохнув, кинулись к нему навстречу.
Эфенди чуть улыбнулся и заботливо спросил, хорошо ли они отдохнули.
Князья вежливо ответили, - благодаря ученому они с пользой провели свободное время.
Искоса взглянув на путешественника, эфенди, смеясь, приложил руку к феске и плечу. В учтивых выражениях он предложил князьям отправиться на представление к вертящимся дервишам.
На большой Перской улице у здания, похожего на мечеть, виднелась празднично разодетая толпа. С левой стороны за решеткой находилось кладбище дервишей. В тени высоких темных кипарисов, пестрых цветников и газонов виднелись белые памятники - четырехугольные мраморные колонны, увенчанные тюрбанами, пестро разукрашенные, с именем покойника и стихом из корана.
Возле кладбища гуляли турчанки и своими белыми, красными, синими, желтыми и зелеными чадрами напоминали ожившие цветы.
Эфенди показывал князьям монастырь. Прохладный коридор пересекал здание. В кельях на узких тахтах сидели, поджав ноги, дервиши в конических войлочных колпаках и молча курили кальян.
Обойдя сорок келий, эфенди вышел с князьями в боковую дверь киоска и очутился в большом восьмиугольном зале с высокой куполообразной крышей, поддерживаемой стройными колоннами. Через множество больших окон падал яркий свет на лощеный, как зеркало, пол.
Вокруг стен были расположены ложи для зрителей. Во втором ярусе поблескивали ложи для женщин с вызолоченными решетками и большая ложа для певчих и музыкантов.
Едва успели князья устроиться поудобнее, как в резную дверь вошли двадцать дервишей в бурых мантиях и конических колпаках из серого войлока. Впереди величественно шествовал седобородый настоятель в длинном черном плаще и коническом высоком колпаке.
Обойдя зал вокруг, настоятель сел против резной двери справа, слева сели в два ряда дервиши, поджав под себя ноги. Началась заунывная музыка и пение. В такт этой музыке дервиши проделывали странные движения, обращаясь то друг к другу, то к настоятелю. Они падали ниц, хлопая колпаками по полу. Музыка оборвалась, дервиши присели на корточки. Снова заиграла музыка, ускоряя темп, все дервиши поднялись, сбросили бурые мантии и остались в белых одеждах.
Поклонившись настоятелю и друг другу, они стремительно завертелись на одной ноге, то складывая крестом на груди руки, то простирая их вперед, но не сходя с места.
Музыка становилась все быстрее. Князья изумленно поглядывали на эфенди, застывшего в экстазе.
Джавахишвили беспокойно заерзал на скамье. У него шумело в ушах. Цицишвили отшатнулся, ему показалось, что сам он тоже закружился вместе с дервишами.
Джавахишвили ринулся в дверь, за ним, пошатываясь, последовал Цицишвили.
И когда эфенди вышел во двор, он застал князей у решетки ограды отдающими дань морской болезни.
Тут эфенди счел своевременным обрадовать князей: они сегодня удостоены приглашением султана на торжественный обед в Серале. Падишах мира Ахмед Первый также удостоит князей в полдень беседой.

Большой Сераль казался городом, окруженным стенами.
Первые ворота Цицишвили и Джавахишвили проехали рысью. На князьях переливались малиновые куладжи, отороченные мехом, шаровары из синего бархата, спадающие на белые сафьяновые цаги с золотыми кистями. Каракулевые папахи, шелковые рубашки, алмазные ожерелья и драгоценное оружие на золоточеканных поясах дополняли княжеский наряд.
Вторые ворота князья проехали шагом и в течение получаса ждали под сводами ворот у «порога счастья». Наконец появятся дежурный торбаши, и князей ввели под широкую арку, где в боковых нишах торчали выставленные на кольях головы провинившихся. Князья вспомнили рассказы путешественника и теснее придвинулись друг к другу, нащупывая спрятанное оружие. Наконец они прошли большой двор неправильной фермы, усаженный деревьями, сквозь которые виднелись изящные здания. Абу-Селим-эфенди нарочно вел князей через весь Сераль. Они шли по лабиринту зданий, дворов, садов, террас. Эффенди пояснил - эта часть двора называется Ода. Здесь находятся покои султана и комнаты приближенных. Вот комнаты белых евнухов, вот - черных евнухов, вот - личной свиты, вот - охраны.
В селямлик - в «комнате приветствия» - их встретил пожилой капу-агасси - начальник дверей, - под чьим наблюдением находилась вся мужская половина Сераля.
Но бесчисленное количество залов не поразило князей ни своими размерами, ни роскошью. «Дворец шаха Аббаса куда великолепнее», - подумали они.
Наконец князья вошли в длинный зал «освежения». По стенам тянулись убранные шелковыми коврами, подушками и мутаками низкие тахты. Посередине журчал фонтан. Сквозь решетки проникал чистый морской воздух.
- Падишах мира, - сказал Абу-Селим-эфенди, - здесь проводит первые минуты отдыха после обеда.
Распахнулись позолоченные двери, и князья вступили в тронный зал, вмещавший «все чудеса мира».
Скудный свет проникал через позолоченную решетку в небольшой зал неправильной формы. Только трон османов поразил князей необыкновенной роскошью: под шелковым балдахином, поддерживаемым четырьмя маленькими колоннами, сверкали созвездиями драгоценные камни и жемчуга. Освещались только передние колонны, трон и задние колонны тонули в полумраке. Князья поняли: султан может хорошо видеть послов, но послы не должны видеть выражения лица султана.
Вечером князья вернулись домой, очарованные беседой с Ахмедом Первым и обильной изысканной едой, за которой говорилось только об усладах жизни.
Они радовались достигнутому соглашению, выгодному для них. Радовались, с какой ловкостью отклонили домогательство султана прислать ему в аманаты - залог верности - княжеских сыновей и даже царевича Вахтанга, двоюродного брата Луарсаба.
Не провел их и везир Осман-паша в торге о количестве турецких войск и стоянок янычар.
Князьям удалось настоять на выработанном Шадиманом плане. Решили, что вслед за ними для подписания соглашения с царем Луарсабом должен незамедлительно выехать Абдул-паша.
Полная дипломатическая победа и возможность поскорее вернуться в Картли сгладили воспоминание о тревожно проведенных днях.
Князья, стоя на фелюге, под парусами, особенно сердечно попрощались с Абу-Селимом-эфенди и подарили ему на память пресс для усов картлийской работы…
Через несколько дней фелюга с попутным ветром причалила к Батуми, откуда ночью князья тайно переправились в Гонио, крепость на берегу Чороха.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Отвесная скала, на вершине которой высился монастырь святой Нины, обрывалась над темной пропастью.
Дорога к монастырю шла ущельем, потом лесом по скалистым горам, где и конь с трудом двигается и пешеход устает. Церковь монастыря гнездилась в углублении скалы.
Окна и двери церкви украшала изящная каменная резьба, а стены - живопись. Особенно выделялась большая икона - святая Нина с крестом, увитым ее волосами, спускается по горе, выкрашенной в желто-розовый цвет. Широкая белая полоса окаймляет ступенчатые зубцы гор. Это - любимая икона инокинь, перед ней всегда ярче горит лампада.
У раскрытого окна в монастырском кресле сидела молодая игуменья. Ее золотистые волосы были тщательно запрятаны под черную повязку. Синие глаза прикрыты густыми ресницами. Это была Нино, дочь ностевского пастуха Датуна, когда-то в юности любимая Георгием Саакадзе.
На подоконнике лежала раскрытая старинная книга в кожаном тисненом переплете. Нино перевернула пожелтевшую страницу с четким каллиграфическим текстом. В часы грусти и сомнений она всегда перечитывала историю Шушаники, поражавшей ее величием духа.
Нино задумалась. Она упрекала себя: за долгие годы монастырской жизни она все еще оставалась непокорной в своем смирении.
Монахини не нарушали уединения игуменьи и тихо обходили ее келью. Странная судьба игуменьи внушала им почтительный страх и даже любовь к ней. Многие помнили, как однажды подъехали к монастырю двое: тоненькая красивая Нино и ее названый брат, Димитрий из Носте. Многие помнили, как несколько часов, словно окаменелый, стоял Димитрий у захлопнувшихся перед ним ворот монастыря.
Сначала к Нино относились сдержанно, даже старая игуменья спросила, что ищет Нино в святой обители.
- Спокойствие души и чистоту мысли, - ответила Нино, смотря на игуменью большими синими глазами.
Этот ответ сильно смутил игуменью. Но Нино нельзя было устрашить ни чрезмерными молитвами, ни постами. Она первой приходила в церковь и последней покидала ее. Она долгие часы в уединении вышивала мелким бисером и золотом украшения для церкви. Она ни с кем не была откровенна и со всеми ласкова. Но еще одно обстоятельство создало ей особое положение в монастыре. Вскоре по принятии Нино монашеского сана Димитрий внес на ее имя в монастырь монеты, серебряные чаши, ковши и другую церковную утварь. Нино все приношение передала игуменье для монастыря. Потом кто-то, не открывший своего имени, пожертвовал монастырю большой надел, смежный с монастырскими владениями. Неизвестный заявил: землю он жертвует ради инокини Нино и просит ее молиться за грешного, всегда в мыслях верного святой Нине.
Потом неизменно дважды в год неизвестный присылал в монастырь на имя Нино пожертвования, а брат Димитрий обогащал монастырь то скотом, то воском, то монетами. Немало жертвовала монастырю и царица Тэкле.
Такое положение и сильный характер Нино возвысили ее над всеми инокинями, и, когда умерла старая игуменья, царица Тэкле настояла, чтобы молодая Нино была посвящена в сан игуменьи.
Нино крепко взяла в свои руки монастырь, обогащая его умным ведением хозяйства и украшая книгохранилищем и фресками.
Вначале она пробовала облегчить участь крестьян, принадлежащих монастырю. Ведь она тоже крестьянка и слишком хорошо помнила положение своего отца, царского глехи. Но как когда-то азнауры воспротивились «неуместным» благодеяниям Георгия Саакадзе в Носте, так и теперь епископ строго запретил Нино изменять освященные веками привилегии церкви. Ведь доход от монастыря не только дает сытую жизнь христовым невестам, не только ограждает их от земной юдоли, но и способствует церкви прославлять христианство и влиять на дела царства.
Нино, сокрушаясь сердцем, подчинилась. Но незаметно она старалась облегчить крестьянам то подымную подать, то снижала урожайную мерку, то помогала крестьянкам в их женском горе.
Игуменья прославилась как «счастливая советница», и к ней стекались издалека за советом и за утешением. На ветвях лиственницы у ворот монастыря с каждым годом все больше пестрело разноцветных тряпочек, коими скрепляли крестьяне просьбу к богу.
Попасть в монастырь к святой Нине считалось счастьем. Сюда стремились и безутешные невесты, потерявшие в сражении или в единоборстве женихов, бездетные вдовы и равнодушные к мирским радостям женщины. Здесь спасались и от прихотей ненавистных князей и от непосильной работы у господина.
Жизнь в монастыре святой Нины не походила на мрачную жизнь других монастырей. Здесь за вышиванием часто слышались девичьи песни. Здесь могли играть в «богоугодные» игры. Здесь не запрещалось пожилым монахиням работать, есть и беседовать на чистом воздухе под чинарой или развесистым орехом. Здесь почитали старость, и состарившиеся монахини свободно молились, отдыхали и даже ездили в гости к родным и принимали гостей, угощая едой из монастырских амбаров.
Впрочем, принимать родных могли и молодые монахини. В монастыре дышалось легко, работалось охотно, поэтому нигде монастырские церкви не украшались столь изящными вышивками из бисера, шелка и золота. Нигде не было такой чистоты и строгого порядка в большом монастырском хозяйстве.
И только одна игуменья Нино никогда не смеялась, никогда не пела, ни к кому не ездила в гости и не вела приятных разговоров у прозрачного родника. Она, неизменно спокойная, одиноко гуляла или, перебирая четки, сидела в самом дальнем углу кладбищенского сада у полуистертых плит и слушала доносившуюся песню, слушала молодые голоса или углублялась в думы о монастырских делах.
Лишь ночью, когда обитель погружалась в спокойный сон, игуменья расчесывала свои золотые косы, и тогда непокорное сердце стучало тревожным призывом, и снова из синих глаз, как из синих озер, текли блестящие слезы. Она не пыталась отогнать память от дорогого имени молитвами или постом… Она знала - не поможет. И потом… это не мешает ни богу, ни людям. Золотая Нино страдала великою мукою вечной любви.
Вздрогнула Нино, подняла голову и замерла. Она еще раз посмотрела в окно, закрыла и вновь открыла глаза.
На отвесную скалу под ее окном, где и конь не пройдет и пешеход не ступал, карабкались две женщины. Они цеплялись за колючий кустарник, за острие камня, за ветки дикого орешника. Падали, снова подымались. Вот-вот сорвутся в каменистую пропасть.
Нино хотела крикнуть, позвать на помощь, но сдержалась: раз такую дорогу выбрали, значит, идут тайно.
Страх охватывал Нино, но она с непонятным любопытством продолжала следить за женщинами. Сердце ее усиленно стучало. Вот она уже стала различать разодранные платья, окровавленные руки, спутанные волосы. Лица, опухшие, в синяках.
- Тэкле!! - вдруг вскрикнула Нино, всплеснула руками. - Тэкле, Тэкле! - потрясая решетку, кричала Нино.
Женщины остановились. Сорвавшийся камень, подпрыгивая, гулко покатился вниз, оборвался в ущелье, и заглушенное эхо отдалось стоном.
Другая, незнакомая, что-то выкрикивая, махала рукой.

Предыдущая страница 8 Следующая страница


9 Анна Антоновская

Забыв свой сан, Нино выбежала из кельи под темные своды. Издали донесся тихий говор послушниц. Нино круто повернулась. Она металась по монастырским лестницам. Потом сбежала вниз и вернулась с клубком веревки.
Нино перекрестилась: а может, за грешные мысли сатана послал страшное видение?
Она бросилась к решетке. У отвеса скалы, цепляясь за сгибающиеся ветви последнего дерева, повисшего над пропастью, женщины с надеждой смотрели на монастырское окно.
Нино накрепко привязала веревку к железной решетке. Другая, незнакомая… кто она?.. поймала размотавшуюся веревку и опоясала Тэкле и себя. Перебирая руками веревку, они тяжело взбирались на скалу.
Нино прижалась к каменному косяку окна и внезапно отшатнулась. Глаза ее расширились: железный прут под тяжестью медленно выгибался.
Нино упала в кресло, с похолодевшим сердцем следила, как все больше выгибается прут. Она застонала и прикрыла ладонью глаза…
Первая в келье очутилась Тэкле, за нею, цепляясь за выступ, протиснулась в окно Зугза.
Нино с протянутыми руками стояла посреди кельи: это ли блестящая царица Картли, которую она видела недавно в Твалади? Это ли ее маленькая Тэкле Саакадзе из Носте?
Трудно было узнать и Зугзу. Разодранное лицо, грязные лохмотья и висевший на груди кинжал придавали ей вид дикой кочевницы.
Зугза поспешно шепнула игуменье:
- Если Нино хочет спасти царицу, никто не должен знать, где скрылась Тэкле.
Тэкле безмолвствовала, последние силы оставили ее.
Нино с неизменным спокойствием объявила монастырю: странницы попали к ней в келью чудесным путем. Но кто дорожит своим пребыванием в монастыре святой Нины, тот ни одним словом не обмолвится о странницах, если даже будут спрашивать епископы или все князья Картли.
- В монастырь никто не приходил, - сурово добавила Нино.
- В монастырь никто не приходил, - сурово повторяли все монахини, когда через неделю в монастырские ворота стали стучаться гзири, монахи и переодетые люди.
Поздно ночью, когда последний светильник погас в узком монастырском окне, Нино склонилась над Тэкле, прикладывая к ее глазам топаз, возвращающий ясность взора:
- Тэкле, мое сердце, Тэкле!
Тэкле лежала на мягких подушках, вымытая, в чистой рубашке. Черные блестящие косы, туго заплетенные, изгибались на белом платке, намазанные целебной мазью ноги покосились на мутаке. Глаза Тэкле открыты, но она никого не узнает, на губах странная улыбка.
Нино тихо вытирает глаза. Двери крепко закрыты, никто не подслушивает здесь, но Зугза по привычке не доверяет, - она несколько раз подходит к дверям, внезапно их отворяет и острыми, хищными глазами всматривается в пустой темный коридор. И снова тихо рассказывает о пережитом:
- …сбежали по каменной лестнице, я знала - только ноги спасут нас. Долго спускались, потом черный длинный переход, потом снова лестница. Иногда царица падала и тихо просила: «Беги, Зугза, оставь меня, все равно умру». Тогда я кричала: «Во имя царя Луарсаба, встань!» - она подымалась, и мы снова бежали. Пока горел светильник, легко было, но светильник погас… Долго сидели в темной яме… Вдруг мне послышались шаги. Я вскочила и, схватив царицу, бросилась бежать… Что-то преградило путь, мы упали. Опять лестница… Вверх?! Неужели обратно?! «Это судьба, пойдем», - сказала царица и быстро побежала наверх. Может, царь вернулся, и аллах указал нам путь?.. Долго подымались, но, когда лестница окончилась, я увидела узкую, как нитка, полоску света. Но выхода никак не могли найти… Устали и обе уснули. Когда проснулись, свет исчез. Мы поняли, это - ночь, но заснуть не могли… Очень пить хотели, вся грудь, как в огне, язык твердый, как камень: говорить тоже боялись. Много времени сидели: думали - конец жизни пришел. Вдруг снова полоска света, еще ярче. «Солнце на дворе», - прошептала царица… Я кинжал просунула, скоро свет больше стал… камень отвалился… Срезала заросли, совсем светло, шум воды услышали, еще больше пить захотели. Пришлось кинжалом второй камень от стены отделять, - наконец упал… Раньше я выползла. Смотрю - берег Куры, лес и далеко видны стены Тбилиси. В лесу прятались, дикие сливы нашли, ягоды собирали… Царица говорит: «Богу не угодно было мое счастье, давно в монастырь хотела… пойдем к Нино».
Долго молчали. В синей лампаде затрещал фитилек. Нино думала о странности судьбы. Вот эту Зугзу, пленницу Саакадзе, она, Нино, когда-то страстно ненавидела, а теперь с глубоким уважением смотрит на дикую казашку, самоотверженно спасшую жизнь картлийской царице.
Ночью Тэкле металась на горячей постели. Она то вскакивала, жалобно вскрикивала, то лежала, широко раскрыв глаза.
Нино не отходила от изголовья Тэкле. Она прикладывала к ее пылающему лбу мокрый платок, к опухолям - сердолик и, покачивая головой, слушала бред:
- Брат, мой большой брат, посмотри, какие серьги привез царь Луарсаб… Котенок опять у бабо кувшин разбил… Настоящий гзири… Змея, змея! Много алмазов на троне Багратидов… На постный день коричневую ленту одену… Разве я не княжна?.. Нино, золотая Нино, не забудь вышить беркута… Уйди, Мариам, ты ли мать Луарсаба?.. Вот бабочка с платка улетела… Дядя Папуна, кто мне купит жемчуг?.. Сколько царей съезжается в Метехский замок… Жемчуг глаза тушит, а кровь место ищет…
Через несколько дней Нино спросила Зугзу, чем отблагодарить ее за благородный поступок?
- Дай коня и одежду джигита! - страстно выкрикнула Зугза. - Вернусь к брату в эйлаг, снова ханшей буду!
И когда за Зугзой закрылись монастырские ворота, она с гиканьем и посвистом, выкрикивая боевой казахский клич, помчалась вдоль крутизны.
С монастырской стены, приложив ладонь к глазам, пугливо смотрели инокини вслед казашке.

Баака шагал по шатру, снова обдумывая страшный рассказ Датико, два дня тому назад прискакавшего в царскую стоянку на Ломта-горе.
Баака со стыдом понял: его, князя Херхеулидзе, наследственного начальника охраны замка Багратидов, провели и одурачили, как последнего погонщика. Его заставили покинуть царский замок, верных людей опоили и совершили злодейство, о котором он не смеет сказать Луарсабу. Где теперь Тэкле? Сумеет ли верная Зугза спрятать царицу до возвращения Луарсаба? Не лучше ли ему, Баака, немедленно вернуться и до приезда царя найти Тэкле?.. Но, может, нарочно устроили покушение, чтобы удалить из стоянки Баака? Может, Баграт надеется вернуться в Тбилиси царем? Баака впервые не знал, на что решиться… Сказать Луарсабу?.. Нет, опасно!
В шатер вбежал возбужденный Датико. Он дрожал от негодования, глаза горели, как у охотника, догоняющего дичь.
- Князь, прискакал Сандро! В шатер Баграта как сумасшедший забежал…
Баака поспешно надел шапку и направился к двери. Датико быстро заговорил:
- Князь, слово имею сказать. Опасно без стражи к ним ходить… Думаю, князь Шадиман притворяется, что в неведении. Недаром, когда я сюда скакал, впереди меня тоже кто-то скакал. Хотел его догнать, не мог: он, как мышь, в лес забежал. Князь, пока в Метехи не вернемся, дозволь тебе по-прежнему служить… Знаю, или в башню бросишь, или еще сильнее накажешь… Что делать, я виноват… теперь поздно жалеть. Едой и вином соблазнился… Привык каждый день одну чашу за здоровье царя осушать.
Баака в раздумье смотрел на Датико. Если его, Баака, провели, как зайца, то почему должен отвечать верный, как сердце, слуга? И он сурово сказал:
- Хорошо, я подумаю, как тебя наказать… Теперь пойдем к светлейшим, стража не нужна. Если зло умыслят, сами справимся.
Датико вздохнул свободнее. «Простил», - понял он и, радостно сжимая рукоятку шашки, последовал за князем.
В шатре Баграта они застали Шадимана, Симона и вытянувшегося перед князьями Сандро. Баака догадался, о чем шла речь. Но Шадиман быстро придал своему лицу скорбное выражение.
- Вот, дорогой Баака, Сандро прискакал, Андукапар совсем плох, священник душу облегчал. Княгиня Гульшари просит светлейшего Баграта и Симона немедленно приехать…
- Светлейший князь Баграт, прикажи вырвать лживый язык у презренного Сандро! Раб напрасно тебя беспокоит. Не успели ворота Тбилиси закрыться за печальной арбой, как Андукапар вскочил на коня и совсем здоровый предстал перед княгиней Гульшари. Единственное, что огорчало Андукапара, это неудачная ночная охота.
Князья незаметно переглянулись. Сандро подвинулся ближе к князю Баака, но Датико, положив руку на шашку, стал между начальником и оруженосцем.
- Правду ли говорит князь Баака? - с фальшивым гневом закричал на оруженосца Баграт. - Если ты мне солгал, то пощады не будет.
- Князю неправду донесли, мой господин с трудом на арбе доехал.
- Ты врешь, собачий сын, - закричал Датико, - подавиться тебе кинжалом, я сам вас, волков, выследил.
Симон рванулся к выходу, Баака загородил собою выход.
- Не трудись, царевич, разговор еще не окончен. Я требую, чтобы за лживые сведения Сандро был отдан под мою стражу.
Сандро нагло засмеялся.
- Ты забыл, князь, я слуга доблестного Андукапара и подвластен только ему.
- Как смеешь ты, дерзкий, отвечать, не дожидаясь моих слов, - закричал Баграт. - Баака, я сам накажу раба, до выяснения правды лжец будет находиться под моей стражей… Царевич Симон выедет сегодня в Арша и, если скажется правдой…
- Пока царь Луарсаб не разрешит, никто отсюда не выедет, - холодно оборвал Баака. - Вероятно царь с моею помощью железом и огнем развяжет подлый язык Сандро. Нельзя позволить слуге обманывать господина, а тебе, светлейший Баграт, вредно напрасное беспокойство… С твоего разрешения, я арестую Сандро.
Князья быстро переглянулись.
- Так, значит, ты, подлая собака, приехал сюда со лживыми сведениями? Уж не затеваешь ли ты злодейства, что так упорно передаешь просьбу моей сестры поспешить к умирающему? Так получай по заслугам!
И раньше, чем Баака и Датико могли что-либо сообразить, Симон выхватил шашку и с размаху рассек Сандро голову. Кровавые полосы потекли по полу шатра. Датико едва отскочил в сторону. Сандро грузно повалился, в последних судорогах цепляясь за бахрому ковра.
Датико, чуть бледный, стал впереди Баака.
«Да, - подумал Баака, - они ловко избавились от разоблачения, их пытать огнем и железом не будешь».
Он посмотрел на Шадимана, равнодушно перебирающего кисти пояса.
- Князь Шадиман, тебе надлежит уведомить царя о злодействе.
- Ошибаешься, князь Баака, ты больше всех виноват. Не я ли в присутствии царя просил тебя не покидать Метехи? Разве можно было бросать замок на царевича Кайхосро, который даже жениться на дочери Бориса Годунова опоздал.
Баака хотел не менее резко ответить, но, покосившись на Датико, промолчал: «Не к лицу князьям ссориться в присутствии дружинника».
- Хорошо, князь Шадиман, я сам расскажу царю… Ты прав, я плохо играю в «сто забот», но за свои промахи всегда умел отвечать.
И, повернувшись, вышел. За ним, пятясь и крепко сжимая рукоятку, вышел Датико.
Луарсаб сидел на обрыве, прислонясь к дереву. Вокруг него расположилась свита в девять Херхеулидзе. Два брата, играя на пандури, развлекали царя песнями о любви. Луарсаб, улыбаясь, слушал.
Вот уже пятый день он не видел Тэкле. Ему надоели и красота гор, и восход солнца, и закат, и песни, он рвался в Тбилиси, но до конца назначенного срока осталось два дня. Не пристало царю показывать слабость, и он любовался красотой гор, восходом и заходом солнца и ежедневно объезжал места, где приехавшие раньше амкары - каменщики и плотники - возводили укрепления против врага Картли. Луарсаб слушал песни и вежливо улыбался.
Вдруг он поднял голову и растерянно посмотрел на подошедшего Баака… Баака молчал.
Датико стоял сзади князя, бледный, с трясущимися руками.
- Баака… Что!.. Что!..
Луарсаб притянул к себе Баака, стараясь овладеть собою.
- Мой светлый царь…
Баака не мог найти слов.
- Царица, Тэкле… больна? Жи… ва? - задыхаясь, спросил Луарсаб.
Датико не выдержал. Повалившись в ноги царю, сквозь рыдания проговорил:
- Бог не допустил несчастья…
По всей стоянке разнеслись тревожные звуки сзывающих рогов и барабанов. Шум, гул, топот ног. Дружинники схватились за оружие.
- Коня! - прохрипел Луарсаб.
На выступ обрыва взбежал Шадиман. Ворот куладжи разорван, на правом виске сабельная рана, кровь каплями стекает по выхоленной бороде.
Луарсаб с изумлением бросился к нему.
- Измена?! Где Баграт, Симон?! Кто ранил тебя?
- Успокойся, мой светлый царь, пока Шадиман жив, измены не будет… С Симоном поссорился… Я приказал им немедленно покинуть стоянку. Не мог иначе. На наше горе они ответили равнодушием. - Шадиман приложил к виску платок. - Ничего, эта рана дорого обойдется Симону.
Баака отлично понял игру. Он с отвращением смотрел на Шадимана: «Выпустил разбойников. Разоблачить? Но разве царь поверит? Не Шадиман ли при царе упрашивал его, Баака, остаться в замке? И потом, Шадиман постарается набросить на Баака тень или… избавиться от начальника метехской охраны другим способом, и Луарсаб останется один в полной власти Шадимана, а это значит - Тэкле не найдется…» Все это в момент пронеслось в голове Баака, и он крикнул страже:
- Седлать коней! Ты хорошо сделал, князь Шадиман, изгнав гиен, не надо было их приглашать сопутствовать царю.
- Сами навязались! - вспылил Шадиман.
- Где царица?! - грозно спросил Луарсаб.
- Оруженосец Андукапара Сандро говорил: царица с Зугзой тайно покинули замок. Не беспокойся, мой царь, Зугза убережет царицу, рабыня всегда ее любила…
- С Зугзой?! По… кинула замок?! - бессмысленно повторил Луарсаб. - Где Сандро? Привести сюда.
- Мой царь, Сандро уже поплатился жизнью, раб осмелился надеть шашку больного Андукапара.
Вдруг Луарсаб рванулся вниз. За ним бросились все. Вскочив на первого коня, Луарсаб поскакал из стоянки.
В беспорядке мчались свита, слуги, дружинники, князья. Скакали Шадиман, Баака. Младший Херхеулидзе, держа на поводу золотистого коня Луарсаба, привстал на стременах и перескакивая через рвы и овраги, догнал Луарсаба. Конь под царем хрипел, задыхался. Херхеулидзе, почтительно, но настойчиво взяв под уздцы царского коня, предложил пересесть на золотистого.
Луарсаб оглянулся, не замечая, перескочил на своего коня, поскакал дальше, но уже овладел собою.
Овладели собою и Шадиман и Баака. Конь Луарсаба спотыкался от усталости. На вынужденной остановке Шадиман решил договориться с Баака.
- Не думаешь ли, мой Баака, что Тэкле бежала в Иран к брату?
- Я, конечно, так не думаю, ибо царица даже Русудан не пожелала видеть. И потом, зачем понадобилось некоторым разбойникам усыплять мою стражу? Но царя не надо распалять правдой. Андукапар, Баграт, Симон и собаки Магаладзе имеют много сторонников. Теперь, когда Иран готовится напасть на нас, не время воевать с собственными князьями.
- Ты прав, Баака… Можно сказать, что царица в монастырь ушла, давно собиралась.
- Советую тебе, Шадиман, перевязать голову, твоя царапина совсем затянулась… Можно сказать, в монастырь… Думаю, царице Мариам известно, как спаслась Тэкле, надо заставить ее молчать. Но и Луарсаба не следует посвящать в тайну молельни. Зугза, вероятно, знала…
- Если знала, должна умереть…
Шадиман тщательно перевязал «рану» шелковым платком.
- Не достанешь казашку; думаю, в эйлаг вернулась.
Шадиман пристально посмотрел на Баака… Неужели уже узнал?! Нет, просто умно придумал.
- Тогда можно сказать Луарсабу, что Зугза обманом уговорила царицу скрытно повидать Русудан и по дороге пленила…
- Луарсаб войной пойдет на казахов.
- Ну что ж, это успокоит его. Если там не найдет, значит, умертвили царицу из мести за Зугзу… Опять хорошо: Саакадзе в замок Зугзу привез.
- Думаю, это лучше, чем в монастырь. В монастыре не могла спрятаться. Магаладзе нашли бы.
Довольные друг другом, первый вельможа и начальник охраны уже спокойно следовали за молчаливым Луарсабом.
«Конечно, Баака все знает, но не откроет Луарсабу, - думал Шадиман. - Князь всегда охранял спокойствие и порядок царского замка. Мысль о том, чтобы дать возможность царю успокоиться в битве с казахами, - мудрая мысль… Думаю, Мариам сделала все, чтобы Тэкле не вернулась тем путем, каким бежала. А другим вернуться ей не даст князь Шадиман. Впрочем, монастыри не мешает обшарить. Особенно Кватахевский, могла у Трифилия спрятаться. Он никогда не был мне другом».
«Конечно, Шадиману теперь незачем будет отправлять меня в рай за мои метехские муки раньше срока, - думал Баака. - Значит, Луарсаб не останется всецело во власти Шадимана. Если же мне тайно удастся найти Тэкле, то… конец „змеиному“ князю. Жаль… Тэкле не догадается укрыться у Трифилия. Он, конечно, не упустил бы случая обличить Шадимана».

В этот час Керим покидал замок Нугзара Эристави. Керим озабоченно оглядывался. Скорей, скорей в Исфахан! Он везет своему покровителю и другу Георгию Саакадзе страшную весть. И еще - людям Али-Баиндура удалось в Стамбуле выследить Цицишвили и Джавахишвили. Потом он должен рассказать о сдержанности и отказе старика Мухран-батони, Эристави Ксанских и еще некоторых князей от союза с Эристави Арагвским и от поддержки Саакадзе в случае его мирного возвращения.
Керим выехал на рассвете с караваном богатого персидского купца и, только перейдя границу Картлийского царства, превратился из погонщика снова в изящного Керима, снискавшего себе на исфаханском майдане уважение за ум и замечательную судьбу.

ГЛАВА ПЯТНАДЦАТАЯ

Уже серебряная луна обшарила все купола и крыши, когда Луарсаб на взмыленном коне влетел в ворота Метехи. «Точно вымер замок», - промелькнуло в разгоряченной голове Луарсаба.
- Где моя жена? Где царица Картли, Тэкле? - грозно кричал Луарсаб, ворвавшись к Мариам.
- Сын мой, сын мой! - простонала Мариам.
Луарсаб выбежал, бросился в покои Тэкле. Там все было тщательно прибрана после буйства Датико.
Долго метался Луарсаб по комнатам… Вот-вот выпорхнет его розовая птичка. Но нет, затихшие покои говорили о потере лучшего украшения его жизни.
Ярость охватила Луарсаба. Обнажив шашку, он кричал: «Всех зарублю!» Но замок опустел, даже царевич Кайхосро решил на время исчезнуть.
Почему-то царь бросился в покои Андукапара. На распахнутом окне колебалась легкая занавеска. Посреди комнаты стоял отодвинутый от стола арабский табурет. Луарсаб яростно стал крошить его шашкой. Разлетелись черные щепки, подпрыгивал раздробленный перламутр инкрустаций, лязгнул и покатился серебряный круг.
Напрасно Шадиман уговаривал царя не показывать «слабости духа» перед людьми замка, напрасно верный Баака тихо говорил о принятых им мерах к розыску царицы. Луарсаб, не слушая, метался по замку, то взбегая на самые верхние площадки башен, то проникая в подвалы, в затаенные уголки, где в детстве, играя в войну, любил устраивать «засады противникам». Пораженный какой-то мыслью, Луарсаб внезапно остановился. А что, если?!.
- Открыть подземелье!
Баака приказал страже нести фонари и, взяв ключи, пошел вперед. У входа в высокую башню остались братья Херхеулидзе и верные дружинники.
Одурманивающая затхлость ударила в лицо Луарсаба. Вздрагивали потускневшие огоньки фонарей. Гулко раздавались шаги в запутанных коридорах.
Страшная картина предстала перед глазами Луарсаба. Он знал, только князья - важные политические противники Багратидов - содержатся здесь, в подземелье. Но люди ли это?!
На истлевшей соломе сидели полубезумные живые скелеты. Грязные отрепья едва держались на костлявых плечах. Зеленая плесень равнодушно стекала с потолка и стен на сидевших.
- Господи Иисусе!
Луарсаб перекрестился, руки его безжизненно упали. Он почувствовал в себе необычайную опустошенность. Луарсаб в изнеможении прислонился к мокрой стене, вмиг его богатая одежда покрылась пятнами. Он ясно увидел себя среди мертвецов.
Баака с тревогой наблюдал за царем.
- Мой светлый царь, здесь воздух тяжелый, пора оставить подземелье…
- Да, да, пора оставить… Выпустить всех! Одеть! Накормить!..
- Мой царь!..
- Или я больше не царь Картли?! Открыть подземелье! Отныне у меня под ногами не устраивать живое кладбище!
Пленникам объявили «милость» царя, но они, не поняв, с ужасом смотрели на Баака. В полуугасшем сознании осталось только одно: «Отсюда берут на пытку». Полумертвецы прижались к скользким стенам.
- Вытащить силой и навсегда заколотить подземелье! - приказал Луарсаб.
Вой, плач, стоны гулко отдавались под низкими сводами. Жалобно звенели цепи. Луарсаб устало следил, как дружинники волокут на свободу обезумевших от страха узников.
Из подземелья Луарсаб, шатаясь, вышел последним. Он поднял голову: какое странное небо! Точно выкрашено голубой краской. В молельне Тэкле он опустился перед иконой святой Нины.
Прошел день, прошла ночь. На страже стоят Датико и три дружинника.
Утром в молельню робко вошла Мариам. Луарсаб поднял на нее потухшие глаза. Мариам задрожала: на нее смотрело постаревшее лицо, черные волосы поблекли, насмешливые губы опустились.
- Сын, клянусь, я…
Мариам зашаталась и упала без чувств на ковер.
Луарсаб внимательно, словно впервые увидев, рассматривал мать: «Обманутая разбойниками или великая грешница?» Ему вспомнилась смерть отца. Луарсаб осторожно, точно боясь запачкать цаги, обошел лежащую и вышел из молельни. Медленно перезванивались колокола. По всей Картли шло молебствие о здравии царя Луарсаба и царицы Тэкле. Никому не объявлялось об исчезновении царицы, но по всем монастырям разосланы были верные люди, одни от Шадимана, другие от Баака.
Встревоженный состоянием Луарсаба, приезжал католикос, упорно не уезжал архиепископ голгофский, спешно прибыл настоятель Трифилий. Совещались. Увещевали царя успокоиться.
Шадиман обрадовался. Трифилий волнуется, значит, Тэкле не у него.
Вдруг Трифилий оборвал речь о божьей воле, о ниспослании небом испытания и заговорил о земном. Разве богу равный царь имеет право предаваться печали? Разве имеет право оставлять подданных без высокого внимания? Кто же позаботится о народных нуждах? Церковь?
Эти ли увещевания помогли, или настойчивые беседы Шадимана о пленении Зугзою царицы, но Луарсаб стал прислушиваться к советам Трифилия - ждать, вероятно, скоро Тэкле даст о себе знать, и к советам Шадимана - готовиться к войне с казахским ханом, братом Зугзы, и к тайным советам Баака - обыскать все женские монастыри и обещать большую награду тому, кто найдет царицу или Зугзу.
Все стали искать Тэкле: крестьяне, соблазненные званием азнаура и наделом, князья - богатым имением, зачислением в свиту царя, монастыри - огромными вкладами, купцы - льготами и отменой на год пошлин, амкары - отменой на год всех налогов и званием «метехского амкара», и весь «другой народ» - большой суммой монет и тарханными грамотами.
Но больше всех искали скрытно друг от друга Шадиман и Баака. В женские монастыри беспрестанно стучались странницы, богатые княгини, дружинники, суля награду монастырю. Стучались придворные князья, мдиванбеги, священники, монахи, архиепископы, угрожая страшной карой в случае сокрытия царицы. Умоляли. Грубо обыскивали. Сурово допрашивали. Стучались и в ворота монастыря святой Нины.
Ужаснулась Нино. Кто ищет? Царь? Шадиман? Андукапар? Баграт? Нет, Нино не позволит удушить царицу. Пусть Георгий вернется, ему одному вручит Нино «дорогое дитя». Если даже царь приедет, не отдаст. Разве Шадиман не властвует по-прежнему в царском замке? Нет, Нино не погубит «невинную душу». Пусть вернется Георгий.
Нино собрала в церкви всех инокинь и послушниц. Раскрыв евангелие, она сурово произнесла:
- Помните, у меня в келье лежит больная странница, но для посторонних людей в монастыре чужих нет. Если кто проговорится, то пусть ту постигнет болезнь глаз, пусть ее тело покроется язвами и чесоткой, пусть коршун выклюет у нее сердце, пусть будет она предана анафеме, да примет она муку грешника, кипящего в меди и смоле, да обсыплют ее голову земляные и водяные черви.
В ужасе слушали монахини проклятия. Дрожащими губами произнесли они потребованную игуменьей клятву молчания.
Неудивительно, что на все просьбы и угрозы монахини отвечали односложным «нет». «Много странниц и богомолок приходит и уходит, а светлая царица не приходила… Казашка? Совсем не видели… Богатые княгини? Были и ушли…»
Чтобы не навлечь подозрения, ворота для многочисленных странниц и других ищеек были по-прежнему широко открыты. Никто не мог догадаться, что в глубокой нише кельи игуменьи лежит выздоравливающая Тэкле.

В Метехи жизнь замерла. Луарсаб ничего не замечал. Шадиман полновластно распоряжался Картли. Луарсаб по-прежнему доверял своему везиру. Но духовная связь между царем и его воспитателем оборвалась. Удерживали их от окончательного разрыва личные интересы: Луарсаб боялся объединения Шадимана с Багратом и Андукапаром. Шадиман понимал - хитрый Баграт никогда не даст ему положения, занимаемого при Луарсабе, а может, даже постарается избавиться от лишнего правителя.
Только один Баака пользовался по-прежнему полным доверием Луарсаба, но царь ничем не обнаруживал окрепшей привязанности к преданному князю: «Всех близких мне постигает печальная участь».
Луарсаб не изменял холодно-вежливого обращения с Мариам. Не помогли ни слезы, ни клятвы. Не помогли и увещевания католикоса.
Луарсаб надел черную куладжу и снял все драгоценности. Несколько раз Мариам порывалась рассказать Луарсабу о бегстве Тэкле, но страх перед Шадиманом и уверенность, что время излечит Луарсаба, удерживали ее от откровенности…

Придворные вернулись - только мужчины: женщин Луарсаб не приглашал. Тоскующая Мариам пробовала сама позвать некоторых княгинь, но никто не ответил, даже Нино Магаладзе сослалась на нездоровье.
Луарсаб целые дни проводил в молельне Тэкле. Он долгие часы простаивал на коленях перед иконой святой Нины, умоляя вернуть его счастье, его жизнь. Загадочно смотрела на царя из золотого оклада святая Нина.
Мрачную тишину, воцарившуюся в Метехи, неожиданно нарушил прискакавший от шаха гонец. Луарсаб встрепенулся. Он приказал спешно, но незаметно готовиться к войне.
И Шадиман повеселел:
- Видишь, мой светлый царь, судьба советует тебе то же, что советовал я.
Действительно, шах Аббас просил «своего младшего брата», царя Луарсаба, немедленно напасть на Казахию и убить Омар-хана, выразившего шаху непокорность.
Через несколько дней грузинские войска подошли к Казахии. Приблизившись к степным просторам, Луарсаб удивился, заметив спешные военные приготовления хана Казахии.
Казахи ордой бросились на стройные ряды грузинского войска. Бой длился только один день. Луарсаб стремительно рвался в глубь Казахии. Помня желание шаха, Луарсаб в конном бою лично догнал Омар-хана, ударом меча отсек ему голову, велел надеть ее на пику и немедленно отправить в Исфахан, к шаху.
Гибель хана парализовала дальнейшие действия казахов, и они, бросая все, бежали в горы.
Порывисто подскакал Луарсаб к становищу хана. Плач и крик женщин рвались из прикрытого паласами шатра. Шадиман велел окружить становище хана и никого не выпускать. Он упросил Луарсаба не входить в шатер, а распоряжаться вблизи, пока он с дружинниками не обыщет ханский шатер, не пригонит всех обитателей к ногам царя. Царь посмотрел на Баака и согласился. Баака и Шадиман, сопровождаемые дружинниками, бросились в ханский шатер.
Они не удивились, увидев среди женщин Зугзу. Казашка стояла на тахте, бледная, с обнаженным кинжалом. Перед ее глазами промелькнуло первое пленение, позорное шествие по тбилисскому майдану, унизительное рабство у царицы Мариам.
- Живой не сдамся! - закричала Зугза, взмахнув кинжалом.
- Постой, Зугза, мы никого не пленим, если ты выдашь нам царицу Тэкле.
- Ее здесь нет, клянусь прахом моего брата.
Шадиман облегченно вздохнул.
- Где царица Тэкле? Ведь ты вместе с ней скрылась? Или ты хочешь убедить нас, что ты не знаешь, где царица, а бежала ты из страха, как сделали все придворные?
Зугза слишком долго жила в Метехи, чтобы не догадаться, каким путем она может спасти себя и свою семью от плена и разорения. Она посмотрела на бледного и молчаливого Баака… Нет, честный князь не может спасти ее.
- Ты прав, высокий князь, как только я узнала об исчезновении царицы, я в ужасе бежала, спрятавшись в арбе княгини Цицишвили.

Предыдущая страница 9 Следующая страница


Жертва 10

- Пойдем, повтори царю сказанное мне и князю Баака. Вся твоя семья останется невредимой.
Зугза смело пошла за Шадиманом, провожаемая радостными и тревожными возгласами женщин. Царя Луарсаба она не боялась.
Как ни была Зугза ожесточена против Метехи, вид Луарсаба тронул ее сердце. Она упала к ногам царя и, рыдая, повторила то, что требовал Шадиман.
- Князь Баака сказал: «Если не убережешь царицу, обрею тебе голову». Зугза не могла остаться в Метехи с обритой головой, и пусть зубы шакала вонзятся в мое сердце, пусть летучая мышь запутается в моих волосах, пусть змея обовьется вокруг моего стана, пусть стрела врага застрянет в моей груди, пусть мое тело покроется язвами, если царица Тэкле находится в Казахии.
Зугза клялась для Шадимана и для Баака.
Луарсаб испытующе смотрел в лицо казашки, словно хотел проникнуть в душу. Зугза заколебалась. Она вскинула на Шадимана глаза и, встретив жестокий, неумолимый взгляд, поняла невозможность признания.
- Ты как будто хочешь мне что-то сказать, моя Зугза; не бойся, царь Луарсаб умеет быть благодарным.
Зугза еще сильнее разрыдалась. Вдруг она порывисто вскочила:
- Да, царь, ты прав, я хочу… - но, увидя угрожающее движение руки Шадимана, поспешно добавила: - предупредить тебя… Зачем твои дружинники убили моего бедного брата? Он не по своей воле собирался вторгнуться в Картли. Ему приказал шах Аббас обезглавить тебя и послать в Исфахан твою голову.
Пораженный Луарсаб быстро взглянул на не менее удивленных Шадимана и Баака.
- Откуда узнала, добрая Зугза? - благодарно спросил Баака.
- О мой князь, брат любил меня, советовался обо всем, я выкрала у него послание шаха, хотела потихоньку переслать любимому царю Луарсабу.
Зугза, вынув из кармана широкой кофты свиток, протянула царю.
Луарсаб прочел послание, схожее с полученным им от шаха, только в этом послании речь шла о голове Луарсаба, а не Омар-хана. Он понял: этим коварством шах решил натравить друг на друга Казахию и Картли.
- Прости мне, Зугза, и проси, что хочешь, за кровь брата.
- Если шах пойдет на тебя войной, светлый царь, обещай поймать Георгия Саакадзе и живым отдать мне. Он мой!
«Бедная Зугза до сих пор не разлюбила Георгия», - подумал Луарсаб.
- Дорогая Зугза, обещаю, но не хочу обманывать: Георгий Саакадзе не из тех, кого можно пленить.
- Знай, мой царь, один Георгий может найти царицу Тэкле. Я видела сон, мой царь, она жива…
Луарсаб взволнованно слушал Зугзу. «Неужели, если бы знала, не сказала бы, какая ей польза скрывать?»
- Возьми, Зугза, на память! - Луарсаб снял с мизинца кольцо с голубым божком - зависть князей Картли - и отдал растерявшейся Зугзе. - Я прикажу войску сегодня же уйти и ничего не трогать в твоей Казахии.
Луарсаб встал, устало провел по глазам бледной рукой и, вскочив на коня, медленно поехал вперед. За ним двигалась свита, братья Херхеулидзе и дружинники.
Шадиман и Баака медлили садиться на коней. Они выразительно смотрели друг другу в глаза. Шадиман понял: Баака не даст ему остаться наедине с Зугзой.
- Скажи нам, Зугза, где царица Тэкле, ты получишь большой выкуп.
- О аллах! Если бы я знала, где царица, поспешила бы сказать об этом измученному царю. Нет, высокий князь Шадиман, можешь на куски меня изрубить, но Зугза больше ничего не знает.
- Значит, только Георгий получит Тэкле? - насмешливо спросил Шадиман.
- Только Георгий, клянусь головой моего последнего брата.
- Пойдем, Баака.
- Проклятый шайтан! - прошептала Зугза вслед удаляющемуся Шадиману, под складками кофты сжимая кинжал. - Ты думаешь, я испугалась тебя? Нет! Я хочу Георгию, моему Георгию отдать Тэкле. Я спасла царицу, сестру Георгия, разве за это он не полюбит меня?.. Жена?.. Мужчине старая жена, обремененная детьми, нужна только для виду, а для любви он всегда хочет горячие объятия.
Зугза сдержала клятву, данную Нино. Напрасно Шадиман подсылал чубукчи к Зугзе, обещая земли, драгоценности, стада, табуны коней, обещая все, что она потребует за выдачу Тэкле.
Напрасно Датико украдкой прокрался к Зугзе в эйлаг, умоляя ради страдающего царя, ради ее любви к царице открыть Баака, где спрятана Тэкле.
Зугза была неумолима. Только Георгий Саакадзе узнает, где его сестра.
- Значит, царица жива? - спросил Датико.
- Для Баака скажу: наверно не знаю, но думаю - жива…

ГЛАВА ШЕСТНАДЦАТАЯ

Усталым вернулся Луарсаб в Тбилиси. Он жаждал сражений, он любил поле битвы, но бессмысленное истребление казахов не дало ему ни славы, ни успокоения. Напротив, открылась бездна, куда шах Аббас старается столкнуть его царство. Надо быть сильным, надо отрешиться от своего сердца. Он в последний раз обошел покои Тэкле и велел заколотить двери, а ключ от главного входа спрятал в ларец с драгоценностями. Выйдя из своего затворничества, он самозабвенно принялся за дела царства.
Шадиман поспешил воспользоваться благоприятным настроением Луарсаба. Он наконец открыто признался царю о посланных им в Стамбул князьях Цицишвили и Джавахишвили для тайной разведки положения Османской империи. Князья вернулись. Сейчас подходящее время войти в союз с султаном. Турки могут оказать мощную военную помощь. Им необходимо оттянуть персидские войска из Анатолии.
Луарсаб и сам понимал теперь необходимость союза с Турцией, но решил принять вернувшихся князей в присутствии Трифилия и на малом совете обсудить дела Картли.
Запершись в своих покоях с Трифилием, Шадиманом и лично им приглашенным Баака, Луарсаб долго совещался с умными советниками. Выяснилась необходимость приезда Абдул-бека для окончательного обсуждения фермана о военном союзе Картли и Стамбула.
Шадиман тайно торжествовал: его игра в «сто забот» оказалась правильной.
Потом Шадиман приступил к щекотливому делу.
Раньше устроил молебствие в Сионском соборе, где хор певчих из детей священников, облаченных в серебряно-синие стихари, встретил царя торжественным пением. Луарсаб растроганно слушал звонкие переливы детских голосов.
Потом на царской аспарези Шадиман устроил праздник детей. Княжеские дети, разодетые: мальчики - в доспехи витязей, а девочки - в древнее одеяние грузинских царевен, шумно заполнили площадь.
Шадиман уговорил Луарсаба посетить детский турнир и своим вниманием расположить к себе князей.
- Время такое, - добавил Шадиман, - каждый нужен.
Луарсаб подчинился необходимости. На аспарези он заинтересовался ловкостью мальчиков, метающих копья, джигитующих и пускающих стрелы в крылатого дракона. Заинтересовался хрупкими девочками, с необычным изяществом протанцевавшими перед ним лекури.
Цицишвили, выступив вперед, благодарил от всех князей царя за внимание и весьма искусно упомянул о том, что эти дети - цвет грузинских фамилий, будущие слуги наследника царя Луарсаба Багратида.
На другой день в Метехском замке Шадиман навел царя на разговор о княжеских детях и как бы невзначай проговорил:
Трифилий осторожно поддержал Шадимана:
- Царю Картли необходимо потомство… Этого требуют интересы царства.
- Нельзя давать Баграту лишние надежды…
Луарсаб понимал правильность совета, но сердцем возмутился: только три месяца прошло, как отняли Тэкле, уже другую жену заставляют взять… И он упрямо проговорил:
- Наследника буду иметь от Тэкле или ни от кого.
- Мой царь, может, царица уже покинула пределы Грузии, может, она пожелала неизвестной схимницей кончить жизнь в святых местах.
- Семь лет буду искать, если не найду, тогда… тогда возобновим этот разговор. Ты как советуешь, мой Баака? - неожиданно спросил Луарсаб.
- Я думаю, мой царь, в словах умного князя Шадимана и благочестивого отца Трифилия много правды. Нельзя допускать Баграта надеяться… но не время сейчас думать о свадьбе. На нас собирается напасть грозный враг, надо все помыслы обратить на защиту Картли… Бог даст, избавимся от опасности, тогда твоя мудрость, мой царь, подскажет верное решение.
- Баака прав, отложим заботу о моем потомстве до победы над шахом. Кто знает, какая судьба ждет меня на поле битвы? С Георгием Саакадзе бороться буду! - задумчиво проговорил Луарсаб.
Трифилий переглянулся с Шадиманом. Они поняли, что бесполезно настаивать.
Потом перешли к обсуждению предложения Шадимана - созвать княжеский совет.
- Да, мой царь, необходимо объединить вокруг трона князей Нижней, Верхней и Средней Картли. Должны на время забыть личную вражду, должны придвинуть войска к границам Ирана.
Баака хорошо понял, что значит «на время забыть личную вражду». Значит, Шадиман опять хочет водворить Андукапара с Гульшари в Метехи. Этого нельзя допустить. И он вопрошающе взглянул в глаза Трифилию.
- Думаю, Шадиман, не время всех князей сзывать: очень будет заметно для шахских лазутчиков, - медленно начал Трифилий, разглаживая бороду. - Опять же, если один князь с женой приедет, всех с семьями надо приглашать. Приедут с княжнами, пиры для молодежи надо устраивать. Вредно сейчас ради пиров налогами обременять народ.
- Может быть, отец Трифилий, пригласить только Арагвских Эристави? - прищурился Шадиман.
- Думаю, и Арагвских Эристави непременно надо пригласить: ведь они царю никакого зла еще не сделали, - укоризненно глядя на Шадимана, протянул Трифилий.
Шадиман досадливо нахмурился.
- Пригласить надо старейших князей, главу каждой фамилии, тогда никто в обиде не будет, а главное, поменьше шума и суматохи, - добавил царь и невольно стал присматриваться к неприятной морщинке у глаз Шадимана.
После долгого обсуждения Трифилий спешно выехал в Самухрано.
Баака разослал приглашения во все княжеские замки. Андукапару тоже было послано письмо:

"Славящий троицу, я, князь Баака Херхеулидзе, сообщаю тебе, высокочтимому князю, хранителю знамени Амилахвари.
Жаль, князь, что твоя болезнь не позволяет тебе покидать замок Арша. Присутствие опытного начальника и бесстрашного витязя было бы очень полезно на совете князей. Также сожалеем о невозможности приезда прекрасной княгини Гульшари, неотлучно находящейся при больном муже. Царица Мариам, наверно, порадовалась бы близкому другу, тем более, многие из княгинь забыли расположение к ним царицы Мариам и воздерживаются от встречи с ней.
Пребываю в вечной мысли о благе трона Багратидов, зоркий начальник охраны Метехского замка
князь Баака Херхеулидзе".

Получив такое приглашение, Андукапар заскрежетал зубами. Баака все знает, ехать в замок невозможно.
Гульшари неистовствовала. Она уже рисовала соблазнительную картину возвращения в Метехи, уже подготовила слова притворного сочувствия, уже видела, как войдет в доверие Луарсаба и снова станет первой в Метехском замке… Дала пощечину подвернувшейся служанке, изодрала тонкие кружева на своей шали и наконец набросилась на Андукапара:
- Это Баака приказывает нам, могущественным князьям Амилахвари, сидеть покорно в замке Арша? Что же молчит Шадиман? Неужели так трудно справиться с надоевшей всем сторожевой собакой?
Угрожали, спорили, но поехать в Метехи побоялись. На семейном совете решили - поедет один Баграт с пышной внушительной свитой.

Трифилий, сопровождаемый монастырскими азнаурами и двумя монахами-писцами, подъезжал к Самухрано. Настоятель важно восседал на черном коне. Чепрак из черного сукна, вышитый тамбурным швом, придавал суровую торжественность всаднику и коню.
Проехали мухранскую долину. По отлогам и склонам тянулись виноградные сады. Лозы сгибались под золотистыми, черными, покрытыми дымкой и розовыми гроздьями. В каждой виноградине - частица солнечного луча, частица веселья и радости.
От Ксани, шумящей по лощине, разветвлялись оросительные каналы. В полях пестрели яркие платки на головах работающих княжеских крестьян. Вдали виднелись обширные саманники, а слева - благоустроенные буйволятники. На изломах гор сторожевые башни охраняли родовое владение Теймураза Мухран-батони. Дорога повернула к замку.
Трифилий застал старика Мухран-батони за важным делом: князь вписывал в фамильную хронику новый приплод своих охотничьих собак. На лице князя светились радость и гордость:
- Вот, святой отец, пятьдесят пятое поколение выращиваю, еще мой отец начал запись. Изволь, взгляни - это настоящая поэма «Собакиада». Здесь идет рассказ о том, как мой отец, да живет о нем славная память в земле Иверской, обменял у князя Абхазети, светлейшего Отара Шервашидзе, двух щенков мужского и женского пола, отдав за них целое семейство месепе. Собаки не обманули ожидания отца.
Тут старый князь пустился в длительное описание выдающихся качеств собачьих бабушек и прадедушек.
Вежливо слушал биографию благородных собак Трифилий. Перед его внутренним взором мелькали десятки, сотни псов: белых с черными пятнами, черных с золотистой отметиной, золотистых с коричневыми ногами, серых с черным хвостом… Мчались огромные стаи лающих овчарок, затравленные зайцы, медведи, ветвисторогие олени, золотистые лисицы… Хрипя, падали затравленные волки, били крыльями фазаны…
Эта собачья эпопея способна была спутать лучшие мысли, но только не у отца Трифилия. Он вежливо слушал, обдумывая предстоящий разговор, намереваясь начать его именно с собачьей преданности!
Только после обеденного отдыха, гуляя с князем по аллее тенистых чинар и любуясь заходом солнца, Трифилий заговорил о цели своего приезда.
Мухран-батони внимательно выслушал Трифилия. Польщенный и обрадованный приглашением царя занять на съезде князей главенствующее место и вести совещание в соответствии с его, князя Мухран-батони, пониманием дел и обстоятельств, он обещал тщательно обдумать предложение.
Ночь застала старого князя и настоятеля за обсуждением предстоящего съезда и за серебряным кувшином терпкого вина, уже третий раз опустошаемым.
И каждый раз, когда в комнату врывался собачий лай, Мухран-батони, горделиво разглаживая серебристый ус, благодушно говорил: «Мта беспокоится…» «Дэви не спит…» «Оглан плохой сон видит…»
Наутро Трифилий выехал в Тбилиси.

За неделю до съезда приехал суровый Мухран-батони с княгиней. Свита князя состояла из шести азнауров и двух слуг; с княгиней приехала только одна прислужница. На Мухран-батони был надет боевой панцирь, латы, шлем и кольчуга, за левым плечом торчали стрелы, на поясе висел фамильный меч. Свита - также в воинственных одеяниях. Княгиня - в темном платье.
Луарсаба глубоко тронул скромный приезд, означавший сочувствие его горю. Царь обнял старого князя и с волнением сказал:
- Дорогой мой князь, в это тяжелое и ответственное время будь мне отцом, распоряжайся в замке, словно я у тебя в гостях.
Старая княгиня, уже много лет не выезжавшая из Самухрано, сдержанно поздоровалась с царем. Луарсаб поцеловал конец ленты на поясе и сам проводил ее о отведенные покои.
Суровый Мухран-батони взял в свои твердые руки дела съезда. Он не ошибся: князья, узнав, как приехал к царю старейший князь Картли, тоже отказались от намерения блеснуть, и никто не осмелился прибыть со свитой более чем в пять человек.
Княгини отложили богатые наряды, тем более, что Мухран-батони властью княжеского совета отменил не только пиры и празднества, но даже встречи с княгинями за яствами. Царь посетит два раза княгинь для приветствия: первый раз - когда они съедутся, и второй раз - пожелать счастливого пути и поблагодарить за внимание, когда будут уезжать.
Шадиман, осмотрев приехавших княжон, с досадой подумал: «Козы - и ни одной газели».

К воротам замка Арша подъехал всадник, одетый гурийцем, в сопровождении двух слуг. Азнаур пригласил всадника подождать в охотничьем зале и побежал наверх. На площадке его догнал оруженосец Симона «Черный башлык» и что-то торопливо зашептал на ухо. Азнаур вошел в комнату Андукапара в разгар спора о свите для сопровождения Баграта в Метехи. Андукапар, жестикулируя, настаивал на шестнадцати - в свиту и четырех слугах. Гульшари, стуча по столику, кричала:
- Нет, не меньше тридцати двух в свиту и восьми слуг.
Осторожный Симон находил достаточным двенадцать в свиту и трех слуг.
- Этого довольно, чтобы показать силу и превосходство царевича Баграта Багратида.
Трусливый Баграт был скромнее всех:
- Девять в свиту и трех слуг.
Азнаур, неожиданно для себя, посоветовал:
- Восемь в свиту и трех слуг.
Гульшари, изумленная дерзостью, откинулась на мутаки. Андукапар остановился перед азнауром.
Смущенный азнаур, кашлянув, поспешил доложить:
- Светлейший мой господин, приехал из Стамбула посол Али-паша от верховного везира Осман-паши.
- Что, у тебя курдюк во рту застрял? Почему заставляешь ждать высокого гостя?
Андукапар повернулся к двери.
- Господин, не торопись… Этот Али-паша - переодетый Али-Баиндур-хан, лазутчик шаха Аббаса. Его узнал «Черный башлык». Он видел хана вместе с Сандро у амкара Сиуша.
Князья тревожно переглянулись.
- Возьми палку и гони его из замка! - крикнул Симон.
- Постой! - заволновалась Гульшари. - Проведи хана-пашу в зал со всеми почестями и уважением.
Али-Баиндура ввели в покои Баграта.
Осведомившись, может ли он говорить свободно, и получив утвердительный ответ, Али-Баиндур искусно повел речь о несговорчивом царе Луарсабе, о политике Стамбула, желавшего союза с Картли для совместной борьбы с общим врагом - шахом Аббасом. Али-Баиндур так подробно обрисовал положение дел в Турции и Картли, что закралось сомнение, не ошибся ли «Черный башлык». Князей так и подмывало начать расхваливать султана и блестящую Турцию. И только легкость, с которой Али-Баиндур предложил Баграту престол Картли взамен союза с Ираном, убедила опытных князей в хитрости шаха Аббаса. Не дослушав до конца, Баграт резко оборвал Али-Баиндура.
- Как осмелился Осман-паша прислать ко мне посла с коварным предложением? Разве светлейший Баграт не выгонял уже непрошеных турецких гостей из своего замка? Разве первый раз предлагает султан законному Багратиду занять трон его предков за измену великому из великих, любимому из любимых шах-ин-шаху - «льву Ирана»?
- Но, светлейший Баграт, теперь другое дело! Теперь тебе представляется возможность занять престол… Подумай, связь с блистательным Османским государством!
- Передай своему султану: светлейший Баграт жизнь готов отдать за один благосклонный взгляд шах-ин-шаха. И советую тебе поскорее убраться в свою мерзкую Турцию, иначе мне придется обнажить шашку, отточенную только вчера… Впрочем, Али-паша, поспеши к царю Луарсабу… В Метехи сейчас княжеский съезд выслушивает князей Цицишвили и Джавахишвили. Они были посланы, как тебе известно, Луарсабом к султану с предложением союза против великого шаха Аббаса.
- Ты можешь по дороге заехать и к Магаладзе, и к Эристави Ксанскому, заверни и к Нугзару Арагвскому, который, не успев приехать от великого шаха Аббаса, уже замышляет измену, сговариваясь с турецкими собаками. Именно там тебя раньше угостят, а потом выслушают, а выспаться ты сможешь у собачника Мухран-батони, - добавил Андукапар и, выкрикнув отборную брань по адресу султана, схватился за шашку.
Али-Баиндур пристально взглянул на Андукапара и стремительно выбежал. Вслед ему летела золотая шашка и приказание Баграта как следует отхлестать коня «Али-паши».
Выскочив из замка на отхлестанном коне, Али-Баиндур раньше всего поскакал со своими провожатыми в ближайший духан, так как сильно проголодался.
После отъезда Али-Баиндур-хана Баграт, Симон, Гульшари и Андукапар долго хохотали. Вдоволь порадовавшись, они решили: Баграт совсем не должен ехать на совещание князей в Метехи. Лазутчик шаха, конечно, проследит, кто был на съезде, собранном против шаха. Надо играть на двух пандури, пока у одного не лопнет струна.
И Баграт спешно отправил в Метехи гонца с известием о своей внезапной болезни, а другого, тайного, - к Шадиману, с предупреждением о лазутчике шаха и советом не впускать Али-Баиндура в Метехи. Третий гонец, тоже тайный, был отправлен к Баака, якобы от уста-баши Сиуша с предупреждением, что под видом Али-паши скрывается лазутчик шаха хан Али-Баиндур.
Обитатели замка Арша боялись допустить к догадливому Шадиману лазутчика шаха. Кто знает, как повернется война? А если турки победят, то ведь Али-Баиндур не турок.
И действительно, ворота Метехи не открылись для мнимого Али-паши.
Уже несколько дней совещались в Метехи князья и высшее духовенство. Все пришли к единодушному выводу: шах, занятый Турцией, а может быть, и Русией, не рискнет раньше весны двинуться на Грузию. За это время можно возвести новую линию восточных укреплений и устроить завалы и западни на приступах к Картли.
Подробно расспрашивали князей Цицишвили и Джавахишвили о Стамбуле и решили с большой осторожностью вести переговоры с султаном. Только получив помощь войском, которое должно, не переходя Картлийского царства, стать на границе с Ираном, Луарсаб подпишет соглашение с Турцией.
Мухран-батони, поглаживая пышные серебристые усы, спадающие на подбородок, спросил князей, сколько каждый может выставить дружинников, коней запасных, запасного оружия, сколько продовольствия. Князьям не очень хотелось многим жертвовать, но желание похвастать богатством делало их щедрыми. «Потом уменьшить можно», - думал каждый.
Но Мухран-батони сам был князь и умел читать мысли своих друзей. Он тут же велел писцам утвердить подписью княжеское слово.
Духовенство охотно скрепляло решение съезда. Неожиданно одно предложение вызвало бурные протесты князей:
- Нет! - вспылил Эристави Ксанский. - Незачем нам тратить время на просьбу, Русия не поможет. Сколько раз Кахети обращалась за помощью, сколько раз поцелуем креста скрепляли верность, а что получили взамен?
Но духовенство не сдавалось, напоминая о силе единоверного государства. Только Русия защитит от мусульманского неистовства церковь и христианское царство.
- И в Русии смуты? - переспросил епископ Манглели. - А в каком царстве все гладко, как праздничная скатерть? Давно пора от нечестивых агарян избавить святую церковь.
Феодосий, епископ голгофский, утверждая силу Русии, питающей к земле Иверской отеческие чувства, подкреплял свои доводы историческими ссылками.
Католикос одобрительно наклонил черный клобук.
Настаивая на отправлении послов в Русию, духовенство умолчало о своей договоренности с константинопольским патриархом действовать в Грузии в пользу единоверной Русии.
Князья решительно отвергали доводы духовенства, повторяя некогда сказанное Георгием Десятым: сто восемьдесят раз солнце небо перережет, пока Русия до Картли дотянется, а шаху восемнадцати караванных дней довольно.
И под шум споров Шадиман шепнул Цицишвили:
- Лучше полумесяц в руках, чем крест в небе.
Мухран-батони вежливо, но настойчиво попросил духовенство и княжество выслушать мнение царя, всегда принимающего мудрее решение.
Луарсаб, видя бесполезность спора, примирительно сказал:
- С единоверной Русией дружить будем, в этом мое слово. Но князья правы, сейчас нельзя терять времени на посольства, шах на пороге Картли… Если богу будет угодно, ты, отец Феодосий, и ты, отец Трифилий, поедете от меня первыми послами в Московию.
Успокоившись, вспомнили о странной болезни Баграта, не давшего никаких обещаний помочь войском и монетами. На съезд также не прибыл Нугзар Эристави. Отсутствие могущественных князей в такой тяжелый для Картли момент смущало и тревожило и Луарсаба и Мухран-батони.
Луарсаб, укрепляя решения съезда, напомнил о военном союзе с грузинскими царями, уже приславшими гонцов с извещением о ненарушимости данного слова.
Князья, довольные съездом и собой, разъехались по своим замкам, обещая по первому зову царя явиться с дружинами.

ГЛАВА СЕМНАДЦАТАЯ

Пятница - для Папуна самый торжественный и самый тяжелый день. Он начинал к нему готовиться уже с четверга. Перекинув через седло хурджини, Папуна, Эрасти и Арчил, ведущий на поводу коня, бродили по майдану, скупая дешевые сладости, пеструю ткань для девочек, грубую материю для мальчиков и другие мелочи, так радующие персидских «ящериц». Это любимое прозвище, как и привязанность к детям, Папуна перенес в Исфахан из Носте.
Не любил Папуна майдан не только из-за сутолоки и шума.
- На майдане, - часто говорил Папуна, - люди теряют свое лицо и становятся похожими на зерна в гранате: всем тесно, все одинаковы и, смотря по торговле, то слишком кислые, то слишком сладкие.
Особенно чувствовалось на майдане различие между истоптанным чувяком и бархатной обувью, вышитой бисером и жемчугом.
- Персидские мастера и подмастерья, - негодовал Папуна, - вынуждены на своих изделиях отражать не жизнь персидского народа, полную тяжелого труда и нищеты, а, угождая шахам и ханам, вымышленную жизнь, ласкающую взор роскошью.
И вот на серебре, на фарфоре, на кашемире, на керманшахских шалях, на калемкаре, на ярком сукне, на дереве, бронзе и изразцах изображены жизнь и подвиги шахов и ханов: поединки пехлеванов, пленение грифонов, удушение тигров, любовные сцены, пышные пиры и кейфы.
Подолгу простаивал Папуна у ковровщиков, медников, чувячников, калемкарщиков, ковачей, где работали дети, начиная с четырех лет.
Сокрушенно поглядывая на тощих «ящериц», Папуна ругал хозяина. Хозяин не смел отвечать дерзостью грузину, удостоенному внимания шаха, но ничего не изменял, стремясь как можно больше выжать прибыли из детского труда.
В пятницу, в полдень, Папуна в сопровождении Эрасти и Арчила появлялся на пыльных грязных улочках Ашхерабата, и тотчас из-за низеньких глухих стен, словно из щелей, высыпал на улицу рой детворы в грязных лохмотьях. С глинобитных стен смотрели, словно мумии, закутанные в чадру женщины. В калитках появлялись изнуренные голодом и работой мужчины.
Крики «ага приехал!», «ага приехал!» оглашали мрачную улицу. И Папуна, как когда-то в Носте, раздавал подарки, шутил и ласкал детей. Он почти всех знал по имени, помнил, кто когда родился, болел. Кричал на родителей, почему не моют детей, давал мазь от паршей, примочку для глаз, по очереди каждую пятницу отдавал беднякам жареного барашка и лаваш и втайне сокрушался, что личные средства ограничивают его желания.
Домой возвращался Папуна с опустошенным хурджини, опустошенным карманом и опустошенной душой. Он понимал, его благодеяния - капля в море. Папуна угнетала многочисленность нищих. Это было огромное полчище в грязных отрепьях, ютившееся в темных лачужках Ашхерабата, Гебраабата и других предместий Исфахана.
Однажды Папуна сказал:
- Эрасти, я хочу хоть одну пятницу провести в свое удовольствие. Спрячь мои цаги, отправь купать коня, сделай все, чтобы я остался дома.
И когда Эрасти охотно выполнил приказание, Папуна впервые обругал его. Поспешно натягивая цаги, Папуна продолжал сердиться:
- Безмозглый хан! Жадный купец!.. Послал за конем? А если бы я велел тебе поджечь шахский гарем, ты бы тоже выполнил?
Грузины знали, в пятницу Папуна нельзя беспокоить ни веселым, ни скучным разговором. Пятница - день страданий и размышлений. Желая порадовать и задобрить Папуна, женщины давали ему недоношенные платья, - доношенные он давно роздал, - мелкие монеты и остатки яств. Все это исчезало в необъятном море нищеты.
Али-Баиндур, под чьим надзором находились все грузины, не упустил случая донести шаху о похождениях Папуна, ибо никто, кроме шах-ин-шаха, не смеет благодетельствовать народу.
Шах, внимательно выслушав хана, приказал хранителю казны прибавить два золотых тумана к ежемесячному содержанию Папуна и спросил Али-Баиндура:
- Кто донес тебе об этом?
- Мой верный слуга, готовый умереть у порога шах-ин-шаха.
- Вели дать ему сто палочных ударов, дабы в другой раз он не разорял шахскую казну.

Предыдущая страница 10 Следующая страница


11 Анна Антоновская

Сегодня пятница. Папуна только что вернулся и хотел было растянуться на тахте и в сотый раз предаться размышлению о несправедливом распределении человеческих благ, как вдруг в комнату ворвался Паата.
- Дядя Папуна, скорей! Отец зовет, Керим приехал!
- Если Керим приехал, пусть с дороги ляжет отдохнуть, - сумрачно произнес Папуна.
- Дядя Папуна, царица Тэкле исчезла!
Не надев даже цаги, Папуна вскочил и бросился к дверям. Но опомнился и, стараясь быть спокойным, вошел в комнату.
Георгий оглянулся на бледного взлохмаченного Папуна.
- Что, Папуна, сейчас тоже будем говорить о мирном возвращении? Тэкле погубили, с Турцией в договоре, азнауров совсем уничтожили… Квливидзе бежал в Имерети.
- На что мне твой Квливидзе, - вспыхнул Папуна, - я за Тэкле голову Шадиману оторву… Когда наконец этот проклятый перс шах…
Саакадзе быстрым движением руки зажал рот Папуна.
- Сколько раз с тобой на этот разговор время тратил?
- Где Керим?
Папуна оглядывал сумрачных, потрясенных известием «барсов». Элизбар сидел согнувшись, обхватив голову руками. Посмотрел на заплаканную Нестан, на молчавшую Хорешани и ясно понял: последняя надежда была у всех на Тэкле. Сейчас «барсы» стоят над пропастью, и на самом краю Георгий.
Наконец Даутбек прервал тяжелое молчание. И Папуна узнал о всех событиях и о воздвигнутых Луарсабом неприступных укреплениях на границе.
Папуна опустился на тахту. Из глаз его на расстегнутую рубашку обильно лились слезы, он не чувствовал их. Мысли Папуна витали в Носте, у бедного дома Шио, и вновь представилась ему расшалившаяся маленькая Тэкле, со звонким смехом прыгающая на тахте, и он ощутил тонкие ручонки, обвивающие его шею.
Никто не заметил, как прошла ночь и наступил день. Георгий молча оделся в дорогие одежды, но приколол к груди желтую розу - знак траура - и, ни слова не сказав, вышел. Все знали: к шаху едет.
Шах Аббас отдыхал после удачной охоты. Хорошая осенняя погода располагала к облаве на тигров, но из Картли прибыл Али-Баиндур, и шах внимательно выслушивал хана.
Особенно обеспокоила весть о военном соглашении Картли с Турцией и о намерении грузинских царей снова связаться с Московией. Шах зло усмехнулся. Он твердо решил вторгнуться в Грузию до прибытия турецкой помощи Луарсабу. Его только смущало приближение зимы. Но медлить еще опаснее. Необходимо окончательно присоединить Грузию к Ирану, выйти через Дарьяльское ущелье на Северный Кавказ и, утвердившись на выгодных рубежах, помочь атаману Заруцкому передать Ирану астраханские земли.
- Послы атамана - Хохлов и Накрачеев - последуют за мной в Ганджу, - решил шах.
Шах сразу принял Саакадзе, простив ему даже его отсутствие на охоте.
Долго совещались шах Аббас, Караджугай-хан, Эреб-хан, Карчи-хан и Саакадзе. Шах скрыл от Саакадзе получение сведений от Али-Баиндура и особенно о преданности ему, «льву Ирана», Баграта и Андукапара. Но и Саакадзе, конечно, не все сказал шаху.
Когда поздно ночью Георгий вернулся, он застал всех грузин в сборе.
- Через четырнадцать дней наши кони повернут на картлийскую дорогу!
Радостные восклицания «барсов» смешались с криками восторга Паата.
- Отец, наконец я увижу родину, любить которую ты меня учил… Увижу дорогую мать, прекрасную Русудан, братьев, сестер…
- Смотри, Георгий, - покачал головой Папуна, - может, щах не только царю и князьям хочет хвосты отрубить? Может, народ ему тоже мешает? Не обманул бы тебя перс.
- Мы еще посмотрим, кто кого обманет… Ты другое скажи, хорошо, что шах решил проучить Луарсаба и князей за переход к Турции. Еще сегодня шах повторил при ханах: не на грузинский народ иду войной, пусть спокойно ожидает прихода «льва Ирана», повелителя земель и народов.
- Как можешь ты, Георгий, доверять персу? - рассердился Папуна.
- Кто сказал - доверяю? Но разве у нас есть выбор? Я все предусмотрел. Шах сказал - в Картли сам не войдет, а с ханами я всегда сговорюсь. Разгромим замки, пусть берут княжеские богатства.
- О князьях я с тобой не спорю, Георгий, народ береги.
- Э, Папуна, если бы о народе не думал, зачем «барсы» больше пяти лет одерживали победы Ирану? Конечно, прольется много крови, пока князья совсем успокоятся. Но иначе нельзя. Доколь еще ждать? Азнауров разгромили, Тэкле или держат в подземелье, или… Знали, рану в самое сердце нанесли. Да, теперь Шадиман торжествует, Луарсаб совсем у него в руках, кстати и Картли… Спор разрешим на поле брани…
- Правильно Георгий сказал. Пусть Шадиман вспомнит: мышь рыла, рыла и дорылась до кошки!.. - И Матарс обнял Папуна.
- Мирно не можем вернуться, уничтожат поодиночке. Ты прав, Георгий, только война вернет нам родину.
- Молодец Даутбек! Хорошо сказал. А за Тэкле я Шадиману вместе с головой полторы ноги оторву, - Димитрий порывисто отбросил со лба белую прядь.
- Дело «барсов» побеждать, а не смиряться, - решительно произнес Пануш.
- А может, друзья, вам лучше сейчас от меня отойти? Помните, в Носте я один раз это предлагал. Кто знает, что еще предстоит? Может, тогда я прав был?
- Нет, Георгий, не прав, знай, за тобой я хоть в ад пойду… Мы с тобой кровно связаны.
Георгий посмотрел на друга и снова, как тогда в Носте, подметил сходство между собой и Даутбеком: как будто совсем не похож, но чем-то совсем одинаковый.
И все «барсы», любящие родину, радовались, что идут на нее войной. Решено было тайно послать вперед десять ананурских дружинников. Они должны были рассеяться по Тбилиси и деревням и потихоньку сообщить намеченным азнаурам и выборным от крестьян, что Георгий Саакадзе идет не против Картли, а против князей. Пусть народ спокойно сидит в своих домах, пусть не разоряет хозяйств, пусть не уходит в горы, народу никакого зла от нашествия шаха Аббаса не будет.
Наутро десять преданных Саакадзе дружинников тайно покинули Исфахан.

Хосро-мирза, восседая на шелковых подушках, кейфовал после обеда.
Это уже не был бедный, неизвестный царевич, живший на пыльной улочке Гебраабата. Благодаря Саакадзе он блаженствовал сейчас в новом просторном доме, окруженном пышным садом. В его конюшне ржали породистые кони. В нишах комнат красовались дорогие одежды, а на стенах поблескивало редкое оружие. Толпы слуг угождали царевичу, удостоенному внимания шаха Аббаса и частых посещений Георгия Саакадзе. А жулеп ему подавал африканец в белом тюрбане.
Только одному не изменил Хосро-мирза: по-прежнему Гассан был его первым слугою, по-прежнему рассказывал «приятные» сны и нередко убегал, получая вслед брошенные цаги, подушки и даже фаянсовые тарелки и вазы. Их ломал немало и сам Гассан, но дом был полон посуды, ибо шах Аббас назначал царевичу щедрое содержание, а Саакадзе задаривал его дорогими подарками. Гассана не интересовал больше ров с нечистотами. Его друг, старый Исмаил сам к нему приходил кушать люля-кебаб, мазандеранскую дыню и запивать еду легким шербетом. И вместе с приятной сытостью уносил домой все новости дома Хосро-мирзы. Этими новостями он охотно делился с любопытным Керимом.
Старый Гассан никому не уступал права встречать ага Саакадзе, которого сам аллах поставил на дороге жизни Хосро-мирзы. И сейчас, заслышав стук копыт, Гассан проворно скатился вниз, оттолкнул молодого слугу и широко распахнул калитку.
Спрыгнув с коня, Саакадзе бросил поводья слуге и, слегка пригнувшись, вошел в калитку. За ним вошли Эрасти и два телохранителя.
Долго мучившая Хосро загадка стала понемногу проясняться. Хосро с большим напряжением слушал Саакадзе.
- Настал час возмездия! Царевич, для тебя стараюсь… Думаю, шах-ин-шах и Хосро-мирзу тоже пригласит в свиту. Будешь сопровождать шаха, старайся войти к нему в доверие. «Лев Ирана» одним словом может осчастливить картлийский народ. А я с первой встречи с тобой, - а может быть, поэтому и встретился, - решил очистить дорогу к месту, предназначенному тебе высоким рождением.
- Мой знатный гость, да будет усеян твой путь благоухающими розами, только тебя одного держит моя память и мое сердце. Если аллаху будет угодно, я окажу тебе услугу, равноценную твоей… И скромно прошу, не оставляй меня без сильных взмахов твоих могучих крыльев.
Саакадзе внимательно разглядывал упрямое лицо Хосро. Он давно догадался, что это не простодушный грузин-перс, каким хотелось бы его видеть, а хитрый, скрытный Багратид. Тем более надо сейчас договориться, потом будет поздно… И, пропустив мимо ушей витиеватую речь Хосро, Саакадзе спросил:
- Мой отважный царевич, неужели ты никогда не думал о почетном возвращении домой?
- Мой дом там, где живет шах-ин-шах… но от почета никто не отказывается, и, если аллаху будет угодно, я покорно приму другое помещение.
- А если, кроме аллаха, это будет угодно шах-ин-шаху?
- Я не вижу желающих уступить мне свое место.
- Иногда можно обойтись и без желающих… Скажи, ты совсем забыл грузинский народ?
- Если народ обо мне вспомнит, я не буду скуп на внимание.
- Значит, мой царевич, ты ждешь приглашения народа?
- У каждого человека судьба висит на его шее…
- А если народ тебя пригласит, ты будешь считать себя гостем народа?
- Нет, я буду считать себя хозяином народа, - и, взглянув на приподнятую бровь Саакадзе, поспешно добавил: - Багратид, кем бы он ни был приглашен, должен чувствовать себя хозяином: от гостя слишком легко можно избавиться. Но, мой высокий друг, я уже сказал: я не собираюсь менять дом и, благодаря заботам твоим и «льва Ирана», живу в полном благополучии.
Георгий встал. Гнев и разочарование охватили его, но он скупо сказал:
- «Лев Ирана» не любит праздных людей. Очевидно, оказывая внимание, он рассчитывал, что Хосро-мирза будет служить делу, прославляющему шах-ин-шаха.
Хосро испуганно рванулся, он понял, что слишком далеко зашел в откровенности.
- «Лев Ирана» не ошибся, я буду просить шах-ин-шаха уделить и мне место в шах-севани. Также прошу тебя помнить, как бы аллах ни повернул мою судьбу - ты властелин моих поступков. Только не бросай на полдороге путника, которого ты посадил на своего коня.
- Тогда прошу, царевич, покорно следовать за мной, мой конь приведет тебя к славе и почету. Но запомни: Саакадзе не из мелких чувств посадил царевича Хосро на боевого коня. Дальнейшее обсудим, когда время придет, и от тебя будет зависеть, чтобы оно пришло.
Долго сидел Хосро, обдумывая разговор. И он принял два решения: храбростью, преданностью и другими мерами расположить к себе шаха Аббаса и больше никогда не быть откровенным с Георгием Саакадзе, а при первом счастливом повороте судьбы отделаться от его тяжелой опеки.
В глубокой задумчивости направился Георгий домой, конь шел ровным шагом.
Эрасти, хорошо изучивший Саакадзе, не нарушал молчания до самого дворца.
Впервые Георгий усомнился, правильно ли он поступил, подняв из нищеты и неизвестности двуличного Хосро. Но тогда кого же? Да, теперь поздно сожалеть, надо только крепко держать этого петуха в кулаке. Если не тем окажется, какой нужен Картли, можно опять выгнать на черный двор к благоухающему рву.
Хриплый лай оборвал мысли Георгия. Огромная овчарка прыгала вокруг Джамбаза. Саакадзе усмехнулся: может, это душа Хосро уже бросается на всадника, везущего его на картлийский престол?

Через две пятницы после утреннего намаза шах Аббас властно ударил по золотому гонгу - и мгновенно все пришло в движение: на угловой башне заиграла флейта, взвились оранжевые знамена, зарокотали трубы, рассыпали дробь барабаны, четыре мортиры грянули салют, взметнулся пороховой дым. Замерли ряды шах-севани. Блеснули копья.
Дверь распахнулась, шах Аббас, окруженный ханами, величественно вышел из Давлет-ханэ.
Через северные ворота Исфахана по дороге на Ганджу двинулось огромное иранское войско.
Впереди, придерживая меч Сефевидов, ехал на арабском коне шах Аббас. Его окружали Карчи-хан, Эреб-хан, Караджугай-хан, Эмир-Гюне-хан, Георгий Саакадзе, красавец Паата и огромная свита из молодых и старых ханов. За ними, скрывая волнение, сплоченной дружиной следовали «барсы».
Позади войска под большой охраной двигался гарем шаха. Вместе с женами шаха были и жены ханов. Хорешани сидела в позолоченном паланкине вместе с Тинатин. Они втихомолку горевали, что шах оставил Нестан в Исфахане. О, сколько слез пролила золотоволосая Нестан, прощаясь с грузинами! Сколько сдавленных проклятий посылала шаху Аббасу взволнованная «Дружина барсов»!

ГЛАВА ВОСЕМНАДЦАТАЯ

Два кахетинца, напоив коней в горном ручейке Дурич, медленно выехали на каменистый берег. Азнауры тщательно проверили оружие, подтянули подпруги, плотнее надвинули бурки и, пожелав друг другу покровительства святого Элиа, поскакали: помоложе, Лома, - вверх по течению Дурича и к деревне Кварели, постарше, Заал, - тушинской тропой, ведущей к горе Борбало.
Путь Заала лежал в горную Тушети, где горы, покрытые вечным снегом и ледниками, пересекаются глубокими ущельями. Только опытный всадник, каким и считался Заал, мог найти дорогу в неприступных скалах и непроходимых лесах.
Заал беспокойно поглядывал на небо. «Еще счастье, - думал Заал, - что теперь октябрь. До гомецарских и чагминских тушин не добраться с ноября по март».
Важное дело предстояло Заалу - просить тушин спуститься с гор на помощь Кахетинскому царству против шаха Аббаса. И Заал беспокойно провел рукой по чохе, где было зашито послание царя Теймураза к Гомецарскому обществу.
Не меняя хода, Заал рысью приближался к суровым вершинам Тушети. В лицо всаднику дул резкий горный ветер.
Владения тушин граничат с Пшавети, Хевсурети, с «мирными» Кистетией, Ункратией, «не мирной» Дидостией и, наконец, с Кахети.
Тушети разделяется на горную Тушети, в самой глубине Кавказских гор, при истоках тушинской Алазани, протекающей по Шамхалату под названием Андийской Койсу-Сулака, и кахетинскую Тушети, составляющую подножие тушинских гор и протянувшуюся до самого берега кахетинской Алазани.
Цовское, Гомецарское, Чагминское и Пирикительское общества и представляют собой тушинский народ, отважный, воинственный и независимый.
До царицы Тамар тушины жили у подножия гор и составляли отдельное царство «без царя». Тамар, покорив горские племена, подчинила тушин не столько оружием, сколько посулами. Со времен Тамар тушины находились в вассальной зависимости от грузинских царей и еще при царях Лаша и Вахтанге Втором славились суровостью и неустрашимостью.
Но раздробление феодальной Грузии на отдельные царства и княжества и беспрестанные нашествия мусульман вынудили тушин отойти к южным отрогам Кавказского хребта, к подножию Борбало и Накерали.
Бесконечные междоусобные войны, когда каждый царь и князь требовал от тушин воинской помощи против другого царя или князя, вынудили тушин покончить с вассальной зависимостью от грузинских царей.
Тушины двинулись вверх по ущелью Накерали со своим скотом и перевалили за неприступные горы. Не имея возможности поселиться вместе, тушины разделились на четыре общества, поделили земли и, запершись в горах, навсегда избавились от власти грузинских царей. Тесно связанные, четыре общества жили общностью интересов, защищались от врагов собственной воинской силой и постоянно отражали набеги шамхалов и лезгин. Часто сами, объединившись, устраивали большие набеги на Шамхалат, обогащаясь скотом, конями и данью. Тушины с гордостью говорили: мы никогда не были побеждаемы, ибо лучше умереть орлом, чем жить зайцем.
Но, запершись в горах, тушины Гомецарского и Чагминского обществ сохранили грузинский облик жителей долин, сохранили в преданиях и легендах прошлое Грузии, сохранили древнегрузинский язык.
Суровые, бесплодные хребты каменным кольцом окружают плодородные тушинские лощины, леса и озера. Вершины, одетые в снеговой покров, как в белые шкуры, навороченные глыбы скал, синеватые прозрачные ледяные расщелины, лиловато-оранжевое солнце, мгновенно смиряющее бурю, и молнии, сверкающие в темных провалах ущелий, создают фантастическую игру камня, света и льда.
И тушин, возвращаясь с охоты, рыбной ловли или пригоняя скот, рассказывает о злых духах, помогших туру скрыться в скалах, или о речном черте, укравшем рыбу из сетей, или о зеленом демоне, пропустившем сквозь заросли веток заблудившийся скот.
В нетронутых дремучих лесах отважные тушины, засучив рукава, выходят на борьбу с медведем и живым приводят его в аул. Выслеживают волка, ловят арканом оленя, западней - лисицу, охотятся за куницами, на отвесных скалах подстерегают туров и диких коз. В горных озерах и реках ловят лососей, пятнистую форель. Пускают меткие стрелы в ястреба-перепелятника, огромных орлов и диких голубей.
Но тушины, как и прежде, в низовьях продолжают заниматься скотоводством. Скот - это средство к существованию: овцы тушин славятся вкусным и нежным мясом, тушинский сыр подается к царскому столу. Из шерсти овец тушинки ткут тонкие шерстяные материи, разноцветные ковры, хурджини, вяжут пестрые носки, катают войлок, делают читы. Все выделывается для себя и только в случае нужды выменивается в Кахети на больших базарах Загеми на хлеб, оружие, бисер, серебро.
Но отсутствие обширных пастбищ в каменистых горах не дает возможности расширять скотоводство. Огромные отары овец не вмещаются в зеленых ущельях и живописных долинах. И тушины договорились с Кахетинским царством: кахетинцы предоставили тушинам богатое пастбище, Алванское поле, вмещающее огромные отары овец, за что тушины платят скотом и шерстью, а также никогда не отказывают в военной помощи. Нередко и другие грузинские цари прибегают к боевой услуге безудержно храбрых тушин, предоставляя за это пастбища и земли.
Новая родина тушин изобиловала богатствами, но ни горный хрусталь, ни мрамор, ни свинец, ни медная жила в камнях, ни горячие ключи близ Хисо, ни кислые источники у Чиго не останавливали внимания тушин.
Извечная борьба с суровой стихией, с отчаянным врагом и хищным зверем с детства сдружила тушина с конем, шашкой, самострелом и копьем.
Горная Тушети - железные ворота Кахетинского царства. Не проникнуть шамхалу и аварцам через тушинские перевалы в плодородную Алазанскую долину.
Высятся угрожающе Некудуртская, Данойская, Диклойская и Лайская сторожевые башни.
И Заал, вступив в пределы Тушети, видел на острие горных вершин цепь боевых башен и на выступах скал конных тушин, зорко всматривающихся в даль.
У горы Тбатани за Панкисским ущельем Заала остановили сторожевые тушины и, только убедившись, что это азнаур царя Теймураза, везущий из Греми в аул Шапако послание к хевис-бери, пропустили его в глубину гор, дав для почета или, может быть, для верности двух проводников.
Другой азнаур, Лома, в этот час приближался к отрогам гор Цовского общества.
Цова, или Цовское общество, вышло из кистинского племени, галгойского происхождения, и, породнившись с обществом Гомецарским и Чагминским, смешало свой кистинский язык с древнегрузинским.
До присоединения к Тушети Цова обитало в ущелье Глигвы, образованном речкою Глигвой, близ снежных вершин Кавказского хребта, на северном его скате.
Некогда кистинцы, завраждовав с другими родственными племенами, раскололись и ушли в Хеви, Мтиулети, Чартили, Хандо и другие боковые арагвские и терские ущелья. Но, терпя притеснения от Эристави Арагвских и узнав о малочисленности гомецарцев и о свободных землях, кистинцы с согласия тушин переселились к верховьям Алазани, где уже обитало родственное им Пирикительское общество.
Слияние цовцев с тушинами оказалось для тушин выгодным. Цовцы в совместных с тушинами войнах и набегах вскоре сделались яростными защитниками своей новой страны.
Азнаур Лома осторожно въехал на висячий плетеный мост, переброшенный через черное ущелье и низвергающийся со скалы бурный поток. Ненадежный мост качался под копытами коня, но Лома невольно залюбовался мрачной красотой ущелья и не заметил, как, переехав на горную тропу, очутился перед разрушенной каменной церковкой.
Перекрестился Лома и сокрушенно подумал: «Вот воинственные тушины издревле приняли христианство и были верными греко-восточной церкви, но теперь, после войн с персами и турками, утратили чистоту веры».
Религия тушин представляла собой смесь христианства, магометанства и язычества. Но это их не смущало. «Нам это подходит», - говорили они.
Потомки священников добились признания их деканозами - жрецами и, как прямые наследники служителей церкви, стали пользоваться властью и всеми выгодами своего звания. Образа, кресты, священные сосуды и другую церковную утварь, особенно саундже - сокровище с древнегрузинской надписью, суеверные и расчетливые деканозы тщательно скрывали в скалах или зарывали близ жертвенников в землю.
Деканозы в честь каждого святого сделали священные дроша - знамена, обвесили пики разноцветными платками и колокольчиками. Хорошо, что боевое знамя - алами - хранилось у хевис-бери - главы народа, иначе объявление войны тоже зависело бы от деканозов.
Но надзор за священными знаменами принадлежит только деканозам, и ему, азнауру Лома, конечно, надо было прежде всего задобрить сильных деканозов. От этого зависит успех дела.

Послав в Тушети азнауров за военной помощью, Теймураз спешно отправил гонцов к царям Картли и Имерети, а также к владетельным князьям Грузии.
Столица Кахетинского царства Греми возвышается у подножия гор, отделяющих Кахети от Шамхалата, на берегу речки Греми, впадающей в Алазани.
Один из древнейших городов Грузии, возникший до новой эры, Греми уже в IV веке был окружен мощной крепостью с башнями и рвами.
Недалеко от Греми притаился в тутовой роще монастырь Алаверди, резиденция митрополита - главы кахетинской церкви.
В древности в Греми была основана школа высших наук, откуда грузинские юноши и отправлялись в Афины приобщаться к источникам эллинской мудрости.
Теймураз, поглощенный заботами о сохранении царства, часто навещал монастырь святого архангела, где у гробницы царя Левана любил углубляться в мудрые размышления.
Пользуясь временным затишьем, он с увлечением предавался сложению стихов, записывая на вощеной бумаге руставелевскими размерами шаири и чахрухаули страстный спор свечи и мотылька, соловья и розы и дифирамбы в честь красного вина и алых губ.
Еще в Исфахане, приобщаясь к иранской культуре, Теймураз пленился возвышенными переживаниями «Лейли и Меджнун», и нередко под сенью старых чинар он перекладывал в грузинские созвучия «Лейли-Меджнуниани», поэму любовной тоски.
Вблизи монастыря высился каменный царский дворец с башенками, резными балкончиками, украшенными древними грузинскими орнаментами. Тенистые орехи и каштаны, обвитые плющом и диким виноградом, бросали прохладную тень, слева мраморные ступени спускались к реке, а перед покоями Теймураза фонтан вздымал высокую струю, и серебристая пена, падая, рассыпалась на каменном крылатом коне.
Но сейчас Теймураз сменил перо на меч и нетерпеливо ждал Луарсаба. Сегодня на военном совете он, Теймураз, в присутствии царя Картли объявит княжеству и высшему духовенству Кахети свой план войны с шахом Аббасом.
Напряжение нарастало давно: шах Аббас, отпустив Теймураза из Ирана, рассчитывал на полное подчинение себе царя Кахети. Но властный Теймураз не думал омусульманить Кахети, не думал выполнять волю шаха.
Теймураз не сомневался: шах Аббас будет мстить за непокорство.
И действительно, в одно осеннее утро из пограничного монастыря прискакали в Греми на верблюдах монахи и сообщили о движении войск шаха Аббаса на Ганджу. Один из монахов клялся, что идут несметные полчища персов, от рева верблюдов дрожит земля и от пыли караванов не видно солнца. Другой монах, бледный, безмолвствовал и только осенял себя крестом.

С этого часа Теймураз забыл покой. Он не сомневался, что раньше всего коварный шах присвоит богатства Кахети.
Разосланные в грузинские царства и княжества гонцы еще не вернулись.
Теймураз собрал кахетинские дружины, собрал всех, кто умел сидеть на коне и держать в руках оружие.
Амкары, каменщики, крестьяне и даже женщины спешно воздвигали непроходимые завалы в Упадари - ущелье при слиянии рек кахетинской Алазани и Иори, единственном проходе из Ганджи.
Беспрестанный колокольный звон тревожил города и деревни. Из домов выбегали вооруженные кахетинцы и на конях спешили под боевые знамена своих дружин.
Вокруг дворца Теймураза толпился народ. Присутствие митрополита, монахов, священников, князей, опытных полководцев усиливало воинственный подъем, а укрепленные завалы Упадари успокаивали Теймураза.
Но царь Кахети помнил, что его два сына и мать Кетеван хитростью выманены у него шахом и сейчас находятся в полной власти жестокого «льва Ирана».
Сначала шах потребовал от Теймураза в аманаты сыновей крупных феодалов, приближенных царя Кахети. Теймураз послал сыновей князя Чолокашвили, сардара кахетинских войск, и князя Андроникашвили, начальника царского дворца. Но не успели молодые князья доехать до Исфахана, как к Теймуразу снова приехал гонец от шаха с посланием: «…иду я против турок, выдай мне в залог верности твоего сына. Так делал и дед твой. Этим докажется преданность твоя мне».
Теймураз бросил в ларец перечитанное много раз послание и зашагал по мягкому ковру опочивальни. После долгих колебаний он все же решил отправить в Исфахан своего младшего сына Александра вместе со старой царицей Кетеван. Отличаясь умом и красноречием, она надеялась умилостивить коварного шаха. Но предсказание князей, что это будет спасением для царства, не оправдалось. Не помогли и богатые дары, переданные шаху Аббасу князем Нодаром Джорджадзе.
Шах в гневе снова отправил гонца с посланием и требованием прислать к нему наследника престола Леона: «…не я ли воспитатель твоего сына? Ты найдешь дружбу во мне, окажу должную честь матери твоей и возвращу ее к тебе».
Теймураз до боли сжал руками голову.
Князья настаивали на отправке в Исфахан Леона: «Разве ты не был два раза у шаха, - уговаривали они царя, - и все же он отпустил тебя. То же будет и с царевичами».
И вот Теймураз остался только с молодой женой Натиа и дочерью. «Но разве шах успокоится? Он уверяет, будто идет на турок и войска ждут его в Гандже, но кто не знает коварного шаха?»
Теймураз поднялся на террасу.
Он смотрел на движение войск по улицам Греми. Его лицо просветлело. Перед дворцом в суровом безмолвии проходил передовой отряд конницы цовских тушин. Закованные в кольчуги витязи держали копья и щиты.
Впереди на горячем жеребце ехал хевис-бери Датвиа, старец с белой бородой, спадающей на чешуйчатую кольчугу, рядом его внук в воинских доспехах, шестнадцатилетний Чуа, с прямым тонким носом и сверкающими глазами. Впереди колыхалось алами - боевое знамя тушин.
Теймураз залюбовался стройными всадниками. Он знал, что деканозы обещали Заалу и Лома за этим отрядом скоро спустить с гор многочисленную тушинскую конницу.
И, любуясь, Теймураз не слышал, как вошел азнаур Заал и почтительно доложил о прибытии из Ганджи гонца шаха Аббаса.
Вошедший гонец, молодой Исмаил-хан, с подчеркнутой вежливостью передал свиток…
Уже в оленьих рогах пылали светильники, а Теймураз снова и снова в бешенстве перечитывал коварное послание.
И когда наутро в опочивальню вошли князья Чолокашвили и Андроникашвили, они застали Теймураза хмуро шагающим по узорчатым паласам.
Князья осторожно напомнили о скором прибытии Луарсаба.
Теймураз, овладев собой, отстранил слуг и сам быстро надел желтую шелковую рубашку, поверх нее атласный азям - кафтан, вышитый золотыми узорами, и ожерелье из крупных гранатов, затянул кожаный пояс с золотой чеканкой и прицепил саблю персидской работы в ножнах из узорчатой стали. Высокая черная бархатная шапка, отороченная собольим мехом и обшитая по бокам изумрудом и жемчугом, а сзади крупной бирюзой, придавала ему величественный вид.
Слуги поспешно накинули на Теймураза парчовую шубу, отороченную соболями.
Тронный зал, богато украшенный в персидском вкусе, и прилегающие к нему большие и малые покои и галереи были переполнены кахетинскими князьями и духовенством, сидящими на узких ковровых тахтах и стоящими вдоль стен. В простенках шептались полководцы, мдиванбеги и придворные. В галереях теснились царские азнауры, окружая Заала и Лома, вернувшихся из Тушети с хорошими вестями.
Особенным вниманием пользовались рыцари-тушины, наполняющие тронный зал, малые покои и галереи. Начальник цовских тушин Датвиа и его внук Чуа вызывали всеобщее восхищение. Их окружали плотным кольцом молодые и старые князья.
Из окон был виден двор, на котором толпились джилавдари - конюхи, джабадари - оруженосцы, чубукчи, телохранители, нукери. Слышался нетерпеливый цокот, ржание, гул смешанных голосов и отдаленное раскатистое приветствие.
Затрубил рог. Бухнул барабан. Заиграли длинные трубы.
В тронный зал вошел с позолоченным жезлом Чолокашвили и объявил о приезде царя Картли, Луарсаба. Под приветственные возгласы вошли цари Теймураз и Луарсаб, окруженные кахетинской и картлийской знатью.
Поздним вечером, после приема в тронном зале полководцев и начальников дружин и совместного обеда с воинами, в покоях Теймураза совещались цари Картли и Кахети, Шадиман, Чолокашвили, Андроникашвили, Эристави Ксанский, кахетинские князья и духовенство. У дверей стояли азнауры Заал и Лома.
Теймураз сочувственно посматривал на похудевшего и бледного царя Картли, но его радовала решимость Луарсаба.
Больше всего царей беспокоило, как будет действовать Шамхалат. Беспрерывные столкновения с Шамхалатом происходили из-за лезгин, постоянно вторгавшихся в Кахети.
Теймураз напомнил: в борьбе с Шамхалатом давно стремилась Кахети заключить союз с Черкесией и Кабардой, уже взятыми Русией под защиту, особенно с некоторыми горскими князьями, враждебно настроенными к Крыму и Турции, следовательно, и к Шамхалату, тайно тяготевшему к Стамбулу.
Могущественная Русия сейчас оказывает сильную помощь Черкесии и Кабарде. Кахетинское царство еще при деде Теймураза, царе Александре, начало переговоры с царем Русии. И теперь Кахети, начиная кровавую войну с Ираном, должна просить Русию направить против Шамхалата черкесских и кабардинских князей.
Луарсаб, осведомленный Шадиманом, напомнил совету: Шамхалат давно чувствует угрозу Русии и хотя внешне поддерживает посольские отношения, но все больше тянется к Турции.

- Русия тоже неплохо действует, задабривает шамхала подарками и обещаниями и совсем не ради выгод Кахети думает проглотить шамхала вместе с его царством, - сказал Шадиман.
- Русия несет сияние святого креста в царство неверных, а против Шамхалата замышляет, дабы ослабить врага всего христианства - Турцию, - строго произнес митрополит.
Теймураз погладил круглую черную бородку и упрямо повторил:
- В Русию нужно отправить посольство. Отцы церкви и доблестные князья, настал час: все христианские цари должны объединиться в великий христианский союз. Только такой союз может устрашить шаха и султана, и неверные псы не посмеют больше вторгаться в пределы христианских царств. Как могли столько времени терпеть? Разве древние цари нам не в пример? Не раздоры ли и гордость погубили многие христианские царства? Разве греческие цари не уверяли горделиво - мы никого не боимся? А османы взяли Константинополь, надругались над монастырями и обратили церкви в мечети. Не печальна ли участь разоренных греческих царей? Так почему же медлят христианские царства? Спасение от мусульман в великом христианском союзе.
- Кто может оспаривать твою мудрость, царь Теймураз, но когда на охоту спешишь, не время чистить цаги. Надо воспользоваться помощью, предлагаемой Османским государством, - сказал мягко Шадиман, со скрытой неприязнью поглядывая на полурусский наряд Теймураза.
Кахетинские князья поддержали Шадимана и осторожно советовали Теймуразу попытаться предотвратить столкновение с шахом Аббасом, предложив персу ежегодную дань.
Теймураз поднялся, от возмущения белое лицо его покрылось красными пятнами:
- Разве мои сыновья и мать, царица Кетеван, плохая дань?! Но шах опять требует дань, и не шелком и золотом, а… - и Теймураз прочел последнее послание шаха.
В наступившей тишине, точно раскаленные стрелы, падали слова:
- «…в преданности твоей не сомневаюсь. Ты пожертвовал своими детьми, приди и ты, почтись дарами и возвращайся на мирное царство…»
Покои Теймураза огласились возмущенными криками и угрозами. Всполошились князья и духовенство: «Что, если за истреблением царской семьи последует истребление всех кахетинских князей?» Перебивая друг друга, кричали о мести, об изгнании из Кахети всех мусульман, о беспощадном истреблении кизилбашей, и еще о многом кричали охваченные тревогой князья.

Предыдущая страница 11 Следующая страница


Жертва 12

Луарсаб поднял руку. На его молодом лице отражалось столько внутренней силы, что невольно и молодые и старые смолкли.
Луарсаб коротко сказал:
- В подлости шаха не следовало сомневаться, и сейчас - время меча, а не слов.
На другой день Луарсаб и Теймураз двинули войска к границе. Луарсаб расположил картлийские дружины на левом берегу реки Иори, около селения Мукузани… Здесь быстро росли завалы и укрепления, делающие непроходимой лесную дорогу, ведущую из владений Ирана в Кахети.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Против «Зеленой» мечети, украшенной изразцами и арабскими надписями, на бугре, заросшем кустарником, стояли двое юношей в богатых одеждах: царевич Сефи-мирза и Паата Саакадзе. Они целились в пролетающих птиц и громко радовались меткости своих стрел.
На почтительном расстоянии, у плетней, за которыми тянулись виноградники, гранатовые деревья и айва, стояли телохранители Сефи и Паата, среди них верный Арчил. Телохранители сдержанно, но с расчетом на хороший слух юношей, восхищались ловкостью Сефи-мирзы, наследника иранского престола, и князя Паата, сына сардара Саакадзе.
С некоторых пор между Сефи и Паата возникла тесная дружба, поощряемая шахом Аббасом. Юноши еще не были тверды в политике и выражали своя чувства открыто и искренне.
- Думаешь ли ты, мой друг Паата, что если простоим здесь до вечера, то все бугры будут покрыты птицами, пронзенными твоими стрелами?
- Я думаю, мой высокий мирза, что если я сейчас уйду, то все равно ганджинские бугры будут покрыты птицами, пронзенными стрелами Сефи-мирзы, прекрасного, как луна в четырнадцатый день его рождения.
- Дозволь заметить тебе, мой друг Паата, у Сефи-мирзы никогда не загорятся глаза при виде плодов чужой доблести, ибо сказано - умей гарцевать на своем коне.
- Разреши и мне сказать, благородный Сефи-мирза: есть всадники, которым принадлежат все кони. А будущему «льву Ирана»…
Сефи-мирза поспешно обнял Паата и испуганно обернулся на слуг.
- Мой Паата, у каждого судьба висит на его шее. Да живет мой всесильный повелитель, «лев Ирана», пока не исчезнут во вселенной луна и солнце… Но… - Сефи близко склонился к Паата, будто показывая ему стрелу, и шепотом произнес: - Я всегда буду помнить, что моя мать - грузинка… В тихие ночи, когда нас слушали только ветерок и мерцающие звезды, моя мать Тинатин, прекрасная из прекрасных, нашептывала мне сказание о Гурджистане… Мой Паата, я люблю твою страну, так хочет мое сердце, так хочет моя мать.
- Повелитель моих дум и чувств, благороднейший из благородных Сефи-мирза, мысли и руки Паата крепли в твоей изумительной стране. Пусть аллах и мой бог Иисус помогут мне дожить до времени, когда ты скажешь: самый преданный мне слуга - князь Паата Саакадзе.
- Мудрый из мудрейших Паата, здесь, на границе наших земель, тебе говорит Сефи-мирза: самый преданный друг у князя Паата Саакадзе - смиренный Сефи-мирза.
- Дозволь мне не словами, а жизнью ответить тебе, как глубоко мне в сердце проникли возвышенные чувства прекрасного Сефи-мирзы. Если моя судьба даже на цепи висит на моей шее, я сумею повергнуть ее к твоим стопам… Я пойду сражаться с врагами твоей и моей родины и если, иншаллах, вернусь…
- Увы, мой храбрый витязь, ты не пойдешь сражаться так же, как и я, - мой грозный повелитель шах Аббас оставляет нас в Гандже вместе с Хосро-мирзой охранять границы от возможных вторжений турок.
Сефи посмотрел на вздрагивающие ноздри Паата. «Бедный мой друг, - подумал Сефи, - твоя судьба, как и моя, висит на мече грозного повелителя», - но вслух он сказал:
- Не печалься, мой отважный друг, может, и лучше тебе не участвовать в этой войне… Моя мать говорит… - Сефи-мирза поспешно оборвал речь. - Слышишь, флейта играет. Пойдем, повелитель Ирана проснулся, и мы сумеем присутствовать на приеме русийских послов.
«Странно, - думал Паата, спускаясь к шатрам, - никогда не замечал, чтобы у Сефи дрожали руки и глаза покрывались блестящей влагой… Неужели я не увижу Картли? Не увижу мою мать Русудан, прекрасную из прекрасных?»
На спуске юноши остановились. Сефи-мирза чуть отошел и скромно опустил глаза.
Магометанин не должен смотреть на чужую жену. И хотя Сефи-мирза был проникнут чувством высокой любви к Хорешани за дружбу ее с Тинатин, за веселый смех и еще за Паата, которому она сейчас заменяет мать, - он стоял, опустив глаза, в почтительном молчании.
- Я видела, мои мальчики, сколь ловко вы истребляли птиц, и пожелала вам с такой же ловкостью попадать в ваших врагов.
И Хорешани нежно потрепала по щеке Паата. Она с удовольствием приласкала бы и Сефи-мирзу, сына любимой Тинатин, но это может навлечь на него неудовольствие правоверных, а царевичу предстоит царствовать в Иране. О, скорей бы такое случилось.
- Наши враги - твои враги, дорогая Хорешани… Да, знаешь, я не поеду с отцом в Картли. Увидишь мою мать, расскажи о любви Паата к ней.
- Расскажу, мой Паата, только думаю, и ты скоро увидишь прекрасную Русудан.
Хорешани уже знала об оставлении Паата заложником, но она не считала нужным выдавать переживаемое ею волнение.
И, желая развеселить юношей, лукаво сказала:
- Воины должны быть бесстрашными, иначе их место займут дочери утренней звезды и не споют им песню. Что? Вы не знаете их песен? Хорошо, мальчики, послушайте.
И Хорешани насмешливо запела:

На руках мужчин младенцы,
Опускают их в лохани,
Моют, ищут полотенца,
На овечьей шерсти в стане

Сушат, хоть от смеха рухни,
Но мужчинам не до смеха,
Их удел - царить на кухне,
Женщины для них помеха.

Чистят кувшины от грязи,
Медь котлов, за пылью рыщут,
Лаваши пекут в дарбази,
На мангалах портят пищу.

Не во сне ль такое снится?
В явь сквозь пар и чад поверить?
Недощипанные птицы
В суп летят, за ними перец.

От мужчин остались хлопья,
Дочери же звезд небесных
Разбирают ловко копья,
Скачут на конях чудесных

В обнаженном дерзком виде,
Голоса, как чары, звонки…
Вот как правили в Колхиде
Сильным полом амазонки.

- Дорогая Хорешани, если только доблесть нужна женщинам, моего высокого друга Сефи-мирзу будут сжимать в объятиях все дочери утренней звезды.
- Мой высокий друг Паата, не отягощай изящные ушки ханум Хорешани несбыточными мечтами, ибо, пока красавцу Паата не минует сто двадцать лет, никто не взглянет на невзрачного Сефи-мирзу.
Хорешани расхохоталась:
- Завтра, мой Паата, расскажешь мне, кто из вас остался победителем в словесном поединке.
И Хорешани, вероятно желая поскорее освободить Сефи-мирзу от стесненного положения, стала подыматься по тропинке. Песня для юношей! Лет через десять она спела бы иную:

Мы дочери звезд! В мерцании
На шелковом ложе, леды мы
В томительном ожидании,
Вас встретим, но лишь с победами.

Дух гор подсказал: "Красавица,
Из памяти слабых вытесни".
Так пусть неизменно славятся
Добывшие славу витязи.

Мы кожу мускусом потчуем,
И пальцам мы перстни жалуем,
Парчи пороскошней ночью мы,
Уста наши жарко-алые.

Источник, нас отражающий,
Изломы на теле розовом,
Шепнул: "Где венок, венчающий
Отважных? Готовы ль розы вам?"

Победа! И мы разбужены.
Победа! Нет лучше времени.
Победа! Кладем жемчужины
Победа! На сгибы стремени.

Но если от битв отпрянете,
Дарованным свыше зрением
Узрим! Вы нам сердце раните,
Мы вас заклеймим презрением.

Но будут ли десять лет?! Она оглянулась на юношей, и сердце ее сжалось от предчувствия: обоих ждет одинаковая судьба. Участь всего прекрасного - гибель. Вот и Луарсаб! Сколько Дато ни сердится, все равно мое сердце не изменило Луарсабу. Если богу будет угодно, я об этом скажу царю Картли. Картли! Дорогое слово, но что ждет нас всех, когда вернемся?
В последнее время Хорешани все чаще задумывалась. Ее открытое сердце не терпело двойственности. Она твердо знала: на родину нельзя возвращаться в сопутствии врагов. Дато говорит: только воспользуемся силами персов. Но разве можно уберечь палец, когда обжигаешь руку? Кого умный Георгий хочет перехитрить?
Хорешани была единственной женщиной в стане, разгуливающей в сопровождении только двух слуг-грузин.
Да и кто бы посмел не уступить ей дорогу? Или посмотреть более смело, чем на закутанную в чадру жену шаха? Разве кто-нибудь захочет смертельной встречи с Дато?
Нет, Хорешани гуляла свободно, откинув от лица тонкую прозрачную ткань. И, гуляя, она думала тревожную думу. Вдруг Хорешани остановилась. Уже несколько раз Хосро-мирза попадается ей навстречу как бы случайно. Но разве женщину можно обмануть? Что надо этому мулу от нее? Хосро ненавидят «барсы», а Георгий оказывает ему царские почести, почему? «Мне он тоже неприятен, но судьба его достойна жалости», - подумала Хорешани, небрежно ответив на слишком почтительный поклон Хосро-мирзы. Она уже хотела пройти, но Хосро поспешно заговорил:
- Глубокочтимая княгиня, ты славишься мудростью, но только глупцы могут, наслаждаясь мудростью, не плениться красотой.
- Значит, царевич, ты за всех глупцов поспешил догнать меня, дабы сообщить о свеем превосходстве над ними?
- Княгиня, я всегда спешу к источнику рая, ибо там могу встретить прекрасную из прекрасных, мудрую из…
- Понимаю, царевич, ты хочешь к моей славе пристегнуть еще застежку с именем Хосро-мирзы.
- Прекрасная княгиня, застежка оказывает нам двойную услугу, ибо она застегивается и расстегивается.
- Скажу прямо, царевич, на застежки тебе не везет. До меня дошло, что застежки с золочеными львами не принесли тебе удовольствия. Смотри, мой Дато не нуждается ни в чьей помощи расстегивать мои одежды.
- Прекрасная княгиня, разве я неучтиво убеждал тебя в обратном? И разве корона царицы не значительнее вуали княгини?
- Э, щедрый Хосро-мирза, царица без трона - все равно что шашлык без перца.
- А разве я неучтиво предлагал тебе перец без шашлыка?
- Понимаю, царевич, ты думаешь - шах Аббас в награду за муки, связанные с принятием магометанства, назначит тебя наследником иранского трона?
Хосро-мирза отскочил, беспокойно оглядываясь.
- Да хранит твою смелость аллах…
- Не беспокой аллаха, мой Дато не хуже охраняет мою смелость.
- Когда я займу подобающее мне место…
- А когда произойдет твое вознесение?
Глаза Хосро заискрились, и он, не спуская жадного взора с застежки на груди Хорешани, наклонившись, шепнул:
- Скоро… В этом мне помогут аллах, шах Аббас и Георгий Саакадзе.
Хорешани побледнела. Она поняла все. И страх за Луарсаба кольнул ей сердце. Она молча внимательно смотрела на Хосро: «Неужели?! Нет, только не он!»
- У тебя, царевич, крепкие помощники, но иногда на породистом коне опаснее путешествовать, чем на ишаке. Ты, кажется, это тоже испытал?
- Высокочтимая княгиня, опаснее всего путешествовать на раскаленном языке женщины, ибо женщина подобна тени. Когда преследуешь ее, она убегает, когда бежишь от нее, она гонится за тобой.
- Хорошо напомнил, сумрак уже снизошел с небес, и поскольку Хосро-мирза мало похож на тень, прошу не бежать за сокровищницей чужих услад.
И Хорешани, подозвав верного Омара и молодого слугу, стала спускаться с пригорка, слегка раскачивая пышными бедрами.
Она с тревогой обдумывала слышанное. Сказать Дато или подождать? Может, этот петух, желая ее прельстить, похвастал троном, но тогда почему Георгий оказывает ему почести? Почему шах с почетом за собой возит? Сказать? Нет, лучше подождать, зачем причинять любимому Дато лишнее огорчение. Любимых «барсов» тоже не следует обременять плохими вестями. Сказать не трудно, но слово, как буйвол арбу, тянет за собою последствия.
И Хорешани повернула к большому шатру гарема, где ее ждала Тинатин.

Отворот полосатого шелкового шатра открывал вид на Ганджу, утопающую в пышных виноградниках.
Но шах Аббас, равнодушно поглядывая на далекие очертания лиловых гор, продолжал диктовать Караджугай-хану послание шамхалу с грозным повелением вторгнуться в горную Тушети.
Вердибег, сын Карчи-хана, почтительно стоял на пороге.
Шах Аббас наложил на послание золотую печать и обернулся к Вердибегу:
- Пусть русийские послы прибудут к большому шатру и ждут моего внимания.
Вердибег низко поклонился шаху и вышел из шатра. Кивнув головой начальнику сарбазов Булат-беку, он вскочил на подведенного коня, и всадники, взмахнув нагайками, повернули в конец стана.
Они проскакали мимо вытянувшихся в ряд персидских военных шатров. С пиками у плеч, в строгом порядке, застыли расставленные часовые. На знойном песке черными полосами лежали тени шатров.
Справа высилась старинная крепость с красивыми башнями. Высоко над цитаделью в синем неподвижном воздухе висело иранское знамя. В трещинах каменных стен зелеными змейками извивался мох, обрываясь пушистыми космами на широких выступах.
На всем скаку осадив коня у стоянки русийских послов, Вердибег быстро охватил взглядом тяжелое богатство северных одежд. Он подошел к Михайле Никитичу Тихонову, и ему показалось, что добродушные голубые глаза посла похожи на стеклянные четки.
Тихонов, степенно поглаживая широкую рыжую бороду, слушал посольского толмача Семена Герасимова, шустро переводившего витиеватые персидские фразы Вердибега.
Одобрительно кивнув головой в ответ на приглашение молодого хана следовать за ним, Михайло Никитич тяжело вложил ногу в узорчатое стремя и грузно опустился в седло.
И сразу посольский стан пришел в движение. Тридцать самарских стрельцов вскочили на коней, украшенных ярко-красными чепраками с черными двуглавыми орлами.
Подьячий Алексей Бухаров, в плотно надвинутой меховой шапке и в алтабасовой ферязи, сжав упругие бока рослого жеребца, поравнялся с Михайлой Никитичем.
- Подарки шаху казачий сотник Ивановского приказа Лукин везет.
Тихонов одобрил и заговорил с Бухаровым о тяжелом пути, пройденном посольством.
Выехали они из Самары на благовещенье и двигались степью до Яика две недели, а от Яика до Енбы-реки четыре недели.
Дальше на Хорасан ехали степью на верблюдах, нападали на них не то калмыки, не то туркмены. Пищальным огнем отогнали татар.
Много дней и ночей провели на травах и в песках. Кони изнурились, и люди почернели. Весна прошла, лето минуло, и только к концу августа добрались до шахского города Мешхеда. Правили посольство, но хан Арап (Эреб) в те поры был добре пьян и начал их унимать. Пошли против наказа, не договорили речей государевых. Махнули рукой и сели есть овощи.
Пошли в баню, плюнули - ни веников, ни пара. Только из каменного фонтана теплая водичка капает. Соблазн для души, невыгода для тела. Так и не вымылись. Пригласил их шахов хан к столу, давились сладким рисом, а вспоминали стерляжью уху в перце и янтаре.
Услышали прелесть: шах не пошел с войском на турок.
Вспомнили наказ молодого царя Михаила Федоровича вручить шаху объявительную грамоту о восшествии на великий престол Московских земель нового царского рода бояр Романовых.
Дорогой поразмыслили: смута в Московском государстве еще не унята, и польских и литовских людей не всех выгнали. Не следует у Аббас-шахова величества большой задор являть.
Пошли вдогон за шахом степями да горами, да насилу у города Ганджи догнали.
Размышления послов прервал окрик Вердибега:
- Стой! И в знак уважения к шах-ин-шаху слезьте с коней!
Тихонов и Бухаров удивленно оглянулись. Их посольский поезд остановили в степи, вдалеке от шахских шатров.
Михайло Никитич плотнее осел на седло:
- Мы сами знаем, как нам царское величество почитать, а тут нам далече, с лошадей сседати непригоже.
Молодой хан нетерпеливо прогорланил:
- Не упрямьтесь, слезайте с коней!
Долго спорили. Но ни доводы, ни увещевания не помогли, и послы все же слезли с коней и стояли у шаховых шатров с обеда до вечера.
Тихонов, прогуливаясь, стал поглядывать на стрельцов. Он удивился: в Москве из-за царских дел в боярской думе он не замечал красивых, стройных стрельцов.
«Красота наша сильна да складна», - подумал Тихонов и тут же решил после приема у шаха раздать стрельцам по холщовой рубахе.
Потом мысли боярина перекинулись на посольские заботы. «Великие дела предстоят Московскому государству, - думал боярин, - дорогу пробиваем к двум морям: к Каспийскому - на выход к землям азиатским, да к Балтийскому - на выход к английским, франкским и гишпанским землям».
Наконец, когда солнце стало бледнеть и потемнели ганджинские горы, снова приехал сын Карчи-хана.
Тихонов, едва сдерживая гнев, проговорил:
- Нам на поле стоять непригоже: то нам бесчестие чинят, про то скажи шаховым ближним людям.
Вердибег вежливо ответил:
- От шаха тотчас указ будет.
Шах Аббас хитро улыбался, выслушивая донесения молодого хана о недовольстве московских послов.
Он успел пообедать в шатре Тинатин с законными женами, подремать в кейфе, насладиться тихим пением красивых ганджинок, принять крымского царевича хана Гирея, пообещать ему за верность новый город Тарки, а московские послы все еще стояли в степи на почтительном расстоянии от шахских шатров.
Наконец шах Аббас, решив, что послам достаточно дано понять о могуществе Ирана, приказал привести послов в большой шахский шатер.
Ничем не выдавая свою усталость и неудовольствие, Тихонов и Бухаров в сопровождении стрельцов двинулись за молодым ханом.
Въехав в шахский стан, посольство свернуло на главную дорожку, усеянную мелким красноватым песком и обильно политую. Начальник дежурных сарбазов подвел их к большому полосатому шатру с пологом, подхваченным кистями. Над входом развевалось иранское знамя - колыхался золотой лев, зажав в мощной лапе обнаженный меч.
Когда послы вошли в шатер, они невольно остановились. На резном возвышении, покрытом голубым ковром, под балдахином из пурпура и бархата, словно изваяние, восседал иранский шах.
И Михаил и Алексей у руки шаха были.

Предыдущая страница 12 Следующая страница


13 Анна Антоновская

Шах Аббас острым взором измерил русийских послов, стремясь за богатством наряда и степенностью разговора угадать устойчивость Московского государства.
Встав против шаха, Тихонов степенно начал «править посольство»:
- «Божиею милостию великий государь царь и великий князь Михаил Федорович всея Руси великому государю, в чести величества изящному, и многим мусульманским родам повелителю, Персидские и Ширванские земли начальнику, вам, брату своему, Аббас-шахову величеству велел поклонись и свое царьское здоровье велел сказати, а ваше, брата своего, здоровье велел видети».
Тихонов почтительно посмотрел на шаха, точно радуясь, что видит «льва Ирана» в полном здоровье, но про себя решил: «хитрый лев».
Он медленно взял у подьячего Алексея Бухарова объявительную грамоту о вступлении царя Михаила Федоровича на всероссийский престол и торжественно развернул:
- «Бога единого безначального и бесконечного, и невидимого, страшного и неприступного…», - и Тихонов перечислил титулы царя Михаила, шаха Аббаса и перешел к делам Московии: - "божьим праведным гневом, при царе Борисе учинилась вражья прелесть и смута в Московском государстве, явился вор, богоотступник, еретик, чернец рострига Гришка, сына боярского галиченина Богданов сын Отрепьева заворовав, сбежал от смертныя казни из Московского государства в Литву, и в Литве расстригся, и своим ведовством и бесовским ученьем назвал себя деда нашего великого государя царя и великого князя Ивана Васильевича всея Русии самодержца, сыном, царевичем Димитреем Углицким. И литовской Жигимонт король, хотячи в Московском государстве смуту учинити, не сыскав, тому вору поверил и, преступив свою правду и нарушив мирное постановление, послал с тем вором радных панов, и тот вор своим злым ведовством и чернокнижеством обольстя и устращав злыми своими коварства многих людей, был на Московском государстве и хотел Московское государство разорити. И милосердный бог над нами милость свою показал, что богоотступника вора и его советников их вражей совет всем людем объявил: съехався изо всех государств Росийского царствия всякие ратные люди и облича, того вора убили; а на великих Росийских государствах учинился царем от роду суздальских Шуйских князей царь и великий князь Василий Иванович всея Руси. И при царе Василье польский же Жигимонт король, преступник, к царю Василью послов своих и посланников крестное ж целованье, наслал на Московское государство другого вора, своими с польскими и литовскими людьми и хотел нашим царством для Польши и Литвы завладеть…
И наших великих росийских государств бояре и воеводы, видя польского Жигимонта короля и панов рад многую неправду и от него бесчисленное кровопролитье, прося у бога милости, против его стали крепко и неподвижно.
И всещедрого в троице славимого бога нашего милостию, нашего царского величества бояре и воеводы, и всякие ратные люди наш царствующий град Москву от польских и от литовских людей очистили, и из Московского государства всех польских и литовских людей выбили, и городы все от них, злодеев, очистили, которые были поймали в смутное время за крестным целованием. А на великих государствах на Владимерском и на Московском и Новгородцком и на царствах Казанском и Астраханском, и на Сибирском, и на всех великих преславных государствах Росийского царствия по божьей милости и по племяни великих государей Росийских, и по избранью и по челобитью всех людей Московского государства, мы, великий государь царь и великий князь Михайло Федорович, всея Русии самодержец, и венчались царским венцом и диадемою по древнему нашему царскому чину и достоянию. И послали есмя к тебе государство наше обестити посланника своего Михайла Никитича Тихонова да подьячего Алексея Бухарова, и чтоб меж наших государств торговым людем дорога отворена была по прежнему обычаю…
Писано в государствия нашего дворе
в царствующем граде Москве".

Шах Аббас взял грамоту и передал низко склонившемуся Караджугай-хану, который, в свою очередь, передал грамоту низко склонившемуся толмачу.
После преподношения подарков царя Михаила Романова шаху Аббасу - собольих мехов, внесенных в шатер стрелецким сотником, - Тихонов ждал дипломатического вопроса шаха о здоровье Михаила Федоровича. Но шах Аббас, равнодушно приняв подарки, о здоровье не спросил и выжидающе смотрел на посла.
Тихонов и бровью не повел, а повел речь от Михаила Федоровича. Тяжелыми словами посол обрисовал устойчивое положение Русии, особенно подробно остановился на изгнании поляков. «…И божиею милостию, и пречистые богородицы молитвами Московского государства воеводы сошлись с королем под Волоком Ламским, от Москвы за девяносто верст, и польского короля побили, и многих живых поймали, и наряд взяли. И король с того бою побежал с великим страхом и з бесчестьем».
Шах, не изменяя выражения лица, внимательно слушал персидскую речь толмача Герасимова и уже пожалел, что не спросил о здоровье Михаила Федоровича.
Он как бы невзначай положил на колено левую руку.
На среднем пальце сверкал «царь царей» - черный карбонат величиною с орех, фамильная драгоценность Сефевидов, известная странам европейским и даже Поднебесной империи.
Послы с трудом отвели глаза, боясь выдать свое неуместное в посольском деле восхищение.
Как бы в ответ на карбонат Тихонов, осведомленный о присылке шахом в Астрахань к атаману Заруцкому купца Муртазы, подробно описал взятие воеводой князем Иваном Никитичем Одоевским Астрахани, пленение «Ивашки Заруцкого и Маринки с сыном вороненком», и позорный пригон их на московский двор государя.
- «…И ныне божиею милостию, а нашим царьским счастьем, Астраханское государство под нашею царьскою высокою рукою по прежнему и хотим с вами, братом нашим, Аббас-шаховым величеством, в братственной крепкой дружбе и в любви быти мимо всех великих государей», - закончил Тихонов.
Шах Аббас, не выдавая своего неудовольствия, продолжал снисходительно улыбаться, но уже жалел, что заставил ждать послов не четыре часа, а шесть.
Как искусно шах ни скрывал свои мысли, Тихонов с удовлетворением заметил тень на лице шаха и решил, не откладывая, отплатить за «бесчестие», нанесенное послам долгим ожиданием перед шахскими шатрами.
Он упрямо повторил просьбу царя Михаила Романова о возврате московской казны, задержанной дедом Аббаса, шахом Худабанде. Шах усмехнулся.
- Очевидно, - сказал он, - казна утонула в богатствах Ирана, ибо уши «льва Ирана» впервые отягощаются древними воспоминаниями. Но это не будет причиной неудовольствия высокого брата, - добавил шах и, тут же, обдумав, сколько сил может оттянуть от Русии война ее со Швецией, спросил, дружен ли государь их, послов, а шахов брат, царь Михаил Федорович, со шведским королем и обмениваются ли Русия и Швеция послами?
Тихонов обрадовался случаю лишний раз подчеркнуть устойчивость Московского царства и по наказу без запинки ответил:
- Густав Адольф король присылал к государю нашему гонца, что «…стояти бы им на польского короля за-один, а с польским королем у него ныне недружба и война, за Лифляндскую землю».
Шах Аббас искоса поглядывал, как вечерняя заря переливается на собольих мехах. Опершись на ковровую мутаку, он небрежно спросил, как сейчас царь Михаил Федорович с грузинской землей и есть ли меж ними посольские дела?
Тихонов, помня наказ, осторожно сказал:
- «Шахову величеству о том подлинно ведомо, что Иверская земля послушна великим государям русийским… Грузинские цари изначала православные христьянские веры греческого закона… и при царе Борисе крест целовали, что им быть под Московским государством на веки неотступным, и грамоты утвержденные с великим укрепленьем за руками и за печатями царей ныне у государя».
Шах больше ни о чем не спрашивал и, милостиво пригласив послов на совместную вечернюю еду, отпустил их, пообещав вновь удостоить приемом после перевода грамоты на персидский язык.
Но едва за послами закрылся полог шатра, шах гневно отшвырнул ногой соболя и приказал ханам после вечернего пира с послами тайно собрать военный совет и с рассветом выступить на Кахетинское царство.
Шах повелел Караджугай-хану немедленно отправить к шамхалу второго гонца с повторным наказом выполнить волю «льва Ирана» и вторгнуться в горную Тушети, если шамхал не хочет осыпать себя пылью.
В этот час Пьетро делла Валле в своем шатре беседовал с Саакадзе. Что-то притягивало странного итальянца к загадочному «Моуро», как делла Валле называл Георгия. Они изъяснялись на персидском языке, без толмача, это делало их беседу приятной и безопасной.
Георгий, зная о доверии папы римского к делла Валле и внимании шаха к итальянцу, искал у него, кроме расположения и дружеских чувств, поддержку своим планам.
- Обогати, Петре, мои мысли и укрепи чувства рассказом о себе. Ты многому учился и многому можешь научить.
- Да, мой синьор, в отечестве моем, живя в роскоши, мире и благоденствии, я приобрел высшие знания, мог заняться книгописанием, по снисходительству божьему прославился стихосложением, а преданность науке поставила меня в ряды членов римской академии. Это дом собрания ученых и философов, - пояснил делла Валле. - Мирное созерцание величия господня не было свойственно моей натуре. И когда Венеция угрожала престолу святого отца, я стал в ряды воинов папы римского. Но воображение пиита влекло меня к более сильным страстям и опасным приключениям.
Пьетро встал, открыл крышку походного сундука, достал серебряный кувшинчик и поставил перед Георгием. Видя его сосредоточенное внимание, делла Валле продолжал:
- В лето 1611 я становлюсь моряком на испанском корабле. Ни бедствия, ни испытания не пугают меня, и я ради славы и подвига сражаюсь за Испанию на красочных берегах Африки. Когда же надоело обжигающее дыхание горячих ветров, я вернулся в Рим… Выпьем, друг Георгий, это вино мне прислал Эреб-хан, фанатический поклонник Бахуса. Если бы я вздумал торговать вином, непременно нанял бы Эреб-хана скупщиком драгоценной влаги, - и, чокнувшись с Георгием, делла Валле нетвердо поставил чашу на стол. - Да, мой друг, открываю тебе всю глубину пережитых мною чувств. Мне изменила любимая женщина, и Рим, изобилующий величием цезарей, показался мне пустыней. Увы, я скоро забыл ее, но понял это, путешествуя по святым местам. В неаполитанском монастыре я благочестиво отслужил молебен и торжественно принял от священнослужителей одежду пилигрима. Венецианский корабль увез меня в Сирию. Тут открылось поле, обильное для сеяния и жатвы. Не утруждаю ли я вас, синьор, повестью о неспокойной жизни пилигрима?
- Мой благородный друг, я душою слушаю тебя… и если бы обладал второй жизнью, хотел бы прожить подобно тебе.
- Не торопитесь, снисходительный друг, есть в моей жизни и темные пятна.
- Даже на луне не существуют пятна только в четырнадцатый день ее рождения. Мой Петре, удостой меня доверием.
- Так вот почти одиннадцать лет путешествовал я по Азии, не страшась бедствий и испытаний. Я объехал весь южный берег, все страны и все моря. Я пережил бурю восторгов, страстей и огорчений. Но беспокойное сердце все больше жаждало сильных ощущений. Дивная милость небесная ниспослано была в Багдаде. Я полюбил прекрасную ассирийку Сетти Маани. Она была христианка, и я женился на ней. Я был очень счастлив, мой друг, но много слез она извлекла из моих очей. Посмотри на мою Сетти Маани.
Делла Валле откинул лиловую парчу, затканную золотыми розами, и Георгий увидел в стеклянном гробу прекрасное смуглое лицо ассирийки с опущенными ресницами, обрамленное черными косами. Набальзамированная, она казалась спящей в драгоценном одеянии, закиданная белыми восковыми лилиями.
Приложив руку ко лбу и сердцу, Георгий рыцарски поклонился мертвой красавице и, подняв глаза, увидел бледнолицую мадонну, обрамленную золотистыми волосами, печально склонившуюся над гробом.
Перед католической иконой мерцала синяя лампада.
Делла Валле осторожно закрыл парчой стеклянный гроб и, поправив кружево на манжетах, вернулся к складному столику.
Георгий последовал за ним, стараясь бесшумно ступать своими походными цаги, опустился рядом с делла Валле и мягко положил свою огромную руку на его колено. Итальянца поразила необычайная теплота в глазах Георгия, всегда пылающих неукротимыми страстями.
- Друг Петре, ты благородный из благороднейших. Два чувства никогда не умирают в человеке - ненависть и любовь. Пока эти чувства живут, не умирают и другие желания. Но, может, твоей святыне будет спокойнее в тени кипарисов и мрамора?
- Синьор, за годы живых и мертвых странствий Сетти Маани привыкла к покачиванию кораблей и кибиток верблюдов. Она дала мне много радости, и я отвезу ее в Рим, ибо в Риме думаю закончить свое земное странствие. Я уже написал пышную речь, которую произнесу над гробницей моей любви. Вот, мой терпеливый собеседник, я сказал вам почти все.
Пьетро делла Валле наполнил доверху чаши, и оба молча выпили.
- Друг Петре, у меня тоже умерла любимая, а может, я ее сам убил. Она находится в каменном гробу, называемом людьми монастырем. Я тоже в своих странствиях вожу воспоминание о ней и ее золотой локон, охраняемый беркутом. Петре, ты тоже любил двоих, но ты никогда не был причиной печали любимых.
- Я любил многих, Георгий, и это не вызывает у меня раскаяния. Ненависть менее угодна господу богу.
- У тебя удобные мысли, мой высокий друг, - и, точно желая рассеять тяжелое впечатление, Георгий резко изменил разговор: - А что толкнуло тебя на путешествие в Исфахан?
- Многое, мой синьор… Я узнал о войне шаха с турками и пожелал проверить - не затупилась ли моя шпага. И потом пламенное желание способствовать христианскому делу: выпросить для грузинских царств великий дар - апостольское благословение святого отца, папы римского Урбана VIII.
- И ты здесь останешься, уважаемый Петре, или пойдешь с нами в Кахети? - спросил Саакадзе.
- Пойду с вами. Хочу все видеть и записать свои впечатления.
- Зачем ты все записываешь?
- Хочу ознакомить Запад, христианский мир с положением Ирана и Грузии… И еще писать надо для потомства.
- Для потомства? Да, у нас тоже немало книг, написанных предками. Есть одна, называется «Картлис цховреба» - «Жизнь Грузии». С VIII века пишут ее предки и продолжают потомки… Вот мы многое осуждаем, многое хвалим, но иногда не видим или не хотим понять, что волнует искателей правды.
- Меня давно занимает, почему вы, грузинский князь и полководец, идете вместе с неверными?
- Мой повелитель шах Аббас…
- Синьор, здесь нас никто не подслушивает. Мои слуги не понимают персидского языка, и я стараюсь, чтобы они никогда его не поняли. Охраняя мой шатер, при приближении кого-либо из персиян слуги сразу обнажают шпаги и начинают неистово ругаться по-итальянски. Этот своеобразный сигнал вполне нас предохраняет.
- Уважаемый Петре, мне скрывать нечего, моя жизнь принадлежит «солнцу Ирана», ибо лучи его согревают мою страну.
- Неужели вы, такой мудрый муж, верите, что шах Аббас идет бескорыстно в вашу страну?
- Мною все обдумано… Прошу тебя, Петре, как брата по вере, опиши мою прекрасную страну его святейшеству, наместнику Христа, папе римскому, пусть он заступится за мою родину.
- Это моя святая задача… Но неужели вы обнажите меч против грузин?
- Я обнажу меч против князей.
- Может быть, князь Саакадзе сам думает захватить престол?
- Я был бы слишком мелким человеком, если бы боролся ради царского престола. Мои желания шире, дорога длиннее, мысли выше.
- Католическая вера поддерживает такие желания. Она дает душе покой и проясняет мысль.
- Э, друг, мои мысли ясны. Бог небом занят, а человек землей.
- Еретик вы! После войны католические монахи направят вас на путь истины…
Брань итальянских слуг прервала беседу. Пьетро делла Валле встал, вышел из шатра и скоро вернулся с молодым ханом.
Хан приложил руку ко лбу и сердцу и поклонился Саакадзе:
- Непобедимый сардар, «солнце Ирана», великий шах Аббас удостаивает тебя приглашением на военную беседу с ханами. А тебя, уважаемый делла Валле, на вечернюю еду с прибывшими русийскими послами.

ГЛАВА ДВАДЦАТАЯ

Уже несколько дней стоят грузинские войска около Мукузани, но враг медлит: он осторожно подкрадывается, прощупывая каждый шаг.
Правый край главных кахетино-картлийских сил упирается в отроги Хунанийского хребта, левый - в Упадариские горы, пересеченные глубокими оврагами и ущельями.
Единственная лесная дорога в Кахети вдоль Иори завалена столетними деревьями, скрепленными цепями, глыбами, землей, перерезана глубокими канавами. А на выступах в огромных котлах кипит смола, груды камней и бревна, нависшие над крутизной, готовы обрушиться на иранцев. На заснеженных высотах грозно высится сторожевая башня. Облака опоясывают башню зыбким туманом, но зоркий глаз достает извилистую Иори, впадающую в Алазани.
Но спокойна Алазани. Не видно бега тушинских коней. И только синеют вдали притаившиеся у рек и лесов города и деревни Кахети.
Шадиман третий день не слезает с коня. Он лично руководит картлийским войском и марабдинской дружиной. Он осматривает завалы, скачет с азнаурами вдоль Иори, проверяя укрепления, отдает приказания тысячникам и сотникам и ни на миг не забывает: за этим неприступным завалом стоит Георгий Саакадзе.

От Ганджи вниз по течению Кюрак-чая густой массой, как саранча, надвигались на Мовакани иранские полчища. Хриплые крики верблюдов, ржание коней и скрип кибиток день и ночь тревожили замерзшее предстепье. Белое снежное небо нависло над черным потоком сарбазов.
За шахом Аббасом тянулись колонны шах-севани. На левом краю скакала курдская конница. Оранжевое знамя с иранским львом угрожающе колыхалось над степью. По холодному песку, покрытому инеем, скрипя, ползли персидские пушки. Сарбазы на верблюдах переправлялись через обмелевшую Куру.
И вскоре в моваканской степи раскинулся иранский стан. Зимние шатры из козьих шкур хмуро вырисовываются в сером утре. Усталые верблюды, подогнув ноги, лежат на холодной соломе. Беспокойно ржут нерасседланные кони. Вокруг дымящихся костров видны сгорбленные спины сарбазов. Бурые отблески скользят по ханжалам курдов. Они зябко ежатся в своих коротких суконных куртках с откидным рукавами, плотнее надвигают красные, завязанные чалмой башлыки.
Позади костров тростниковые пики с железными наконечниками стоят перекрещенные, склонив друг к другу смертельное острие. Так сидят иранцы долгие часы, а над ними кружатся огромные хищные степные птицы.
Сумрачный день тихо сменяется ночью.
Скачет тысяча сарбазов с онбашами, осматривая скалистые горы и лесные массивы.
Скачет Булат-хан, опытный в войнах Исмаил-хан, добрый Эреб-хан, неустрашимый Карчи-хан, непобедимый Караджугай-хан.
Скачут дозоры вдоль кахетинских укреплений, ко неприступны теснины Упадари. Неприступны укрепления, завалы, рвы.
И уже не скачут сарбазы, не скачут ханы.
Мрачно сидит шах в своем шатре, обитом теплыми коврами. Мрачны ханы. Мрачно в своих шатрах молят аллаха муллы. Мрачно по замершим звездам читают желание аллаха желтолицые маги.
Неделя. Другая. Крепко стоят горы…
Смотрят Луарсаб и Теймураз с высоты башни на затихший стан шаха Аббаса, смотрят - и в них пробуждается надежда.
Мечется на Упадариском завале Шадиман Бараташвили, снова и снова укрепляя теснины. Мечется и ни на миг не забывает: за этим неприступным завалом стоит Георгий Саакадзе.
Всю ночь идет пушистый крупный снег. Сарбазы с трудом расчищают входы в шатры. Они тесно сидят вокруг мангала с тлеющими углями. Они закутались в полосатые халаты, одеяла, войлок. В ногах глиняные горшки с горячей золой, покрытые тюфячками. Коченеющие пальцы тянутся к раскаленному мангалу.
Так они сидят часами с застывшими лицами, застывшими мыслями. Ни окрики юзбашей, ни рев верблюдов, ни вой волкоподобных овчарок не пробуждают сарбазов. Не привыкшие к стуже, они, покорявшие афганцев и Багдад, ждут конца земных испытаний. И в часы намаза, расстилая войлок и обратив лицо к Мекке, сарбазы молят аллаха ниспослать им битву или легкую смерть.
Стан гарема раскинут невдалеке от шатра шаха Аббаса. Шатры наложниц стоят отдельно, но шатры законных жен соединены узкими войлочными коридорчиками.
Просторный шатер Тинатин разгорожен. Большая половина - «зал приветствий» - обита стегаными шелковыми одеялами бледно-розового цвета. На земле поверх войлока лежат пушистые ковры. Кругом тянутся полукруглые широкие тахты, заваленные атласными и бархатными подушками и мутаками. Вокруг на бронзовых подставках - жаровни с красными углями. Прислужницы беспрестанно вносят раскаленные жаровни и уносят покрывшиеся пеплом. Из курильниц вьется фимиам. На пуховиках в неге возлежат жены «льва Ирана». Здесь и Хорешани. Облокотившись на мутаку, она задумчиво смотрит на фиолетовый дымок курильницы. С момента последнего разговора с Хосро-мирзой ее не покидает беспокойство. И хотя Хорешани твердо решила не подвергать «барсов» лишней печали, но с каждым днем тревога возрастает.
Неспокойна и Тинатин. Она догадывалась о замыслах шаха. Ее Картли в опасности. Ее любимый брат Луарсаб в опасности. Но чем может она, невольница шаха, помочь? Она даже не смеет предаваться печали, ибо это может навлечь гнев не только на нее, но и на Сефи-мирзу. А разве наложницы не подстерегают опалу наследника? Разве они не стремятся придвинуть к трону Ирана своих сыновей? Нет, Тинатин свято оберегает Сефи-мирзу, ибо его воцарение принесет Картли долгожданный покой. Этому она посвятила всю свою жизнь. И пусть бог простит ее невольное отступничество от креста святой Нины. Пусть примет ее жизнь, как жертву во имя Картли. И смутно нарождается решение.
Тинатин провела рукой по струнам лютни. Она привыкла жить двойной жизнью: петь, наслаждаться поэзией, искусством танцовщиц и… думать печальные думы, проливая невидимые слезы.
До Тинатин долетели отрывки газелей Хафиза и Саади. «Зефир повеял на него ароматом с ее роскошных черных локонов…», «Неутешный соловей напевает сладостные песни любви благоухающей розе».
Томным голосом вторая жена шаха воспевала картины вольной жизни и призывала к свободной любви.
Хорешани и Тинатин незаметно переглянулись. Хорешани с сожалением посмотрела на жен шаха.
Тихо перебирает струны лютни Тинатин. Бесшумно разносят прислужницы на золотых подносах засахаренные фрукты, виноградный сок, ширини - конфеты, розатон - напиток из засахаренных лепестков роз.
И тихо вьется из курильниц фиолетовый дымок фимиама.
Старший евнух Мусаиб приподнял полу «зала приветствий», оглядел жен и снова опустил тяжелую парчу.
«Барсы» на конях мечутся перед укреплением Упадари. Чувство гордости приливает к их горячим сердцам. Грузины умеют защищать свою землю. Пусть год простоит проклятый шах, он не сломит сопротивления гор.
Но… «барсы» знают: или они перейдут с проклятым шахом непроходимые горы, или навек распрощаются с дорогой Картли, с надеждой на победу азнауров.
Тогда как жить? Это страшный вопрос тревожит, не дает сна, не дает покоя.
Точно магнит, притягивают «барсов» укрепления Упадари. И они часами кружат перед наглухо закрытыми воротами в Грузию.
Саакадзе первый сказал шаху - этот проход взять нельзя ни приступом, ни отвагой, но он ничего не предлагал.
Целый день молча ездит Саакадзе по воющему полю. Снежный вихрь кружится вокруг него. Горный ветер вздымает гриву верного Джамбаза. Толстый слой снега лег на могучие плечи Саакадзе. Ничего не замечает Георгий. Он стоит у порога, который надо переступить. Переступить через трупы дружинников, ради которых он, Саакадзе, пренебрег личными благами, семьей, жизнью людей - и каких людей! Саакадзе не чувствует тяжести снега. Камень на сердце давит тяжелее. Но Георгий Саакадзе не уйдет. Не дрогнет рука, не дрогнет сердце. Так надо. Так надо для лучшей жизни грузин.
Саакадзе очнулся.
- Батоно, - шепчет посиневшими губами Эрасти, - батоно, шах-ин-шах целый день ищет тебя. Во все стороны посланы гонцы.
В шахском шатре необычно шумно. Наконец ханы решились сказать грозному повелителю Ирана о странной сонной болезни сарбазов.
Встревоженный шах пытливо посмотрел на своих советников. Но никто не смел высказать давно созревшее мнение.
- Значит, ханы считают, что лучше отступить в Ганджу?
Ханы молчали.
Полы шатра откинулись. Саакадзе поспешно вошел и склонился перед шахом:
- Ты звал меня, повелитель?
- Мой сардар, ханы советуют отступить до весны в Ганджу. Они страшатся: не погибнет ли здесь войско «льва Ирана».
- Шах-ин-шах, весной будет еще хуже. Дороги превратятся в липкую грязь, маленькие потоки - в шумные реки, кустарник - в колючие заросли. Весной обвалы ломают леса, и целые скалы с деревьями и землей падают с гор. Весной весь народ скроется в лесах и горах, успеют спрятать скот, коней и богатство, что же тогда завоевывать? Кроме камней, ничего не найдем.
- Тогда, пока не поздно, надо отойти в Иран, - дрогнувшим голосом, едва слышно произнес шах Аббас.
С удовольствием отметил Георгий бледность шаха. В первый раз «лев Ирана» выдал овладевший им страх.
- В Иран?!
Георгий оглядел ханов. «Да, они тоже за возвращение в Иран».
- В Иран? - повторил Георгий. - Но разве у великого из великих шах-ин-шаха нет верного слуги Георгия Саакадзе?
Шах быстро поднял глаза и внимательно оглядел Саакадзе:
- Ты думаешь пробить брешь в неприступном завале?
- Нет, мой повелитель, я думаю использовать другое средство. Отпусти меня с моими исфаханскими сарбазами и минбашей «барсов» с их войском, и я тебе открою ворота Грузии.
Шах Аббас уже не сомневался: Саакадзе нашел средство проникнуть в Кахети. «Но не соблазнится ли грузин, - размышлял шах, - закрыть еще крепче ворота, которые он так широко предлагает сейчас открыть для повелителя Ирана?»
И шах Аббас как бы в раздумье сказал:
- Хорошо, мой сардар, ты поведешь иранское войско. И если ты исполнишь обещание, проси, что хочешь.
- Великодушный из великодушных, великий «лев Ирана», мои желания тебе известны, как и преданность «солнцу Ирана». Прошу об одном: возьми под свое покровительство грузинский народ, уничтожь продавшихся Турции князей и слабого в своих чувствах к тебе царя Луарсаба. Ибо, пока жив Луарсаб, не покорятся картлийцы.
- Пока жив Теймураз, не покорятся кахетинцы… Тебе, Георгий, сын Саакадзе, доверяю войско. Я иду наказать изменников-царей, предавшихся слаботелому султану. А грузинский народ мне - как сын от любимой жены. Повелеваю тебе выступить в четырнадцатый день рождения луны.
- Прошу разрешить завтра, мой повелитель.
- Ханы, - грозно повысил голос шах Аббас, - разбудить плеткой сарбазов! Мой сардар, через сколько дней ты откроешь моему коню ворота Упадари?
Ни одна морщинка не дрогнула на лице Саакадзе, хотя в это мгновение рухнула последняя надежда на возвращение шаха в Ганджу. Но он твердо сказал:
- Великий шах-ин-шах, ручаюсь жизнью вывести тебя отсюда в три дня.
- Говоришь, в три дня? - проницательно посмотрел шах на Георгия. - Да, надо спешить, в Гандже остались твой ставленник Хосро-мирза, половина гарема, мой наследник и твой сын Паата, они с нетерпением ждут нашего возвращения. Поспеши, мой сардар, я буду ожидать от тебя вестей…
Саакадзе отлично понял намек, но спокойно поблагодарил шаха за память о Паата.
Саакадзе поспешил расположить против завалов Упадари отдельные группы сарбазов, приказав мнимыми действиями тревожить кахетинское войско и этим обмануть зоркость сторожевых башен, а сам ночью в полной тишине двинулся с исфаханскими сарбазами в обход Упадари через Аретх.
У подножия Аджиганских гор Саакадзе приказал оставить коней и верблюдов с вьюками. Отсюда иранское войска во главе с Караджугай-ханом повел Георгий Саакадзе лесом на Базардюв, через Ахтынские горы, только одному ему известной дорогой.
Еще будучи картлийским полководцем, Георгий Саакадзе хорошо изучил важные на случай войны горные тропы кахетинских хребтов.
И сейчас он выслал вперед курдов, и они под руководством Ростома расчищали путь от льда, снега и обвалившихся камней.
Перед горой Гудури остановив войско, Саакадзе отделил небольшой отряд сарбазов, одел их в белые бурки и белые папахи. Так же оделись «барсы» и Караджугай-хан. Только Саакадзе остался в своей бурке. Он повел сарбазов к вершине Гудури, и они увидели раскинувшееся внизу Кахетинское царство. Белые бурки, слившиеся со снежными склонами гор, не обратили на себя внимания кахетинцев, и войско стремительно начало спускаться к Алазанской долине. За белыми бурками лавиной бросились с гор остальные сарбазы. К полудню сигнахцы с ужасом увидели вторгнувшееся иранское войско.
Поскакали к Мукузани гонцы, по всей Кахети пронесся крик, зазвенело оружие.
Когда сигнахские гонцы спрыгнули с коней у сторожевой башни Упадари, они застали там прискакавших раньше их гонцов из Тушети. Угрюмый дружинник прогуливал взмыленных коней.
В башне Луарсаб, Теймураз и князья слушали тушин: уже тушины - гомецарцы, чагминцы, пирикительцы и цовцы - по сигналу седлали коней для спуска с гор в Алазанскую долину, как вдруг на всех сторожевых башнях вспыхнули огни. Совсем неожиданно со стороны Богосского хребта в Тушети вторгся шамхал с табесаранским полчищем, а со стороны Ведено - орды аварцев. И сейчас на всех подступах к Тушети идут кровавые бои.
Не трудно было догадаться о подстрекательстве или повелении шаха.
Цари сильно встревожились. Орды шамхала и аварцев могут прорваться в северную Кахети.
И в этот момент вбежали сигнахские гонцы… Страшное смятение охватило не только кахетинское войско. Князья намеревались укрыться в свои замки, но Луарсаб и Теймураз строго повелели всем садиться на коней.
Собрав марабдинскую дружину, Шадиман, под предлогом подготовить помощь, ускакал к Ломта-горе. Луарсаб посмотрел вслед мчавшемуся Шадиману и облегченно вздохнул, словно какая-то тяжесть свалилась с его плеч.
Оставив небольшую дружину у завалов Упадари, Луарсаб и Теймураз повернули войско навстречу вторгнувшимся кизилбашам.
Широко развернулась Алазанская долина, окруженная кольцом пламенеющих в закате гор. Луарсаб и Теймураз круто повернули влево и повели галопом кахетинскую конницу и картлийскую дружину к Желети.
У стен Желети царские войска столкнулись с Караджугай-ханом. До поздней ночи длилась неравная сеча. Наутро бледное солнце осветило камыши, сухие кустарники и рвы, наполненные стонами раненых и умирающих. На измятом снегу скорчилось разрубленное знамя с изображением пречистой богородицы и рядом в кровавой луже пунцовое знамя с изрубленным золотым львом.
По пустынной горной дороге Луарсаб и Теймураз отступали к Ломта-горе. За ними в безмолвии следовали девять братьев Херхеулидзе и часть уцелевшей конницы.

Кахети притаилась. Все города наглухо закрыли свои ворота. На холмах и утесах небольшого поселения Сигнахи приготовилось к защите народное ополчение.
Но Георгий Саакадзе прошел мимо Сигнахи. У Караагача он расположил войско на отдых.
Караджугай-хан настаивал на стремительном походе к Упадари, но Саакадзе, поддерживаемый «барсами», убедил хана раньше проверить кахетинский тыл.
- Необходимо знать, сколько врагов у тебя за спиной, - сказал Георгий.
Караджугай-хан согласился, и они, разделив войско, двинулись - Саакадзе к Алванскому полю, Караджугай-хан к Алазанской долине.
Саакадзе обходил города. Но в деревнях устраивал привалы, строго приказав сарбазам не трогать жителей и ничего не брать.
И крестьяне Кизисхеви доверчиво сказали Саакадзе:
- Тушины не придут, у них война с шамхалом, а цари на завале Упадари.
На рассвете Саакадзе повернул на юг и двинулся через Муганло к Упадари.
Но Караджугай-хан после неожиданной битвы с Луарсабом и Теймуразом, где он потерял половину войска и сам был ранен в руку, решил немедля пробить брешь в завале Упадари и впустить шахские войска. Безостановочно всю ночь с зажженными факелами Караджугай-хан вел сарбазов в тыл кахетинской дружине, еще охраняющей Упадари.
Через два дня на рассвете этой же дорогой спешил Саакадзе. У Сарылярского леса он встретил передовой отряд шаха Аббаса и догадался о трагедии кахетинских дружинников на Упадариском завале.
Эмир-Гюне-хан осадил коня и радостно приветствовал знаменитого сардара Ирана Георгия Саакадзе.
Персидские барабанщики и флейтисты играли торжественную встречу.
На далеких холмах мелькали черные точки.
- Это шах-ин-шах спешит на соединение с тобой. Ты счастливый, наверное, родился в созвездие девятого неба, ибо шах решил подарить тебе лучший город Кахети.

Предыдущая страница 13 Следующая страница


Жертва 14

Саакадзе ничего не ответил и галопом поскакал навстречу шаху Аббасу.
К Упадари тайно проникали гонцы из Греми, Телави, Загеми, и кахетинцы узнали - царь Теймураз ушел из Кахети.
Ранним утром в Греми, столицу Кахети, прибежали пастухи и, захлебываясь от радости, рассказали, как на караагачинском поле их поймали сарбазы и потащили к грозному шаху. Но шах Аббас дал им подарки - вот этот кисет с монетами, вот этот шелковый платок, вот эту новую одежду, папаху и, отпустив, сказал:
- Идите с миром домой, занимайтесь своим делом, я не против народа иду, а против изменников-князей.
Рассказ пастухов, как дым лесных пожаров, разнесся по Кахети. Тайные посланники от Саакадзе совсем успокоили народ.
Кахетинцы заколебались: зачем нам драться? Сопротивлением только озлобим доброго шаха. Пусть наказывает князей, они тоже не всегда хорошее сердце к народу держат.
Когда шах Аббас с войском подошел к Греми, ворота крепости широко открылись и иранское войско с криками «алла! алла!» неожиданно хлынуло в город. Началась кровавая расправа. Опомнившись, кахетинцы пытались защищать свои дома. Их беспощадно истребляли. Воздух сотрясался от грохота, звона, воплей, проклятий женщин, лязга шашек, плача детей и взвизгов стрел.
Немногим кахетинцам удалось бежать из Греми к низовьям Алазани, к Белакани, к подножию Борбало, они оповещали народ о коварстве шаха, о предательстве Саакадзе.
Над страной навис ужас. Холод и обильный снег, небывалый в Кахети, отрезал пути спасения в горы и леса.
Тушины - конники Датвиа - не переставали поглядывать на горы Тушети. С вершин, нависших над Алванским полем, дул ледяной ветер. Тушины знали - за этими горами их братья дерутся с исконным врагом. Они мысленно считали, сколько отрезанных кистей вражьих рук они могли бы просолить и прибить к дверям своих саклей. Но, верные данному слову, тушины оставались на сторожевом посту у подножия Борбало.
Седой Датвиа молча сидел у тлеющего костра.
Услышав о предательском избиении в Греми и глубоко потрясенные оскорблением женщин, тушины ринулись вниз по течению Дурича. Проскакав Энисели, они, размахивая обнаженными шашками, с разгона ворвались в Греми.
Карчи-хан поспешно выстроил сарбазов в густую колонну, преграждая путь тушинской коннице. Но тушины, почти сойдясь вплотную с сарбазами, искусно повернули коней влево, стремительно обскакали колонну и, не дав опомниться сарбазам, с неимоверной ловкостью ударяли на них в шашки.
Седой Датвиа и Чуа, юный внук его, первые врезались в колонну сарбазов.
Изумленно смотрел Карчи-хан, как редели ряды сарбазов. Каждый взмах тушинских шашек прорубал кровавую улицу. Отрубленные головы отбрасывались копытами коней. Сарбазы были растоптаны. Обезображенные трупы образовали вал. Смятение охватило иранцев.
Разъяренный Карчи-хан вводил в битву новых и новых сарбазов. С тушинами уже дрались рослые мазандеранцы.
С балкона дворца, наблюдая за невиданным конным боем - сто против тысячи, - шах Аббас радовался своей прозорливости: если бы шамхал не задержал тушин в горах, то…
Шах Аббас приказал изловить дерзких тушин живыми. Но ни один не дался в руки врага, дорого продавая свою жизнь. В смертельной схватке падали тушины и их боевые друзья - кони. Последние тринадцать могли бы прорваться и ускакать, но тушины знают одну почетную смерть - в схватке с врагом, и ни один тушин не покинет поле битвы, обагренное кровью его братьев.
Датвиа взмахнул мечеподобным кинжалом.
- Э-эй, тушины!!
И последние тринадцать образовали у древнего дуба круг, став тесным строем плечом к плечу и вскинув круглые щиты, окованные железом.
Они приседали на корточки и, приняв удар на щит, стремительно выпрямлялись, нанося сокрушительные ответные удары. Их шашки разлетелись осколками, точно серебряные птицы. Тогда они обнажили мечеподобные кинжалы.
По кольчуге Датвиа медленно стекала кровь.
Лавина сарбазов бросилась на приступ. Лица тушин потемнели.
Но Датвиа, победно подняв щит, снова задорно выкрикнул:
- Э-эй, тушины!!
И с новой яростью мечеподобные кинжалы рассекали головы сарбазов, вонзали острие в сердце врага.
Но один за другим падали тушинские витязи… Вот упал Мгела… Вот Важика… Вот Бахала… Вот еще… Остались двое - Датвиа и Чуа. Они взялись за руки - обряд братства перед смертью - и дрались, пока не упали вместе, не выпуская из крепко сжатых рук залитые кровью кинжалы.
В бешенстве Карчи-хан ударил ногой в изрубленное лицо Датвиа и велел тут же на дубе повесить тринадцать мертвых тушин.
Но храбрецы остались жить в песнях тушинского народа. Расположившись на кейф в тронном зале, шах, потягивая кальян, высказал Караджугай-хану свое сожаление, что Саакадзе с «барсами» и отрядом исфаханских сарбазов вынужден был уйти на усмирение Белакани. И вот он, «лев Ирана», лишился увлекательного зрелища битвы искусного полководца Саакадзе и неустрашимых минбашей «барсов» с тушинскими шайтанами. И, следя за кругами голубоватого дыма, добродушно добавил; «Аллах знает, кто бы раньше выронил щиты!»
Понимающе посмотрел на шаха Караджугай-хан и, медленно погладив сизый шрам на левой щеке, ответил:
- Шах-ин-шах, ты можешь усладиться таким зрелищем после покорения всей Грузии.

Когда к вечеру Саакадзе с «барсами» подъезжал к Греми, город дымился, в развалинах, из которых ему больше не суждено было подняться.
Проскакав вперед с «барсами», Саакадзе сдавленно по-грузински сказал:
- Помните, никакого неудовольствия! Лица ваши должны сиять счастьем. От этого зависят не только ваши жизни, но и жизни тысячи грузин…
И, не оборачиваясь, помчался вперед. В надвигающейся мгле странно топорщилась черная мохнатая бурка.
За Саакадзе скакали Эрасти, Папуна и исфаханские сарбазы. Пропустив свои отряды вперед, «барсы» долго стояли безмолвствуя.
- Что же нам делать, друзья? - спросил Ростом.
- То, что велел Георгий, - холодно ответил Даутбек.
- И еще надо помнить: кто пошел по высокой дороге, не должен бояться обрывов… Будем же веселы, бедные «барсы», - сказал Дато.
- Не знаю, кто куда подымется, а я и одним глазом отсюда вижу: грузинский народ от персов в обломках лежит! - Матарс нервно сорвал с глаза черную повязку и выбросил на дорогу.
- А я с этого дня плюю на свои руки! - с ожесточением выкрикнул Пануш.
- Или я черту башку сломаю, или черт мою башку сломает, но я ничего не понимаю… Глубоко в сердце смотреть не хочу, но раз Георгий сказал, чтобы терпели, значит, он что-то замышляет.
- Конечно, Димитрий, замышляет… Мне сегодня этот сухой Петре сказал - на Картли персы идут. Гиви вскрикнул и схватился за сердце.
- Тише, ишак! А ты думал отсюда шадимановские замки достать?..
Ночью бледная луна освещала развалины Греми. Одиноко бродил по пустынным улицам Георгий Саакадзе. Где-то сквозь заглушенное рыдание слышалась оплакивающая воина тушинская песня.

Зеленое поле веселий тушин
В тумане поблекло, в снегу побледнело,
Разорваны нити сказаний долин,
И сердце тушинское оледенело.

Цветы нашей юности - смех наших струн
Кериго обжег своим ветром холодным,
И игры тушин смыл вспененный Аргун,
И песню умчал он с припевом народным.

Георгий остановился. Прислушиваясь к песне, опустился на камень. Мохнатая старая собака, жалобно визжа, приниженно, на животе подползла к Георгию. Он погладил мокрую шерсть. «Тартун», - прошептал Георгий, вспомнив, как в Носте, в далеком детстве, его преданный Тартун так же жалобно повизгивал, не находя себе места, после опустошительного набега казахов. Георгий безотчетно стал шарить по карманам и вытащил горсть золотых персидских монет. Он разжал руку и отшвырнул монеты. Золото звонко ударилось о разбитый кувшин. Он поднялся и снова побрел. Луна, осторожно раздвинув тучи, выглянула на пустынную улицу.
Вдруг Георгий остановился. Перед ним на ветвях древнего дуба качались тринадцать повешенных тушин. Мутные пятна луны скользнули по кольчугам. Вокруг дуба валялись сломанные стрелы, щиты, сабли, мечеподобные кинжалы. Прямо на Георгия открытыми мертвыми глазами смотрел Чуа.
Георгий вздрогнул: ему привиделось лицо Паата… Он подошел, отбросил черную прядь с глаз мальчика. На груди седобородого витязя он увидел дощечку. На ней белели грузинские буквы:
«Не потому, что собаки, а потому, что грузины».
Точно боясь потревожить сон мертвецов, Георгий осторожно поправил дощечку и твердым, слишком твердым шагом отошел…
Наутро, гарцуя на разукрашенном золотом и камнями Джамбазе, Саакадзе веселым голосом рассказывал шаху Аббасу об остроумной надписи на груди повешенного тушина.
Шах одобрил кару для мертвых тушин, но посоветовал более утонченные способы наказания для живых.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

От высот Соганлуги к Ломта-горе, преграждающей подступы к Картли, и от Ломта-горы далее к Самшвилде протянулась линия новых укреплений, возведенных Луарсабом.
Боевые башни на высотах, крепостные стены с зубчатыми площадками, волчьи ямы, завалы, пересекающие горные пути, огромные глыбы скал на цепях - вот-вот обрушатся на врага, - мешки с песком и землей, готовые засыпать дерзкого, скованным кольцом защищают подступы к Картли.
Но не только на железо и камень надеется Луарсаб. Царское войско и все княжеские дружины стянуты к этим укреплениям. На вершине Ломта-горы, в самом центре, расположено царское войско: тбилисская, мцхетская, горийская и тваладская дружины. Во главе царского войска стоит сам Луарсаб, а с левого края - Теймураз с малочисленной кахетинской конницей.
От правых отлогов Ломта-горы вниз по ущелью расположены конные и пешие дружины светлейших Баграта и Симона и рядом - конная дружина копьеметателей Андукапара Амилахвари. К верховьям речки Алгети растянул дружины своего знамени и регулярную дружину царских стрельцов Заза Цицишвили. В лощине между четырьмя горами скрыты легкоконные дружины Эристави Ксанских. Царевичи Вахтанг и Кайхосро прикрывают нахидурской дружиной южный проход Сарванского ущелья. Марабдинская дружина придвинута Шадиманом к переправе через Алгети.
Легкая конница Леона, Мераба и Тамаза Магаладзе притаилась в засаде в узком ущелье Куры между Ломта-горой и Карадхунанисским хребтом. Севернее в подкрепление Магаладзе придвинуты конные лучники Джавахишвили. В глубоких расщелинах держат наготове самострелы сабаратианские стрельцы.
На всех выступах, укрепленных башнями, откуда видны дальние ущелья и лощины, расположены дружины князей Липарит, Газнели, Эмирэджиби, Квели Церетели, Пешанга Палавандишвили и других князей Верхней, Средней и Нижней Картли.
Не пришли только Нугзар и Зураб Эристави Арагвские.
А старый князь Мухран-батони, по просьбе Луарсаба, занял с войском Самухрано тбилисскую цитадель для защиты Тбилиси и прохода в Среднюю Картли.
Баака Херхеулидзе с цавкисской дружиной и своими копейщиками остался защищать Метехский замок.
Церковное войско католикоса заняло укрепление Мцхета и Джварис-сакдари для защиты узкой долины Куры и подступов к Мцхета.
Католикос выбрал своей стоянкой крепость Нацихари.
Луарсаб учел причины поражения в Кахети, и, сменяя друг друга, зоркие азнауры Гуния и Асламаз с тваладскими сотнями на белых и черных конях день и ночь объезжали высоты, следя за всеми горными тропами, дабы вовремя предотвратить неожиданный обход.
Луарсаб в плотно надвинутой высокой белой папахе и белой бурке, неотступно сопровождаемый девятью Херхеулидзе, то объезжал позиции, беседуя с князьями, то на передовых укреплениях подбадривал дружинников: «Орел узнается по полету, а грузин по битве на Ломта-горе». То часами в глубокой задумчивости сидел на самом верхнем выступе Ломта-горы, вспоминая Тэкле, промелькнувшую в его жизни, как розовое видение.
С Ломта-горы Луарсабу была видна Джоджохета - равнина, прозванная «адом» в память страшных опустошений и нашествий завоевателей. Обломки башен, монастырей и крепостных стен остались немыми свидетелями варварского разрушения и страдания народа.
Кто из грузин не знает Ломта-гору, «гору львов»? На ней с древних веков, с времен давно забытых, грузинские богатыри выходили на бой против варваров. Звенели мечи, гнулись кольчуги, падали кони, и скалы обагрялись кровью победителей и побежденных.
Древние персияне фалангами врезались в Ломта-гору. На утесы Ломта-горы за Абиб-ибн-Масламом и Мерван-Абдул-Казимом кидались арабы. Хазары с гиканьем и посвистом неслись на Ломта-гору. Сельджуки с ревом мчались за Алп-Арсланом на Ломта-гору, размахивая бунчуками. Хорезмцы, потрясая копьями, стремительно бросались за Джелал-эд-Дином на Ломта-гору. Монгольские полчища Чингис-хана взлетали на Ломта-гору с хвостатыми «оронгви» за Багадуром. Самаркандские орды Тимурленга с криками «сюргюн!» вонзали стрелы в Ломта-гору.
Побежденные усеивали трупами Ломта-гору, оставались пленными и обогащали трофеями грузин-богатырей.
Победители беспощадно истребляли города и деревни или угоняли десятки тысяч в далекие монгольские, персидские и тюркские земли. Деревни и города заселяли монголами, турками, персиянами и татарами, стремясь омусульманить Грузию.
И вот сейчас грозовые тучи снова легли на притихшую округу.
Отсюда, с Ломта-горы, конечного пункта Картлийского царства, виднелись прижатые к скалистым бокам и распластанные на равнине жилища потомков завоевателей. Тяжелыми тенями нависли туркмено-монгольские поселения Сарзан, Муганло, Гяур-Арх, Лачбадик.
А дальше к востоку татары-сунниты, потомки завоевателей османов, бросали Ягупло, Имир-Ассан, Агбабало и Оромашен. Они поспешно нагружали алачухи - войлочные татарские кибитки, сгоняли скот и через холодный лес устремлялись на Карс, в глубь Турции, спасаясь от шиита - шаха Аббаса.
А на берегах Куры и Храми притаились поселения потомков завоевателей персиян - Караджали, Сарачли, Капанакчи. Они сейчас, надеясь на расширение пастбищ, радостно поджидали иранское войско.
И на эту Ломта-гору сейчас рвался Георгий Саакадзе. Он знал ее, эту гору славы. Каждая лощинка, каждая тропа, каждый ров, каждое ущелье и каждый изгиб на Ломта-горе были знакомы Георгию, как свои руки.
Он знал - Луарсаб и могущественные князья Картли сейчас на Ломта-горе. Он даже определил, где расположены дружины царя и князей, и почти не ошибся.
И вот теперь можно одним ударом расправиться с ненужным царем и с владетельными князьями. Теперь можно без лишних жертв, сохраняя в целости Картли, здесь в одном кулаке раздавить власть князей. А потом мчаться от замка к замку, крошить и разрушать ястребиные гнезда.
И Саакадзе, едва владея собой, едва скрывая нетерпение, вескими доводами убеждал шаха поручить ему взятие Ломта-горы.
Он клялся - ни один не уйдет от его тяжелого меча. Он клялся склонить к стопам шах-ин-шаха величие царя и князей. Он клялся - все богатство замков бросить к стопам шах-ин-шаха. Он клялся… а шах Аббас пристально смотрел на Саакадзе, и глубокое подозрение все больше охватывало повелителя Ирана.
«О аллах, - размышлял шах Аббас, - не хочет ли великодушный Саакадзе, отправив царя и князей в невольное путешествие на седьмое небо, захватить картлийский трон? Недаром проницательный сардар заблаговременно увез семью из Исфахана. Не отягощает ли грузин мои уши лживыми уверениями? Отпустить? Дать сарбазов? А может, у него остались в Картли самонадеянные приверженцы? Может, моя благосклонность укрепила их в желании видеть Саакадзе на престоле? Но мудрость, подсказывающая мне осторожность, не затемняет моей памяти. Не я ли его оживил? Не я ли дал ему вкусить сладость неувядаемых побед? Нет, клянусь Неджефом! Это частые измены высокорожденных ханов навели меня на подозрительные размышления. Ибо сколько побед через Георгия Саакадзе ниспослал мне аллах! Сколько караванов с золотом пригнал в Исфахан мой неустрашимый в битвах сардар! Но предосторожность - лучший щит от глупости, да не оставит меня милость аллаха. Пусть грузин продолжает одерживать для меня неувядаемые победы, пусть продолжает следовать за моим конем…»
И шах Аббас послал на Ломта-гору Карчи-хана.

Хорешани облегченно вздохнула: «барсы» не пойдут на Ломта-гору, не будут драться с картлийцами.
И хотя она знала о неизбежности столкновения, но оттяжка всегда приносит радость. Целый день Хорешани обдумывала твердо принятое решение. Впервые за совместную счастливую жизнь она скрыла от Дато волнение души, скрыла опасный замысел.
Она вынула из арабского ларца чернильницу в обкладке тамбурного вязания цветным бисером, обмакнула тростниковую палочку в чернила из растительных красок и решительно развернула вощеную бумагу:

"Светлейший, богом возлюбленный и боговенчанный царь Картли, Луарсаб!
Во имя бога, я, княгиня Хорешани, обращаю к тебе мольбу. Выслушай без горечи и насмешки верную Хорешани, не изменяющую во веки вечные своему сердцу.
Что может женщина сказать мудрому царю? Но посылаю тебе, царь мой, вести, по воле божией и пресвятой богородицы дошедшие до моего слуха в Гандже.
Русийские послы, прибывшие к шаху Аббасу с грамотой от нового царя Московии, много говорили шаху о заступничестве русийского царя Михаила за Иверские земли и напоминали шаху о единоверии и о давнишнем покровительстве Русии всем землям грузинских царств.
Царь, мой светлый Луарсаб, немедля шли гонцов в Терки, проси воеводу русийского на помощь. Пусть пришлет христианского войска стрельцов с огненным боем.
Знай, мой царь, незаконнорожденный царевич магометанин Хосро открыл свои хищные глаза на картлийский трон. Да не будет царю царствующих, Луарсабу, страшна битва с коршуном.
Царь мой, пошли со своими людьми в Терки и моего гонца, верного Омара. Он, по желанию азнаура Дато, находился при русийских послах и учился толмачить у русийских людей.
Умоляю во имя пречистой богородицы - не пренебрегай советом верной тебе Хорешани. Уповаю на милосердного бога, он снизошлет благословение на царя Луарсаба, снизошлет прозрение, дабы ты, как в волшебном кристалле, мог разглядеть твоих ближних князей.
Да восстановится страна наша, Иверская земля, и христианство, да не погибнет вера Христова и твой царский род.
Приложила руку княгиня Хорешани".

Хорешани позвала слугу Омара, сопутствующего ей с детства. Омар не раз клялся - он за княгиню Хорешани с удовольствием проглотит раскаленный кинжал.
Выслушав Хорешани, Омар сказал - или он сегодня увидит Луарсаба, или черт увидит сегодня его, Омара, на своем вонючем обеде. В Терки он тоже проберется, если даже царю Луарсабу не угодно будет его послать. Он давно дал обет пожить в русийской стране, дабы очиститься от мусульманского поганства. Это слово он выучил у русийских послов.
Омар смущенно провел по опущенным густым усам, когда Хорешани велела ему снять чоху и тут же зашила послание под левый рукав. Она сунула тугой кисет в карман чохи, перекрестила Омара и дала «на счастье» поцеловать свою руку.
С наступлением темноты Омар незаметно выскользнул на своем коне из стана.

Отряд курчи - легкой персидской конницы - проходил длинное глухое ущелье реки Дебеда-чай. Курчибаши осторожно осматривал местность. За конницей двигались колонны шах-севани. И в центре своих отборных войск на золотом коне, украшенном крупной бирюзой и перьями, величественно ехал шах Аббас, окруженный пышной свитой. Рядом с шахом ехали Караджугай-хан и Саакадзе.
Властелин в ожидании победы Карчи-хана переносил свой стан из Кахети на южный край равнины «ада» - Джоджохета…
Мутный рассвет едва осветил шатры из козьих шкур. Иранский стан, раскинутый на равнине и на склоне, еще спал. Бродили только караульные сарбазы. Вдали над полосатым шелковым шатром шаха Аббаса развевалось оранжевое знамя с золотым львом.
Внезапно на сторожевом холме персидский набат рассыпал тревожную дробь. На окровавленном коне в стан ворвался чапар, придерживал повязку на лбу. Несмотря на ранний час, чапара сразу пропустили к шахскому шатру, и он, соскочив с коня, распростерся ниц перед закрытым пологом.
Стан пришел в движение. Полусонные сарбазы, хватая оружие, выбегали из шатров. Проснулись ханы. Но никто не решался нарушить сон повелителя Ирана. На ходу набрасывая бурку, крупными шагами приближался Саакадзе.
Посмотрев на распростертого чапара, Караджугай-хан перешагнул через него, отстранил дежурного молодого хана и осторожно вошел в шатер.
- Говори! - послышался грозный голос шаха Аббаса.
Телохранители шаха втащили чапара в шатер. Заплетающимся от страха языком чапар поведал об ужасном поражении Карчи-хана.
Сначала все предвещало победу. Высланные Луарсабом с правого края Ломта-горы дружинники на черных конях и с левого края на белых, увидя тучу сарбазов, повернули коней за своими начальниками и позорно ускакали обратно, не приняв боя. Их преследовали до самой лощины, где они мгновенно исчезли. На стрелы и на раскаты пушек грузины не отвечали, на всех выступах зоркие сарбазы видели смятение.
Сам Карчи-хан с высокой горы наблюдал, как грузинские дружины вскакивали на коней и бежали со всех укреплений. Но осторожный Карчи-хан только ночью повелел начать общий штурм Ломта-горы.
Сарбазы плотными рядами, сливаясь с ночным мраком, бесшумно подползали к укреплениям. Курды первые вскарабкались на средние утесы и сбрасывали вниз плетеные лестницы и канаты. Когда весь склон был облеплен сарбазами и курдами, стали втаскивать метательное оружие. В корзинах подымали пищали, зажигательные снаряды, стеклянные шары, наполненные зловонным ядом и порохом. Курды начали взбираться выше, таща за собой крючки и плетеные лестницы. И когда они уже закидывали веревочные петли за зубцы крепостных стен, на боевых башнях внезапно запылали тысячи огромных факелов.
Напрасно сарбазы и курды прижались к скалистым бокам. Пламя осветило все выступы и склоны. И словно рухнула Ломта-гора. С громоподобным грохотом обрушились глыбы камней, бревна, лилась горячая смола, известь, обвалом сыпались песок, мелкая соль, угольная пыль.
Лопались стеклянные шары, воспламенялись зажигательные снаряды, зловонный яд и пылающий порох довершили поражение сарбазов. Тысячи зажженных стрел догоняли спасавшихся.
Сарбазы, стоящие у Ломта-горы, обогнув подножие, бросились к равнине, но из темных расщелин выскочили всадники на черных и белых конях и, преследуя, рубили бегущих. Карчи-хан с мазандеранцами спешил укрыться в узком ущелье Куры, но легкая грузинская конница, перерезав дорогу, обрушилась на Карчи-хана. И только благодаря храбрости и ловкости хану удалось прорвать смертельное кольцо и ускакать с горсточкой мазандеранцев.
Спасшиеся сарбазы видели, как всю ночь на высоком выступе Ломта-горы стоял воин в белой бурке и высокой белой папахе.
Вечером прискакал Карчи-хан. На коране хан поклялся вернуть в беспощадном покорении Гурджистана славу непобедимого полководца.
Саакадзе усмехнулся: «Разве можно доверчиво лезть в львиную пасть?»
До первой звезды совещался встревоженный шах Аббас с ханами. А когда остался один, погрузился в невеселые думы. Он рассчитывал на беспрепятственное шествие по Грузии, но, еще не переступив порога Картли, потерял большое войско. Сильно тревожила Турция. «Необходимо захватить Гори, дабы отрезать османам путь на соединение с Луарсабом. Султан Ахмет глуп. Но везир Осман двух султанов проглотит. Надо спешить, ибо сказано: опоздавшего всегда ждет неудача. Ханы клянутся: „Лев Ирана“ непобедим!.. А разве однажды лев не погиб от укуса комара? Надо спешить в Гори. Тревожила и Ганджа, где оставлены русийские послы. А что, если их не сумеет удержать Хосро-мирза? Не пленники ведь послы. А что, если русийский царь веру выше торговой дружбы поставит? Говорят, отец молодого царя - патриарх. Нет, опасно медлить, как с Астраханью. Необходимо покорить Грузию и Шамхалат. Но как?»
Затруднительное положение шаха Аббаса разрешили грузинские феодалы.

На верхней башне Ломта-горы реет знамя Багратидов. Но в грузинском стане не празднуют победу, в стане тихо. Луарсаб знает - это только начало.
В белом шатре, переполненном дружинниками, слышится проникновенный голос архиепископа Феодосия. Раскачивается кадильница и стелет синий дым перед потускневшей иконой кватахевской божьей матери.
В шатрах князей шумно. Каждый заносчиво старается приписать победу себе. Каждый думает о выгоде своего замка. Шадиман усиленно разжигает воображение князей обещанием богатых трофеев в случае поражения шаха, а главное, избавлением от азнаурской опасности.
Только в шатре Баграта тихо. Говорят шепотом.
- Уж не думаешь ли, мой светлейший Баграт, стоять, как верный дружинник, в лощине, укрепляя трон Луарсаба?
- Нет, мой Андукапар, думаю другое. Надо уйти не слишком поздно, но и не слишком рано. Бог знает, как может повернуться война? А вдруг Зураб и Нугзар устыдились и придут на помощь Луарсабу? Вдруг собачник Мухран-батони притащится сюда со своей бесчисленной сворой? Вдруг Трифилий пригонит монастырских чертей? Вдруг Георгий Имеретинский, как дурак, вмешается не в свое дело? А разве Леван Дадиани или Мамия Гуриели не чувствуют, где пахнет золотом? А когда ты видел атабага Манучара сидящим дома, если у соседей праздник? Только убедившись, что перечисленное не сбудется, можно уйти. Иначе навек потеряешь Картли и картлийский трон Багратидов. И тогда можно очутиться в Исфахане и, поселившись против дворца Саакадзе, созерцать его величие, обгладывая кости с шахского стола.
Не раз велась эта дружеская беседа. Баграт выжидал. Первый бой встревожил его. Луарсаб может победить, и тогда он, Баграт, навсегда распростится с картлийским троном. Но зачем ждать? Если прийти сейчас, после победы Луарсаба, шах особенно оценит такую покорность… Если прийти после победы шаха, то не посмеется ли персидский пев над запоздалой преданностью? И не отдаст ли проклятому Саакадзе замки его и Андукапара? Конечно, посмеется и, конечно, отдаст. Нет, надо прийти вовремя: не слишком рано, но и не слишком поздно. Тем более, цари Имерети, Гурии и Самегрело медлят.
Баграт, Симон и Андукапар ночью незаметно стянули свои дружины и вывели их из ущелья, оголив правые отроги Ломта-горы.
Когда Луарсабу утром донесли о бегстве трех князей, он задумчиво сказал: «Это только начало».
И действительно, князья, узнав о бегстве светлейшего Баграта и Андукапара, переполошились: не опоздать бы им; ведь шах обещал всем явившимся к нему с покорностью ферманы на сохранение замков и награду владениями тех князей, которые остались верными Луарсабу. Через день Луарсаб узнал о новой измене. С верховьев речки Алгети увел свои дружины Цицишвили.
Обнажив Карадхунанисское ущелье, скрылся с конными лучниками Джавахишвили.
Тихонько ночью за ним ускакали князья Магаладзе с легкоконными дружинами.
Зараженные бегством картлийских князей, кахетинские князья Нодар Джорджадзе и Давид Асланишвили сняли с позиций и увели конницу Теймураза.
И тотчас же из лощины четырех гор вывели личные дружины Эристави Ксанские. За ними, снявшись с высот, исчез со своей дружиной Пешанг Палавандишвили.
Эта неслыханная измена князей Картли в момент напряжения всех народных сил, в момент победы, сильно подорвала дух народа. Города и деревни, замкнувшись, не знали, на что решиться:
- Князья изменили, а если Шадиман победит нашими руками, еще тяжелее на шею ярмо наденет.
- А шах, если победит, что наденет?
- Шах не победит, Георгий Саакадзе не пустит.
- Из Кахети старый Роин пришел. Клянется, Георгий в Кизисхеви к народу доброе сердце держал.
- Георгий на народ не может сердиться, против князей идет.
- С народом Георгий дружен.
- Теперь тоже надо верить…
Такие разговоры не прибавляли дружинников Луарсабу.
И с вершины Ломта-горы Луарсаб видел, как на равнину «ада» - Джоджохета - лавиной хлынуло иранское войско, стремясь к обнаженным позициям.
В этот час Асламаз привел к Луарсабу гонца от Хорешани. На гонце клочьями висела бурка, из рваных цаги торчали посиневшие пальцы. Видно, не легкий путь проделал Омар.
Прочитав послание, Луарсаб посветлел: сколь отрадно знать о душевной чистоте грузинской женщины.
Луарсаб призвал в свой шатер Гуния и Асламаза. Он поблагодарил начальников тваладской конницы за верность Багратидам и спросил - хотят ли они оказать большую услугу Картли?
Гуния и Асламаз вынули шашки и на скрещенных лезвиях поклялись в верности царю.
Луарсаб сказал о своем секретном намерении послать их, опытных в боях и в красноречии, за помощью к русийскому воеводе.
Ночью, воспользовавшись вьюгой, Асламаз и Гуния, выбрав верных дружинников, двадцать на черных конях и двадцать на белых, в сопровождении Омара выехали тайно от всех, особенно от Шадимана, через горы в Терки.
Утром Шадиман язвительно докладывал Луарсабу о позорной измене азнауров Гуния и Асламаза, бежавших ночью с сорока дружинниками.
Луарсаб выразил сожаление, что позорный пример князей заразил и азнауров, и, словно не замечая неудовольствия Шадимана, повелел младшему Херхеулидзе пригласить царя Теймураза.
На чрезвычайном совете Луарсаб, Теймураз и Шадиман решили не жертвовать бесцельно последним войском, вырваться из окружения и отступить к Тбилиси.
Медленно спустилось с высокой башни Ломта-горы знамя Багратидов.

Хорешани сегодня особенно оживлена. Она на совместной утренней еде с «барсами» и Георгием весело передавала новость, взволновавшую гарем.
Ночью «лев Ирана» перепутал жен и вместо самой юной, третьей, попал к самой старой - первой. Обнаружив на рассвете ошибку, «лев» гневно пригрозил евнуху выколоть глаза. Но чапар с Ломта-горы отбил у «льва Ирана» память, и евнух пока видит разницу между «львицами Ирана».
«Барсы» шумно встретили рассказ Хорешани. Георгий хмурился. Димитрий молчал, и в первый раз за всю жизнь перед ним остался нетронутым кувшин вина.

Предыдущая страница 14 Следующая страница


15 Анна Антоновская

«Барсы» рвались в Картли. И Георгий поспешил к шаху Аббасу с предложением нового плана взятия им и «барсами» Ломта-горы.
Как бы в знак смирения перед шахом, Георгий был одет в скромную грузинскую чоху, на простом кожаном ремне висела шашка, некогда подаренная Нугзаром.
Еще издали Георгий увидел у шатра шаха оживленную толпу ханов и начальников сарбазов. Шахская стража прогуливала трех берберийских коней в дорогом уборе.
Перед Георгием почтительно расступились молодые ханы. Георгий откинул полог шатра и ужаснулся. Словно раскаленное железо обожгло лицо. Он с усилием разжал руку, сжимающую рукоятку шашки. Овладев собой, Георгий вытер на лбу холодный пот и с непроницаемым лицом вошел в шатер.
В приемной шатра толпились ханы. Баграт, Симон и Андукапар в персидских одеяниях и чалмах ждали выхода шаха. Георгий увидел, как вышел шах и князья бросились перед ним на колени с выражением полной покорности и просьбой принять их в число воюющих с Луарсабом. Баграт и Андукапар особенно старались уверить шаха в своей преданности. Георгий заметил, как шах едва скрывал счастливое изумление.
И действительно, шах несказанно обрадовался и кстати вспомнил, как этот Баграт и Андукапар чуть не изрубили Али-Баиндура, приняв его за турка.
Весь следующий день прошел в приеме гостей. Прибыли Магаладзе, Джавахишвили, прибыли и другие князья - все враги Саакадзе, с которыми он жаждал встречи в бою, которых мечтал раз навсегда убрать со своей дороги.
Князья один за другим изъявляли готовность принять магометанство.
Шах повелел ханам приказать иранскому войску не приближаться на расстояние агаджа к владениям прибывших князей, но не щадить непокорных, оставшихся верными Луарсабу.
На вечернем пиру шах торжественно вручил князьям ферманы на неприкосновенность их жизни и замков. Вместе с ферманами были преподнесены драгоценные дары.
Потрясенный Саакадзе с презрением отвергал все попытки князей сблизиться с ним. Князья, скрывая бешенство, вынуждены были выражать Саакадзе, приближенному шаху Аббаса, уважение и даже восхищение…
Узнав об оставлении картлийцами Ломта-горы, шах Аббас снял стан, оставил правителями Кахети князей Нодара Джорджадзе и Давида Асланишвили и повелел Саакадзе пройти юго-западные земли Картли, а сам пересек с войском Куру и Иори, обошел Тбилиси с севера, переправился через Арагви, победоносно прошел Мцхета и стремительно направился к Гори. Теперь шах Аббас был спокоен: все попытки османов прийти на помощь Луарсабу со стороны Ахалцихе разобьются о грозные стены горийской цитадели.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Безмолвны долины и предгорья Картли. Не тянутся по аробным путям арбы. Не слышно урмули. Не вздымаются веселые дымки из очагов. Не звенят песни девушек за вышиванием. Не сзывают пандури на игру в лело и малаки. Не сбивают наездники шашками чашу. Не спускаются женщины с кувшинами к горному роднику. Не танцуют вокруг храмов праздничное лекури. Не резвится табун молодых коней.
Через сердце Картли идет шах Аббас, идет враг грузин. Но не покорится народ врагу.
Собираются крестьяне. Упрямо вглядываясь в даль, шепчутся:
- Люди, люди! Князья с шахом идут, спокойствие Картли обещают.
- Напрасно думают! Такое не поможет, уже многие не верят.
- Люди, люди! Гонцы князей грозят отнять скот у бежавших.
- Напрасно думают! Такое не поможет, уже многие скрылись.
- Люди, люди! Гонцы князей угрожают сжечь наши жилища.
- Напрасно думают! Такое не поможет, уже многие скрылись.
- Люди, люди! Гонцы шаха угрожают непокорным рубить головы.
- Напрасно думают! Такое не поможет, уже многие скрылись.
- Люди, люди! Гонцы шаха обещают милость повелителя Ирана.
- Напрасно думают! Такое не поможет, уже многие скрылись.
И, несмотря на зимнюю стужу, народ, проклиная князей-изменников, уходил в холодные леса и за ледяные скалы.
И шах Аббас сумрачно проходил опустевшие долины Арагви, Куры и Ксани. Гнев все больше охватывал властелина Ирана. Шах не сомневался, что влиятельные князья Гурджистана, с незапамятных времен заискивавшие перед персидским «львом», и сейчас не только раболепно падут ниц перед лучами «солнца Ирана», но принудят к тому и царей Картли и Кахети. И вдруг… рабы осмелились исчезнуть.
Охваченный жаждой мщения, шах приказал освещать дорогу коню. И на всем кровавом пути персидских полчищ запылали деревни.

Молчит дремучий Ничбисский лес. Зимний ветер воет в оголенных ветвях. Серебряный иней качается на мохнатых лапах сосен. Далеко в берлогу забрался медведь, изредка промелькнет олень или шустрая белка покажется на колючей ветке, осыпая сухие иглы.
Суровое безмолвие леса нарушили торопливые шаги. К Медвежьей пещере спешили старые, спешили молодые. Здесь на поваленном дереве, покручивая ус и нагайкой ударяя по цаги, стоял Квливидзе, утром прискакавший из Имерети по просьбе гонцов из Дзегви, Ничбиси, Хидистави и Ахалкалаки.
Около него собралось несколько азнауров.
Выборные от деревень раздавали оружие. Старые и совсем мальчики жадно хватали шашки, щиты и самострелы.
Народ шумел.
Не слушая друг друга, одни требовали немедленно двигаться навстречу собаке-шаху, другие уговаривали ждать Саакадзе.
- Что ждать?! - кричал высокий ничбисец, и огненная борода его развевалась, как пламя. - Может, перс решил из наших шкур седла для сарбазов делать?!
- Почему не видим гонцов от Саакадзе?
- Может, его гонец еще не родился, а мы ждать здесь будем?!
- Зачем Саакадзе народ, Саакадзе сейчас золотые цаги носит!
- Кто такое сказал?! Разве эту шашку не Саакадзе прислал?! - кричал молодой дружинник из Хидистави.
Выборный от Дзегви сурово крикнул:
- Почему слова, как солому, крошите? Пусть скажет азнаур Квливидзе, как решит он, так и будем делать, - и добавил упрямо: - Медвежью пещеру кто обогатил?
Обрадованно подхватили:
- Говори, азнаур Квливидзе; как скажешь, батоно, так и поступим!
Квливидзе, пошептавшись с азнаурами, громко крикнул:
- В чем дело, люди?! Саакадзе оружие вам прислал? Очень хорошо! Саакадзе персов к вам привел? Очень хорошо! Берите его оружие и бейте его персов!
Одобрительный смех раскатился по Ничбисскому лесу.

Выполняя повеление шаха покорить ему юго-западные земли Картли, Саакадзе шел к верховьям Алгети.
На Саакадзе переливались синевой рыцарские доспехи: месир - стальная сетка, ниспадавшая с шишака, пластинчатое забрало, налокотники, наколенники и щит.
Так же были закованы в броню и «барсы». Они страшились быть пронзенными грузинской стрелой.
На всем пути Саакадзе разорял владения князей, еще не успевших добраться до шаха.
Точно огромные факелы, вонзенные исполином в скалистые расщелины, пылали на вершинах замки. Грохотал камень. Звенело стекло. Обуреваемый гневом, Георгий Саакадзе брал приступом замки, беспощадно истреблял дружинников, защищавших князей, и зачислял в личное войско перебегавших к нему или к «барсам».
К восторгу сарбазов и грузин-дружинников, Саакадзе разрешил им все отобранное у князей разделить между собой. И за войском потянулся длинный вьючный караван, табуны коней и рогатый скот.
Переправившись через Алгети, Саакадзе провел войско через Биртвиси на Манглиси. Перейдя перевал, он спустился к Кавтисхеви и двинулся через Ахалкалаки в Гори на соединение с шахом Аббасом.
На всем пути следования Саакадзе пылали замки.
Победоносно подходят к Гори сплоченные колонны шах-севани. Мерно рассыпается дробь думбеков. Тяжелый топот гулко отдается в лощине. Свинцовой синевой отсвечивают наконечники копий. На тюрбанах минбашей колышутся перья. Позади последних рядов сарбазов на верблюдах, в раззолоченных закрытых кибитках, передвигается гарем шаха, окруженный ханами, евнухами и телохранителями. Впереди на позолоченном шесте развевается иранское знамя. На спине золотого льва торжествующие лучи восходящего солнца.
Но небо над Гори сумрачно и непроницаемо.
Уже большая часть шах-севани сползла в широко раскрытые ворота Горийской крепости, оставленной картлийским войском.
Внезапно справа и слева, точно горный град, застучали копыта. Грузинская конница лавой навалилась на шах-севани.
Квливидзе с азнаурским отрядом, увлекая за собой народное ополчение, врезался в гущу сарбазов. Два азнаура со своими дружинами подскакали к крепостным воротам, стремительным ударом разрубили колонну и загородили проход. Неожиданность нападения внесла замешательство.
Направляя на грузин копье, пищали или лук, сарбазы получали удар сзади.
Завязался ожесточенный бой.
Народное ополчение прижало сарбазов к первой линии крепостных стен, засыпая их стрелами, камнями, ударами топоров, шашек, кос и кинжалов.
Шах Аббас, остановленный битвой, беспокойно оглядывался на свой гарем.
Караджугай с главными силами следовал по правому берегу Куры. А Эреб-хан сражался с войском католикоса, прикрывавшим отступление Луарсаба.
На лице Квливидзе сияла радость. Он, засучив рукава чохи, вертелся, точно ужаленный, на своем коне, и его шашка с визгом рассекала воздух. Он подбадривал шутками своих и бесил сарбазов презрительными кличками на персидском языке.
- Люблю веселую битву! - воскликнул ничбисец с огненной бородой, спуская тетиву.
Стрела со свистом пронеслась над головой шаха Аббаса. Шах не пошевельнулся.
Саакадзе еще издали услышал шум боя и, пришпорив Джамбаза, помчался по долине.
- Э-эх! Саакадзе пришел! Победа, дорогой! - насмешливо встретило Георгия народное ополчение.
С поднятыми шашками картлийцы бросились на Саакадзе. Георгий, привстав на стременах, высоко поднял меч. От него шарахнулись. Но азнауры, подбадриваемые Квливидзе, наседали на Георгия.
«Барсы» с обнаженными шашками вломились в середину.
- Георгий! - шепнул Дато. - Что делать?
- Что делаете всегда в бою!
И Саакадзе ударил в грудь налетевшего азнаура. Возмущенные азнауры осыпали «барсов» отборной бранью, ополченцы - насмешками.
- Эй, «барсы», почем продали шкуру персам?
- Смотрите, люди, как «барсы» окрепли на люля-кебабе!
- О-о, ностевцы, где потеряли грузинские шашки?!
Азнауры бросились на «барсов». Скрещиваясь, заскрежетали клинки. Кружились кони, залитые кровью.
Азнаур в белой чохе, вертя клинок, подскакал к Дато.
Глаза Даутбека потемнели. Он тяжело дышал. Еще миг - и смертельный клинок опустится на голову Дато.
Даутбек вскинул саблю, рука его дрогнула, он отвернулся и наотмашь ударил по белой чохе. Бледный, он смотрел на несущегося без всадника коня.
«Барсы» отчаянно отбивались.
Сарбазы, защищая своих минбашей, рубили ополченцев. Из-под копыт летела снежная пыль. Расползались красные пятна.
Азнауры, не обращая внимания на сарбазов, старались окружить «барсов».
- Ростом, рубись! На нас благосклонно смотрит шах-ин-шах! - крикнул Саакадзе.
Рослый азнаур, круто повернувшись на коне, ударил шашкой. Пануш схватился за плечо и припал к гриве. Элизбар подхватил Пануша и поскакал с ним в сторону шаха.
Боль и ярость охватили Димитрия. Этого силача азнаура он помнил по Сурамской битве. И Димитрий рассек плечо азнаура.
Квливидзе, выровняв коня, подскакал к Георгию, наискось замахнувшись обагренной кровью шашкой.
Саакадзе вздыбил Джамбаза и боковым ударом меча выбил из рук Квливидзе клинок. Перегнувшись, он сдавленно сказал:
- С кем деретесь? Всех перерубим! Спасайтесь в Уплисцихе!
Квливидзе свесился с седла и подхватил свою шашку, Дато наскочил на Квливидзе, клинком плашмя ударил по кольчуге и почти на ухо шепнул:
- Спасай народ, Караджугай подходит! Квливидзе, точно раненый, припал к седлу и вынесся на бугор. Подскакавшему к нему азнауру он крикнул:
- В Уплисцихе! Все за мной!
- В Уплисцихе! В Уплисцихе! - прокатилось по рядам грузин.
Шах Аббас, наблюдая битву, любовался «барсами» и Георгием Саакадзе. Он не видел, как Матарс рубанул уже убитого сарбаза, и с удовольствием заметил, как Матарс вытирал окровавленное лезвие о круп коня.
Элизбар скакал, придерживая Пануша. Охраняя их, сзади мчался Арчил, сверкая каской и панцирем.
Вдруг Арчил круто осадил коня. Он увидел, как притаившийся за камнем огнебородый целится в шаха.
Арчил резко повернул коня и загородил собой повелителя Ирана. Стрела врезалась в его поднятый щит.
Исполняя приказание Саакадзе, шах-севани расчищали путь к воротам Гори для въезда шаха.
«Барсы» и конные сарбазы бросились в погоню за азнаурами, отступающими к Уплисцихе.
Азнауры и ополченцы, отстреливаясь из луков, обогнули лощину. И когда первые сарбазы подскакали к трем холмам, они не увидели ни одного грузина. Только ветер взлохматил легкий снег и высоко взметнулся встревоженный коршун.
В эту неспокойную ночь в монастыре Горис-Джвари - «Крест Гори», высящемся на вершине утеса, в сводчатой келье при мерцании светильника седой монах записал:
«…присутствие шаха Аббаса только разожгло храбрость картлийцев, истребивших в час времени до двух тысяч персов…»
Эрасти предсказал Арчилу большую награду.
Наутро, торжественно принимая на площади ключи от Горисцихе, шах Аббас вспомнил высокого грузина.
Призванный Арчил раболепно распростерся у ног повелителя Ирана.
Шах спокойно произнес:
- Подымись! Раб, как ты дерзнул стать впереди меня во вчерашней битве?
- Для спасения твоей жизни, великий шах, - ответил Арчил, упав на колени.
- Так ты считаешь себя храбрее «льва Ирана»?! - Шах погладил золотой эфес ятагана. - Отсечь дерзкому голову.
Подбежали сарбазы шах-севани, сверкнуло лезвие, и голова Арчила покатилась по замершей площади.
«Барсы» быстро взглянули на Саакадзе. Арчил - верный телохранитель Георгия, выросший у него в доме. Лицо Саакадзе осталось неподвижным. Только Папуна заметил легкую бледность и чуть дрогнувшую морщинку у глаз. «А может, просто устал? Много ночей не спит, не легко ему», - подумал Папуна, уходя подальше от тяжелого зрелища.
Эрасти с ужасом смотрел на обезглавленного Арчила, не в силах отвести взгляда от застежки на окровавленной шее. Он вспомнил, как Саакадзе когда-то в Ананури спас этого Арчила от продажи туркам. Видно, суждено было ему погибнуть от руки мусульман.
- Видно, нам всем суждено погибнуть от руки проклятых мусульман, - сдавленно проговорил Дато, отойдя подальше с Ростомом.
- Но Георгию, как видно, никого не жаль, все готов отдать разбойнику.
- Ростом, если сомневаешься в Георгии, лучше сейчас от него уходи… Нарочно с нами холоден, не хочет мешать нашим решениям.
- Дорогой Дато, я не такой крепкий, как ты и Даутбек, и не такой слепой, как Димитрий, но я никуда не уйду. Разве мы можем сейчас жить друг без друга? Я оставил молодую жену, двух детей, я связал мою жизнь с «Дружиной барсов»… Но я хочу знать, не волками ли мы вернулись на родину? Слышал, как народ проклинает Георгия?
- Слышал… Думаю, народ скоро сменит проклятие на благословение. Но ты хорошо знаешь, не Георгия в том вина, что так вышло. Перс обманул Георгия, обманул нас всех… А ты думаешь, легко Георгию это пережить? Мы вместе страдаем, Георгий один…
- Что же теперь будет, Дато?
- Только Георгий знает, что будет. Это он кует по ночам крепкую подкову, он не спит, обдумывая месть шаху и князьям. Не будем отягощать его душу нашими сомнениями, должны ему верить, иначе мы на помощники его планам.
- Смотри, Дато, на гребнях гор сторожевые башни все еще посылают огненные предупреждения… Думали ли мы когда-нибудь, что эти огни зажгутся против нас? А снег, как саван, горы окутал.
- Успокойся, Ростом, скоро мы сами зажжем огни призыва…
Папуна и Эрасти неотступно, словно тень, следовали за Саакадзе. Папуна тревожно поглядывал на застывшие глаза Георгия.
«Уже принял решение», - подумал Папуна.
Эрасти тоже думал о горячо любимом господине и друге. Он также не обманывался и чувствовал - не остановится Георгий Саакадзе, пойдет до конца. Но сколько ни ломал себе голову, не мог додуматься, где же этот конец? И какой он будет? Все равно, лишь бы от себя не прогнал, лишь бы с ним не расставаться до последнего часа… Без него не надо ни жизни, ни радости.

До поздней ночи бродили «барсы» по отдаленным улицам Гори… Вот она, родная земля, там, за этой синеющей полосой - Носте. Но они уже не мечтали увидеть ее. Не рвались туда. Стыд сжимал сердце, огонь жег глаза. Они бродили по Гори, боясь остаться одни, боясь мягких постелей и жестких мыслей.
Раненым шакалом выл горный ветер. На холодном бледном небе, точно брошенный обледенелый щит, бледнела луна. Густые предрассветные туманы клубились над вершинами.

Луарсаб, поняв бесполезность подвергать Тбилиси разгрому, вывел последние дружины тваладцев и отступил с ними в Самухрано, наскоро укрепив подступы к Мухрани. Луарсаб инстинктивно избегал сражений с Георгием Саакадзе. Не от недостатка храбрости, но во имя Тэкле. Он думал: «Если она жива, то пусть ужас не наполнит ее нежное сердце - я не погибну от руки ее брата, и ее брат не погибнет от моей руки. А если встретимся, один из нас живым с поля брани не уйдет. Пусть бог его покарает за измену своей стране, а моей Тэкле и без того много горя».
Эреб-хан, узнав от лазутчиков о месте нахождения Луарсаба и о малочисленности его дружин, бросился на рассвете к укреплениям Мухрани.
Старик Мухран-батони по приказу Луарсаба запёрся в своем замке с крестьянами и дружиной.
Шадиман, взволнованно глядя на Луарсаба, дрогнувшим голосом заявил, что он решился на рискованный шаг. Он сумеет убедить проклятого «льва Ирана» в желании Луарсаба быть в вассальной зависимости, и пусть шах обложит какой угодно данью народ Картли. «Потом, когда уйдет в Иран, с помощью турок избавимся от персидского удовольствия», - уверенно закончил Шадиман и ускакал с усиленной охраной в Гори.
Луарсаб с отвращением подумал: «Бежит к шаху, опасаясь Саакадзе».
Царь и не подозревал, что еще накануне прибыл от Андукапара оруженосец с долгожданным ответом. Шах милостиво подписал ферман о неприкосновенности Марабды и ее владетеля. Князь Шадиман Бараташвили может спокойно проследовать в Гори, где «лев Ирана» сейчас удостаивает своим высоким вниманием картлийских князей.
Шадиману не в чем было упрекнуть себя: он «спасал» царя Луарсаба, а заодно и личную дружину, которую, отступая с Ломта-Горы, направил в Марабду, якобы для защиты замка от Саакадзе.
На второй день Луарсаб и Эреб-хан сошлись слишком близко, чтобы можно было разойтись. Луарсаб вспомнил, как Эреб-хан когда-то приезжал в Метехи за бедной Тинатин. О, где она теперь, моя бедная сестра? Где близкие мне люди? Одни погибли, другие изменили. Стоит ли беречь свою жизнь? Конечно, стоит, мой народ остался мне верен".
- Царь, осторожней! - вскрикнул один из Херхеулидзе.
Луарсаб обнажил меч и ринулся, пришпорив коня, на Эреб-хана, за ним девять братьев Херхеулидзе и вся тваладская конница. Началась последняя сеча.
Эреб-хан рвался к Луарсабу, но шашки братьев Херхеулидзе подстерегали смельчаков.
Валились сарбазы и дружинники. Здесь не было пощады и сожаления. Каждый, падая, старался нанести последний удар врагу.
К Эреб-хану подскочил юзбаши:
- Скорей, хан, сарбазы погибли в этих проклятых лощинах, скорее, во имя аллаха, пока не поздно, мы уже в плену!
Оглянулся Эреб-хан: только небольшой отряд конницы защищал его, все ближе надвигался Луарсаб. Повернул хан коня и, вздымая снежную пыль, мгновенно скрылся. Его бегство прикрывали конные сарбазы.
Луарсаб, в исступлении размахивая мечом, продолжал крошить оставшуюся горсточку. К нему подскакал бледный Баака.
- Осмелюсь сказать, мой доблестный царь, больше некого убивать, все персы погибли от твоей сильной руки, но и все тваладцы…
Посмотрел Луарсаб вокруг, и его дрожащие колени сжали бока хрипящего коня. Страшные груды тел взбугрили лощину.
Глаза Луарсаба расширились. Он беспомощно развел руками. Выпал тяжелый меч Багратидов и гулко стукнулся о кольчугу младшего Херхеулидзе. Все девять братьев, изрубленные, лежали вблизи царского коня. Только теперь Луарсаб понял, какой ценой он остался цел. Луарсаб прикрыл ладонями лицо. Когда он поднял голову, глаза его встретились с глазами Баака.
- Мой Баака… - мог только выговорить Луарсаб. Баака поднял меч и подал его царю.
Луарсаб обнял Баака, горячая слеза упала на щеку князя.
Только выбравшись из лощины смерти, Баака поведал Луарсабу, почему он, Баака, оставил Метехи.
- Всю ночь тбилисцы не спали - кто прятал богатства, кто, наоборот, украшал дома. Запестрели ковры, шали. Особенно старались амкары - их лавки настежь открыты, тоже разукрашены. Во всех духанах готовятся кушанья, везде зурначи и лучшие танцоры. Что за причина к веселью? Готовятся к встрече Георгия Саакадзе и Караджугай-хана… Один, не захотевший назваться, прислал ко мне амкара Сиуша с настоятельным советом покинуть Метехи… Царица Мариам? Конечно, мой светлый царь, я ее умолял уехать со мной, она не соглашалась. От Гульшари известие получила - княгиня советует остаться, говорит, ничего не изменится.
Луарсаб слушал рассеянно.
К полудню подъехал Теймураз с семейством. Два царя без царства и без войска смотрели, как оставшиеся в живых с почетом и воинственными песнями хоронили грузинских дружинников в братской могиле.
Братьев Херхеулидзе Луарсаб велел похоронить отдельно. Когда положили их в вырытую яму, Луарсаб, оторвав от своей куладжи драгоценную застежку, бросил в могилу и сказал:
- Если я еще буду царем Картли, на этом месте воздвигну храм из белого мрамора на девяти колоннах. Спите, мои храбрецы, вашу кровь родина не забудет!
Луарсаб отвернулся. Метехские копьеносцы посмотрели на вздрагивающие плечи Луарсаба, и вдруг неистовство охватило их: обнажив шашки, они ожесточенно набросились на трупы врагов, отсекая у них головы. Вскоре на только что зарытых могилах выросли пирамиды из голов персиян.
- Это лучший памятник для храброго воина, - сказал Луарсаб, с трудом садясь на коня. Он подъехал с Теймуразом к крестьянской лачуге, где их ждала семья Теймураза.
Через час оба царя и Баака с метехскими телохранителями двинулись в Имерети.
Луарсаб обвел взором родные горы и медленно повернул коня.
Глубокое молчание нарушал только стук копыт…

ЧАСТЬ ЧЕТВЕРТАЯ

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

На правом берегу Куры тянулись желтовато-пыльные холмы, чернели кустарники и деревья, высохшие травы вяло висели по стремнинам. Редкие прошлогодние листья съежились на ежевике и можжевельнике. И только зеленели большие плющи, свисая с деревьев, и едва расцветали февральские душистые фиалки белого и бледно-лилового цвета.
Уже виднелись очертания тбилисских стен, когда войска Георгия Саакадзе и Караджугай-хана сошлись у «Синего монастыря». Наступали сумерки, и Саакадзе предложил расположить стан в Сабуртало.
- Необходим отдых сарбазам и коням, потом, опасно ночью подходить к крепости. Тбилисцы плохо шутят, особенно если там Луарсаб. Надо помнить Ломта-гору, нельзя доверять тишине. Наверно, на стенах кипят котлы с жиром и смолой, наверно, стрелы смазаны ядом, наверно, бревна горящие держат наготове.
- Удостой, благороднейший, ответом: кипящий жир днем теряет свою силу?

Предыдущая страница 15 Следующая страница


Жертва 16

- Мудрый из мудрых Караджугай-хан, о дне я еще не говорил, но лучше хитростью открыть ворота Табори. До утра подумаю и тебя прошу ночные часы уделить спасительным мыслям. Утром на совете порешим, как прославить «льва Ирана» новыми победами.
Когда ханы разошлись по шатрам, Георгий поднялся на шиферный выступ и долго смотрел на темнеющий Тбилиси.
Вдали на Сололакских отрогах вырисовывались величавые зубчатые стены Нарикала, террасами спускающиеся к Куре. Угрюмые скалы преграждали дорогу, тянувшуюся к югу города. Прозрачные облака, точно караван, приближались к башням и отдыхали после утомительного пути. Справа окутанная мглою скала свисала над лесистым обрывом, где виднелась белеющая галька обмелевшего ручья. На вершине мерцал одинокий огонек. И над скалой глубоко врезывался в небо волнистый Соганлугский хребет.
Настороженная тишина наполняла котловину. И только свежий ветер, налетая с Дигомского поля, теребил ветви старых чинар.
С волнением смотрел на Тбилиси Георгий. Он вспомнил свой первый приезд в этот город, полный очарования. Как он тогда доверчиво смотрел на будущее! Как жаждал подвигов! Здесь он вкусил отраву славы. Здесь встретил свою Русудан. «С большой радостью принимаю тебя, Георгий, в число друзей», - эти слова сказанные ему Русудан, и сейчас звучат могучей музыкой. Здесь его Тэкле познала вершину счастья и бездну злодейства. Здесь, на амкарских выборах, отрылось ему значение объединительной силы.
Союз азнауров! Он еще тогда понял амкар, оценил их сплоченность, их мастерство, их гордость от сознания своей власти над камнем, кожей и металлом. Он знает, что такое гордость, он умеет ценить это чувство и все может простить, кроме раболепия. Вот почему он любит Русудан, женщину, сотканную из гордости. Вот почему ему так дороги «барсы», эта дружина воплощенной гордости. А разве его раболепство перед шахом не есть гордое сознание своей силы? Разве не он, Георгий Саакадзе из Носте, держал в закованной руке славу и позор шаха Аббаса у ворот Упадари? Позор и слава тесно связаны друг с другом. Но пусть не думает шах, что обманом обезоружил Саакадзе. Нет, Георгий Саакадзе знает, какой ценой окупается гордость. Вот почему сейчас он ни Караджугай-хану, ни шаху Аббасу не даст разрушить Тбилиси. Тбилиси - сердце Картли. Пока бьется сердце, человек жив, пока цело сердце страны - страна жива…
Когда совсем стемнело, Георгий приказал Эрасти:
- Позови ко мне Дато, но только помни, - даже звезды не должны его видеть, а ты сторожи шатер. Если кто осмелится приблизиться, завой жалобно шакалом, если свой подойдет, крикни кукушкой; если от Караджугай-хана гонец, закричи совой… Эрасти взглянул на Саакадзе, повеселел и бросился к выходу. Вскоре в прорези шатра мелькнула и скрылась тень. Более часа шептал Саакадзе на ухо Дато едва внятные слова. Дато также отвечал шепотом. Спрятав туго набитый золотыми монетами кисет, Дато незаметно выскользнул из шатра.
Переждав, Саакадзе вышел следом за ним и, подойдя к палатке дежурного минбаши, заявил о необходимости послать в дозор сарбазов. Минбаши запротестовал. Сейчас ночь, сарбазы не знают местности, их всех перебьют. Подумав, Саакадзе велел позвать Дато и в присутствии минбаши приказал:
- Дато, выбери двух-трех дружинников-грузин, пусть поедут по направлению к Мцхета и осторожно проведают, где теперь царь Луарсаб. Скажи, чтоб к утру вернулись.
- Опасно, Георгий, за каждым кустом подстерегают картлийцы, все равно убьют, людей жаль…
- Пусть переоденутся пастухами… Если вернутся, проведите прямо в мой шатер, попробуем захватить Луарсаба. Поспеши, Дато.
Недовольно пожал плечами, Дато отошел. Саакадзе вместе с минбаши обошел спящий стан и вернулся в свой шатер.
Вскоре трое всадников, закутанных в башлыки и мохнатые бурки, поскакали к Мцхета, но, скрывшись за поворотом, резко повернули коней и помчались в обратную сторону.
- Как думаешь, Дато, удастся нам проникнуть в Тбилиси?
- За этим едем, Ростом…
- Надо до света вернуться, лишь бы разведчикам удалось незаметно скрыться из стана, - сказал Даутбек.
- Бедный Арчил, он бы это как волшебник проделал.
- Ничего, Ростом, те трое тоже из арагвинской дружины Арчила, не хуже сделают.
Раннее утро едва вырисовывало очертания мцхетских гор. На крутом берегу Куры Эрасти прогуливал трех коней. Вернувшиеся из Тбилиси «барсы», сбросив башлыки, одели папахи. Эрасти, подражая сове, тихо крикнул. Из расщелины вылезли трое молодых дружинников. Несмотря на пустынные берега, говорили шепотом.
- Все поняли? - строго закончил Даутбек.
Дружинники засмеялись, туго завязали башлыки и, вскочив на измученных коней, тихо поплелись к стану.
Разойдясь в разные стороны, Дато, Даутбек и Ростом, словно гуляя, незаметно вернулись в свои шатры, по пути проверяя сарбазов, стоящих на страже, и сердито расталкивая задремавших.
Эрасти, зевая, слонялся по стану. Его знали все и никогда не спрашивали, почему он рано встал или поздно лег. Перед Эрасти заискивали, не без основания считая его «ушами и глазами» большого сардара.
Никто не обратил внимания на Дато, вошедшего в шатер Саакадзе, тем более что стан был занят прибывшими тремя дружинниками, ускакавшими вчера на разведку.
Их повели к Караджугай-хану, хотя они настаивали на необходимости раньше явиться к Дато Кавтарадзе, ибо он грозил переломать им головы и ноги, если они вернутся без сведений. Так, споря, они приблизились к шатру грозного хана.
Выслушав дружинников, начальник шатра поспешил к хану, вскоре их ввели в шатер. Разведчики с напускным испугом и притворным благоговением склонились перед ханом. На его нетерпеливый окрик они, кланяясь и растерянно улыбаясь, пытались якобы овладеть собою. Прошло более получаса, пока наконец они собрались с силами и начали медленно рассказывать.
Эти-то полчаса нужны были Саакадзе для беседы с Дато. Потом пришли Даутбек и Ростом, и вскоре все «барсы» сидели за кувшином вина у Саакадзе.
Они громко спорили, подымали чаши и шумели. Проходя мимо, молодые и старые ханы, начальники дружин и даже сарбазы скрывали улыбку. Кто не знал веселых, беспечных, всегда готовых на скандал «барсов», отважную свиту Саакадзе?
Молодой хан остановился у входа в шатер. Эрасти услужливо приподнял полог.
Димитрий, будто не замечая хана, кричал:
- Я на своем коне в полтора часа до звезд доскачу, и если еще один дурак скажет…
- Пусть утро развернет для тебя счастливый день, хан, войди, сядь с нами, - поднялся навстречу Саакадзе.
- Пусть и для тебя блеснет яркое солнце, - ответил хан, - но, к сожалению, я должен нарушить твой покой. Разведчики вернулись.
- Вернулись?! - вскрикнули «барсы», вскочив, и, на ходу надевая бурки, все гурьбой высыпали из шатра.
Саакадзе шел большим торопливым шагом. Почти у самого шатра его встретил Караджугай-хан.
- Шайтан помог Луарсабу бежать из Тбилиси и укрепиться в Мухрани. Твои дружинники говорят, с гор крики и звон сабель слышали. Эреб-хан, посланный в обход, иншаллах, поймает царя. Надо на помощь храброму хану отправить войско.
Караджугай-хан, конечно, не подозревал о запоздалости сведений: Луарсаб в это время находился уже в пределах Имерети, а из Тбилиси ушло все царское войско. Тем более хан не подозревал о ночной поездке Дато, Даутбека и Ростома в Тбилиси, где они, тайно совещаясь с амкарами, предложили общими усилиями спасти город от разрушения. Ностевцы не упоминали имя Саакадзе, но амкары знали: такое большое дело мог решить только он.
Уста-баши пообещали «барсам» сообщить радостную новость князю Газнели, мдиванбегам, мелику и нацвали. Больше сообщать было некому: кроме горожан и небольшого отряда в крепости, все покинули Тбилиси. Уехал даже католикос, а с ним и высшее духовенство. Амкар Сиуш постарался, чтобы и Баака оставил Метехский замок. Потом тбилисцы подробно рассказали «барсам» о сражении Луарсаба с Эреб-ханом. Этот рассказ амкаров хорошо выучили спрятанные на ночь в расщелине скалы трое разведчиков.
Обо всем этом Караджугай-хан не только не подозревал, но если бы даже ему и донесли, он бы не поверил.
Саакадзе, в душе посмеявшись над Караджугаем, сурово сказал:
- Думаю, доблестный Эреб-хан сам справится, не стоит наше войско уменьшать.
- Глубокочтимый сардар, неизвестно, сколько войск у царя Луарсаба.
И Караджугай-хан, никогда не доверявший Саакадзе, погладил сизый шрам на щеке и твердо решил послать треть войска на помощь Эреб-хану.
Саакадзе нахмурился, мысленно радуясь: «Барсам» удалось провести умного и прозорливого хана.
Обернувшись к дружинникам, Саакадзе резко спросил:
- Откуда узнали, что царь Луарсаб напал на Эреб-хана? Может быть, кто-нибудь другой?
- Нет, батоно, непременно царь, мы с уступа вниз смотрели, на белом коне скакал, шашкой размахивал…
- А царь Теймураз не с ним? - хмурился Саакадзе.
- Царь непременно с ним, батоно, тоже на коне видели, только не на белом…
- Войска тоже много, батоно, - подался вперед третий, - тваладское знамя по полю развевается… Только Эреб-хан на другой стороне, тоже знамя развернул. Потом все смешалось. Слышим, кто-то по выступу ползет, скорей сбежали, сели на спрятанных коней и как сумасшедшие сюда понеслись.
- Хорошо, идите покушайте и лягте спать! - приказал Саакадзе. Он неодобрительно слушал повеление Караджугая - немедленно отправить в Мухрани его, Караджугай-хана, первую колонну мазандеранцев.
«Это приблизительно половина войска перса», - удовлетворенно подумал Даутбек, смотря на шашку Караджугая.
Когда вошли в просторный шатер, там уже совещались все начальники колонн, пожилые и молодые ханы. По расстроенным лицам Саакадзе понял: персы боятся идти на приступ тбилисских стен.
Война с Картли оказалась тяжелее, чем думали самые искусные полководцы. Жестокий разгром на Ломта-горе, бой у ворот Горисцихе, упорное сопротивление народа подсказывали осторожность. Предлагали разные меры, но обходили молчанием необходимость идти сейчас на приступ Тбилиси.
- Храбрейший Георгий, сын Саакадзе, ты лучше нас знаешь грузин, знаешь Тбилиси, что посоветует твоя мудрость? - спросил Исмаил-хан, не раз водивший иранские войска на приступ турецких городов.
- Я предлагаю взять Тбилиси, иначе наша победа над царем Картли не будет полной… Потом, для шах-ин-шаха нет неприступных стен.
- Твои уста изрекают истину аллаха, но не ты ли сам вчера напоминал, каким опасностям подвергаются сарбазы?
Георгий задумчиво потеребил вьющийся ус.
- На веселую встречу нам нечего рассчитывать, картлийцы любят Луарсаба. Потом, знаю, запасы тбилисцы всегда надолго заготовляют… Но пусть мудрый из мудрейших Караджугай-хан скажет, как он решил?
Вопросительно смотрели на Караджугая. Хан был в замешательстве. У него всегда было готовое решение сделать наоборот тому, что предлагает Саакадзе. Но Саакадзе сейчас ничего не предлагал, видно, положение серьезное. «А может, я напрасно так ему не доверяю? Может, не следовало посылать войско к Эреб-хану?»
Уже несколько минут молчали в шатре. Никто не смел нарушить думы первого советника шаха.
- Благороднейший сардар Саакадзе, Исмаил-хан изрек истину, ты знаешь Тбилиси и жителей, как свою саблю, удостой нас своими мыслями.
- Благороднейший из благороднейших Караджугай-хан! Думаю, Тбилиси можно взять двумя способами: или сделать подкоп под стены, или попробовать уговорить тбилисцев пасть к ногам милостивого шах-ин-шаха.
- Подкоп много времени займет, теперь зима, сарбазы к холоду не привыкли.
- Мудрый Исмаил-хан, можно с деревень пригнать грузин и заставить день и ночь подводить подкоп.
- Догадливый из догадливейших, конечно, это не плохой совет, но аллах знает, сколько уйдет дней на подкоп. Мудрость подсказывает - раньше угрозой и уговорами потребовать у тбилисцев открыть ворота.
- Удостоенный любви шах-ин-шаха Караджугай-хан! Угрозы не помогут. Мой скудный ум такое придумал: послать в Тбилиси четырех знатных начальников, они сумеют мужественной осанкой внушить доверие и мягкими словами убедить тбилисцев сдаться на милость шаха.
- Я вижу, умный Саакадзе имена обреченных на верную смерть в Тбилиси, как газели, выучил, - в легкой иронией произнес Исмаил-хан.
- Нет, отважный хан, на самоотверженный подвиг, думаю, только по доброй воле надо идти. Пусть вызовутся обреченные, готовые пожертвовать жизнью во славу «льва Ирана», и пусть их имена прозвучат, как газели.
Георгий обвел взглядом всех, точно выжидая, но в шатре молчали. Георгий более решительно продолжал:
- Глубокочтимые ханы, мудрые тени «льва Ирана», необходимость вынуждает нас отправить в Тбилиси двух персиян и двух грузин. Выехать надо после второго намаза, ибо к утру посланные или вернутся, или не вернутся, но это будет все равно ответ… Кто подымет свой голос первым?
- За Иран, приютивший нас, гонимых князьями и судьбой, за благосклонное внимание шах-ин-шаха, за солнце Персии… я поеду, Георгий!
- Ты, Дато?!
Голос Саакадзе слегка дрогнул.
- Не беспокойся, друг Георгий, в Тбилиси у меня много друзей, и потом - я привык… Не раз выполнял опасные поручения… Иншаллах, к утру вернусь.
Ханы с невольным сожалением посмотрели на статного, красивого, всегда остроумного Дато, ухитрившегося в Исфахане не нажить себе ни одного врага.
- Тогда и я поеду, - не совсем решительно заявил Ростом.
- Ну что ж, - Саакадзе будто старался скрыть вздох, - теперь остаются два коня для благородных ханов.
Ханы в замешательстве смотрели друг на друга. О аллах! Скакать в Тбилиси? Лучше к шайтану на хвост. Если грузин могут просто убить, то кто знает, какие муки ожидают персиян? Могут выкупать в кипящей смоле, могут серой залить глаза, могут отрубить ноги, по-турецки отблагодарить - сделать евнухами.
Сын Исмаила, молодой хан, славившийся неустрашимостью в боях, начал было цветистую речь, но Исмаил-хан запальчиво перебил:
- Почему нигде не сказано о глупцах, желающих на персидском языке убеждать грузин?
- Дозвольте, мудрейшие ханы, высказать скудные мысли, - угрюмо начал Даутбек. - Благородный Исмаил-хан прав, сейчас грузины распалены ненавистью. Опасно раздражать их красивой персидской речью, тем более по невежеству им незнакомой. Я с молодым ханом, сыном Исмаила, дружен, его отвага да приснится мне в сладком сне… Я за него поеду.
Саакадзе сделал движение, но быстро, как показалось ханам, овладел собою и на мгновение сгорбился.
- В мое сердце вкралось сомнение - может, не очень хорошо одним грузинам ехать? Тбилисцы могут не поверить. Тогда и жизни пропадут, и время.
- Благородный Георгий, сын Саакадзе, аллах подсказал тебе верную мысль… Да будет на мне благословение всевышнего, я дам послание и приложу мою подпись и печать аллаха. Если тбилисцы сдадутся на милость шах-ин-шаха, даю слово Караджугай-хана: ни один дом не будет тронут сарбазами, и все тбилисцы получат льготы и счастье принять с почетом шах-ин-шаха «льва Ирана», «средоточие вселенной», великого из великих - шаха Аббаса.
- Полторы бирюзы в словах Караджугай-хана! Я один к тбилисцам поеду! - вскипел Димитрий.
- Нет, - решительно отверг Георгий, - ты слишком горяч для такого тонкого дела.
- Со спасительной грамотой благородного Караджугай-хана я четвертым поеду, - оживился Элизбар.
- Ты прав, Элизбар, слово благороднейшего из благородных Караджугай-хана лучший щит в таком опасном посольстве. Ну, раз мои «барсы» решили ехать, то… Эй, Эрасти, прикажи оседлать четырех коней…
И Георгий, словно сбросив с плеч тяжесть, глубоко вздохнул. Вздохнули с облегчением и ханы. Они с невольным сочувствием проследили за нетвердой походкой Георгия.
Караджугай-хан изящным почерком и с ханским достоинством написал обращение к тбилисцам. Но Саакадзе предложил перевести послание на грузинский язык. Ханы одобрили. Они радовались за себя и за своих сыновей, и готовы были во всем поддержать сильного грузина.
Вскоре послание на персидском и грузинском языках, подписанное Караджугай-ханом, с приложением печати аллаха «Клянусь солнцем и его блеском», означающей ненарушимость данного слова, очутилось в руках Даутбека.
Саакадзе тут же сурово дал «барсам» наставление и, обняв каждого, сказал:
- Если вы не даром оценены великим шахом Аббасом, то завтра на рассвете в этом благородном шатре расскажете о решении тбилисцев.
Дато, Даутбек, Элизбар и Ростом молча, с торжественностью попрощались с ханами, горячо обнялись с остающимися друзьями и поспешно вышли из шатра.
Остальные «барсы» переглянулись, и Димитрий вдруг взволнованно предложил проводить друзей. За Димитрием выскочили из шатра Матарс, Пануш и Гиви.
- Гиви! - свирепо крикнул Димитрий, когда они, вскочив на коней, выехали за четверкой на дигомскую дорогу. - Если ты будешь смеяться глазами, когда друзей на верную смерть посылают…
- Я не над верною смертью смеялся, а над кизилголовыми ханами.
По обыкновению, простодушие Гиви привело «барсов» в веселое настроение, и Пануш, Матарс, Димитрий и Гиви долго кружили по Дигомскому полю, пока им удалось приобрести соответствующее случаю выражение лица, а голод и ветер помогли им вернуться в стан злыми и неразговорчивыми.
Саакадзе остался в шатре Караджугай-хана и властно предложил спешно выработать два плана наступления на Тбилиси: один - в случае удачи послов, другой - если они не вернутся. Саакадзе умышленно до вечера затянул беседу, дабы у ханов не осталось времени для раздумья. Наконец, придя к единому решению, все разошлись по своим шатрам.
Папуна был в хорошем настроении, но нарочито ворчливо заставил Георгия поесть.
- Батоно, - прошептал Эрасти на ухо вытянувшемуся на бурке Георгию, - батоно, я просил Элизбара купить на майдане джонджоли, давно хочу, соскучился.
- Ложись, Эрасти, и до утра забудь не только джонджоли, но и свое имя.
Караджугай-хан перед сном молился на разостланном коврике. Он слегка совестился, что на рискованное дело поехали только грузины. Особенно было жаль Дато, и Караджугай-хан поклялся аллаху, если грузины вразумят тбилисцев, исполнить написанное в послании.

В то время как «барсы» скакали в Тбилиси, а Караджугай совершал вечерний намаз, Эреб-хан, потеряв войско, расположился в деревне Курта, вблизи Ксанского ущелья, и осушал кувшин за кувшином, не зная, что предпринять.
Получив неожиданно подкрепление от Караджугая, Эреб-хан, пожалев о запоздалой помощи, решил не отсылать сарбазов обратно Караджугаю ибо шах не любит, когда полководцы возвращаются после боя без войска, а мудрый Караджугай вонзил на этот раз саблю в тыкву. Верблюд подсказал ему отправить тысячи сарбазов в Мухрани как раз перед наступлением на сильно укрепленную крепость Тбилиси. Поэтому он не очень будет хвастать своей помощью.
И, повеселев, несмотря на страшный разгром, хан отправился в Гори сообщить шаху, что царю Луарсабу удалось бежать благодаря помощи мухранцев, поэтому он, Эреб-хан, разорил и сжег Мухрани, а жителей, которые не успели скрыться, взял в плен.
Эреб-хан, вероятно, и выместил бы с особенным удовольствием неудачу на мухранцах, но они преподнесли ему прекрасное вино. Напившись до потери сознания, Эреб-хан, забыв о своем намерении, заботливо приказал нагрузить десять верблюдов вином. Покачиваясь на носилках в сладком сновидении, хан прибыл к вечеру в Гори.
Проснувшись утром, он первым делом осведомился, благополучно ли прибыло вино, не разболталась ли драгоценная влага, не разбились ли… упаси аллах!.. кувшины, за что будет мало казнить погонщиков верблюдов.
Узнав о полном благополучии чудесной добычи, Эреб-хан возликовал, и поражение в битве с Луарсабом ему не казалось уже столь важным: иншаллах, Гурджистан будет наш, а если картлийский царь ускакал и потерял царство, стоит ли с ним возиться? Даже лучше, что ускакал. Принятый немедленно, он так и сказал шаху:
- Великий из великих шах-ин-шах, мне удалось изгнать Луарсаба, ибо взять его в плен было нельзя. Теперь Гурджистан освобожден от своего царя и войска.
Шах пристально посмотрел на своего любимца, веселого хана, и спросил:
- Достаточно ли ты, мой верный полководец, запасся вином? Ибо сказано, если не удалось поймать рыбу, напейся хоть воды.
- Да, великий «лев Ирана», благодарение аллаху, я сделал хороший запас, разорив и уничтожив в Мухрани винный подвал.
- Ты напрасно поспешил, хан, за Мухран-батони просил Саакадзе. Старый князь болен, а молодой в Абхазети, скоро должен ко мне с покорностью явиться. Ему написал Саакадзе.
Эреб-хана так и подмывало похвастаться своим благоразумием. Разве он мог разрушить царство прекрасных вин? Но, взглянув на шаха, Эреб осторожно сказал: из-за желания поскорей явиться к «льву Ирана» он разорял только одну деревню и то, кажется, не целиком.

Дато и Элизбар вернулись невредимыми. Даутбек и Ростом остались заложниками в Тбилиси. В стане волнение. К шатру Караджугая бежали ханы и сарбазы. Но Дато объявил - раньше ханы выслушают его, потом остальные.
Ханы с большим интересом переспрашивали Дато и Элизбара. Дато повторял, расцвечивая уже сказанное: сначала «барсов» хотели забросать стрелами, но они, размахивая посланием мудрейшего Караджугай-хана, потребовали впустить их в Тбилиси и представить начальнику царского войска. «Барсы» устыдили тбилисцев, испугавшихся четырех всадников.
Взбешенные тбилисцы, распахнув ворота, сразу набросились на «барсов» и замахнулись кинжалами. Но Даутбек тоже сразу сказал: «Привязанный ишак, выдернув кол, нанес другим один удар, а себе четыре». Это отрезвило стражу.
«Раньше надо выслушать, - заявил Ростом, - а убить, раз добыча в руках, никогда не опоздаешь».
Удивленный спокойствием Даутбека, начальник крепостной стражи повел «барсов» к сардару, князю Газнели. Прочитав грамоту, князь очень обрадовался, но сказал, что должен собрать совет из начальников всех дружин Тбилиси. Мы уже начали беспокоиться, столько времени они совещались. Уже за головы друг друга не давали и шаури. Но к вечеру нам прислали вино и жареного барана. Еда осталась на подносе: опасались яда. Совсем неожиданно в полночь открылись тяжелые двери, снова позвали к князю Газнели. Князь сказал: «Я прочел начальникам дружин послание знаменитого полководца», и добавил: «Я лично знаю благородного, не способного на коварство Караджугай-хана, ворота Тбилиси будут широко открыты для ханов и войска шаха Аббаса». Но, не совсем доверяя Георгию Саакадзе, князья оставили заложниками Даутбека и Ростома. Если Георгий замыслит измену, Даутбек и Ростом будут казнены у башни Нарикала всенародно, с большими истязаниями.
Выслушав Дато, довольные ханы согласились с Саакадзе не медля вступить в Тбилиси.
Решили - только треть войска войдет в Тбилиси, остальные сарбазы расположатся вокруг тбилисских стен под начальством Исмаил-хана и, в случае измены, немедленно бросятся к «Речным воротам». У этих ворот Саакадзе, как только иранцы войдут в Тбилиси, поставит надежных людей.
Похвалив осторожность Саакадзе, ханы поспешили готовиться к выступлению.
«Барсы» радовались, что Георгию удалось спасти тбилисцев от опасности и разорения.
По дигомской дороге к Тбилиси, сердце Картли, подходило иранское войско, но, кажется, впервые ничто не угрожало картлийцам.
Навстречу Караджугай-хану широко раскрылись «Высокие ворота». Под копыта коня полетели бледные фиалки. Быстро разматывались ковры. Кони осторожно наступали на яркие узоры. С бурными руладами из ворот выскочили зурначи. Замелькали знамена с изображением покровителей ремесел. И из ворот, как из пасти, высыпали амкарские цеха.
Впереди на конях, как всегда в торжественных случаях, выехали оружейники, обвешанные оружием собственного изделия. Развевалось знамя, украшенное серебряными лентами и расшитое мечами, щитами и стрелами.
За оружейниками гарцевали кузнецы. Конские уборы сверкали маленькими позолоченными подковами.
Зурначи кузнецов, стоя на конях, нещадно били в конусообразные барабаны и выдували из дудок пронзительное приветствие. Высоко колыхалось широкое знамя с изображением покровителя амкарства кузнецов - Амирани, прикованного к скале тяжелой цепью.
Выступали сплоченные ряды амкаров золотых и серебряных дел. Праздничные чохи горели серебряными и золотыми галунами. На белом знамени, украшенном кистями, высилась пирамидальная золотая гора и серебряная кирка, вонзившаяся в руду.
Шумно высыпали амкары-кожевники. На высоких шестах развевались разноцветные кожаные лоскуты. Впереди на жеребце каштанового цвета, одетом в белый сафьяновый убор и сафьяновое бирюзовое седло, ехал рослый амкар.
На нем блестели сафьяновые оранжевые цаги, и щит за плечом отливал синевой крепчайшей кожи. На высоком позолоченном древке развевалось знамя из фиолетового сафьяна с вытисненным изображением всадника, затянутого в кожу.
За кожевниками шумно тянулись амкарские цеха: чувячники, шорники, меховщики, ковровщики, медники, ковачи, суконщики, шапочники, красильщики. Все они потрясали своими знаменами и цеховыми значками, украшенными лентами, стеклянными бусами и кистями.
Во главе амкарств важно следовали уста-баши - старосты цехов; за ними «белые бороды» - их помощники - несли богатые подарки для ханов.
Шумные песни, летящие вверх папахи, радостные приветствия, пляски, оглушительная зурна сопровождали шествие, вызывая у ханов тщеславные мысли.
У самых ворот амкары-птичники выпустили навстречу ханам стаю дымчатых голубей.
От «Высоких ворот» до цитадели на правой стороне выстроились амкарства: ткачи с гирляндами из пестрых тканей, котельщики, тулухчи (водовозы) с мехами на конях, наполненными водой, коки (водоносы) с большими кувшинами за плечами, каменщики с молотками.
За амкарами теснились подмастерья и ученики, празднично разодетые, с цеховыми значками на шестах.
Все эти труженики были цветом и благополучием города. Они пышной встречей, по плану Саакадзе, вырывали окончательно у ханов оружие разрушения.
Ближе к цитадели, на левой стороне, выстроились мелкие торговцы со своими знаменами и зурной: зеленщики, духанщики, ватники. Винорядцы с гордостью вздымали знамя: на голубом поле золотистые гроздья винограда грелись под лучами солнца. На крепостном подъеме красовались в черных атласных чохах широкоплечие скуластые мясники. На плотном тяжеловесном знамени Авраам - покровитель мясников - совершал жертвоприношение.
У крепостных ворот князь Газнели отдал Караджугай-хану воинскую честь. Уста-баши преподнесли Караджугаю осыпанный драгоценными камнями ятаган, щедро оплаченный Дато и Ростомом еще при первом свидании с амкарами. Другим ханам тоже были преподнесены дорогие подарки, только Саакадзе, по плану Дато, ничего не получил.
«Барсы» тихо, но достаточно громко для слуха ханов, ругались за такое невнимание к Саакадзе. Сам Георгий холодно смотрел на торжество и, въезжая в Тбилиси рядом с Караджугаем, пытливо поглядывавшим на него, старался скрыть волнение.
Ханы с приятным удивлением проезжали по улицам Тбилиси. Все дома разукрашены коврами, все плоские крыши, сбегавшие амфитеатром к Куре, полны разодетыми женщинами и детьми, везде расставлены столы с винами и закусками, не смолкают зурна и пение. Везде раздаются песни в честь грозного покровителя картлийского народа, блистательного «льва Ирана».
Это ликование и пышная встреча окончательно убедили Караджугай-хана в правильности его решения, и он немедленно отправил к шаху Аббасу под охраной мазандеранцев пожилого хана с посланием. Тбилисцы, говорилось в послании, помня благодеяния и покровительство шах-ин-шаха, восторженно встретили приход персиян.
Хан не преминул сообщить шаху, что это он решил взять Тбилиси голыми руками и привести в покорность «льву Ирана» столицу Картли. Также передал мольбу тбилисцев оказать им честь увидеть «средоточие вселенной» в Тбилиси.
Отпраздновав два дня и оставив в Тбилиси отряд сарбазов под началом Матарса и Пануша, а у стен Тбилиси Исмаил-хана с войском, Караджугай-хан и Саакадзе, нагруженные подарками и тысячами пожеланий, направились в Гори.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Даже прадед Матараса не помнит такой ранней весны. Тепло наступило внезапно.
Еще ночью луну опоясал красный круг. Старики Носте наблюдали, как круг слегка расширился и вскоре исчез. Дед Димитрия, приложив руку к глазам, пристально всматривался в опаловый цвет луны и предсказал ясную теплую погоду. Дед не ошибся. Ранним утром удод, встряхивая красными пестрыми перьями, прокричал призыв весны. В прозрачном воздухе почернели отроги гор. Дымчатые гуси радостно устремились к воде. На плетне хлопотливо забил крыльями петух. Настойчиво заблеяли овцы. Из буйволятника выскочил буйволенок, любопытными глазами оглядывая двор, наполненный необычным оживлением.
Распахнулись ворота, и первым выехал на запашку почетный ностевец - дед Димитрия. Запряженные в арбу три пары буйволов, чисто вымытые, словно в черных бурках, медленно переступали мохнатыми ногами.
И за дедом потянулись арбы ностевцев с сохами и связками свечей. Кто-то затянул оровелу - песню грузин-землепашцев. И сразу на всех арбах подхватили молодые и старые голоса. Распевая, ностевцы въехали на пахотное поле, чернеющее за речкой Ностури.
Степенно сойдя с арбы, дед перекрестился и низко поклонился солнцу. Внуки и сыновья выпрягли буйволов и вынесли соху в поле. Наступило торжественное молчание.
У края поля стояли три пары буйволов, впряженные в соху. Самый младший ностевец прикрепил к каждому рогу буйволов по свече зеленого цвета. Дед взял с поднесенной ему плоской глиняной тарелки два яйца, подошел к передним буйволам, перекрестил их и каждого ударил яйцом в лоб. На черных лбах зажелтели пятна.
- Пусть так будет разбит враг, - приговаривал дед Димитрия.
Застучали кремни, и сразу на всех рогах буйволов загорелись свечи.
Дед, погнав буйволов, провел сохой первую борозду. За ним погнали буйволов и остальные ностевцы. По полю замелькали язычки горящих на рогах свечей. Крепкие руки глубоко врезали соху в рыхлую землю. Поплыла дружная оровела:

За тебя, мой друг старинный, я пожертвую собою,
Дорог труд твой трудный в поле. Друг, твою люблю я шею.
Шли одной дорогой долго, мы одной близки судьбою.
Летом ты меня жалеешь, я зимой тебя жалею.

Ты даешь и хлеб, и песню, и вино даешь народу,
Ты нужна, как солнце, в жизни, и, как радость, путь твой нужен!
Я в тебе храню обычай, славлю я в тебе природу!
Человек, нуждой гонимый, век с сохою будет дружен.

Странно было, что за несколько агаджа от Носте шла разрушительная война, что вся Картли пылала в огне, что где-то люди бежали, спасаясь от плена и смерти.
Здесь, как тихая река, текла обычная жизнь. Ни один сарбаз не проникал сюда, ни одна вражеская стрела не пронзила бьющееся сердце. Так же привычно звонил колокол Кватахевского монастыря, так же привычно шли дни деревень вокруг Носте и в наделах «барсов».
Когда же долетали тревожные вести, ностевцы сурово говорили: «Разве Георгий позволит народ трогать?»

Предыдущая страница 16 Следующая страница


17 Анна Антоновская

Ностевцы не догадывались о строгом приказании шаха Аббаса не приближаться к владениям Саакадзе и «Дружины барсов». Кватахевский монастырь тоже был запретной зоной: Трифилий - друг Саакадзе. Трифилий не замедлил явиться к шаху с богатыми подарками. Свидание с Саакадзе, а также письмо Русудан вполне обеспечили монастырю неприкосновенность.

В Носте беспокойное оживление. В воскресенье, после запашки, съехались родные всех «барсов». Дом деда Димитрия переполнен гостями. Тут Гогоришвили, Иванэ Кавтарадзе, отец Ростома. Большой дом Горгасала заняли родители Элизбара, Гиви, Матарса, Пануша.
Готовились к встрече с близкими сердцу и мыслям. Ностевцы чинили плетни, чистили улички, подготовляли конюшни. Извлекали из тайников паласы, медную посуду, кувшины, чаши, светильники из оленьих рогов. Кое-кто стал очищать замок Саакадзе от камней, обгорелых бревен и мусора.
Ностевцы взбирались на самый высокий выступ, подолгу всматривались в змеившуюся дорогу, посылали молодежь за агаджа, но не скакали «барсы», не взлетали лихо их высокие папахи, не отзывалось эхо раскатистыми голосами. В безмолвии застыли горы, в безмолвии по ночам лили слезы матери, жены, сестры. Подавляя вздох, притворно похрапывали отцы, братья, деды.
В одно ясное утро неожиданно приехали от Саакадзе три ананурца из дружины Арчила. За ними тянулись амкары - каменщики и плотники. Жадно набросились на дружинников ностевцы.
Но нехотя роняют отрывочные слова ананурцы: «Заняты „барсы“, шах от себя не отпускает. Что ж, что близко, не сидят в Гори. Около Тбилиси сейчас. Что? Конечно, приедут, иначе зачем Саакадзе велел в две недели отстроить замок. Да, Русудан с детьми тоже собирается… Конечно, все „барсы“ здоровы. Только нас батони Саакадзе спешно послал в Носте, никого из „барсов“ в стане не было, поэтому подарки не привезли, слово тоже…»
Все эти скупые ответы строго подсказали дружинникам «барсы» и даже Папуна и Эрасти.
Ни слезы женщин, ни обильное угощение, ни полные чаши вина не развязали языка дружинникам.
Вот почему сегодня так шумно в доме деда Димитрия. Говорят, спорят, шумят, не слушают друг друга.
- Разве мой Дато поднимет руку на грузин? - кипятился Иванэ. - Кто видел у Ломта-горы вместе с проклятыми персами Дато с обнаженной шашкой?
- А мой тихий Пануш разве против веры нашей пойдет?
- Может, тихий Пануш сам не пойдет, а только кто знает, чем заставил громкий шах наших сыновей махать шашками?
Замолчав, покосились на отца Эрасти. Хотя давно примирились с его глехством, но в подобных спорах всегда досадовали, почему он, как равный, обсуждает положение и, обиднее всего, говорит умнее даже Иванэ Кавтарадзе.
- Думаю, Горгасал прав, - серьезно начал отец Даутбека, - Керим говорил, каждый день наши храбрецы о нас вспоминали, какие подарки и горячие слова присылали, а теперь сидят за четыре агаджа, на хорошем коне птицу могут перегнать, а не едут… Я много думал… Может, боятся? Может, стыдно? Может, мы первые должны голос подать?
- Не стоит уподобляться навязчивому воробью. Хоть сыновья, все же больше пяти лет у персов сидели, - сказал отец Гиви, сердито откинув длинный рукав чохи.
- Сидели?! - вспылил дед Димитрия. - Можно и двадцать лет сидеть, если царь слепой, а князья разбойники!
Иванэ вскочил. На деда испуганно зашикали. Отец Элизбара невольно бросился к дверям посмотреть, не подслушивают ли лазутчики гзири.
- Э-э, напрасно беспокоитесь, сейчас горе нам! Ни нацвали, ни гзири, ни даже надсмотрщиков не имеем… Разбежались, как зайцы, лишь только наш Георгий переступил порог Картли.
- Ты, Горгасал, напрасно над зайцем смеешься, зайца бог дал.
- Бог дал, бог взял, почему скучаете? Бог тоже много лишнего дал.
- Страшное говоришь! Как можешь на бога голос подымать? Хорошо, священник не слышит.
- Тоже убежал, - насмешливо бросил Горгасал, - священник, служитель бога, а от человека убежал… Я, когда месепе был, хорошо справедливость видел. Сколько молился, сколько жена слезами иконы мыла, а польза? Как от волка - сала. Дочь от голода ходить не могла. Эрасти у себя все ребра пересчитывал… Пришел большой человек, я его не умолял, он сам новую жизнь мне дал. Сына около себя держит, Керим говорит, все исфаханцы Эрасти знают, даже ханы с ним дружбы ищут.
- Не радуйся заранее, может лучше было бы твоему Эрасти остаться месепе, - зло бросил отец Ростома.
- Лучше в почете умереть, чем червяком жить. Пусть мой Эрасти около Георгия Саакадзе умрет, кто может не позавидовать?!
- Когда человек сыт, ему опасные мысли в голову скачут, - недовольно сказал Иванэ. - Ты, говорят, на сто лет запасы и монеты имеешь…
- Напрасно беспокоишься, не от священника имею, - спокойно ответил Горгасал, разглаживая полу новой чохи из дорогого сукна.
- Я давно слушаю… Мы зачем собрались? Против священника замышлять или подумать о нашем печальном деле? - возвысил голос отец Даутбека.
Стариков охватила грусть и растерянность. В наступившей тишине дед Димитрия высказал давно желанное слово:
- Кто хочет винограда, поцелует и плетень… Я с Горгасалом в Гори поеду… мне Димитрий все скажет, всегда любил…
- Непременно поедем, мне Эрасти ничего не скажет, хотя тоже всегда любил, - улыбнулся Горгасал, поправив кинжал в серебряном чекане.
- Для себя поедете или для нас всех? - спросил Иванэ, косясь на Горгасала.
- Для всех непременно, для себя тоже, - уклончиво ответил дед Димитрия.
- Думаешь, дорогой, персы тебя пустят в стан? - спросил отец Элизбара, в душе давно мечтавший о посылке стариков в Гори.
- Я и Горгасал волшебное слово от ангела птиц знаем, - дед лукаво подмигнул, - конечно, пустят… Готовьте гозинаки для «барсов».
Весть о поездке стариков в персидский стан вмиг облетела Носте. Забегали, засуетились женщины. Готовили любимые сладости сыновьям. Миранда посылала Ростому вышитый золотом пояс, Дареджан, жена Эрасти, вернувшаяся в Носте, посылала мужу чувячек Бежана: пусть, говорила она, Эрасти видит, какая нога у их сына. Женщины завязывали в узелки незатейливые деревенские сласти.
Они поспорили и даже немного поругались из-за того, какие сладости больше любит Саакадзе, а вечером дружно испекли для него белый хлеб, имеющий форму меча. Обсыпали рукоятку очищенным миндалем, словно алмазами, а лезвие для блеска смазали желтком. Завернув «удачный подарок» в шелковый красный - цвет сердца - платок, женщины успокоились.
Ностевцы каждый вечер собирались у замка Саакадзе посмотреть работу амкаров, с самой ранней зари до темноты вновь воздвигающих замок. Они радовались: строить собирается, а не разрушать.
- Хорошо, камни не горят, - вздохнул Иванэ, - все же стены целыми остались.
- Сторожевая башня тоже хорошо уцелела. Замок без башни похож на джигита без головы.
- Уцелела? Неделю ломали собаки Магаладзе. Спасибо, добрый черт напугал волчьих детей, зеленый дым в глаза им пустил, разбежались… Иначе до земли бы разрушили… Так Шадиман велел.
Конечно, никто, кроме деда Димитрия, не догадывался, что добрый черт был Горгасал. Ночью, прокравшись во двор замка, он, соединив серу, смолу и селитру, изобразил ад. Наутро земля с шипением и гулом извергала едкий дым, зеленый огонь и зловещие бесформенные куски горячей земли и мелких камней.
Вообще «добрый черт» имел странную привычку помогать ностевцам, и они втайне от бога задабривали его сладким тестом и жареной курицей, которые добродушно запивали вином дед Димитрия и Горгасал. Ностевцев оставили в покое, и даже князья и монахи в тайном суеверном страхе старались объезжать Носте за целую агаджа.
И теперь ностевцы радостно смотрели, как настилали полы, возводили крыши, площадки, у стен ставили свежесколоченные тахты, а в марани - винохранилище - зарывали квеври - огромные кувшины. Все говорило о том, что здесь скоро собираются поселиться.
Даже мальчики помогали амкарам. И вот уже очищен двор, снова возведена вокруг замка стена, блестят в окнах разноцветные стекла. И снова бойницы башни устремлены на далекие горы.
Только с приездом амкаров поняли ностевцы - не все спокойно за этими горами, а своим благополучием они обязаны Саакадзе. Это сознание ускорило отъезд стариков. Ностевцы собрались проводить деда Димитрия и Горгасала и в сотый раз повторить просьбу уговорить «барсов» хоть на час прискакать к любящим их родителям. Просили также передать Папуна просьбу приехать и посмотреть, как его «ящерицы» превратились в стройных женщин.
Старики оживились, суетливо готовились к отъезду. Они не без важности говорили со всеми, особенно были польщены просьбой не оставаться надолго: не успел Георгий приехать, мы снова нужны в Носте.
- Около большого человека всегда дела много, а без хлопот скучно, назойливые годы о старости напоминают, - говорил дед, любовно укладывая в хурджини желтые цаги для Димитрия.
Когда дед и Горгасал, удобно устроившись на арбе, выехали на горийскую дорогу, сквозь оголенные ветви орехов и молодого дубняка мерцали большие звезды. Мягкая тишина расстилалась на неровной дороге. За крутым поворотом блеснуло озеро, в темной воде плескалась поздняя луна. Обгорелые пни, словно чудовища, присевшие на корточки, загадочно гляделись в глубь озера. В прозрачном серебре черными гигантскими черепахами надвигались горы.

В духане «Веселая рыба» Квливидзе сидел на почетном месте. Рядом с ним восседал Нодар, его старший сын. Еще в детстве толумбаш азнаур Асламаз предсказал Нодару великую будущность застольника и воина. Нодар хорошо запомнил это предсказание, ибо в тот день впервые увидел Саакадзе, ставшего для Нодара предметом восхищения и поклонения.
Предсказание Асламаза исполнилось с избытком. Молодой Квливидзе уже не уступал своему отцу в застольном искусстве. Статный, с усиками, закрученными на концах в шелковинку, в щегольской чохе с ухарски закинутыми за плечи рукавами, в высокой папахе, слишком заломленной набекрень, и в цаги с носками, слишком загнутыми крючком - Нодар действительно радовал взор застольников, внушал доверив молодым кутилам и подавал надежду на звание «пирвели дардиманди» - первого кутилы.
Сейчас Нодар старался оправдать и другое предсказание Асламаза. Ему, собственно говоря, было почти безразлично, с кем сражаться, лишь бы поскорей получить боевое крещение. Это заставило старшего Квливидзе ускорить опасную поездку в Носте. Но как бы Квливидзе ни спешил, «Веселую рыбу» он не мог объехать.
И сейчас, восседая между вздыбленным чучелом обезьяны, высунувшей красный язык, и говорящей сорокой, прикованной цепочкой к шесту и беспрестанно кричавшей «пей, толумбаш!», - Квливидзе острым взглядом осматривал духан, подбирая себе застольников.
Нодар был занят не менее важным делом. Он глубокомысленно заказывал духанщику еду:
- …вина сразу ставь десять тунг и средний бурдюк под стол брось. Раньше приготовь ганзили, потом свинтри, не забудь побольше джонджоли…
Квливидзе вдруг обрушился на Нодара:
- Ты что только траву на стол тащишь? Свинтри! Что, у тебя золотуха? Ганзили! Что, у меня цинга?! Дорогой, раньше годовалого барашка на вертеле целиком зажарь, потом суп бозбаш, потом сациви, курицу пожирней поймай, долму и шоршори сделай, дорогой, покислее, десять уток заправь, как я люблю. Зелень, заказанную молодым азнауром, тоже подай. Подожди, куда бежишь? Еще один средний бурдюк под стол брось. Потом убери эти чашки, куриц из них напои, сюда поставь азарпешу, турий рог, оправленный в серебро, и праздничные чаши.
Духанщик, беспрестанно кланяясь и повторяя «хорошо, батоно», не особенно смело спросил:
- Может, кулу тоже дать?
- Кулу?! Спрячь для скучного гостя, из кулы меньше выпьешь, скорее опьянеешь.
Постепенно вокруг Квливидзе становилось все теснее. Раньше были приглашены ближние соседи, потом дальние, потом, настойчиво, гости из отдельных комнат и, наконец, силком проезжающие мимо духана.
Сидели старые, молодые, в нахлобученных папахах, с длинными усами, без папах, богато одетые, бритые, в скромных чохах, обросшие.
Сидел какой-то толстый купец, сумрачный монах, стройный щеголь с завитыми усиками и пучком волос на макушке бритой головы. Он кичился, что недавно вернулся из Ирана и обрит по персидской моде. Его насильно сняли с коня и втащили в духан с помощью уговоров и угроз.
Средние бурдюки, опустев, скорченные валялись у ног Квливидзе. Не только мальчишкам, но даже духанщику слепил глаза мутный пот. На деревянном блюде уже вносился третий жареный баран.
Сорока шумно хлопала крыльями и пронзительно выкрикивала: «пей, толумбаш!»
- А я что, сплю, пестрый дурак?! - рявкнул с места Квливидзе.
И он опять большим ножом резал барана, и сочные куски бухались в глиняные чашки.
Квливидзе умолял, упрашивал, грозил, взывал к совести, и снова наполнялась азарпеша. Вдруг он остановил удивленный взгляд на монахе, сосредоточенно жующем зелень.
- Святой отец, разве мясо грузинам не бог дал?! Если только травой можно спастись, то ишаки первые вбегут в рай!
И снова провозглашались тосты по поводу и без всякого повода. В самом разгаре, когда роги и чаши, поднятые над головой, застыли в воздухе и не подвернулся подходящий тост, Нодар предложил выпить за упокой бывшей обезьяны. Тост шумно поддержали, и Квливидзе под восхищенные возгласы влил рог вина в разинутую пасть чучела. Послышалось бульканье. По красному языку обезьяны струйками стекало вино.
- Пьет!! - крикнул Нодар, восторженно вскочив верхом на бурдюк.
- У меня и мертвый выпьет, - обрадованно размахивая пустым рогом, рявкнул Квливидзе.
Духанщик, конечно, знал нравы кутящих и, оберегая чучело, поставил внутри него кувшин. Потом за умеренную цену он поил из этого кувшина неприхотливых посетителей.
Обезьяна вывела толумбаша из тупика и подала повод к целому ряду новых тостов.
Сорока прислушалась, наклонила голову, покосилась и неистово закричала: «пей, толумбаш!»
- А я что, сплю, пестрый дурак?! - возмутился Квливидзе, опоражнивая азарпешу. - Нет азарпеши, кроме азарпеши, и аллаверды ее пророк! - гремел Квливидзе, протянув очередную азарпешу щеголю с пучком волос на бритой голове.
Нодар вскочил, ястребиные глаза налились кровью, он, потрясая бараньей ногой, завопил:
- Отец! Этот гнусный лицемер не пьет, только погружает усы в азарпешу.
- Что?! - Квливидзе поднялся. - Почему только нюхаешь вино?! Думаешь, я тебя уксусом угощаю? Нодар, наполни ему турий рог. Пусть, чем ушибся, тем и лечится.
Нодар поспешил наполнить огромный рог и протянул щеголю.
Квливидзе не спускал со щеголя пытливых глаз.
- Что?! Не можешь пить?! Ты что, не грузин? К невесте спешишь? Почему сразу не сказал? Эй, Нодар, наполни все роги и чаши. Парень, тащи еще бурдюк! Выпьем за красавицу невесту. Пусть жизнь твоя будет как полная азарпеша! Пусть у тебя родится столько детей, сколько глотков я сделаю из этого рога! Постой, что говоришь? Сегодня твоя свадьба? А-а, на свадьбу спешил? Почему раньше не сказал? Нодар, наполни еще все чаши. Что? Не можешь больше пить?! Нодар, слышишь?
Нодар легкой походкой подошел к щеголю:
- Друзья, опустошайте роги, пусть счастливый жених видит, как лучшие сыны Картли умеют пить за счастье молодой невесты. Э-э, все выпили, а ты что ждешь? Не можешь? Тогда за свое здоровье пей! Тоже не можешь? Тогда за мое прошу! Еще раз не можешь?! Тогда приедешь к невесте с волосами! И под дружный хохот Нодар опрокинул на голову щеголя рог вина. Щеголь вскочил, мокрый пучок волос распластался по бритой макушке. Отряхиваясь, он задержал руку на кинжале.
Но Нодар легко схватил щеголя за плечи и, дружески выталкивая из духана, приговаривал:
- Какое время хвататься за оружие? Поезжай, дорогой, неудобно, невеста ждет!
Не успела закрыться дверь за счастливым женихом, как в духан вошел мествире. На нем был тот же колпак и короткая бурка, что и при встрече с ностевскими стариками.
Квливидзе шумно обрадовался приходу мествире и потребовал немедленного восстановления чести опозоренного невыпитого рога.
Рог снова был наполнен. Мествире, не переводя дыхания, осушил рог и, опрокинув его, показал ловкость застольника: ни одна капля не пролилась из рога. Репутация рога была восстановлена.
Мествире сел рядом с Нодаром и, раздув гуда-ствири, запел любимую песенку посетителей придорожных духанов:

Я вчера красавицу увидал в саду,
Дремлет Дареджан у роз алых на виду,
Она мне нравится - к Дареджан иду,
Сколько в сердце ран! Вздохнул и надул гуду.

Я молил жестокую, но в ответ одно:
Любят черноокую без тебя давно.
Поспешил в духан скорей позабыть беду…
Век с таким бы чувством ей продремать в саду.

Изощряясь в шутках, посоветовали мествире одно средство, способное отогнать сон от любой красавицы… Квливидзе гаркнул:
- Э-э, «веселая рыба», дай нам еще один бурдюк, только самый крепкий!
Сгибаясь под тяжестью, двое мальчишек внесли на палке прожаренную на вертеле кабанью тушу. Проперченное мясо издавало приятный аромат, на пол стекали капли жирного сока.
Нодар откинул рукава чохи, обнажил кинжал, ловкими ударами отрезал от туши сочные куски и преподнес их на острие кинжала каждому.
Квливидзе оглядел гостей и, подбоченившись, обратился к монаху:
- Почему опять не кушаешь, святой отец?
- Перцу мало, сын мой, - с христианским смирением ответил монах.
- А ты почему не кушаешь? - обрушился Квливидзе на купца.
- Немножко кислоты не хватает, батоно.
Квливидзе отвел в сторону духанщика и заказал два блюда: «индоэтский пилав» из ханского риса, приправленный двадцатью различными тропическими пряностями и фруктовыми кислотами, и «сатану» - каплуна, нашпигованного красным стручковым перцем, душистой смолой и различными острыми специями.
С новой силой запылал огонь, в котлах что-то зашипело, заклокотало. Чихал повар; чихали мальчишки, чихал духанщик, вытирая слезы.
В ожидании новых яств Квливидзе стал просить мествире рассказать о свойстве зверей. Но мествире, осушив вторую чашу вина, предложил послушать о свойстве орла и змеи.
Застольники плотнее обступили мествире, и только в углу покачивался на табурете клевавший носом монах. Мествире вытер широким рукавом губы и шумно поставил чашу.
- В Арани страшный старик жил, и вот один раз такое видел: за Тушети есть большие белые горы, посередине каменная река, ущелье и долины внизу лежат. Кто оступится на каменной реке, потеряет память и выйдет на другую землю к народу с красной кожей. На крутой вершине высокий народ жил, с гордыми глазами и большим сердцем ходил. На скользкой вершине маленький народ жил. Глаза за пазухой держал, сердце узкое имел, больше хитростью жил.
Очень долго друг о друге не знали, раз встретились на охоте, сразу драться начали. Высокий народ шел открыто, маленький туда-сюда вертелся. Шашек не имели, кинжалов тоже не было, что делать? Луки хорошие держали, охотились на летающих рыб. Много стрел о камни затупили, не попадали друг в друга. Что делать? Долго думали. Потом вышли вперед самый рослый и самый щуплый, натянули луки. Сердито запели стрелы, и сразу самый высокий и самый маленький на каменную реку упали, больше никто их не видел…
Вдруг зашумел ветер, закружилась холодная пыль, затмила глаза. Тихо стало. Только когда пыль на место легла, высокий народ белыми орлами над вершиной кружил, маленький ядовитыми змеями внизу полз.
Все забыли, только помнят злость друг на друга, войну сейчас тоже не кончили. Змеи любят сердце орлиное, потому что алмазным стало. Кто им владеет, страх теряет.
Орлов змеиный глаз манит, потому что изумрудным стал, силу предвиденья имеет. Бросаются орлы на змей, выклевывают змеиные глаза, впиваются змеи в сердце орлиное.
Наверху изумруды рассыпаны, внизу алмазы горят.
Много народу ходило, никогда орлов не видели, змей не нашли, каменная река не пускает. Похвастался в Арани храбрец, ушел, сто лет ходил. Когда вернулся, его никто не узнал. Один алмаз принес, один изумруд, только свои глаза потерял. Больше не ходят люди, боятся. Правда, зачем на камни глаза менять…
Вот шах Аббас народ, словно алмаз, ищет. Куда в Картли ни придет, народ от него, как орел от змеи, к горным вершинам уносится. Что делать? Не желает народ персу покориться. Кто орлами хочет парить над вершиной, пусть помнит - «змеиные» князья ищут орлиное сердце. Кто завладеет народным сердцем, страх теряет перед врагом, сильным становится. Люди, верьте Георгию Саакадзе, верьте, но пока молчите.
Квливидзе нахмурился. Хмель слетел с него, словно камень, отломившийся от скалы. Он вспомнил, зачем спешил в Носте. Там он думал узнать планы Саакадзе, намерения «барсов». Квливидзе встал и хотел, расплатившись с духанщиком, выехать в Носте, но мествире шепнул ему на ухо: «Жди здесь Даутбека, от Саакадзе приедет».
Удивленно приподняв брови, Квливидзе оглядел своих шумных многочисленных гостей, из которых он не знал ни одного даже по имени.
За стойкой со скрипом распахнулась дверь, и вошли мальчики, держа на голове плоские деревянные блюда с «индоэтским пилавом» и глубокие деревянные чаши, где в ароматном соусе плавал «сатана».
Никто не мог отказаться от соблазна не столько из вежливости, сколько из любопытства. Но вскоре эти яства навели страх на присутствующих.
Гости Квливидзе сидели с выпученными глазами и разинутыми ртами. Никакое количество вина не в состоянии было «погасить пожар». Никакие тосты Нодара не вызывали ни смеха, ни восклицаний. Купец, объевшись, стонал на длинной скамье. Кто-то вцепился в косяк и никак не мог оторваться от двери. На полу лежали вповалку, не разбирая места и соседа. Монах прислонился к стене, тщетно пытаясь поддержать свое достоинство.
Квливидзе оглядел духан и подкрутил ус. Он приказал духанщику положить купца на палас и откачивать, затем разместить пострадавших в саду, на свежем воздухе: пусть неделю помнят, как Квливидзе угощает!
Монаха Нодар сам усадил на осла и, сунув ему в руку сухую ветвь, умолял не свалиться в канаву.
Монах раскачивался на осле, Нодар с сомнением покачал головой, дал мальчику монету и велел проводить монаха в монастырь.
- Пусть в рай вместе с ишаком въедет, - добавил, выглянув из духана, Квливидзе.
Когда духан опустел, Квливидзе, подтянув цаги, приказал духанщику закрыть дверь на засов и никого не впускать. Он, Квливидзе, ждет одного друга, с кем, наконец, хочет спокойно проглотить чашу вина и откушать кабана.
Только в полночь, когда духанщик и прислужники, утомленные, крепко спали, на всякий случай забрав с собой чучело обезьяны и сороку, кто-то отрывисто ударил два раза молотком.
Мествире приоткрыл защелку и сразу распахнул дверь. В духан вошли двое, закутанные в простые бурки и башлыки. Квливидзе пристально посмотрел на исполина в башлыке и, пораженный, вскрикнул:
- Георгий, ты?!
Саакадзе скинул бурку, и воины, забыв кровавую сечу у стен Горисцихе, бросились друг другу в объятия и трижды облобызались.
Квливидзе восхищен: «Вот сидит, как простой друг, большой сардар, о ком поют песни далеко за пределами Грузии и Ирана, кто славой затмил Нугзара Эристави, чьи богатства превышают все желания!»
Восторженно смотрел Нодар на Саакадзе, упивался его голосом и мысленно дал клятву в вечной верности полководцу азнауров.
Внезапно Квливидзе нахмурился. «Неужели это Георгий Саакадзе поднял меч у Горисцихе на азнауров, на ополченцев, собранных по его слову? Почему сейчас снова тянется к азнаурству?! Может, затевает измену? Кому?» И Квливидзе сердито выкрикнул:
- Князь Саакадзе, зачем пожаловал к нам?!
- Для тебя, Квливидзе, я азнаур.
- Нет, князь! Почему называешь себя азнауром?
- Мой дед был азнауром, я стал князем, но не это важно. Мои мысли и желания связаны с азнаурами.
Саакадзе говорил властно, убедительно. Он говорил о временной необходимости подчиниться обстоятельствам, использовать создавшееся положение и снова восстановить союз азнауров, разгромленный Шадиманом.
- Зачем?! - резко спросил Квливидзе.
- Для будущих битв и побед, - ответил Саакадзе, невольно остановив взор на серебряных нитях в черных усах испытанного воина. - Неужели ты рассчитываешь, азнаур Квливидзе, без борьбы отнять обратно землю от надменных владетелей?
- Царя потеряли. Картли перс топчет, время ли беспокоиться об азнаурских землях?
Чуть приоткрыв покров над своими планами, Георгий пытался внушить Квливидзе мысль о необходимости выдвинуть азнаурское сословие на первое место в стране. Это единственная сила, способная сейчас спасти Картли.
- О царе тоже не следует беспокоиться. Будет царство, найдется и царь. Больше надо думать, как освободиться от друзей и врагов, как бороться с князьями, надевшими чалмы не только на себя, но и на свои замки.
Квливидзе порывисто пододвинул скамью:
- Прямо скажи, Георгий, если жалеешь грузин, почему в бою у Горисцихе обнажил шашки? Почему с персами пилав кушаешь? Если стараешься для персов, почему Уплисцихе не окружил? Ты мне большими делами усы не крути, я о них сам позабочусь. Открыто скажи, с чем пришел? Враг? Друг? Всех запутал! Тебя уже никто не может понять!
- Очень жаль, что ты, азнаур Квливидзе, меня не понял, - сухо сказал Саакадзе. - Сейчас идем по скользкой тропе - неверный шаг, и все свалится в пропасть. Необходимо обезоружить князей их же оружием. Чалмы можете не одевать, но все азнауры, молодые и старые, Верхней, Средней и Нижней Картли должны явиться с покорностью к шаху Аббасу.
Едва дослушав, Квливидзе вскочил:
- Если азнауры меня спросят, скажу: кто раз грузинское достоинство потерял, на уважение народа рассчитывать не смеет. Народ беднее князей, а какую встречу оказал шаху-собаке? Одни босые ноги унес в снежные горы, а ниц перед персом не пал.
Наступило молчание. Неясные тени расплывались на сводах духана. Буйный ветер, скатившийся с гор, настойчиво дергал ставню, силясь вломиться в притихший духан. Но старый дуб, верный страж у окна, защищал его могучей грудью. Старый дуб гудел и стонал и все настойчивей стучал веткой в ставню, словно звал на помощь.
В очаге духана тихо потрескивали сухие обрезки лоз.
«Вот смесь благородства и ограниченности ума», - думал Саакадзе, пристально вглядываясь в отважного азнаура. Но Квливидзе убедить ни в чем нельзя, от своих наследственных устоев он никогда не отступит, спор бесполезен, но он единственный, кого сейчас слушаются азнауры, а что еще важнее - ему верит народ. Придется искать другой путь, а Квливидзе надо сохранить.
- Вот что, друг, тебе здесь оставаться опасно. Князья хорошо осведомлены, кто обнажил шашку у стен Гори. Скройся с семьей на время в Имерети и жди моего сигнала.
Георгий поднялся, накинул бурку, положил перед Квливидзе тугой кисет с золотыми монетами, подал руку мествире и быстро вышел.
Эрасти выбежал следом. За окном уныло звякнул конский убор, и послышался торопливый цокот.
Долго сидел в глубокой задумчивости Квливидзе и вдруг с просветлевшим лицом сказал:
- Э-э, Нодар, он снова наш! Скоро будем вместе охотиться на крупного зверя.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Ленивый весенний снег кружится над Горийской крепостью. Здесь размещены сарбазы и их начальники. Сарбазы ловят снежинки, смеются и зорко поглядывают вниз на извилистую тропу.
В просторных верблюжатниках лежат на соломе, поджав ноги, верблюды. Они смотрят на снег, поеживаются и жалобно кричат.
В царском дворце разместился шах с четырьмя законными женами, с их прислужницами, черными и белыми евнухами и большой свитой.
Ханы заняли просторные дома на улице «Трех чинар». Окруженные сарбазами и стражей, эти дома превратились в укрепленные крепости.
«Дружина барсов» разместилась в просторном помещении с куполообразной крышей, окруженном высокой каменной оградой, по ту сторону которой находился сад Саакадзе. На восточной стороне устроились Хорешани и Дато.
Георгий, Папуна, Нугзар и Зураб поселились в доме с широкой резной террасой, обвитой плющом. Сюда стремилась Русудан. Но Георгий, боясь предательства и шаха и князей, спешно восстанавливал для Русудан Ностевский замок: там через потайной ход всегда можно скрыться даже на конях.
Общий дом в Гори и наличие многочисленных слуг избавили «барсов» от присутствия стражи и сарбазов. Тут, расставив своих часовых и волкодавов, откупленных ими у владельца дома, «барсы» дышали свободно.
Дом Саакадзе окружен сарбазами. Персияне и грузины, составляющие свиту Георгия, заполняли помещение. «Большой сардари-куль», как его называли персияне, был недоступен никому, кроме «барсов», ханов и присланных гонцов от шаха. Этой мерой Саакадзе ограждал себя и от мстительных грузинских князей.
Саакадзе радовала близость «барсов». В стене, примыкавшей к дому Саакадзе, «барсы» прорубили калитку, через которую сообщались с Георгием. Через эту калитку с трудом пролезал Саакадзе, по ночам нередко посещая «барсов» и посвящая их в свои сокровенные намерения, кроме одного: не надо преждевременно обременять друзей опасным замыслом.
Вокруг Гори растянулась цепь сарбазов: ни выехать, ни въехать в Гори нельзя без разрешения Али-Баиндура. Правда, в Гори из грузин никто, кроме князей, предавшихся шаху, не въезжал, но зато сколько не успевших скрыться стремились незаметно покинуть Гори. Их ловили. Если это был купец, то весь товар забирали в шахскую казну, а самого били шелковым жгутом по пяткам и бросали в яму до выкупа. Если это был «простой народ», нещадно били по пяткам палкой, а затем объявляли пленником.

Предыдущая страница 17 Следующая страница


Жертва 18

Вот почему сарбазы от удивления чуть не выронили копья, когда к главным воротам Гори с необычайным скрипом подъехала арба с двумя стариками грузинами. Нагруженная хурджини, бурдюками и узелками арба сразу привлекла жадное внимание сарбазов. Они набросились на нее, но дед Димитрия, ударив одного палкой по руке, закричал:
- Эй, ты, верблюжий помет, как смеешь трогать?! Тут все для Саакадзе!
Сарбазы отскочили при грозном имени. Они торопливо начали совещаться.
- Бисмиллах! Может, это отец? Или - да хранит нас аллах! - еще хуже - дед?
- Пусть сама луна велит, без Али-Баиндура-хана не пропустим.
- А Эрасти здесь? - спросил Горгасал.
Сарбаз поспешно спросил:
- Отец?!
- Конечно, отец, почему сразу не догадался? - неожиданно проговорил по-персидски Горгасал.
Ворота открылись, и арба в сопровождении заискивающе улыбающихся сарбазов направилась к дому Саакадзе. Первый заметил арбу Эрасти. В этот момент он через узкое окно рассматривал улицу, наполненную стражей. Сердце Эрасти сильно забилось: так только ностевские буйволы ходят… И Эрасти скатился с деревянной скрипучей лестницы.
Несколько секунд Эрасти пристально смотрел в живые, полные ума глаза старика и вдруг неистово сжал отца в объятиях. Дед Димитрия дрожащими от волнения руками поправлял поклажу. Эрасти обнял деда и почтительно поцеловал его в плечо.
- Мой Димитрий?.. - едва мог сказать старик.
- Жив и сейчас дома.
Эрасти подошел к воротам. Стража угодливо распахнула ворота. Несмотря на волнение, Горгасал с гордостью оглянулся на ничего не видящего от слез деда. Арба со скрипом въехала во двор, и тотчас из дверей, точно вихрь, вылетел в одной рубашке, без цаги, Димитрий. Он так бурно обхватил деда, что сарбазы уверяли, будто слышали треск сломанных костей. Смешивая слезы, дед и внук не могли оторваться друг от друга. Димитрий шумно целовал белую бороду, густые брови, соленые от слез глаза, целовал шею, руки и никак не мог выговорить «мой дед». Вдруг дед слегка отстранил Димитрия, посмотрел на его необутые ноги и укоризненно покачал головой:
- Я знал, что в цаги нуждаешься. Желтые привез: ты всегда желтые любил.
Димитрий рассмеялся и, обняв Горгасала и деда, почти на руках втащил их в дом.
Эрасти с нежностью смотрел на пестрые платочки, хранящие в себе, как догадывался он, материнскую любовь и волнение. Он старался угадать, какой из этих узелков приготовлен для него матерью, самой лучшей из матерей. Вдруг сердце его сжалось - о Георгии Саакадзе некому подумать…
Ни одна драгоценная поклажа не вносилась в дом с такой осторожностью и заботливостью. Эрасти крикнул слугам и, зорко пересчитав все узелки, хурджини, кувшинчики, корзиночки, бурдюки, оставался у арбы, пока поклажу не перенесли в дом: каждому «барсу» ностевский подарок дороже драгоценных преподношений шаха.
- Эй, орлиный хвост, - встретил взволнованного Эрасти шумный Димитрий, - твоя жена вернулась в Носте, сын Бежан тоже.
Эрасти побледнел, потом почувствовал свое лицо в огне и как-то неестественно согнулся.
Гиви подхватил его и усадил на тахту.
- Э-э, друг, от радости еще никто не умирал! На, выпей ностевского вина.
Эрасти взял из рук Дато полную чашу и с жадностью, крупно глотая, выпил до последней капли. Потом долго сидел молча.
Когда Саакадзе и Папуна, извещенные о приезде ностевцев, вошли в комнату, «барсы» были пьяны ностевским вином и новостями. Димитрий крепко обхватил деда, точно боясь его потерять. Горгасал охрип, не успевая отвечать на сыпавшиеся со всех сторон вопросы. На столе из развернутых узелков приветливо смотрели домашние угощения. Пустые и полные бурдюки в беспорядке громоздились тут же у стола, распахнутые нетерпеливыми руками хурджини лежали на скамьях и тахтах. Эрасти быстро взглянул на вошедших. Он заметил, как дрогнул левый ус Саакадзе. «Волнуется», - мелькнуло у Эрасти.
- Батоно, нам родные прислали подарки, тебе все женщины Носте тоже прислали.
Эрасти развернул красный платок и преподнес Георгию выпеченный меч.
Теплая волна восторга прилила к сердцу Саакадзе: «Значит, женщины бой мне предсказывают? Бой будет… большой бой…»
«Какую власть имеет воспоминание, - подумал Георгий. - Человек может уйти в далекие страны, встречать необычайных людей, жить во дворце с разноцветными птицами, достичь недосягаемой высоты, выращивать могучие мысли, перерасти самого себя и вдруг увидеть морщинистого деда и почувствовать, что все пережитое - мираж в пустыне, не стоящий внимания».
Георгий крепко расцеловал взволнованных стариков и обернулся к Эрасти, который прижимал к пылающим губам чувячек.
- Батоно, - покраснел Эрасти, - видно, сердце у меня слабое, не могу спокойным быть… После тебя дороже всего сын.
- Скоро увидим его, мой Эрасти… Э, Папуна, ты забыл, что Георгий Саакадзе тоже из Носте, оставь немного вина. Димитрий, пока не задушил деда, дай поговорить, и ты, Горгасал, расскажи о… о Носте.
До поздней ночи ностевцы, запершись и спустив собак, первый раз по-настоящему веселились, радостно вспоминая прошедшую юность, и осушали роги за будущее.

Шах Аббас мрачен. Несмотря на захват Греми, Тбилиси и Гори, он знал - до полной победы над грузинами еще очень далеко. "Цари укрылись за имеретинскими горами, значит, Грузия не завоевана. Мои сарбазы следовали за мной через все поселения картлийцев, словно через пустыни. Мохаммет сказал: «Кто произнесет: „Ла илля иль алла!“, тот правоверный». Князья только устами, а не сердцем воскликнули: «Ла илля иль алла!». Но мне нужно дно морское, а не пена волны. Не из-за князей беспокоил я свое величие, а для покорения Картли и Кахети. Это единственный заслон Ирана против русийских вожделений. Мой верный сардар Саакадзе пригнул к моим стопам Кахети и преподнес мне мирным путем Тбилиси. В награду я обещал ему князей. Мохаммет сказал: «Не нарушайте своих клятв и обетов, однажды вами данных». Но Мохаммет, изрекая вселенскую мудрость, думал о правоверных, а Саакадзе? Разве он правоверный? Но, иншаллах, честолюбие приведет Саакадзе к источнику Земзема, ибо родина его сейчас Иран. И народ грузинский, и князья, как тигры, растерзают его здесь. Саакадзе прав, царей надо из Имерети выманить, только тогда картлийцы легко признают над собой власть Ирана. Царем оставляю Баграта… испытан Али-Баиндуром. Предопределение аллаха! И здесь Саакадзе ждет разочарование. Он приближал к моему зрению Хосро-мирзу. Я благосклонно поощрял: Хосро по доброй воле мохамметанин, но опасно… Как только уйду, могут убить. Иншаллах! Успеет, еще молодой… Баграт - грузин, его народ знает. Говорят, не очень любит, это главное. Грузины не должны дорожить своим царем… С моею помощью будет царствовать, и ему выгодно быть мне верным. Но если аллах снизойдет и просветит Луарсаба и царь воскликнет: «Ла илля иль алла, Мохаммет расул аллах!» - ему верну царство. Судьба принесет Саакадзе новое огорчение, но мой верный сардар утешится войной с османами и почетным званием «Непобедимый!»
Шах поднял глаза. Более часу стоял вытянувшись, не дыша, молодой сын Карчи-хана. Он мог так простоять сутки, дожидаясь, когда шах-ин-шах подымет на него «львиный» взор.
- Грузинские князья пришли? Пусть подождут. После еды и сна удостою их вниманием… Пусть придут сюда сардар Саакадзе, Караджугай-хан, Эреб-хан и Эмир-Гюне-хан.
Шах Аббас впервые приглашал на тайный совет Саакадзе. Этим он хотел подчеркнуть, что для Георгия наступила новая эра, он - свой.
Вошел взволнованный Саакадзе, молча снял и положил у ног шаха тяжелый меч. Шах наступил ногой на рукоятку. Дрожащими руками Саакадзе поднял меч и поцеловал рукоятку. И «лев Ирана» увидел в глазах Саакадзе благоговение.
Мысленно Георгий торжествовал. Его труды не пропали даром, он добился окончательного доверия, и теперь самые сокровенные замыслы шаха ему будут известны… Да, много жертв пришлось принести, много с совестью сговариваться. На краю гибели дружба с «барсами» была…
Обсудив турецкие, русийские и шамхалатские дела, шах Аббас пришел к заключению о необходимости любыми мерами вытребовать Луарсаба и Теймураза из Имерети.
- Только два способа есть: или войной идти на Имерети, или попробовать уговорить дарами и угрозами имеретинского Георгия выдать царей, - сказал Саакадзе.
Караджугай-хан погладил сизый шрам на левой щеке. Он больше не сомневался: Саакадзе окончательно принадлежит теперь Ирану.
- Храбрый из храбрых, Георгий, сын Саакадзе, войной идти опасно. Может, Стамбул уже расставил своих янычар у порога Имерети, и сам народ имеретинский, имею сведения, сильно вооружен и многочислен. Иначе чем объяснить дерзость царя Георгия, укрывшего у себя врагов шах-ин-шаха?
- Лих-Имерские горы опасны для войны… Мне Имерети не нужна, все равно для Ирана бесполезна: далеко, и горами, как панцирем, защищена, - проговорил шах. - Потом Имерети - для турок, у меня с Турцией ферман печатью Ирана закреплен. Мохаммет сказал: «Не нарушайте своих клятв и обетов, однажды вами данных». Но, просвещая нас нравственной мудростью, Мохаммет относил ее к друзьям правоверных. И настанет день, когда огонь Персиды сожжет эту грамоту на площади Кутаиси.
- Дозволь заметить, великий из великих шах-ин-шах, твои уста - источник мудрости. Османы одной рукой подписывают ферман, другой раздают картлийским князьям сабли против Ирана.
- Это, мой сардар Георгий, мне тоже известно, но наш союзник Русия сон потерял - о Грузии наяву грезит. Грузинские земли не дают спать и турецким собакам, не имеющим в битвах ни совести, ни чести.
- Мудрейший шах-ин-шах, может, раньше послать послов к имеретинскому царю? Ибо сказано: «Не торопись сорвать плод, - созрев, он сам упадет».
Ханы улыбнулись находчивому Эреб-хану.
- Эреб-хан, своевременная зоркость полезна, ибо сказано: «Не давай созревшему плоду упасть за твой забор», - насмешливо сказал шах.
Ханы поспешили рассмеяться.
На другой день Эреб-хан и Исмаил-хан со свитой и в сопровождении пятидесяти сарбазов выехали в Имерети.
Кроме этого события, в стане весь день не смолкали возбужденные разговоры о высокой награде, полученной Георгием Саакадзе от шаха Аббаса, - звании «Непобедимый» и праве тайного советника шаха, подкрепленном грозным приказом властелина: «Кровь и собственность Георгия, сына Саакадзе, неприкосновенны». И Караджугай-хан громогласно объявил - всякий человек обязан оберегать жизнь большого сардара и под страхом смерти не приближаться к владениям, возвращенным «Непобедимому». Владения всех «барсов» также были взяты под защиту меча Ирана. Приказ этот вызвал большую тревогу среди грузинских князей, которых хоть и ласкал шах, но держал на почтительном расстоянии, несмотря на их раболепство.
«Барсы» за бесстрашное участие в тбилисском деле были награждены дорогим оружием с драгоценным гербом Ирана на рукоятках. Ростом, Дато, Даутбек и Димитрий возведены в воинское звание эмир-тумана - начальника над десятью тысячами; Элизбар, Гиви, Пануш и Матарс получили звание минбашей. Шах Аббас щедро раздал «барсам» кубинские ковры, ширванские шелковые попоны, нухинские шитые сукна, ганджинские чадры, шемахинские вышивки, кахетинские шелка, бакинскую и карабахскую эмаль, насечки и филигрань.
По этим подаркам можно было проследить путь «льва Ирана» по своим и чужим землям.
Папуна отдельно получил сундук с дорогими одеждами и бархатный мешок с мелкими и крупными персидскими монетами.
Получили изысканные подарки Русудан и Хорешани. Русудан - флакончики с индусскими инкрустациями, купальные камни, обитые серебром с узорами, для чистки ступни, раковины, оправленные золотом, с вырезанными цветами, пестики с золотыми соколятами на рукоятках для растирания белил и, наконец, султан: на серебряных полосках и золотых листьях переливались алмазы и изумруды. Все это покоилось в ларце из дерева розовой пальмы и отправлено было с особым гонцом и охраной. Таким подарком шах хотел подчеркнуть свое внимание к изысканному вкусу Русудан, мужественному лицу которой так идут тончайшие белила и черные волосы которой точно созданы для величественного султана.
Хорешани преподнес шах Аббас подарок, соответствующий его мнению о княгине. На полированном ящике блестела золотом арабская надпись: «Сто забот княгини Хорешани». На квадратах шах сам расставил старинные индусские шахматы: угрожающе замерли друг против друга два войска из слоновой кости и черного дерева. Враждующие шахи, сверкая рубиновыми глазами и золотыми мечами, приготовились ринуться в бой. Длиннобородые наставники, щуря изумрудные глаза, нашептывали шахам советы. В торжественном молчании выстроились бирюзовоглазые пехотинцы и всадники. Верблюды и кони с ажурными султанчиками замерли в начале пути «ста забот». Боевые рухи с золотыми гребнями нахохлились по краям. И великолепные слоны, морща костяные шеи и выгнув хоботы, воинственно оглядывали квадратное поле.
Хорешани очень польстил подарок.
- Нельзя отказать шаху в тонком вкусе и остроумии, - сказала она нахмурившемуся Дато.
Отважный «барс» давно ревновал Хорешани к «льву Ирана», неизменно внимательному к ней.
Дато, сумрачно рассматривая фигуры шахмат, нашел, что в них слишком много драгоценных камней и украшений: войску на поле брани приличествует простота. А глаза у шахов блестят петушиным вожделением. Что касается красоты, то у черного шаха слишком короткие ноги, а у белого слишком длинные руки. Единственное, что ему, Дато, по душе, это слоны, верблюды и кони, ибо на них можно подальше отъехать от разноцветных шахов.
Хорешани с притворным смирением согласилась: действительно, Дато прав, у черного шаха немного короткие ноги, но - аллах, аллах! - какие изящные руки! Они созданы сжимать меч и расплетать женские волосы. У белого шаха, пожалуй, правда, немного длинные руки, но, клянусь бородой Магомета, его ноги крепки, как слоновая кость. Любая женщина позавидует коню, которому он сжимает бока. И, как бы не замечая побагровевшего лица Дато, добавила: что касается глаз - неоспоримая истина, они с петушиным вожделением, но их рубиновый блеск возбуждает усладу из услад.
Дато сбросил чоху и вытер платком затылок. Он язвительно, слегка хриплым голосом ответил: изящные руки и крепкие ноги, сжимающие бока коню, может иметь каждый евнух, однако конь не завидует ни одной женщине. Что касается услады из услад, то шахский рубин тут ни при чем, за медным панцирем воина часто скрывается большее богатство.
Хорешани расхохоталась и задорно сбросила вуаль. Роскошные волосы рассыпались по плечам. Хорешани вздохнула: медный панцирь слишком тяжел для пути к источнику услад, тогда как рубин таинственно светит в любом положении.
Дато, задыхаясь, рванулся к Хорешани, мягкие горячие руки обвились вокруг его шеи. Он пытался окончательно сразить Хорешани саркастическим сравнением, но его губы обжег опьяняющий поцелуй. Дато тотчас потерял дар речи, но не сообразительность, ибо поспешил набросить на дверь задвижку, чтобы не ворвался Гиви.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

В один из дней Саакадзе был предельно изумлен - его посетил Шадиман.
Георгий приказал молодому хану, начальнику своей личной охраны, со всеми почестями проводить князя Шадимана Бараташвили в «зал встреч» и сам стал надевать пышный персидский наряд. Он был озадачен. Трон Луарсаба - опора власти Шадимана и его друзей. Почему же «змеиный» князь не до конца использовал имеретинские и турецкие возможности?
«Нет, Шадиман не делает оплошностей! Значит, здесь он для смертельной схватки со мной. Не собирается ли Шадиман перенести борьбу из Метехского замка в Давлет-ханэ? Ну, что ж, светлейший князь, посмотрим…», и Саакадзе широко открыл дверь в «зал встреч».
Собеседники соревновались в изысканности.
- Пришел поздравить тебя, Георгий, с высокой наградой… Ты всегда был при шах-ин-шахе большим сардаром, а теперь, после посещения Тбилиси, пользуешься заслуженно славой непобедимого.
- Тбилиси мною, дорогой Шадиман, меньше разорен, чем князьями в спокойное время. Но знай, у меня от шах-ин-шаха нет тайн, здесь все слуги - персияне и грузины.
- Знаю, открыто пришел, - слегка наклонил голову Шадиман. - А если бы тайно хотел говорить, к «барсам» постучался бы. Остроумную придумали стражу: ни одного перса. Говорят, всех волкодавов закупили в Гори. Тебе тоже удобно: ключ от калитки только у тебя одного.
Саакадзе учтиво поклонился:
- За поздравление - благодарю, тем более что своим высоким положением у «льва Ирана» я обязан тебе.
- Нет, Георгий, ты сам заработал себе благодарность «солнца Ирана». Бывают люди, которым тесно вдвоем в одном царстве. Ты всегда хотел быть выше светлейшего, теперь достиг, и перед твоим умением должны склониться все мудрецы.
- Нет, Шадиман, было бы неучтиво с моей стороны не вспомнить помощи картлийских князей…
Шадиман развел руками:
- Теперь нет ни картлийских князей, ни картлийских азнауров, есть одно: рабы шах-ин-шаха.
- Не сочти меня глупцом, раболепный князь, но чалмы на голове светлейших и не светлейших дают уверенность, что рабство им более к лицу, чем княжество.
- Чалма к голове не прирастает… В солнечные дни ее легко заменить.
- Феской? - улыбнулся Георгий.
- Папахой… Хотя я из скупости и сейчас остался в грузинской папахе. Вижу, ты тоже, Георгий, не променял боевой шлем на спасительную чалму.
- Я - азнаур…
- Нет, князь.
- Плебейский князь, но знатный азнаур. Предкам своим я никогда не изменял.
- Разреши узнать, одобряешь ли ты желание Баграта стать царем Картли?
- Я одобряю всякого царя, удостоенного выбора «льва Ирана».
- Однако ты ему и Андукапару обязан исчезновением Тэкле.
- Думаю, не только им… Но Баграт - твой родственник, ты радоваться должен.
- Не думаешь ли, что Луарсаб больше подходит для Картли, чем скупой Баграт… Конечно, если Луарсаб пожелает явиться с покорностью к великому из великих шах-ин-шаху.
- Если найдется моя сестра Тэкле, я, быть может, соглашусь с твоим мнением…
- Если бы я мог найти прекрасную из прекрасных царицу Тэкле!.. Страдания Луарсаба описать словами нельзя.
Саакадзе пытливо смотрел на Шадимана. Да, «змеиный» князь действует своим испытанным оружием. Умышленно не принял магометанства, надеется на благодарность церкви и народа за отстаивание перед шахом Аббасом царя Луарсаба.
- Я горжусь доверием моего повелителя. Только «лев Ирана» имеет право решать судьбу Картли. Наша приятная беседа бесплодна. Все же ты, как неизменно преданный царю Луарсабу, можешь шаха просить за него.
- Думаю, шах-ин-шах удостоит меня такой беседой. Но не тебе ли Луарсаб обязан словами: «Доколе жив царь Луарсаб, нет спокойствия в Картли»?
- Вижу, князь, твой слух с годами становится острее. Да, это мои слова, и я их еще не раз повторю шаху Аббасу.
- Тебя, Георгий Саакадзе из Носте, я всегда высоко оценивал, потому и боролся против тебя. Ты отстаивал права азнауров, я - права князей. Столетиями прославлены княжеские знамена - лучшая драгоценность грузинской короны. Не рассчитывай, что князья снимут цаги и наденут чувяки. Скорей они обвяжут голову двенадцатью складками чалмы, чем уступят права, небом ниспосланные.
- Скорее азнауры наденут чувяки и разорванные чохи, чем откажутся от борьбы за права, данные землей. Царь и азнауры, а не царь и князья. Еще раз запомни это.
- Но, может, поздно, князь Саакадзе? - поморщился Шадиман. - Благодаря счастливому полководцу нет теперь больше царя для азнауров.
- Великий из великих шах-ин-шах, думаю, уже подыскал для азнауров царя.
Шадиман встал.
- Ты ошибаешься, царь в Картли будет, но с азнаурами ни один не сойдется. Может, нам лучше сейчас мирно договориться?
- Нет, светлейший Шадиман, ты слишком много хочешь для князей, а я слишком много для азнауров и народа. Но одно не следует забывать - азнауры находятся под высоким покровительством… Напрасно не замечаешь, время другое настало.
- Э, непобедимый Георгий, не доверяй погоде… В Картли несколько раз в день может дождь пойти и солнце засиять.
Долго сидел Георгий после ухода Шадимана, погруженный в сокровенные думы. Эрасти заглядывал в дверь и неслышно исчезал…
«Не доверяй погоде…» Шадиман прав, ни один царь не сговорится с азнаурами. Что ж? Добровольно не согласится, заставим насильно. Шадиман пробует, с какой стороны удобнее подкрасться к моим мыслям, подкрасться и вонзить меч предательства в самое сердце. Нет, князья, панцирь из саакадзевской стали ношу. И перед шахом не очернить - поздно, я уже овладел изменчивой душой. Борьба, борьба, князья! Доверие народа - сила азнауров. Князья этого, к счастью, не понимают. Они ярмом, кабалой, лишениями, пытками внушают страх. Наружно народ покоряется, а внутри огнем ненависти горит. Эту ненависть я вдохнул в грудь народа - неужели для того, чтобы шаху Аббасу под ноги ее бросить? Нет, лицемерный перс, не сломить тебе мощь моей Картли… Стон и плач, как колокольный звон, теснят мою голосу, мое сердце. Но кто видел на моем лице печаль? Кто заметил, что навсегда потерял я радостный смех? Знаю, слезы высохнут, возродятся из пепла города, поля зацветут высоким хлебом, виноградники отяготятся налитыми гроздьями, солнце перельет в марани разноцветные вина, на тучных пастбищах размножится скот. Дети вырастут, другие родятся… А тут, в моей груди, что навсегда осталось?! Позор! Слава?! Кто поймет мои мысли?! Кто осудит?! Кто восхищаться будет?! Кто проклинать?! Каким сердцем надо любить родину, чтобы идти такой страшной дорогой за ее счастьем… Нет, не сломит Георгия Саакадзе ни одно предательство, не сломит ни шах персидский, ни султан турецкий, ни царь Русии, ни царь Картли. Прав ли я, ошибаюсь ли, пусть мои деяния переживут меня, и вечно юный и чистый душой народ осудит или проникнется моею любовью, моими страданиями".
Странное молчание друга нарушил Папуна.
Точно вернувшись из дальнего путешествия, Саакадзе медленно оглядел стены, посмотрел на свои руки, попробовал шашку и остановил удивленный взгляд на Папуна.
- Что ты меня, как посла, разглядываешь? - рассердился Папуна. - Эристави недовольны, ты обещал Нугзару на охоту выехать, и вместо охоты с чертом спор ведешь…
- А, может, не с чертом…
- Тогда еще хуже, если с собою ссоришься… Ничего, Георгий, вытащишь из персидской грязи свои цаги…
- Ради меня, Папуна, крепко помни - голова на языке держится.
- Э, кому нужна голова Папуна? О желудке Папуна тоже мало кто беспокоится. Второй раз раздувают мангал, два шампура выбросили, а ты точно смолой приклеен к тахте.
Саакадзе благодарно рассмеялся. Только друг Папуна мог так вовремя рассеивать смятение чувств. Он попросил позвать к обеду всех «барсов», деда Димитрия и Горгасала.
Эрасти радостно бросился выполнять поручение. Папуна одобрительно потер руки, призвал на помощь дружинников-арагвинцев. Поднялась суета: тащили вино, фрукты и разную еду.
Саакадзе недаром призвал своих друзей. Он оттягивал беседу с Нугзаром и Зурабом до вечера. Ему еще надо обдумать щекотливое положение с Мухран-батони, «И потом, как решить с приездом Русудан? Сегодня пятница. Шаху, конечно, донесут, что у меня общий обед. Он любит, когда я в пятницу пирую, все хочет заставить меня углубиться в мудрость корана. Я, конечно, обещал… Бедный Паата, его в знак моей верности шиитам пришлось обратить в магометанство. Как тогда Русудан потемнела!.. Три дня молчала. Бедная Русудан! Слезы не облегчают ей душу, она не умеет плакать. Рыцарское сердце у моей Русудан! Верит мне и любит, может, слишком сильно любит… Какой свежий воздух врывается в окно, какое тепло идет от земли!..»
Папуна, понимавший Саакадзе не только с полуслова, а даже с намека, напоил до потери сознания и грузин, и персидских слуг, и стражу. Тут же, в большой комнате для еды, они повалились в глубоком сне и проспали до позднего утра. И, конечно, начальнику стражи и начальнику слуг не было расчета докладывать Али-Баиндуру о своем хмельном состоянии в ночь с пятницы на субботу. Напротив, их доклад в субботу носил восторженный характер: сардар Саакадзе пил много за шах-ин-шаха, все грузины захлебывались в восхищении от мудрости «солнца Ирана», клялись до последнего дыхания своим оружием прославлять «средоточие вселенной». И с шумной радостью вспоминали веселую жизнь в Исфахане, вспоминали благодеяния, оказанные им великим из великих, властелином властелинов. Конечно, докладывали они Али-Баиндуру, что персидская стража и слуги без сна всю ночь сторожили пирующих. Али-Баиндур, приставляя к Саакадзе стражу и верных слуг, под страхом смерти запретил им чем-либо выдать знание грузинского языка, изученного ими в особой школе для лазутчиков в Исфахане.
Великолепно осведомленные об этом, не только Саакадзе и «барсы», но и все грузинские слуги, по приказанию Саакадзе, и виду не подавали «ученым» лазутчикам, что их хитрость разоблачена грузинами, и нередко, к удовольствию начальников, ругали их безмозглыми персидскими чертями.
Собрались Нугзар, Зураб, Саакадзе, Даутбек, Дато, Димитрий и Ростом. Остальные «барсы», Папуна и Эрасти расположились у наружных дверей. Арагвинцы образовали вторую цепь в коридоре.
Саакадзе сидел между Нугзаром и Зурабом. Много воды унесла неукротимая Кура в зеленый Каспий. Время повернуло щит. Эристави Арагвские гордились Георгием Саакадзе. Княгиня Нато когда-то не могла примириться с незнатностью Саакадзе, а теперь иначе и не говорила, как «наш Георгий». Зураб всегда благоговел перед своим учителем и другом. В ненастные дни, когда слегка ныла рана, полученная в триалетском сражении, он с благодарностью вспоминал, как Георгий спас его от позора быть обезглавленным турецким ятаганом. И сейчас Зураб, время от времени кладя руки на широкое плечо Георгия, повторял клятву верности «Непобедимому». Саакадзе не соглашался с Нугзаром. «Нельзя силой заставлять старого, убеленного сединами князя Мухран-батони пасть ниц перед шахом. Предан Луарсабу? Холоден с тобой был, мой доблестный Нугзар? Нельзя из-за личной мести с таким князем ссориться, он может пригодиться… Пусть пока болеет. Хорошо понимает - без нашей помощи давно вынужден был бы выздороветь. Владение ему сохраним. Мы и дальше будем в полном неведении о действиях Мухран-батони, рассеявшего свои дружины по деревням, за исключением небольшой охраны в замке. Умный князь».
- Матарс говорит - не только людей и скот, но даже всех собак в Имерети отправил с большой охраной.
- Собак он раньше внуков отправил, - угрюмо процедил Нугзар, сузив ястребиные глаза.
Но Саакадзе, несмотря на желание Нугзара и Зураба унизить Мухран-батони, настоял на сохранении в целости владений князя, обучившего большое войско всем хитростям войны в скалистых горах и пещерах. Кроме политических соображений, Саакадзе помнил, как произнес он в день венчания Тэкле: «Когда-нибудь окажу Мирвану Мухран-батони равную услугу».
- Шаху не следует напоминать о том, что не угодно мне, я решил и сумею оградить князя, - стараясь смягчить голос, произнес Георгий.
Зураб вскинул глаза на Нугзара и больше не опускал руки на широкое плечо Саакадзе.
Помолчав, перешли к обсуждению приезда Русудан. Это был щекотливый вопрос. Приедет Русудан без детей, шах может удивиться. Привезти детей - не опасно ли? Не захочет ли коварный перс, подобно сыновьям Теймураза, отправить их в Исфахан? Вот Паата уже задержан в Гандже.
Вздохнул Нугзар: если такое замыслил - и в Ананури достанет. Зураб особенно злобствовал, и странно подергивалась его губа: шах упорно держит Нестан заложницей. Если на семье Эристави Арагвских захочет повторить предательство с царем Теймуразом, мы вынуждены будем стать полководцами перса или, прямо сказать, рабами.
- Может, Георгий, так придумать, - сказал Даутбек, - Автандила и Бежана укрыть в Кватахевском монастыре у отца Трифилия. Скажем, если шах вспомнит, сильно заболели, монахам отдали лечить. Если в Исфахан захочет взять, можно сказать еще крепче… да живут они вечно! Через подземный ход проведем в Кавту.
Такая мера предосторожности всем пришлась по душе.
- Иорам, как младший внук княгини Нато, ей на утешение в Ананури останется, а девочек Русудан может привезти, заложниц шах мало ценит, - закончил Георгий. Даутбек взялся выполнить опасное дело. Он с Гиви выедет в Ананури за Русудан. А на другой день Саакадзе, якобы обеспокоенный малочисленностью охраны, пошлет Пануша, Матарса и дружинников сопровождать Русудан с детьми. Пока доедут, Даутбек сумеет тайно переправить Автандила и Бежана к отцу Трифилию. Дато, Димитрий и Элизбар выедут на охоту в окрестности Кавтисхеви и проследят, чтобы мальчики без всякой задержки очутились в монастыре.
Нугзар сразу повеселел. Он даже простил Георгию Мухран-батони. Внуков князь любил больше всего на свете. И весело было видеть, как Нугзар, суровый покоритель горцев, пронизанный ветрами всех ущелий, сажал к себе на спину внуков и с увлечением изображал верблюда, пересекающего пустыню.
Обсудив еще несколько семейных дел и наметив, как действовать, если Шадиман разведает и донесет шаху об укрытии Бежана и Автандила, все разошлись, на всякий случай шатаясь и бормоча пьяные слова.

Но шаху было не до Мухран-батони, не до сыновей Саакадзе. Он сидел в Гори, ожидая прибытия из Имерети Эреб-хана с царями Луарсабом и Теймуразом. Вчера вернулся Карчи-хан из карательного похода и доложил шаху, что картлийцы, несмотря на все угрозы и посулы, продолжают оставлять деревни и бегут неизвестно куда.
Шах рассвирепел, велел собрать войско и двинулся в глубь Картли. Поход шаха совпал с приездом Русудан, и отсутствие сыновей Саакадзе прошло незаметно. Русудан не захотела одна остаться в Гори и на рассвете, в день выступления шаха, сопровождаемая Папуна и десятью арагвинцами, выехала в Носте.
Как ни был озабочен и расстроен шах, он все же заметил мрачное настроение Саакадзе. Караджугай-хан поспешил объявить причину: вчера Али-Баиндуру слуги Саакадзе донесли - два сына «Непобедимого» заболели черной болезнью: от лошади заразились. Их куда-то в горы в монастырь забрали монахи и обещают спасти. Но разве от такой болезни молитвами вылечат? Саакадзе усиленно скрывает: неудобно - у сардара сыновья черной болезнью больны. Ханум Русудан белее лилии. Первый раз Саакадзе расстался с Папуна, наверно, боится оставлять в печали одну Русудан.
На первом отдыхе шах спросил Саакадзе: почему сардар мрачен? Саакадзе подобострастно поблагодарил шах-ин-шаха за внимание. Главная его печаль - неудовольствие повелителя повелителей. Картлийцы будут наказаны: ведь «солнце Ирана» им богатство несет, а они, глупцы, мечутся, теряя свое счастье. Но пусть «лев Ирана» не беспокоит свое величие. Чем бы ни был огорчен его слуга Саакадзе, он никому не уступит права положить за шах-ин-шаха жизнь.
Шах, довольный выражением преданности, не настаивал на откровенности, позорящей имя Саакадзе… Только в насмешку аллах мог послать в семью богатого сардара болезнь нищих и отверженных.
Пытались расспрашивать и ханы, но Георгий и Эристави ни словом не обмолвились о болезни мальчиков. Шах похвалил Али-Баиндура за удачную мысль поместить в доме Саакадзе лазутчиков, знающих грузинский язык. Позорная тайна иначе осталась бы неизвестной шаху, а шаху должно быть все известно.
К полудню, после беспрепятственного шествия иранских войск, шах повелел остановиться в поселении Кавтисхеви, но и тут сарбазы, кроме нескольких стариков, никого не нашли.
Шах становился все сумрачнее.
Во время обеда Андукапар и Цицишвили, упав перед шахом на колени, преподнесли ему фиалки, отысканные в ложбинах слугами князей.
Шах грозно взглянул на них и не принял цветов:
- Я ищу не цветы полей, а живых людей, непокорных мне жителей.
Князья благоговейно заверили шаха, что они скоро повергнут всю Картли ниц перед «солнцем Ирана».
Трифилий поспешил явиться к шаху с богатыми подарками и личной просьбой взять под свое покровительство святую обитель кватахевской божьей матери. И еще один монастырь был спасен.

Дед неотступно следовал за Димитрием, точно боясь потерять драгоценную находку. Горгасал тоже остался при сыне, уверяя Эрасти, что он может пригодиться.
Жалея деда, Димитрий упрашивал вернуться в Носте, где они скоро увидятся, но дед упрямо твердил:
- Знаю, как скоро! Уехал в Иран на два месяца, а пропадал больше пяти лет.
Также не имело успеха у стариков желание молодежи посадить их в паланкин, устроенный на двух конях.
- Что я, персидская женщина?! - рассердился дед. - Кто тебя первый раз на коня посадил? Кто первый научил тебя шашку держать? А теперь ты хочешь запрятать меня в шелковый сундук?
И дед с особой проворностью вскочил на коня, хотя это стоило ему немалых усилий и всю следующую ночь он тихо кряхтел. Но сейчас дед гордо восседал на коне и рядом с ним скакал Горгасал.
Шах продолжал свое шествие по правому берегу Куры. Не находя жителей, шах повелел дотла сжигать деревни, и его путь освещался беспрерывным пожаром; а если жители не разбегались, карал их за убежавших. С особой беспощадностью громились церкви и монастыри. Монахи спешно замуровывали драгоценности и книги в тайниках и сами спасались в горных лощинах.
Сарбазы, сдерживаемые до сих пор тайными усилиями Саакадзе, неистовствовали, разграбляя и уничтожая все на своем пути.

Раннее утро скользнуло с едва позеленевших отрогов. В синей дымке растворялись дальние горы. В теплом воздухе вырисовывались бойницы и высокая крыша Эртацминдского храма.
Шах приближался. Его сопровождали ханы, Георгий Саакадзе и Пьетро делла Валле, только что прибывший из Кахетии.
Эртацминда стоит на живописном холме у подошвы лесистой горы. Храм виден с самых дальних полей, гор и холмов живописной Картли. С севера, востока и запада он окружен более чем на пятнадцать агаджа в окружности деревнями, виноградниками и церквами. Южная сторона примыкает к высокой горе, славящейся самыми высокими соснами.
Шах заинтересованно расспрашивал Саакадзе о храме.
Саакадзе рассказал шаху, что храм построен Вахтангом Первым еще в V веке и посвящен святому Евстафию, что у подножия храма раскинуто местечко одного с храмом названия, имеющее обширное население, что храм Эртацминда окружен каменными стенами с башнями и бойницами, защищавшими его от набегов хищников, что такая же бойница устроена и на крыше храма.
Шах круто повернул коня к храму, за ним шахсеванская конница, обрадованные сарбазы, - по всему видно, храм богат и войску будет чем поживиться.
Близость Носте успокаивала жителей, и никто не покидал своих домов, несмотря на окружение местечка и деревень иранскими войсками.
У поворота дороги шаха встретили с трогательными преподношениями: незатейливыми рукоделиями девушек, деревенскими сладостями на медных подносах. Кто-то держал двух золотистых ягнят с обвитыми зеленью рожками, кто-то на деревянной подставке протягивал павлина из обожженной глины, раскрашенного в яркие цвета, кто-то протянул высокий кувшин с душистым медом.
Саакадзе поспешил объяснить значение подарков, особенно меда, предвещающего шах-ин-шаху вечную сладость славы.
Дрожащими руками преподнося подарки и изъявляя покорность, эртацминдцы внутренне содрогались, словно настал день страшного суда. Они украдкой с мольбой посматривали на Саакадзе.
В местечке Эртацминда шах с интересом рассматривал крышу храма, сплошь покрытую оленьими рогами.
Саакадзе объяснил шаху, что это приношения христиан, ибо покровитель храма, святой Евстафий, увидел спасительный крест между рогами оленя. Вообще грузины любят выделывать из оленьих рогов сложные светильники для храмов, подсвечники, ковчежцы и другую утварь.
В глубокой древности безмолвные своды оглашались предсмертным криком оленя. Тонкую шею перерезывал жертвенный нож. У порогов многих запустелых храмов, разбросанных в горах, можно увидеть остатки жертвоприношений - оленьи рога.
Шах расспросил о значении в народе эртацминдского храма и, узнав, что двадцатого сентября - день Евстафия и к храму со всей Картли стекается народ на богомолье, помрачнел.
Заметив неудовольствие шаха, Пьетро делла Валле поспешил вступить в беседу:
- Напрасно ты думаешь, мой друг Георгий, что оленьи рога - пережиток древних верований только в Грузии. Пытливый ум еще не проник в первоначальную причину приношения оленя в жертву, но олень с давних пор был в числе избранных чистых животных. Греческая мифология поместила оленя рядом с непорочной своей богиней. На западе в рыцарских залах у пылающих каминов рассказывались фантастически-религиозные легенды, в которых часто являлся волшебный олень. И вот красавец лесов - о грустная доля! - служит у вас жертвой невразумления.
Шах, любитель изысканного разговора, с удовольствием слушал Пьетро делла Валле.

Предыдущая страница 18 Следующая страница


19 Анна Антоновская

Караджугай тоже стремился развлечь шаха и рассказал охотничий случай о бегстве из плена дымчатого оленя с белой луной на лбу.
Но Пьетро делла Валле рассеянно слушал цветистую речь Караджугая. Он сейчас думал о Кахети, где пробыл все время до приезда в Гори, изучая Кахетинское царство. Делла Валле поразило высокое мастерство шелководов и разнообразие цветов шелка. Хотя город Греми был разрушен, но остальные провинции Кахети уцелели, и там шли весенние работы: шелководы выращивали червей.
Кахетинцы, ища спасения от шаха Аббаса, повторяли: если папа римский спасет нас от мусульман, мы вознесем благодарность всевышнему в католической церкви. Делла Валле поспешил в Гори. Он надеялся облегчить участь пленных кахетинцев и своевременным вмешательством Ватикана подготовить почву для пропаганды католицизма…
Ночью неожиданно выпал глубокий снег. Точно белая парча опустилась на расцветающую землю. И утром в ярком весеннем солнце ослепительно сверкали белые звезды.
Дед Димитрия уверял, что только прадед Матарса помнит такое: сто лет назад перед победой над казахами небо тоже выпустило из голубой подушки снежный пух на расцветшие яблони.
Но шах спешил - ни солнце, ни снег не могли остановить его разрушительной мысли.
Отстранив яства, шах Аббас вскочил на коня и, сопровождаемый свитой и шах-севани, поскакал к храму.
Доехав до стен Эртацминда, Аббас приказал шах-севани уничтожить храм. Мигом взобрались на бойницу храма сарбазы. Послышался треск оленьих рогов на верхней части купола.
Шах, объезжая храм, сам следил за разрушением. Он думал: чем больше будет царств лежать в обломках вокруг Ирана, тем скорее возвеличится Иран до могущества Персиды. Даже когда аллахом благословенный шах Аббас покинет завоеванные царства, грозная тень «льва Ирана» должна лежать на всей Иверии, как символ вечной власти, вечной тирании иранской монархии над грузинским народом.
Торжествующие возгласы шах-севани слились с грохотам рухнувшей бойницы.
Пьетро делла Валле с большим интересом смотрел на Саакадзе, шутками развлекающего шаха под шум падающих камней.
Солнце все ярче горело, излучая на снегу миллионы острых игл. Под смех приближенных ханов летели с купола оленьи рога. Вдруг шах вскрикнул: какой-то сине-оранжевый туман застилал от шаха все окружающее. Шах испугался. Он отличался зоркостью глаз и никогда не страдал плохим зрением. Кругом засуетились. Шах слез с коня, но не решался сделать движение, боясь упасть. Он хватался то за седло, то за плечо подбежавшего Караджугая.
- Я видел великана, вооруженного копьем, готового поразить меня в грудь.
Растерянно смотрели ханы на своего повелителя. Глубокое молчание сковало всех. И вдруг сразу поднялся испуганный крик, суета. Кто-то приказал принести из стана шахские носилки. Кто-то поскакал за лекарем, астрологами, магами. Кто-то упал на снег, расточая вопли. Кто-то, воздевая руки к небу, кричал: «Аллах, аллах! Ты слышишь меня?!» Кто-то неизвестно для чего гнал прямо на шаха трех расседланных верблюдов.
Расталкивая всех, к шаху приблизился дед Димитрия. Он упал на колени перед шахом Аббасом и пророчески произнес, что зрение будет возвращено, если шах-ин-шаху угодно будет остановить уничтожение чудотворного храма.
Шах немедленно дал приказание остановить разрушение, и дед Димитрия просил шаха войти в храм. Опираясь на руку Караджугай-хана, шах медленно направился в храм и по просьбе деда остановился около иконы святого Евстафия. Полутемный храм постепенно облегчал острую боль в глазах шаха.
Дед громко молился за возвращение зрения великому шаху, защитнику святого дома Евстафия. Дьякон из усердия хотел зажечь высокую восковую свечу, но дед Димитрия, продолжая молиться, свирепо замахал на него руками. Али-Баиндур переводил шаху слова молитвы деда. Полчаса простоял шах в храме и был удивлен, увидев перед глазами изображение неизвестного человека.
- Велик ваш пророк! - воскликнул шах и, сняв с себя саблю, осыпанную драгоценными камнями, протянул Караджугай-хану, повелев подарить ее храму. Священник тут же благоговейно повесил саблю над иконой святого Евстафия.
Узнав, что старик, вернувший ему зрение, дед Димитрия, шах велел щедро наградить деда и приказал сопутствовать ему в дальнейших походах.
Гордости Димитрия и радости деда, что ему удалось спасти Эртацминда от гибели, не было пределов. Но дед не зазнался и тихонько поделился с Горгасалом содержанием полученного им большого кисета.
И это было справедливо, ибо еще утром дружинник-грузин, стоявший на страже у ворот дома «барсов», тоже почувствовал слабость зрения от режущей белизны снега. Горгасал поспешно втолкнул дружинника в темную комнату и, продержав там немного, без всякой молитвы вернул зрение ошеломленному парню. Счастливое лекарство по совету Горгасала испытал дед Димитрия на шахе Аббасе.
К вечеру вернулся Эреб-хан.
- Царь имеретинский снаряжает посольство для переговоров о судьбе царей, - известил Эреб-хан шаха Аббаса.
Довольный удачным днем, шах согласился исполнить просьбу Саакадзе посетить Носте.
Георгий отправил в Носте деда Димитрия и Горгасала подготовить встречу. В послании к Русудан он просил устроить пышный пир и сообщал, что приедет на день раньше шаха.
Прощаясь, Эрасти шепнул отцу:
- Снег, если еще не стаял, добрые ностевцы пусть хоть языками слижут. Зелень должна быть на деревьях, а не шутки неба. Не дай бог, чтобы перс еще раз ослеп, да еще во владении Саакадзе.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Сабашио - гряда Лихских гор - поворачивает от Самцхехеоба - Боржомского ущелья - круто на север, где острым гигантским клином врезается в снеговой хребет.
Лихские горы разделяют два царства - Картлийское и Имеретинское. Бурные реки, прорезая каменные щели, стремительно сбегают на запад и восток. В Имерети они зовутся Квирила, Дзирула и Чхеримела, в Картли - Большая Лиахва, Пцис-проне, Алис-проне.
Дремучий лес, запутываясь ветками в облаках, зеленым панцирем закрыл изломы гор. Древний дуб, бук, ясень, клен, явор и тополь, словно великаны, широкой грудью защищают подступы к Имерети. Плющ, колючие кустарники и дикие лозы опутывают вековые стволы.
На темнеющих гребнях высот грозно осели, точно орлы, сторожевые бойницы замков и монастырей. Когда-то здесь пролегал длинный торговый путь из Индии, Персии в Рим. Через Сурамский перевал тянулась широкая дорога на Фазиану. Там римские легионеры в медных касках и белых туниках стояли на страже у складов с индийскими товарами. Пристань оглашалась шумом морской волны и торопливым говором купцов. По величественным водам голубого Фазиса, раздувая паруса, медленно двигались тяжелые корабли с персидскими тканями и хрустальными вазами парфян.
Длинным караваном ушли века. Оборвался широкий путь, густым лесом заросла древняя дорога. От нее в горах осталась только узкая тропинка.
Но Имерети в тревоге. Не найдет ли шах Аббас заросшую римскую дорогу? И от Хони до Молити, от Кутаиси до Шорапани, от Багдади до Минда растягивает цепи имеретинское войско.
Деревни взбудоражены. Упадари помнить надо. Нет преград для шаха Аббаса. И уже обсуждают, куда угнать скот, в какие горные пещеры и леса укрыться женщинам.
- Князья хотят к туркам за помощью, обратиться… Еще хуже… Совсем могут османы остаться в Имерети, скажут: когда опасность была, мы спасли, а теперь не нужны?!
- Уже один раз было такое. Только святой Георгий хранит Имерети. Вот и вчера… На перевале я тура выслеживал, вдруг первый гром упал. Зашипела туча, разорвалась и выплюнула крылатого змея. А-га! Ползи! Только из-за Гадо-горы Георгий Победоносец, на крылатом коне вылетел. Выпустит стрелу в змея - молния колет небо. Ударит конь копытом - гром катится. Змей зацепился крыльями за солнце и сразу кусками упал в долину Квирилы.
- Если такое видел, шах Аббас непременно придет.
- Пусть придет, конь крылатый ударит копытом, перс, как с Ломта-горы, кусками слетит.
- Еще такое будет с персом: святой Элиа губки бросит в Черное море, они воду в себя впитают и на небо поднимутся облаками. Только перс ногу на вершину Лихских гор поставит, губки сожмутся и перса холодной водой с гор смоют.
- Так непременно случится, только духов тоже надо задобрить. Дух вьюги просо любит, уже испытывал: высыплешь полный кувшин - растащит сразу. Дух обвалов железо любит - можно подарить подкову, дух ветров любит монеты. Если сделаем духам удовольствие, они тоже спасибо скажут: обвал задавит перса, вьюга закрутит, ветер кусками разметет…
Смятение охватывало не только деревни, искавшие спасение в силах природы. Города насторожились, не зная, на что решиться. И, как всегда, имеретинский царь обратился за советом к духовенству.
Богато имеретинские духовенство. Митрополиты: кутаисский - Кутатели и гелатский - Гелатели, архиепископ хонский - Хонели владеют значительной частью имеретинских земель. Они живут в особых резиденциях, окруженные большой свитой из князей и азнауров. Их двор, так же как и царский, заполняют и виночерпии, и начальники телохранителей, и конюшие, и начальники охоты, и дворецкие. Давая отчеты по духовным доходам и расходам только богу отцу, богу сыну и святому духу, имеретинское духовенство владычествует над душами имеретин и церковными богатствами. Им принадлежат церковные азнауры и крестьяне, и они, командуя церковными войсками, чувствуют себя царями.
Вторжение шаха Аббаса в Кахети и Картли, разорение монастырей и храмов внушали им страх, угрожая падением креста в Имерети, на котором зиждилась власть и духовная и мирская. Перед лицом такой опасности католикос Малахия собрал в Кутаиси - столице Имеретинского царства - высшее духовенство совместно с картлийскими и кахетинскими пастырями.
В этот момент в Имерети прибыл посол шаха Аббаса, сардар Эреб-хан.
Ни синие туманы над далеким хребтом, ни цветущая рионская низина, ни темнеющее ущелье, заросшее лесом, ни белый сверкающий череп Пас-горы, ни неистово несущийся Риони не привлекали внимания Эреб-хана. Прищурившись Эреб-хан флегматично смотрел на нарядный Кутаиси. Но это спокойствие было кажущимся. Въезжая в главные каменные ворота городской стены, увенчанные круглой башней, Эреб-хан уже знал о значительности укреплений, защищающих Кутаиси. По пути к Посольской палате он насчитал на каменной стене семь боевых башен, каждая высотою в сорок пять аршин. Крепостная стена была грозной высоты - в тридцать аршин. На вершине господствовала над Кутаиси цитадель Ухимерион, и Эреб-хан заметил на площадках бойниц медные турецкие пушки. У скалы крепости тянулись войсковые амбары. Зигзагами опоясывал Кутаиси глубокий ров.
Когда Эреб-хан, окруженный свитой из имеретинских князей и азнауров, въехал на Посольскую площадь, из медных пушек грянул салют, и князь Леон Абашидзе, начальник царского дворца, любезно объяснил Эреб-хану: эта воинская почесть оказана послу великого шаха Аббаса, а порох для пушек теперь в большом количестве, по повелению царя Георгия Имеретинского, выделывается кутаисскими амкарами.
Подъехали к Посольской палате. Эреб-хан с любопытством рассматривал странное здание, стоявшее над рекой на двенадцати столбах. Под зданием трое арочных ворот пропускали воды Риони.
- Палата, отведенная высокочтимому послу, построена по замыслу нашего мудрого царя Георгия и имеет в длину двадцать один аршин, а в ширину восемнадцать. В этой прохладной палате послы не страдают от жары в солнечном Кутаиси, - продолжал любезно пояснять князь Абашидзе.
Рассматривая в посольском доме фрески, изображающие бой грузин с сарацинами и арабами, Эреб-хан думал: царь имеретинский меньше всего заботится о прохладе, окружая послов с трех сторон беспокойной рекой. Он вспоминал Сурамский перевал, страшные леса, дикие горы, неизвестно куда ползущие тропы и все больше убеждался: шах Аббас прав, войной на Имерети идти нельзя. Царей Луарсаба и Теймураза надо выманить отсюда хитростью.
Эреб-хан тотчас был принят Георгием Третьим в тронном зале. Посла и иранскую свиту удивил имеретинский двор обилием золоточеканного убранства и драгоценностей.
Георгий Третий сидел под куполообразным балдахином, расшитым золотыми узорами. Царь был затянут в золотистый азям из шелковой волнистой ткани, отделанный золотыми кружевами. На белых сафьяновых цаги горели крупные яхонты и золотые кисти. Эреб-хан задержал взор на короне царя, напоминающей очертаниями городскую стену Кутаиси. Башенные зубцы, унизанные жемчугом, изумрудами и алмазами, замыкали золотое яблоко, увенчанное крестом из драгоценных камней. В руках царь Имерети держал жезл, оправленный золотом и сплошь обсыпанный изумрудами. Жезл наверху заканчивался золотым шаром с образом, вырезанным на белом мраморе.
Справа от царя в богатых облачениях восседали митрополиты Кутатели, Гелатели, архиепископ, девять священников, двадцать два светлейших и знатных князя. Слева - духовник царя, митрополит голгофский, и пятьдесят князей и азнауров.
На посольском языке такой внушительный прием означал: Имерети не устрашится угроз Ирана, Имерети богата и сильна.
Эреб-хан так и расценил прием, а турецкие золотые, серебряные, бархатные и атласные одежды и ятаганы на князьях и азнаурах были прямым намеком на близость Турции и возможность для Имерети военной помощи Оттоманского государства.
Посол шаха прибег к тончайшей дипломатии, убеждая Георгия Третьего в любви шаха Аббаса к Имеретинскому царству и в отсутствии у «льва Ирана» желания военного спора с имеретинским царем. Единственная цель шаха Аббаса - это умиротворение Грузии. Но для этих благих намерений необходимо возвращение царей Теймураза и Луарсаба в их царства для заключения ирано-картлийского и ирано-кахетинского союза.
Царь с достоинством отвечал: цари гостят у царя, и он не может нарушить закона гостеприимства и настаивать на их отъезде.
Не помогло Эреб-хану и личное свидание с Луарсабом. Слегка склонив голову, Луарсаб с тонкой иронией извинился перед Эреб-ханом за причиненный урон храбрейшему из храбрых Эреб-хану.
Теймураз резко бросил в лицо Эреб-хану: шах коварно обманул его, Теймураза, заманив сыновей и мать, поэтому царь Кахети не верит сладким словам шаха Аббаса и никогда больше не попадется в персидский капкан.
И лишь католикос Малахия утешил Эреб-хана, заявив о решении духовенства стать посредником между гонимыми судьбой царями и великим шахом Аббасом.
Не только желание облегчить участь царей руководило духовенством. Они решили использовать религиозное настроение Луарсаба и вновь водворить его на картлийский трон как щит против мусульман.
Георгий Третий понимал всю серьезность положения Имеретинского царства и решил устрашить шаха могуществом Имерети и умилостивить подарками и уверениями. Вот почему такое богатое имеретинское посольство выехало к шаху Аббасу.
Нетерпение шаха было необычайным. Он даже изменил своей политике и не заставил послов ждать приема.
Шах из полузакрытого шелковой кисеей окна смотрел на блистательное вооружение свиты имеретинского посольства, на конские уборы, отделанные золотом и серебром, и, окончательно поколебленный, согласился с Эреб-ханом: силой взять Луарсаба и Теймураза из Имерети невозможно.
В полдень перед грозным шахом предстало посольство. В ослепительных одеждах католикос Малахия, князь Леон Абашидзе и многочисленная свита из духовенства и князей преподнесли шаху роскошные подарки и дорогое оружие. Шах задержал любопытный взор на черных бархатных сандалиях католикоса, окованных золотом, с драгоценными камнями на переплетениях. Католикос сказал: - Умоляем о милости, просим вернуть царям царства и обязать в подданстве, в котором находились отцы и деды их. Шах казался растроганным, его лицо выражало глубокое сострадание:
- Покину ли я Луарсаба, внука царя Симона, сына царя Георгия? Он обманут Теймуразом, царем Кахети. Я обещаю Луарсабу возвратить Картли и наградить кахетинскими землями.
Католикос Малахия не хуже шаха владел искусством лицемерия и рассыпался в таких уверениях и восхищениях перед мудростью и добротою шаха, что на мгновение даже Шадиман поверил владыке.
Шах, зная от Эреб-хана о твердом решении Теймураза не попадаться на отравленный крючок, решил раньше выманить Луарсаба.
- Теймураз исстари враг мне, - сказал шах, - ему не доверяю. Услуги предков царя Картли обращают к Луарсабу мое внимание. Пусть прибудет в стан, всем его одарю.
Полные сомнения, вышли послы от шаха. Они не знали, на что решиться, где правда и где предательство.
Аббас понял: католикоса Малахия трудно провести. Подумав, вызвал Саакадзе.
В эти дни были забыты и кальян и кейф.
До восхода луны Саакадзе спорил с имеретинским посольством.
Католикос ронял суровые слова:
- Заклинаю тебя, Георгий Саакадзе, именем святого Георгия и великого чудотворного лика его в Мравалдзале, заклинаю этим крестом, святыней имеретин, не причинять зла царю твоему.
Саакадзе холодно пресек попытку склонить его на сторону Луарсаба:
- Ты ошибаешься, первосвятитель, мой царь - великий из великих шах Аббас. У него я нашел убежище от преследования князей и попустительства Луарсаба в заговоре на жизнь мою и моей семьи. Но не из личной мести я считаю Луарсаба непригодным для Картли царем… О народе моя дума.
Католикос укоризненно поднял руку, как бы призывая в свидетели небо:
- Народ любит Луарсаба и никогда не смирится с другим царем.
- Народ любит? Неужели первосвятитель думает, что весь народ состоит из Шадиманов? - не скрывая усмешки, сказал Саакадзе.
- Луарсаб о народе печалится… Ты, Георгий, плохо знаешь царя Картли… Спроси отца Трифилия.
Саакадзе смутился - повредить Трифилию не входило в его планы. Католикос, заметив беспокойство Георгия, истолковал это в свою пользу и облегченно вздохнул.
После долгих уговоров Саакадзе сказал:
- Разве от меня что-нибудь зависит? Только «лев Ирана» может решить столь важное дело. Если шах-ин-шаху будет угодно, царь Луарсаб получит Картли обратно, а вы сами слышали, шах-ин-шаху это угодно. Пусть царь Луарсаб Картлийский без страха приедет к нашему милостивому повелителю. Я никакими мелкими чувствами не обуреваем и не унижу себя местью.
Католикос понял - Луарсабу в Картли приезжать опасно, и еще понял - шах в Имерети не пойдет, ибо Саакадзе к этому не стремится.
Саакадзе также понял решение католикоса и поспешил к шаху Аббасу.
- Великий из великих шах-ин-шах, имеретинцы не отпустят Луарсаба. Только один человек может убедить картлийского Багратида и внушить ему необходимость прибыть к твоим стопам.
- Кто он? - испытующе спросил шах.
- Князь Шадиман, из фамилии Бараташвили.
Шах одобрительно посмотрел на Саакадзе, но все же решил задобрить имеретинское духовенство.
На отпускном приеме посольства шах Аббас заинтересован расспрашивал о значении святого Георгия для грузинской церкви. Он подарил богатую, золотом окованную саблю в дар почитаемому имеретинцами храму святого Георгия.
Эту саблю Малахия впоследствии повесил в Мравалдзальском храме в знак славы и чести церкви, внушившей страх и уважение даже такому изуверу, как шах Аббас.
Над Гори плыл теплый полдень. Перистые облака белым опахалом лениво покачивались над крепостью. Укороченные тени причудливыми зверями отдыхали у оград. Яблони оделись в белый цвет, словно в чадру, разрисованную нежными красками.
Шадиман, гуляя в саду, любовался расцветающими розами.
В Гори князь Шадиман вел уединенную жизнь. Он встречался только изредка с Багратом и Андукапаром, избегая остальных князей. И лишь по приглашению шаха Аббаса появлялся во дворце, блистая, как всегда, остроумием, и убеждал - дела царства переутомили его ум. Но на самом деле Шадиман готовился к политической беседе с шахом, он не сомневался, что она состоится. Беседа могла пойти по извилистым путям персидской хитрости, и надо заранее подготовить камни и ямы.
В Марабдинском замке князей Бараташвили на стенах висело накопленное веками оружие. Предки Шадимана, выходя из замка, всегда брали с собой подходящее к случаю оружие: меч, копье, лук, кинжал или панцирь, щит, шлем и чешуйчатую кольчугу.
И сейчас Шадиман, выслушав повеление предстать перед солнечными глазами шах-ин-шаха, мысленно снял со стены Марабдинского замка охотничий нож.
Уже полчаса шах расспрашивал Шадимана о его владениях, о древности знамени, об историческом прошлом Восточной Грузии и, наконец, о Луарсабе.
«Конечно, - думал Шадиман, - не заботливость руководит персом, и мне не мешает обострить зрение и слух».
- Могущественный «лев Ирана», не только любовь к моему воспитаннику вынуждает меня просить за царя Луарсаба… Он всегда был предан грозному, но справедливому шах-ин-шаху.
- До меня дошло, что из преданности ко мне он сговаривался со Стамбулом и Русией.
- Великий шах-ин-шах, сговариваться можно со всеми, это подсказывает мудрость, но разве Луарсаб осмелился тебе изменить? Разве он впустил в Метехи посла Оттоманской империи Али-пашу? Разве не Луарсаб отклонил домогательство единоверной Русии, предлагавшей против тебя войско с огненным боем? Только присутствие Георгия Саакадзе в иранском стане вынудило царя Картли преградить путь войскам властелина над властелинами. Но разве зоркий из зорких шах-ин-шах не знает о неизменном желании Луарсаба быть под покровительством «средоточия вселенной»?
- Аллах просветил меня и обратил сердце к Луарсабу. И тебе верю, князь. Пусть Луарсаб без страха предстанет предо мною, я возвращу ему Картли.
- Великий шах-ин-шах, да прославится имя твое! Еще при царе Георгии я утверждал: против великого шаха Аббаса не устоит ни один завал… Но… не всегда стрела попадает в цель. Я неоднократно предупреждал Луарсаба страшиться не «льва Ирана», справедливого из справедливых, а помета в собственной стране… Ибо сказано: из ячменного зерна не вырастет роза.
Шах расхохотался. Он с удовольствием рассматривал Шадимана, вслушиваясь в изысканную персидскую речь. И неожиданно почувствовал, что этот чуждый для него князь как-то ближе ему, чем Саакадзе. Жаль, этот грузин любит управлять царством, а не битвой. «Льву Ирана» таких не надо.
- Твоя печаль о Луарсабе достойна похвалы, но разве мудрый правитель должен заботиться об одном царе? Разве где-нибудь сказано - дорожи выжатым лимоном?
- Великий шах-ин-шах, конечно, все надо предвидеть. Последнее время мысли Луарсаба обращены больше к богу.
- А умного Баграта - к трону… Но, говорят, народ Луарсаба любит? - прищурился шах.
- Светлейший Баграт тоже имеет право на картлийский трон. Народ это знает. Но разве народ должен управлять страной, а не царь?
- Князья, ты хочешь сказать, Шадиман?
- Нет, великий «лев Ирана»! Князья - только око царя.
Шах снова рассмеялся, но вдруг нахмурился:
- Да просветит меня аллах! Что же, по-твоему, царь?
- Ум и сердце.
Шах усмехнулся:
- Мудрый князь, может, тебе приснилось в сладком сне, что у азнауров око хуже, чем у князей.
- Мудрейший из мудрых повелитель Ирана, сколько барса ни ласкай, как его ни натирай благовониями, всегда от него будет исходить запах дикого зверя. Пусть барс сто лет лижет твои ноги, все равно когда-нибудь укусит. Аббас вновь почувствовал родственность мыслей своих и Шадимана. «Но да не омрачит аллах мою голову, не следует верить этому „змеиному“ князю. Разве Караджугай-хан не из зверей, а кто может сравниться с ним в благородстве и преданности мне? А мой пьяница, Эреб-хан, не пас стада? А разве аллах не внушил ему готовность отдать жизнь за меня? Нет, грузинский князь, тебе не поймать меня на мыслях шайтана, не отторгнуть преданного мне Георгия Саакадзе. Но такую стрелу, как Шадиман, тоже необходимо иметь в своем колчане».
Шадиман наблюдал. Шах Аббас погладил карбонат, потеребил коротко подстриженную бороду и медленно сказал:
- В часы моих размышлений пергаментный источник мудрости открыл мне причину смерти царя Бахрама из Сасанидов. Бахрам любил охоту на диких ослов. Я выбрал тигров, ибо однажды Бахрам, выслеживая осла, увяз в болоте и погиб. Но я, шах Аббас, предпочитаю погибнуть в когтях тигра, чем увязнуть в болоте из-за осла. Да послужит это предупреждением охотникам на ослов, - и, словно не замечая озадаченности Шадимана, продолжал: - Аллах удостоил тебя мудростью, князь, но наука дрессировать зверей принадлежит только властелинам, а не обыкновенным смертным, хотя бы и высокорожденным, ибо это угрожает неосторожному увязнуть в болоте.
Шадиман понял: план подорвать доверие к Саакадзе потерпел полную неудачу, и теперь необходимо как можно больше выгадать для себя от этой ослиной беседы. Шадиман еще ниже склонился перед шахом и поблагодарил за полезное поучение.
- Мудрый из мудрых, - продолжал Шадиман, - ты прав, но быть выдрессированным не значит покориться, иногда и дикари думают о власти. Об этом у них спор с высокорожденными. И никто из разумных, а не ослов, не уступит свое по праву рождения место, ибо сказано: кто выше стоит, тому виднее, а кому виднее, тому подобает выше стоять.
- Если тебе небо ниспослало острое зрение, князь Шадиман, как же не видишь вреда от упорства Луарсаба? Не ты ли должен настоять на его возвращении?
- Великий шах-ин-шах, я об этом много думал, но… если тебе будет угодно моего родственника Баграта возвести на картлийский трон, нужен ли здесь Луарсаб?
- Мне будет угоднее на картлийском троке Луарсаб, но если он будет упорствовать и не явится ко мне, знай, князь, кто бы ни сидел на троне Картли, ты останется, как и раньше, первым советником… Конечно, если захочешь преданностью ко мне заслужить доверие…
- Прикажи, мой повелитель, - приложил руку ко лбу и сердцу Шадиман.
- Вместе с послами и тебя, князь, я отпущу в Имерети, ты должен вернуться с царем Луарсабом. Повелеваю тебе уверить Луарсаба в моем расположении. Знай, если увижу Луарсаба, не только при троне останешься, но и получишь лично от меня ферман на Агджа-калу.

К вечеру имеретинское посольство, щедро одаренное шахом и с подарками для имеретинского царя и царицы, в сопровождении Шадимана и старшего евнуха Мусаиба выехало в Имерети.
Шадиман вез от шаха Луарсабу обсыпанную драгоценными камнями саблю, а Мусаиб - увещевательное письмо от Тинатин. Она уговаривала брата явиться с покорностью к шаху, получить царство свое и не сомневаться в любви и искреннем расположении к нему справедливого царя царей.
Бедная Тинатин! Сколько слез пролила она ночью после этого письма, написанного в присутствии шаха и его словами! Она теперь понимала, почему шах, оставив почти весь гарем в Гандже, всюду возил ее за собою.
- Горе мне! - плакала Тинатин. - Я буду причиной гибели брата. - И тут же надежда теплилась в сердце: может, шаху понравится мой прекрасный Луарсаб, не может не понравиться.

Ночью Саакадзе разговаривал с «барсами».
- Луарсаб должен приехать, - оборвал он спор.
- Думаю, Георгий, шах выжидает, а выманит Луарсаба - разгромит Картли, подобно Кахети, - мрачно процедил Дато.
- Что же ты предлагаешь? Может, раздробленных азнауров против войск шаха поднять? - усмехнулся Георгий и властно повторил: - Луарсаб должен приехать.
Ростом недовольно посмотрел на Георгия: зачем он мстит уже побежденному?
И остальных «барсов» волновали разноречивые чувства.
Димитрий откинул еще больше побелевшую прядь волос, оглядел друзей. Он понимал - кроме Даутбека, всегда согласного с Георгием, остальных мучают сомнения. Все же Луарсаб прославлял грузинское оружие, как храбрый дружинник. Не он ли последним покинул долину смерти? Но тут Димитрий окончательно запутался: что же дальше? Дальше один Георгий знает.
Словно читая мысли «барсов», Даутбек возмущался: пускай Луарсаб хоть двадцать раз дрался с персами, но если он с князьями замышлял против Георгия Саакадзе, значит, он против Грузии. А Георгий, хоть и пришел с персами, но с непоколебимым желанием снять княжеское ярмо с грузинского народа. И он, Даутбек, всю жизнь будет шагать по стопам Георгия Саакадзе.
Теплый воск тихо капал с оленьих рогов. Трепетные язычки свечей колебали полумглу. Неясно вырисовывались угрюмые лица «барсов».
Саакадзе читал на них немой упрек:
- Вам жаль Луарсаба? Почему? Разве не с его именем связана прочность княжеских замков? Возможно ли, когда решается судьба царства, задумываться над судьбой одного человека? Хосро-мирза будет царем Картли, и его на трон возведет Георгий Саакадзе. Хосро поймет выгоду быть единовластным царем. Луарсаб не пошел и не пойдет с азнаурами, значит, должен погибнуть.
«Барсы» при имени Хосро невольно подались вперед. Недоумение, изумление, гнев отразились на их лицах. Они все ненавидели Хосро. И только безграничная вера в правильность путей, выбираемых Георгием, и привычка беспрекословно подчиняться своему предводителю удержали их от желания обнажить оружие.
Саакадзе понимал состояние друзей - не так-то легко сыпать соль на свежую рану.
- Разве можно грузинам, обагрив оружие кровью грузин, не дойти до конца? Нельзя играть с совестью. Только пленение Луарсаба выведет нас из тины, только тогда шах Аббас поверит в покорение Картли. Он, конечно, поспешит в Исфахан, а в Картли останутся царь Хосро и Саакадзе с персидским войском. Шаху необходимо превратить Картли и Кахети в иранский рабат и он верит - Георгий Саакадзе сумеет это сделать. Но когда шах уйдет, а я останусь… Об этом часе думать надо… Войско и власть дадут нам возможность…
Даутбека поразили глаза Саакадзе. Они то вспыхивали, как факел, то гасли, как ночной костер: «Нет, никакие жертвы не остановят Георгия».
- Сколько еще слез прольют картлийцы, пока уйдет перс!
- Я уже все сказал, Ростом… Очень легко, друзья, размахивать рыцарским оружием. И очень трудно, вопреки чувствам и желаниям, осквернить меч витязя. И еще труднее подставлять свое имя под проклятие народа, ради которого познаешь бездну страдания.
Чувство неловкости охватило «барсов». Димитрий растерянно вертел на руке серебряный браслет. Дато почему-то подумал: этим браслетом Димитрий обручился на братство с Нино. И он вспомнил другой браслет, едва не стоивший ему жизни.
Даутбек сурово оборвал тягостное молчание: - Конечно, легче скакать по проложенной тропе. У такого всадника и одежда цела, и руки чистые, и его с большим удовольствием приглашают на пир. Но путник, прорубающий тропу в неприступных скалах, всегда одинок. Его одежда разодрана, руки в крови, и он своею дерзостью пугает робких, предпочитающих проезженную дорогу и беспечный пир.
Дато тяжело вздохнул:
- Ты прав, дорогой Георгий, тебе тяжелее, чем нам… Все же должен огорчить тебя… Сегодня от молодого Карчи-хана слышал: шах потихоньку от тебя послал в женские монастыри сарбазов с Али-Баиндуром. Богатство ищет, красивых девушек тоже. Пропали каралетские красавицы, монастырские тоже!
- Может, Дато, не пропали? - спросил Пануш. - Может, обрадуются монахини, богатые подарки получат от шаха. Только одежда у них для веселых ханов не подходящая.
- Ничего, одежду снимут, опозорят христовых невест, - зло бросил Матарс.
- Говорят, у монашек тело, как лед… Может, ханы побоятся замерзнуть? - спросил Гиви.
«Барсы» невольно рассмеялись.
- Черт собачий, всегда такое скажет, что рука сама тянется полтора уха ему оторвать, - обозлился Димитрий, и впервые его обрадовала мысль об ушедшей юности Нино.
- Еще раз напоминаю, друзья, - сказал Саакадзе, - величие «льва Ирана» - ваша путеводная звезда. Вы счастливы счастьем великого шаха Аббаса, вы славны славой «средоточия вселенной».
- Пусть этим нашим счастьем подавится «иранский лев». Не беспокойся, Георгий, будем восхищаться солнцем, похожим на чалму «средоточия вселенной». Квливидзе - дурак, поэтому остался без солнца.
- Квливидзе не переделаешь, Дато. Это еще раз показал горисцихский бой. Но когда настанет время, Квливидзе первый прискачет к нам. Народ хочет кому-то верить. Хорошо, что в такой страшный час народ верит азнауру Квливидзе.
- Я все думаю, Георгий, неужели Шадиман совсем собака и притащит сюда в пасть персу своего возлюбленного Луарсаба?
- И это возможно.
- Чтоб ему в гробу полтора раза перевернуться! Георгий, не пора ли ударом шашки навсегда убрать с нашей дороги Шадимана?
- Нет, Димитрий, и князей немало против Шадимана, они сами не прочь бы прикончить «змеиного» князя. Но если это сделаем сейчас мы, все княжеские фамилии объединятся против азнауров. И потом убийство Шадимана не выход. Его заменит Андукапар. Убрать Андукапара? Останется Цицишвили. Убрать Цицишвили? Найдется другой, а шах не простит нарушения ферманов. Для нашего дела необходимы тонкая политика, настойчивость, изворотливость и еще, самое трудное - терпение.
- А может, Шадиман сам останется в Имерети?
- Все может быть, «барсы», но тогда или я не знаю Шадимана, или он свою совесть в неудачах нашел… А теперь хочу вам предоставить случай угодить «льву Ирана». Луарсаб прибудет, и вы можете первыми об этом сообщить шаху и мне тоже. Поезжайте на имеретинскую границу. Здесь, конечно, скажите - направляетесь на охоту в Кавтисхеви. Надо перехитрить Али-Баиндура. Промах хана будет ему ответным угощением за женские монастыри.
Молодец, Георгий, этот гончий верблюд от досады с ума сойдет, - обрадовался Димитрий.
Только Дато тихонько вздохнул - ему было жаль Луарсаба. Как весело они когда-то гнали турок у Сурама!

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Луарсаб смотрит на храм Баграта, возвышающийся на крепостной горе, смотрит на Ухимерион, кутаисскую цитадель, на медные пушки, выглядывающие из-за каменных зубцов.
«Все это царственно, величественно, - думает Луарсаб, - но принадлежит имеретинским Багратидам. Я, царь Картли, первенствовавший над всеми грузинскими царями, здесь только гость, незваный гость. Где моя Картли? Где мой народ? Где мое войско? Я один, обреченный на душевную пустоту, обреченный на бездействие, на созерцание своей гибели. Зачем я стремился уйти от плена? Нет, тогда я был прав, плен - это позор! Но прав ли я теперь, отказываясь явиться к шаху, если даже коварный Аббас замыслил предательство? Имею ли я право ради личного спасения подвергать трон опасности? Не мне ли милостивый бог вручил охрану династии Багратиони? Не мне ли надлежит прославить наш царственный род? Не я ли восприемник Давида Строителя, воинственной Тамар, Георгия Блистательного? Какой ответ дам моим славным предкам, когда богу будет угодно соединить нас? Нет, я не наложу пятно позора на светлое царствование Багратидов. Да послужит мне примером Димитрий Самопожертвователь, отдавший свою голову за спасение царства. Царь должен царствовать или погибнуть».

Предыдущая страница 19 Следующая страница


Жертва 20

В Имерети Шадиман начал тонкую беседу с Луарсабом, но был поражен, не встретив отпора.
Луарсаб холодно сказал:
- Мною уже принято решение. Но я не помешаю князю Шадиману Бараташвили выслуживаться перед шахом. Это будет плата верному воспитателю за преданность.
Страдальческим голосом Шадиман убеждал царя: все помыслы, все священные желания его, Шадимана, - вновь увидеть блистательного Луарсаба в Метехи.
Не дослушав, Луарсаб круто повернулся и вышел из опочивальни.
Напрасно Георгий Имеретинский и Теймураз клялись защитить Луарсаба от домогательства шаха Аббаса.
Луарсаб твердо возразил:
- Рассчитываю договориться. Аббас ждет меня на моей земле. А упорство послужит шаху оружием против меня и поможет Баграту, лжецу, поспешившему принять магометанство, захватить трон.
Напрасно духовенство упрашивало Луарсаба не вверять свою судьбу врагу Христа.
- Мой сын, не покидай Имерети. Иверская церковь поможет тебе вернуть Картлийское царство, - уговаривал католикос Малахия.
Луарсаб смиренно возразил:
- Если шах замыслил коварство, пусть бог примет мою жертву. Если не явлюсь, Аббас обрушит гнев на наши святыни. Поступок, неверный перед богом, погубит мою душу. Праведный отец, я до конца моих дней буду верен святой церкви. Поручаю себя миротворцу…
Католикос осенил Луарсаба крестным знамением.
Не помогла и мольба царицы.
Луарсаб проникновенно возразил:
- Благородная Тамар, ты назвалась матерью Тэкле. Ты можешь понять, зачем мне дорожить жизнью, когда царицы нет. Свет померк в глазах, и сердце захолодело. Пусть свершится начертанное судьбой.
И Луарсаб вскочил на коня.
- Остановись! - вскрикнул еще раз царь Имерети. - Разве не чувствуешь, идешь на верную гибель!
- Остановись, мой брат Луарсаб, - умоляюще сказал Теймураз.
- Остановись, остановись! Остановись, царь Луарсаб! - кричал народ.
Затуманенным взором Луарсаб оглядел окруживших его имеретин.
- Люди, ваше волнение бальзамом льется на раненое сердце. Но царь должен отвечать за подданных перед своей совестью.
Луарсаб тронул коня. Громкое рыдание царицы Тамары подхватили все придворные. Где-то ударил колокол, и сразу во всех храмах Кутаиси зазвенели колокола.
Это католикос Малахия приказал служить молебен о здравии царя Картли. Луарсаба.

На рассвете прискакали «барсы» и сообщили о ночлеге Луарсаба в пограничной с Картли имеретинской деревне. Саакадзе поспешил к шаху.
Аббас торопливо приказал подать охотничью одежду и вдруг удивленно спросил: почему не Али-Баиндур обрадовал его вестью о прибытии Луарсаба?
- Шах-ин-шах, преданный тебе хан Али-Баиндур занят женскими монастырями. Говорят, много красавиц ему удалось найти для своего гарема и для гаремов других ханов.
Шах рассвирепел:
- Клянусь бородой Али, этот сластолюбец уверен - шах Аббас пришел в Грузию обогащать ханские гаремы. Как осмелился дерзкий не интересоваться происходящим по ту сторону Лихских гор?!
И гневно приказал Карчи-хану немедленно изгнать Али-Баиндура в Ганджу: «Пусть благодарит аллаха, перегрузившего меня заботами о своих и чужих царствах, иначе расправился бы с ним, как с турецким лазутчиком».
Саакадзе мысленно поздравил себя. Он давно изыскивал средство избавиться от Али-Баиндура. Сейчас необходимо повидаться с азнаурами. Квливидзе уехал. Азнаур Микеладзе временно должен занять его место и завязать снова тесную связь с амкарами. «Барсы» прекратят разорение монастырей, за которые в целях обогащения так яростно взялся Али-Баиндур. Надо сохранить Мухран-батони и старика Газнели, отца Хорешани. Царские деревни, примыкающие к Носте, надо прикрыть щитом хитрости. Пусть народ чувствует: кто ближе ко мне, тот в безопасности… А разве Али-Баиндур глупец? Он все видит… Знаю, хотел распустить ястребиные крылья на весь правый берег Куры. Большая удача избавиться от него хотя бы на время.
Шах раздумывал: Луарсаб, царь, едет без принуждения. Осторожность подсказывает встретить его почетно, ибо не только войску, но и народу непозволительно видеть унижение царей. Да, Луарсаба надо встретить торжественно, но незаметно.
Узнав от Саакадзе, что Луарсаб к полудню будет в местечке Руиси, шах пышно выехал на охоту.
Только Караджугай и Эреб-хан были осведомлены о приближении Луарсаба. Никто не догадывался об истинной причине выезде шаха.
Аббас не замедлил тут же наградить «барсов» за своевременные сведения ценными подарками и пригласил сопутствовать ему на охоте.
К полудню Луарсаб въезжал в Руиси с запада.
К полудню шах Аббас въезжал в Руиси с востока.
Встреча вышла неожиданной, конечно, для Луарсаба.
Шах обнял Луарсаба, расплакался.
- Любезный мой сын, я очарован твоей приятной наружностью, доблестной осанкой. Ты доказал сыновнюю верность мне. Твое царство ждет своего храброго царя.
Луарсаб поблагодарил шаха за благосклонность, но унижения и подобострастия к Аббасу не проявлял.
Саакадзе мельком взглянул на Луарсаба и перевел взгляд на Баака.
Придерживая саблю, Баака из-под нависших бровей сурово смотрел то на Саакадзе, то на «барсов».
Дато, поймав взгляд Луарсаба, вспыхнул: Луарсаб, веселый царь Луарсаб! Жизнь казалась тебе белой розой. Ты играл сердцами Нестан и Гульшари, как золотыми кистями мутаки, играл блеском своих каштановых глаз, играл народом, играл судьбой Картли. Веселясь, ты не заметил приближения бури, и ты проиграл, Луарсаб! Кто может забыть свою молодость? Мы ее встретили вместе на испепеленных полях Сурами. Царь Луарсаб и азнаур Дато состязались в пренебрежении смертью. Наши кони дышали рядом. Тень Георгия Саакадзе ложилась на Сурамские отроги. Но ты посмел забыть, кто спас Картли в час смертельной опасности! И вот стоишь бледный, с высоко поднятой головой, но с опущенным оружием!
Луарсаб смотрел на всех, но видел только Саакадзе. Рука Луарсаба дрогнула, он тоже вспомнил Сурамскую битву. Сердце сжалось щемящей тоской. И в памяти вновь всплыл заговор Георгия Саакадзе: «…молоток! От него по всей Картли пойдет гул. Только ударь в медный тамбури…» Молила Нестан… Почему я тогда не мог поднять молотка? Что удерживало меня? Благородство? Нет, страх. Страх? Перед кем? Перед азнаурами… И вот он вновь видит Георгия Саакадзе, который хотел одним ударом молотка разбить княжеские щиты. Сейчас мы стоим друг против друга, брат моей Тэкле и я - Багратид. Но скорее меня услышит человек на другом конце земли, чем Георгий Саакадзе. Нас навсегда разделила мрачная бездна.
Саакадзе смотрел на Луарсаба, преисполненного достоинства: чем гордится? Может, тем, что столкнул Картли в пропасть? Своими князьями, предавшими его? Правлением Шадимана, доведшего народ до истощения? Не он ли не пожелал воспользоваться моим советом остаться одному у власти? Тогда я был «Великим Моурави», все войско Картли было в моих руках, один удар молотка - и он навсегда освободился бы от опеки князей, освободил бы Картли от непосильного ярма. Разве шах посмел бы переступить порог Грузии, если бы Георгий Саакадзе стоял на страже с народным ополчением? Что дало слабовольному царю Луарсабу его предательство дела объединения Грузии? Что дали ему князья? Позор! Да, позор! Разве он не в плену? Он ждет милости от шаха - милости не будет. Ждет картлийского трона - трон уже занял другой. Ждет радости - радости не увидит, ибо Тэкле должна быть отомщена.
Саакадзе сжал поводья коня. Словно холодное лезвие, на него устремлены глаза Баака. Он безотчетно повернул к Баака и хрипло прошептал:
- Где моя сестра? Где прекрасная Тэкле? Что вы сделали с кроткой голубкой в вашем ястребином гнезде? Отдай мне мое дитя, князь Баака!
- Даже в таком тяжелом положении я не позволю тебе, персидский сардар, называть жилище Багратиони недостойным именем! А светлая царица Тэкле тебе обязана печальной участью.
- А еще кому?! - задыхаясь, спросил Георгий, приближаясь вплотную к Баака.
- Думаю, в Иране ты не поглупел, можешь сам догадаться.
- Шадиману?!
Георгий провел рукой по вспотевшему лбу, оглянулся. Шах ехал рядом с Луарсабом, окруженный свитой. Шадиман инстинктивно держался ближе к шаху. В Руиси шах Аббас беседовал с Шадиманом.
- Великий шах-ин-шах, средоточие вселенной! Осмелюсь донести до твоего тонкого слуха - царь имеретинский и дерзкий ослушник Теймураз отговаривали Луарсаба от великой чести предстать в Горисцихе перед очами, алмазам подобными. Я, преклоняясь перед твоим величием, мудростью и силой, насыщенной чистым огнем молний и грома, и пользуясь своим влиянием, убедил Луарсаба довериться «льву Ирана».
Шах выслушал льстивое донесение, помолчав, спросил:
- А ты разведал, какими средствами заставить Теймураза также предстать на мой справедливый суд?.. Только говори просто, ибо я от твоих возвеличиваний ни выше, ни ниже не стану.
Шадиман вздрогнул.
- Шах-ин-шах, я все испробовал - и уговоры, и подарки, и угрозы… Теймураз к тебе не приедет.
К вечеру шах поспешил с Луарсабом в Горисцихе. В честь царя Луарсаба шах назначил две охоты и пир. Шадиман по-прежнему не отходил от Луарсаба, но теперь уже выполняя повеление шаха.
«Барсов» не покидало беспокойство. Баака, кто подымал их к славе, кто поощрял их отвагу, кто был защитником перед изменчивым Метехи, кто с отеческой заботливостью оберегал их юность - Баака, князь Баака, словно не замечал их.
А Луарсаб? Луарсаб вызывал у ханов скрытое сочувствие.
Его ловкость на охоте, мягкость, неустрашимость, почтительное, но независимое обращение с шахом расположили к Луарсабу иранский стан.
Сарбазы говорили: "Только лев мог бесстрашно приехать к грозному «льву Ирана».
Ханы говорили: «Этот царь дорожит своей жизнью меньше, чем скорлупой ореха».
Молодые ханы говорили: «Да приснится мне в сладком сне такая смелость, изящество и покоряющая улыбка».
«Барсы» говорили: «Если бы Луарсаб был умен, как наш Георгий, не пришлось бы встретиться с ним в таком неподобающем для царя месте».
Саакадзе говорил: «Всех может обмануть этот изящный Багратид, но не меня. Хорош для князей и ханов, а народ его голоден и в лохмотьях ходит».
Шах, осведомленный о тайном сочувствии к Луарсабу, все больше распалялся мщением, и крепло решение отнять у грузин храброго и опасного для Ирана царя Картли.
После долгой мольбы шах наконец разрешил Тинатин повидаться с братом. Луарсаб переступил порог комнаты и тотчас очутился в объятиях Тинатин.
- Мой замечательный брат, - рыдала Тинатин, покрывая поцелуями лицо Луарсаба… - Ты в тысячу раз прекраснее, чем я представляла себе по рассказам Хорешани.
Луарсаб отвечал Тинатин нежностью… И она в тысячу раз прекраснее, чем была девочкой. Долго вспоминали Твалади, вспоминали Метехи, припоминали едва уловимые события, которыми так полно и светло каждое детство.
- Мой любимый брат, - едва слышно шептала Тинатин, - умерь свою отвагу, опасную в присутствии шаха. Беги, пока не поздно… Письмо мною написано по повелению шаха, там нет ни слова правды… Не верь ему, беги…
- Моя любимая Тинатин, я предпочитаю смерть позорной жизни… Не склонюсь я перед коварным персом.
Из красивых глаз Тинатин лились слезы.
Шах не знал, чем унизить Луарсаба. Ему подсказал Карчи-хан. Шах расхохотался и похвалил советника за находчивость.
Пир в честь Луарсаба был так изощренно расцвечен, что ввел в заблуждение даже «барсов».
- Может, в самом деле хочет вернуть Луарсабу царство, иначе зачем так празднует приезд? - шепнул Ростом Даутбеку.
Шах был весел и не переставал восхищаться Луарсабом, но из осторожности ни один хан вслух не поддерживал восхищения грозного шаха.
Плясуны, фокусники, акробаты, персидские сказители, поэты сменяли друг друга. Танцовщицы сладострастными танцами тщетно старались вызвать блеск в глазах картлийского царя. Он только вежливо улыбался.
- Я вижу, мой любимый сын, тебе не нравятся персиянки, может, картлийские красавицы растопят твое сердце?
Шах взглянул на Карчи-хана. Советник подал знак, дверь распахнулась, и в зал вогнали толпу красивых каралетских девушек в разодранных грязных платьях, с всклокоченными волосами. Они растерянно закрывали лица дрожащими ладонями.
Евнух кланялся и просил прощения: грузинок не успели вымыть и одеть в более достойное их красоты платье.
Луарсаб вскинул на девушек глаза. Жалость отразилась на лице Луарсаба, и оно снова застыло.
Аббас сжал рукоятку ятагана. Карчи-хан поспешно махнул рукой, и на середину зала евнухи вытолкнули толпу монахинь. Черные рясы, черные шапочки и черные четки с крестами оттеняли мертвенную бледность лиц. На шеях монахинь позвякивали бубенчики, переливались яркие побрякушки, извивались разноцветные ленты.
Ханы засмеялись.
Монахини, босые и в шерстяных читах, перетянутые веревочными и бархатными поясами, испуганно жались друг к другу. Страдание и ужас исказили выхоленные и огрубевшие лица.
Карчи-хан с вожделением уставился на упругую грудь юной послушницы, розовеющую из-под разодранной рясы.
Оглушительный шум встретил монахинь. Кто-то бросил в них недоеденную сладость. Кто-то цинично шутил.
Молодой Карчи-хан, сняв ноговицу, под улюлюканье и хохот трижды перекрестил ею монахинь.
И вдруг наступила тишина: высокая монахиня, скрестив руки, вышла вперед, заслоняя несчастных. И такова была сила ее взгляда, что многие ханы невольно опустили головы. Уж никого не смешила придушенная змея на ее измятом поясе, разодранный рукав и выкрашенная в желтую краску пола рясы.
Так стояла она в забрызганной грязью шапочке, с выбившимися золотыми прядями - величественная и поруганная.
Саакадзе похолодел. Ему показалось - в его грудь вонзилось копье. Его глаза встретились с потемневшими синими глазами. Не так ли море темнеет перед грозой?
Он смотрел, не веря глазам. Миг, он схватит Нино, цветок его юности… Синие светильники властно манили. Куда? В пучину? В пропасть? Пробудил его вопль.
«Чей это крик? Где я слышал тонкие струны страстного голоса? Где видел эти черные косы? Этот хрупкий стан, эти, словно нарисованные, пальцы? Или это наваждение, или призрак уставшей воли? Дитя мое, дорогое дитя!.. Нет, это сон!.. Осторожней, Георгий! Осторожней! Опомнись, или ты погиб!»
- Царь, мой светлый царь!..
Тэкле целовала цаги Луарсаба, плащ, руки.
Луарсаб вскочил, задыхаясь, рванул ворот, дрожащими руками силился поднять Тэкле, но, удержанный верным Баака, бессильно упал на тахту. К счастью, на миг он потерял сознание.
- Царь мой, - кричала Тэкле, рыдая у ног Луарсаба.
Саакадзе рванулся и грубо поднял Тэкле:
- Как смеешь, презренная раба, нарушать веселье шах-ин-шаха? Как смеешь не властелину оказывать покорность? Эй!..
«Барсы» бросились к Саакадзе.
- Не сердись, сардар! - молила Нино. - Не трогай ее: несчастная от страха потеряла рассудок.
- Убери! Прочь отсюда!.. Эй, Димитрий, Дато!
Никто не успел опомниться. «Барсы» схватили Нино и Тэкле и вмиг скрылись с ними из дарбази.
Саакадзе поспешил к побледневшему шаху:
- Я приказал убрать безумную монахиню, она могла принести несчастье своими заклинаниями.
Шах стукнул ятаганом.
- Шайтан! Шайтан! Изгнать из Гори! Бросить в Куру!
Саакадзе стремительно направился к выходу. Через несколько минут Димитрий, Дато и Даутбек, закутав Тэкле и Нино в бурки, мчались к Кватахевскому монастырю. Остальные «барсы» прикрывали их бегство.
Шах разгневан. Аллах! Сколько беспокойства причиняет этот Луарсаб!
Баака поднес к губам Луарсаба чашу с вином, стараясь заслонить его от шаха. Баака думал - хорошо, что перс расстроен, это мешает ему видеть состояние царя.
Шадиман встревожен. Он покосился на Баака: что, если Тэкле расскажет о покушении? А почему ей не рассказать?
Луарсаб из любви к Тэкле может принять магометанство и остаться царем. Андукапар и Баграт, обозленные новой неудачей, выдадут Шадимана, и тогда… Нет, Тэкле должна умереть или навсегда исчезнуть. Об этом уже позаботился сам Саакадзе… «Барсы» куда-то утащили овечку… Наверно, в Носте к Русудан.
Шах угрюмо молчал. Придворные засуетились. Эреб-хан махнул рукой. Распахнулись двери. Веселый крик огласил зал. Пестрой гурьбой ворвались шуты, музыканты, плясуны, фокусники, танцовщицы. Они кувыркались, ходили на руках, пели, визжали. Карлики в зеленых колпаках подбрасывали позолоченные шары и ловили их на кончик носа.
Мартышки, одетые турецкими пашами, фехтовали на шпагах, уморительно подражая янычарам. Индусские танцовщицы кружились, выплескивая из бубнов потоки лент, радугой извивавшихся вокруг шаха.
Как затравленный зверь, озирался Луарсаб мутными обезумевшими глазами. Он прыгающими пальцами силился застегнуть ворот.
Шадиман схватил за рукав рванувшегося было Луарсаба.
- Мой царь! Разве не видишь, какому ужасу подвергаешь царицу? Да оградит ее бог от когтей «льва Ирана». Малейшее подозрение - и тиран из злобы к тебе пленит прекрасную Тэкле и пытками заставит принять магометанство или, еще позорнее, подарит хану в гарем.
Луарсаб схватился за оружие.
- Тише, мой царь! Саакадзе ловко провел шаха… Немного терпения, и ты увидишь прекрасную Тэкле. Надо договориться с Саакадзе, ему тоже опасно обманывать шаха.
Луарсаб уничтожающе посмотрел на Шадимана и поднялся. Баака осторожно, но решительно усадил царя и шепнул:
- Светлый царь, Шадиман прав, ни одним движением нельзя выдать шаху тайну монахини. Будь спокоен, мой царь, я увижусь с Саакадзе.
Откинувшись на подушку, Луарсаб опустил веки и напряжением воли заставил себя снова принять равнодушный вид… «Тэкле, моя Тэкле воскресла, а я, как скованный раб, сижу в царской одежде у другого царя в плену. Как разорвать мне цепи? Как увести подальше мое сокровище, мою жизнь? Тэкле! Поймешь ли ты мои муки? Суждено ли нам снова увидеться, или это насмешка над моими страданиями? Не слишком ли много испытаний посылает мне бог?.. Говорить с Саакадзе… О чем? Нет, нам не о чем говорить… А Тэкле?..»
Луарсаб почувствовал страшную опустошенность. Он приоткрыл глаза: кажется, скоро конец проклятого пира…

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

На рассвете Баака, узнав от Дато, где находится Тэкле, поспешил к Луарсабу.
Едва дослушав, Луарсаб торопливо приколол к куладже розу и потянулся за папахой.
Баака осторожно напомнил о шахе Аббасе и не менее осторожно посоветовал не быть откровенным с Шадиманом. Луарсаб провел дрожащей рукой по лицу. Баака показалось, что на щеки Луарсаба лег толстый слой белил.
«Увы, - подумал царедворец, - Луарсаб поздно понял, кто погубил его Тэкле».
На площади скакали сарбазы. У крепостных ворот выстраивались мазандеранцы. Войско выступало в Тбилиси.
На утреннем приеме Георгий напомнил шаху Аббасу его обещание посетить Носте. Шах милостиво согласился.
Георгий поспешил пригласить всех ханов, грузинских князей и, особенно любезно, Шадимана.
Но Луарсаб решительно отклонил предложение шаха: Багратид не удостоит своим посещением Георгия Саакадзе. Если шаху будет угодно, он, Луарсаб, проведет это время в Твалади или в монастыре Кватахевском.
Шах задумался. Он решил не расставаться с Луарсабом. Но в Носте воздвигнут мраморный столп, а разве Чингис-хан не сказал: «Не объезжай места своей славы?»
- Ты у себя дома, мой преданный сын, я полюбил тебя и хочу любоваться тобой в последние дни моего пребывания в Картлийском царстве.
- Шах-ин-шах, я давно собирался в монастырь поблагодарить бога, повернувшего ко мне сердце «льва Ирана». Трифилий - мой духовный отец. Я слышал, что настоятель предан тебе. Может, осчастливишь святую обитель своим посещением?
- Мое сердце в печали, но я не хочу обидеть Саакадзе неожиданным отказом.
Георгий осторожно посоветовал шаху не опасаться, но сохранить в тайне поездку Луарсаба. Пусть только «барсы» сопровождают пленника. Это лучшая охрана против всех случайностей.
- И Луарсаба хорошо держать в заблуждении. В грузинских царствах у него много друзей. Шах-ин-шах, ты проявляешь большую мудрость в обращении с Луарсабом, но для твоего драгоценного спокойствия я сам поеду предупредить Трифилия, ибо сказано - зоркость на охоте удлиняет удовольствие и укорачивает опасность.
Эти доводы, особенно боязнь заронить в Луарсабе подозрение, убедили шаха.
Саакадзе, Эрасти, Димитрий, Гиви и Даутбек со всеми предосторожностями выехали в Кватахевский монастырь.
Георгий недаром взял Димитрия - пусть увидится с Нино. Тоже любил… Нино, золотая Нино!.. Ни бурям, ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз!.. Но тщетно искать камень, брошенный в бурную реку.
Свидание с Тэкле. Мучительные часы. Тэкле убеждала брата в непричастности Луарсаба к заговору на его жизнь. Убеждала, что Шадиман уверил царя Картли в измене «Великого Моурави», приписав побег в Исфахан именно этой измене.
Много еще узнал Георгий и вспомнил: Луарсаб ни словом, ни взглядом не выразил ему негодования… Но так ли это? Царь не мог не знать действий шадимановской клики. Можно молчаливо дать согласие на преступление и потом клясться и даже самому верить в свою непричастность.
Георгий оглядел строгие покои. Здесь в дни приездов жил католикос. А сейчас в этих покоях укрыты любимые им существа - Тэкле и Нино! Георгий поймал себя на мысли - сердце не подвластно разуму. Он хочет встречи, хочет еще раз ощутить в своей руке трепетную руку Нино… Он вслушивался в взволнованный голос сестры. «Да, - подумал он, - такая на полпути не остановится, в этом хрупком существе повторена моя воля… Но придет ли конец несчастьям? Или еще неведомые страдания ждут скорбную Тэкле?»
Долго слушал Георгий горячую речь сестры. Он осторожно гладил ее черные косы.
И снова молила Тэкле. И снова убеждал Георгий.
- Бедное дитя, перед тобою я больше всех виновен. Я принес в жертву твою любовь. Но поймешь ли меня, сестра моя? Ты умела с детских лет угадывать широкие мысли «большого брата». Перед чем я останавливался? Перед чем отступал? Там, в окровавленном Греми, в горящих деревнях, у стен Горисцихе в страшной схватке с друзьями-азнаурами, в проклятиях и слезах народа закалилась моя любовь к Картли. Знай, Тэкле, есть желание, презирающее слабость, оно требует больших жертв, последней капли крови. Это - желание счастья своей стране. Есть ли более высокие чувства? Любовь к женщине, к сыну, к матери не может остановить человека, вместившего в своем сердце любовь к родине. Только здесь, в тяжелый час крушения моих замыслов, я узнал силу этой любви. Она разбивает оковы мелкого благополучия. Она повелевает перешагнуть через страдания тысяч людей.
Долго смотрела Тэкле, как в детстве, испуганными глазами на Георгия.
- Брат, мой большой брат! Но разве не потрясают горы страшные проклятия нашему роду? На что любовь к царству, если оно гибнет? Брат, мой большой брат! Пожалей бедный народ, он ни в чем не виноват.
- Не хочешь ли ты сказать, Тэкле, пожалей царя? Я раньше думал, именно Луарсаб захочет спасительного для Грузии единовластия… Но он оказался слабым, он, как и другие цари, устрашился князей… Не пошел за молодой силой азнауров. Не пошел и погиб.
Тэкле рванулась вперед и распростерла руки, точно защищая собой Луарсаба:
- Нет, нет, не смей так говорить! Ты не знаешь царя Луарсаба, лучшего из царей! Он оставил надежное убежище, он вернулся спасти свой народ. Он не погибнет! Моя любовь, любовь народа спасет его! О, ты не знаешь моего отважного царя!
- Я не отказываю Луарсабу в отваге, Ломта-гора - слава его меча, но он не тот царь, который может дать расцвет Картли.
- Тот, клянусь, тот! Что замышляешь, Георгий? Скажи сразу… Я хочу погибнуть вместе с моим царем или… или ты, клянусь, спасешь его! Что замышляешь ты против Луарсаба?
- Против Луарсаба ничего… Завтра он будет здесь, уговори бежать… бежать с тобою… Я помогу вам. Скройтесь в Имерети. Шах не пойдет войной в Имерети… не пойдет, потому что Георгий Саакадзе не хочет этого. Имеретинские дороги я знаю не хуже кахетинских, но я не шах… Уговори Луарсаба бежать. Ему помогут «барсы»…
- А кто будет царствовать в Картли?
- Время покажет…
Георгий вышел от Тэкле взволнованный. «Какой странный разговор! Какое величие души у маленькой Тэкле. Так сильна у человека привязанность к близким… Нехорошо, - начинаю жалеть Луарсаба… Он молчит… Ни одного упрека. Может, из любви к Тэкле? Наверно, и я только из любви к Тэкле хочу спасти его?»
В боковой приемной Нино беседовала с Димитрием, Даутбеком, Гиви и Эрасти. Печаль оттеняла тонкую красоту Нино. Георгий остановился на пороге, и, как в далеком прошлом, теплая волна прилила к сердцу. Но ни одним движением Георгий не выдал охватившего его чувства. Он почтительно поклонился Нино, опустился рядом на скамью и мельком взглянул на дрожащие губы Димитрия - признак большого волнения.
Нино вскинула на Георгия спокойные синие глаза и сочувственно вздохнула.
Саакадзе понял: Димитрий и Нино говорили о нем. «Почему все люди, любящие меня и любимые мною… обречены на страдания?» - подумал Саакадзе.
- Георгий, если не поздно, спаси для Картли царя Луарсаба, - тихо сказала Нино.
- Поверь, золотая Нино, приложу все усилия спасти Луарсаба для… Тэкле.

Саакадзе, Даутбек, Гиви и Эрасти незаметно вернулись в Гори. Утром Луарсаб в сопровождении Баака и «барсов» выехал в Кватахевский монастырь.
Всю дорогу Луарсаб молчал. Глубокая задумчивость не покидала его. Он ясно сознавал - он больше не царь. Но шах обещает в Тбилиси проститься с ним… Может, от усталости черные мысли не дают покоя?
Вот он едет к любимой Тэкле, но почему, как раньше, не бьется сердце? Почему жадные глаза не торопятся увидеть конец пути? Луарсаб знал, почему. Помимо всего, страдала мужская гордость. Едет, как раб, отпущенный на день. Женщина не прощает бесславия.
Но как глубоко был потрясен Луарсаб! Казалось, только теперь оценил он сердце Тэкле. Ее бурная радость дала Луарсабу забвение. Лаская и восхищаясь, Тэкле убеждала царя, - он никогда не был прекраснее. Потом осторожно сообщила о предложении Саакадзе бежать с нею в Имерети. Луарсаб поддался соблазну, но тут же подумал: «Может, изменник подстраивает ловушку? Шах не простит мне бегства, отнимет Картли и отдаст Баграту. Разве я без войск сумею бороться со ставленником свирепого шаха?»
Луарсаб не хотел сразу огорчить Тэкле, у них еще целый день и целая ночь, все можно обдумать.
Уступая его настойчивой мольбе, Тэкле рассказала о покушении на ее жизнь. Потрясенный Луарсаб с необычайной ясностью понял: боролись две силы - князья и азнауры, а царь оказался не с ними, а между ними, потому и погиб… «Нет! Я для Тэкле должен бороться за трон, я начну снова царствовать, хорошо зная врагов и друзей, я докажу властелинам и народам: царь Луарсаб достоин меча Багратиони».
На следующее утро, прощаясь со счастливой Тэкле, Луарсаб сказал:
- Душа моя, скоро снова будем в Метехи, но только без Шадимана, без изменников-князей, без изменчивых азнауров. Царство наше озарится великолепием. Ты не будешь краснеть за своего царя…

Предыдущая страница 20 Следующая страница


21 Анна Антоновская

- Мой царь, что бы судьба нам не послала, знай, я всегда буду около тебя, твой последний час будет моим часом. Знай, твоя Тэкле живет только ради своего светлого Луарсаба. Бог послал нам испытание, но он милостив. Уповая на него, будем терпеливо ждать милосердия всемогущего. Я сегодня тоже еду в Тбилиси. Не беспокойся, мой царь. В Метехи мне еще рано. Димитрий спрячет у верного человека… в доме Мухран-батони. Хорешани все устроила, вместе с верной княгиней буду ждать от тебя известий.
- Моя возлюбленная, не опасно ли? Может лучше в Носте у Русудан?
- Носте?! О, мое родное Носте! Там я впервые познала радость встречи с тобой! Но нет! Там, где стоит мраморный столп в честь нашего поработителя?! Нет! Пока Тэкле еще жена царя Картли!
Луарсаб восторженно привлек к себе Тэкле. Жаркие клятвы, объятия и нежные слова, полные надежд. Такова сила любви. Грусть расставания. Напутствие Трифилия - и Луарсаб вскочил на коня.
Всю дорогу он был радостен и разговорчив. Баака осторожно оглядывался, но чуткие «барсы» следовали на далеком расстоянии.
Тэкле с высокой башенки смотрела вслед Луарсабу и, когда он неожиданно исчез за крутым поворотом, вскрикнула:
- Я больше не увижу его!
Нино подхватила Тэкле и долго не могла привести ее в чувство.
В сумерки из Кватахевского монастыря выехали десять всадников. Они направились вверх по тропинке, ведущей напрямик в Тбилиси.
Это были Нино, Тэкле, Димитрий и вооруженные дружинники из кватахевской личной охраны Трифилия.
Стройные гряды гор тонули в вечернем сумраке. Кони сердито фыркали. Где-то взметнулась большая птица, и снова тишина.

ГЛАВА ТРИДЦАТАЯ

Негойские высоты. Георгий Саакадзе подъезжал к Носте. Шах Аббас знал: Саакадзе спешит подготовить прием шах-ин-шаху. Но не догадывался о желании Георгия свидеться с ностевцами не под благосклонными лучами «солнца Ирана».
«Как встретят меня люди? - думал Георгий. - Некогда я был встречен как господин. Кем сейчас возвращаюсь? Потом Русудан?! А что Русудан?..» Саакадзе хлестнул коня. Джамбаз удивленно оглянулся, ударил копытом по кругляку и пошел шагом.
Эрасти засмеялся.
Георгий опустил поводья: Джамбаз прав, зачем торопиться к неизбежному. Меня ждут только завтра с иранской сворой. Какой вкусный воздух около Носте…
Оживился Георгий. Вот знакомый старый орех. А вот лисья тропа, она сбегает к роднику. Хорошо бы сейчас наклонить голову под ледяную струю. А вот айва. О-о, вон кусты кизила разрослись на отрогах. Э, сколько новых морщин на черном камне. С этого выступа джейран любит смотреть на дорогу.
Высокая трава приветливо кивала стебельками. Георгий спрыгнул с коня и повалился на зеленое поле. Он прятал лицо в душистых цветах, гладил красные маки и громко смеялся. Одуванчик качнулся и разлетелся белым пухом.
Джамбаз одобрительно повел глазами и с наслаждением захрустел сочной травой.
- Э-э, Эрасти, спокойный верблюд, прыгай сюда!
В Носте шли последние приготовления. Завтра в полдень приедет Саакадзе. Приедут другие «барсы». Приедет шах. Старики шептались:
- К нашему Георгию второй царь в гости едет!
- Кто помнит маленького Саакадзе? Никто! Георгий всегда был большим. Даже когда дрался на церковной площади с мальчишками, требуя признания его главарем всех детских затей, даже когда ходил в Кватахевский монастырь изучать грузинскую азбуку, даже когда вступал в спор со стариками.
Ностевцы оживленно вспоминают детство Георгия. На бревне около реки собрались не только старики, собрались женщины и юноши. Собрались послушать о Георгии Саакадзе. Послушать мествире, с полудня рассказывающего ностевцам о походах и победах Георгия в далеких индоэтских и турецких землях.
Не было здесь только деда Димитрия, Горгасала и родителей «барсов». Они наблюдали за приготовлениями к завтрашнему дню.
Наконец «барсы» приедут к родным. Наконец Георгий вернется в Носте. Наверно, больше не уедет. Зачем? Недаром Русудан здесь: где шишки падают, там ищи сосну.
На целую агаджа к Носте обильно полита дорога.
Улички чисто выметены и освежены водой. Собранный детьми в лесу мох узорами лежит на плоских кровлях. От ворот Носте до замка расстилаются узкие паласы. Подростки с палками гонят детей, желающих пройтись по заманчивым дорожкам. Завтра с утра их еще раз обрызгают водой и чисто выметут: пусть не останется ни соринки, пусть сопровождающие не пылят шаху в лицо, пусть ничем не будет вызвано неудовольствие свирепого перса.
Вокруг мраморного столпа лежат ковры. Нарочно из Кватахеви прибыл отец Трифилий. Нарочно из Эртацминда прибыл старый священник служить молебен. Нарочно из Тбилиси утром прибудет мулла читать коран для шах-ин-шаха.
А сколько красивых девушек будут веселить назойливых персов?! Сколько зурначей, пандуристов! Сколько холодного разноцветного огня приготовил друг черта Горгасал! Сколько еды, вина и редких сладостей собрано в замке Саакадзе. Сколько угощения навалено у деда Димитрия и прадеда Матарса для обжорливых слуг шаха и ханов.
Говорят, один день и одну ночь будет гостить собака в Носте. Говорят, одну ночь и один день будут пировать в замке Саакадзе. Говорят, богатые подарки приготовил Саакадзе для шаха и ненасытных ханов. Говорят, Саакадзе просить будет шаха за картлийский народ. Говорят, в Носте снова развернется знамя азнауров.

- Говорят, когда в Иране еще не было караванных путей и люди еще не знали вкуса миндаля, царь персидский, Шаддат, пожелал устроить ад и рай. Если царь пожелал - эмиры три дня ломали головы. Шаддат терпение потерял и бросил такое слово: «Со всех земель в первый день летнего солнца соберите красивейших женщин и мужчин. Змей и скорпионов тоже не забудьте. Пусть предстанут перед моими разборчивыми глазами. Для красивых людей я, царь Шаддат, создам рай, где они каждый день после еды будут грызть гозинаки и пить картлийское вино. Для скорпионов и змей я, царь Шаддат, создам ад, где они каждый день одного грешного человека кушать будут». Веселый рай придумал перс, ад тоже придумал веселый. В то время как красивые женщины и мужчины на пути к царю Шаддату остановились отдохнуть в Картли, змеи - в Муганской степи, а скорпионы - в Кашане, царь Шаддат без совета эмиров неожиданно умер. Не успел умный царь попасть ни в свой рай, ни в свой ад. Что делать?! Вылез другой царь, чихнул и повелел эмирам забыть о глупых делах Шаддата. Тогда змеи остались в Мугани, скорпионы - в Кашане, а красивые люди - в Грузии… Вот почему проклятые мусульмане так любят приходить в Грузию, - закончил мествире.
По-весеннему плескалась Ностури, медленно вползали с высот теплые сумерки.
Ностевцы, увлеченные сказом мествире, не заметили, как подошел закутанный в бурку и башлык высокий путник и молча опустился на край бревна.
- Если такое знаешь, мествире, почему защищаешь всегда Саакадзе? Разве не он за собой персов, как волк хвост, тащит? Даже в Носте один не приехал из гордости, - сказал юркий ностевец.
- Почему, худой заяц, думаешь, что от гордости? Может, персов одних боится оставить? Может, оттого и Носте уцелело, что их тащит за собой?!
- Не кричи, Нодар! Все равно нехорошо, когда грузин с персами дружит.
- А ты откуда знаешь, что дружит? Рыжий черт!
- Сам черт! Завтра увидишь, кто дурак. Нарочно в Носте раньше не прискакал Георгий, хочет показать сразу, как его голове идет чалма, а коню - золотое седло. Тоже подарок великого шаха, пусть на этом слове скорпионы вцепятся в персов.
- Не вцепятся: Саакадзе хорошую дорогу покажет!
- Ты что такой разговор ведешь про своего господина, ишачий навоз!
- А ты верблюжья слюна! Без ушей живешь!
- Правда, ему уши воробьиный помет залепил! Вся Картли говорит: Саакадзе дорогу показал персам, он один не слышит.
- Показал?! Обратно тоже сам дорогу покажет собачьим детям. Правду говоришь, Шалва, может, поведет их через Мугань!
- Чтоб им там змеи зад отгрызли, - плюнул прадед Матарса, - наш Георгий от Георгия Победоносца слово знает, не трогают его змеи. Сколько раз с моим Матарсом в детстве змей за хвост тащили из леса. Змея тоже рада, любит гулять с людьми.
- Чтоб всю жизнь шах так гулял! - не успокаивался юркий ностевец.
- Шах пусть гуляет, а Георгия не беспокой, он всегда думает о народе.
- Думает?! Волк тоже думает о ягненке.
- Если не замолчишь, богом клянусь, лицо станет раздавленной сливой.
- Молодец, Шалва! Кто смеет плохо говорить о нашем Георгии?
- Я!
- Ты?
- Я!
- Ах, ты, мул бесхвостый! Тебе сколько лет, что голос подымать смеешь?!
- Мне? Мне шестнадцать, и я покажу, как смею! Моя бабушка поехала гостить в Греми, а ее там проклятые сарбазы убили. Почему теперь говорить не смею?!
- Бабушка уехала, сама виновата, не время ходить в гости, когда дождь на дворе.
- Не время господина защищать, когда азнауры велят вооружиться против персов.
- А тебе какое дело до азнауров? Ты кто?!
- Я?! Грузин!
- Ишак ты, а не грузин!
- Сам ишак и на ишаке джигитуешь!
- Что?!
- Тебе сколько лет?!
- Шестнадцать! А это тебе за бесхвостого мула, а тебе за ишака, - и парень наотмашь ударил одного в глаз, а другого в зубы.
Все вскочили, кроме прадеда Матарса. Началась свалка: кто разнимал, кто сам вмешивался в драку. Парень ловко отбивался, щедро раздавая затрещины.
В гущу драки спокойно протиснулся высокий незнакомец, разбрасывая дерущихся. Он явно защищал парня.
- Почему не в свое дело вмешиваешься! - спросил с досадой прадед Матарса, смолоду любивший драки. - Если чужой, смирно смотреть должен, почему мешаешь?
- А если не чужой?!
- Тогда только одну сторону должен бить, почему всех разбрасываешь?
Парень вцепился в грудь пришельцу.
- Ты за Саакадзе или против?!
- И за и против! - проговорил пришелец, сбрасывая бурку и башлык.
- Георгий Саакадзе! - вскрикнул юркий ностевец.
- Георгий Саакадзе! Саакадзе! Саакадзе! - удивленно, испуганно и обрадованно крикнули ностевцы.
И сразу наступила настороженная тишина. Ностевцы молча, с изумлением рассматривали Георгия, его простую азнаурскую чоху, всем памятную шашку Нугзара и некогда преподнесенный ностевцами кожаный с серебряной чеканкой пояс.
Георгий положил руку на плечо парня.
- Придешь ко мне в замок, получишь коня, шашку. Отправишься к азнауру Микеладзе, пусть зачислит тебя начальником над десятью. Будешь драться за азнауров.
Долго смотрели пораженные ностевцы вслед удаляющемуся Саакадзе.
Мествире раздул гуда-ствири и тихо стал наигрывать песню:

О времени Георгия Саакадзе,
Времени освежающего дождя…

Силясь унять волнение, Георгий вбежал на площадку Ностевского замка. Там стояла Русудан, бледная, с протянутыми руками. Он упал на колени, обхватил ноги Русудан и спрятал в складках ее платья пылающее лицо.
- Русудан, о моя сильная Русудан! Кто сравнится с тобой в уме и красоте? - шептал Георгий, с ужасом думая: «Неужели двоих люблю?»
- Что с тобой? Разве мы не виделись в Горисцихе?! Или ты виновен передо мной?.. О Георгий, дай взглянуть в твои глаза! Георгий, Георгий! Русудан не переживет измены… Скажи!..
- Нет, моя Русудан! Только ради тебя бьется любовью сердце, только тебя помню в своих желаниях! Но…
- Не говори, Георгий, подожди!.. Дай еще минуту верить в мое счастье! - Русудан схватилась за сердце.
- Что ты подумала, моя Русудан? Меня смутило видение далекого детства. Я потрясен встречей с моей сестрой.
- Тэкле?! Говори! Говори, Георгий! Прости мою женскую глупость: от любви она.
Шах, Караджугай-хан, Эреб-хан, Карчи-хан, Пьетро делла Валле, иранцы и грузинские князья пировали в Ностевском замке.
Неотступно следовавшие за шахом Баграт и Симон угодливо кружились около властелина.
Нугзар и Зураб старались заслонить Баграта и Симона от «солнца Ирана».
Но и Шадиман с Андукапаром не упускали из виду «льва Ирана». Остальные светлейшие и несветлейшие стремились быть замеченными если не шахом, то хотя бы Караджугай-ханом или Эреб-ханом.
На этот раз, подчеркивая доверие к Саакадзе, Аббас ввел в Носте только шах-севани и кулиджар.
С любопытством осматривал владение загадочного грузина Пьетро делла Валле.
Роговые подсвечники красивыми гроздьями свешивались на серебряных цепочках, триста свечей освещали ночной пир. Шах развеселился, потребовал трубку, кофе, вино и опиум.
- Эти четыре предмета, - сказал шах, - есть четыре части общего веселья и четыре столба шатра удовольствия.
До рассвета пировал шах, а с ним все придворные и ханы. Он разбрасывал плясунам, певцам и прославителям «льва Ирана» золотые монеты. Особенно был награжден мествире за рассказ на чистом персидском языке о свадьбе Искандера.
Благодаря искусно подстроенному веселью Саакадзе избежал опасных вопросов.
Шах так и не спросил, где же два сына Георгия, не спросил, почему Мухран-батони нарушил обещание и не приехал в Носте. Почему ханум Русудан не воспользуется благосклонностью «льва Ирана» и не представит ему других детей. И даже забыл спросить, почему Саакадзе не собрал для него молодое войско из сыновей азнауров и где же обещанные Трифилием ценные рукописные книги, о которых сообщали преданные шаху князья Магаладзе и Квели Церетели.
Густое вино, пряный табак, крепкий кофе и сладковатый опиум мало способствовали рассуждениям. И ханам было не до глубокомыслия. Горгасал именно ради отвлечения дум шаха и ханов собрал для пляски и песен каралетских красавиц. Крестьянки зажгли жадным огнем глаза не только молодых ханов, но и их отцов.
Шах похвалил красоту девушек и повелел ханам взять их себе в гаремы. Девушек наградили богатыми одеждами, драгоценными украшениями и постелями из мягкого пуха.
Впоследствии крестьянки, не привыкшие к роскоши, оплакивали свою участь и, смотря на богатое ложе, со слезами вспоминали деревенские постели.
- То ли дело наши карталетские рогожки! - повторяли они.
Эти слова обратились в народную поговорку, как память о кровавом нашествии шаха Аббаса.
На другой день шах, очень довольный, покинул Носте. Он снова остановился у столпа и еще раз прочел изречение, высеченное на мраморе: «Здесь стоял великий из великих шах Аббас Сефевид, „лев Ирана“, покоритель царств и народов. Да будет этот мраморный столп свидетелем возвышенных дел царя царей!»
Шах обернулся к Саакадзе: нет ли у сардара желаний?
Саакадзе попросил ферман на храм и деревню Эртацминда, ибо эта местность примыкала к его владению. Шах охотно согласился и повелел оставить в замке Саакадзе золотые туманы на процветание нового владения. Георгий, конечно, скрыл, что эртацминдские крестьяне просили взять храм и деревню под крепкую руку владетеля Носте. Кто знает, в каком настроении проснется в одно из утр шах? А разве Георгия Саакадзе посмеют тронуть?

Русудан с верхней площадки башни смотрела на отъезжающих. Сопровождали шаха и Георгий, и Зураб, и даже отец, доблестный Нугзар. Русудан вздохнула свободно, когда за последним иранцем закрылись воротя. Она задумчиво, не без страха, разглядывала присланный ей шахом прощальный подарок.
«Неужели шах ослеп умом и не понимает, какую пропасть роет Георгий Саакадзе персам? О, мой Георгий, какая гордость быть твоей женой! Нет, твоим другом! Пусть будут самые страшные испытания, но громкого имени Георгия у меня никто не отнимет. Многие живут спокойно в своих каменных гнездах, но разве они знают настоящую страсть? Разве они могут управлять жизнью, покорять умы и… да, непременно так, покорять царства! Никогда ни в мыслях, ни в чувствах я не осужу Георгия… Пусть свершится предназначенное судьбой. Мне судьба дала много, но и многого требует… Я до конца разделю бурную жизнь Георгия Саакадзе. Я сохраню наших детей, сохраню… - Русудан вспомнила Паата. - Сохраню, сколько смогу… Пусть наше потомство вспоминает славного витязя, борца за родину. Победит ли Георгий? Да, он должен победить! Так хочет судьба».
Русудан позвала слуг и велела укладывать сундуки и хурджини. Она обошла замок, потом, накинув теплый платок, до сумерек бродила по затихшим уличкам. Русудан прощалась с Носте.
Наутро двинулись в Ананури нагруженные арбы. В одной, завешенной коврами и устланной подушками, сидели дети. Русудан на черном жеребце ехала впереди арагвских и ностевских дружинников, сопровождающих семью в Ананури. Так хочет отец - Нугзар Эристави, так хочет Георгий… Может, скоро еще опаснее будет. Для детей в Ананури спокойнее.
Русудан остановила коня. Она внимательно смотрела на мраморный столп. «Этот мрамор, - сказала себе Русудан, - бросает слишком черную тень на Носте. Когда вернусь, на этом месте воздвигну красивую церковь - церковь святого Георгия». Русудан тронула поводья и поскакала догонять арбы.

Луарсаб ожидал шаха Аббаса в деревне вблизи Мцхета.
Шаха неприятно поразил радостный блеск глаз Луарсаба.
«Бисмиллах! Уж не обещал ли кто-нибудь помощь? Или в монастыре нарисованный Иисус предсказал глупцу хороший конец? Нет, царь Луарсаб, обманет тебя бог нищих».
Шах Аббас остановило у мцхетского моста. Стало все войско. Аббас сошел с коня, выхватил из ножен саблю, шумно вложил обратно и повелел ознаменовать победоносное шествие через первопрестольную столицу Грузии - Мцхета - разорением домов и церквей.
Мцхета запылала. Отражение пламени бурлило в Куре. На холме в большом саду высился Гефсиманский храм, построенный наподобие храма Иерусалимского в Гефсимании. Шах Аббас махнул саблей, и сарбазы кинулись к холму. Старец Парфений, монах из свиты католикоса, оберегавший укрытые в подземельях сокровища храма, упал перед шахом Аббасом на колени и приветствовал его на персидском языке:
- Великий шах-ин-шах, не разрушай храма, посвященного имени творца небес, кому ты обязан победами.
- В чем твоя просьба? - спросил шах.
Монах распростерся перед шахом Аббасом и зарыдал:
- Сохрани для народа, тобою побежденного, храм. Его уважали твои предки, не раз присылавшие милостивые подарки.
Шах вспомнил Эртацминда и резко махнул рукой. Закричали ханы, и сарбазы отхлынули от холма.
Луарсаб молча наблюдал несчастье народа. Шах пригласил его, и они оба вошли в храм. Осмотрев фрески, Аббас велел разостлать коврик перед троном католикоса и совершил намаз. Вскоре шахский ферман, отдававший храм в собственность монахам, был передан старцу Парфению.
- А где богатство и утварь храма? - спросил Аббас.
- Сокровища увезены в далекие горы еще до твоего прибытия, шах-ин-шах.
Старец, боясь подвергнуть храм опасности, указал на углубление под престолом.
- Великий царь царей, вот все, что осталось о храме.
- Какое же тут богатство? - удивился шах.
- Самое дорогое: часть хитона господня, в поспешности забытая дружинами католикоса.
Шах Аббас взял в руки золотой ковчежец, открыл и стал рассматривать пунцовую ткань. «Не похожа на древность, - размышлял шах, - узор напоминает индусские цветы, но этот лоскут может пригодиться для Русии».
Захлопнул ковчежец, передал Саакадзе и велел хранить до Исфахана. Луарсаб мельком взглянул на Георгия.
Тбилисцы в страхе встретили дарами и восторженными криками не Луарсаба, а ненавистного покорителя.
Шах не пожелал оставаться в Метехском замке и расположился с войском в цитадели. Луарсаба он тоже не пустил в Метехи; скоро предстоит расставание, и он желает насладиться беседой с остроумным царем Картли.
Луарсаб почти обрадовался: он хотел оттянуть тяжелую встречу с матерью, обманувшей его в трагическую минуту потери Тэкле.
Саакадзе все больше удивлялся, почему Луарсаб не выражает ему негодования и даже как будто не замечает его.
Наедине встретились неожиданно. Шах Аббас, осматривая тбилисскую цитадель, поднялся на башню Шахтахти.
Саакадзе увидел одиноко стоящего Луарсаба и задержался на крепостной стене.
Луарсаб, смотря на Сионский собор, широко перекрестился:
- Боже, прости моим врагам.
- За меня молишься, царь?
- За врагов моих…
- Да, царь, я твой враг!
- Ты мог мстить мне, но не народу, не церкви, тебя возродившей… Опомнись, Георгий, ведь ты грузин…
- Да, я грузин, царь Луарсаб, потому и стал твоим врагом… За Шадимана молись, за князей. Это они научили царя Картли молиться за врагов… Я же советовал тебе бить врагов!
- Ты, Георгий Саакадзе, хотел заставить Багратидов бить твоих врагов, но что ты выиграл? Тянулся за желудем и свалил дуб!
- Гнилой дуб! А из желудя я задумал вырастить молодой дуб Грузии. Но вокруг свежей листвы зажужжали тучи комаров, скрывая ветви от солнца. А ты, царь Луарсаб, благосклонно слушал комариное жужжание. И что выиграл ты?!
- Ты прав, Георгий Саакадзе, пение персидских соловьев более услаждает слух, но грузинам они заслоняют не только солнце, но и луну.
- Заслоняют слабым. Ты, царь, шел не той дорогой. И сейчас не с мечом защищаешь эту древнюю крепость, а стоишь один над обрывом и смиренно осеняешь себя крестом. Церковь? Видишь, она бессильна оказать тебе помощь, ибо ты не в состоянии защитить ее.
- Твои речи - речи магометанина!
- Нет, я грузин, царь Луарсаб, и сумею это доказать!
Луарсаб круто повернулся и одиноко зашагал по уступам цитадели…
Запутывая следы, Георгий долго кружил по Тбилиси, ибо Шадимана с Али-Баиндуром роднило вредное любопытство.
Спускаясь к Куре, Георгий пересек узкую улицу и свернул к высокому дому Мухран-батони. Оконные своды и узорная кладка кирпича выделялись в темной зелени чинар.
Он поднялся по наружной деревянной лестнице и вошел в полукруглую комнату с широкими решетчатыми окнами.
Напрасно Саакадзе вновь убеждал Тэкле скрыться на время в Ананури. Тэкле решительно ответила: она останется здесь и разделит с Луарсабом все предначертанное - хорошее и плохое.
В Тбилиси приехали отец и мать Эрасти. Им Георгий, передав золотые туманы, поручил уход за сестрой. С этого дня они неотступно следовали за несчастной царицей Тэкле.
Саакадзе благоговейно простился с Нино. Она возвращалась в свой монастырь, благодаря Саакадзе полностью восстановленный. Нино решила принять имя старицы Макринэ и начать жизнеописание Георгия Саакадзе.
В этот день тяжелых разговоров к Луарсабу пришел Шадиман.
- Прошу тебя, царь, не отказывай шаху в желании поохотиться с тобою в Караязских степях. Может, мы наконец избавимся от назойливого гостя… Я велел в Метехи все приготовить к твоему возвращению.
Луарсаб схватился за шашку, Шадиман отскочил. Луарсаб усмехнулся и опустил руку:
- Ступай! Я не нуждаюсь ни в твоих заботах, ни в твоем предательстве…
- Предательстве, царь?!
- Не притворяйся, князь, я знаю, кому я обязан всеми несчастьями. Я был слеп, увы!
- Тебе, царь, я всегда оставался верен. Разве я хотел нашествия персов?
- Конечно, нет, ты хотел нашествия турок!.. Уходи, князь!
- О время! Нет благодарности в сердцах царей.
- Ты ее получил от шаха…

Более двух часов длилась тайная беседа шаха Аббаса с Багратом.

Предыдущая страница 21 Следующая страница


Жертва 22

Андукапар и Симон с нетерпением ждали его возвращения. Но сияющий Баграт был очень сдержан. Так до времени приказал шах. Впрочем, Баграт успокоил сына и зятя не словами, а своим радостным видом.
К вечеру Баграт не выдержал и сказал, как бы вскользь:
- Надо за Гульшари в Арша послать, довольно голубке томиться одной. Пусть прямо едет в Метехи, - он испуганно оглянулся и добавил, - к царице Мариам в гости… Всегда дружили…
После Баграта шах беседовал с Саакадзе. Хотя Георгий всегда был подготовлен к неожиданностям и умел владеть своими чувствами, крик боли и гнева едва не вырвался у него из груди. Но сквозь пламя, застилавшее его глаза, он ясно видел опасность. Малейшее неудовольствие - и Аббас расправится с ним, как не раз расправлялся с дерзкими ханами.
Остаться здесь, помимо желания шаха и без войска, значит неминуемо, бессмысленно погибнуть.
Саакадзе склонился до земли: о, шах-ин-шах слишком ему благодетельствует. Сопровождать «солнце Ирана» в неповторимый Исфахан?! Возможна ли большая награда, чем снова своею жизнью доказывать любовь и преданность «льву Ирана»? Одно только беспокоит его, Георгия: не успеет улечься пыль за конем шах-ин-шаха, как картлийцы восстанут, и бранный труд «льва Ирана» может бесплодно погибнуть. Вот почему он, Саакадзе, повторяя мудрые слова шах-ин-шаха, думает: не лучше ли ему и Эреб-хану с сарбазами на время остаться для приведения Картли и Кахети в полную покорность.
- На время я оставляю здесь Эмир-Гюне-хана с сарбазами. Ему поручаю собрать дань, наложенную мною на тбилисцев… Кажется, у тебя с Хосро-мирзой дружба? Может, скоро отправлю царевича с тобой в Картли, но сейчас мне нужна твоя опытность.
Шах опасался неожиданного нападения грузин и турок с целью освободить Луарсаба и повелел Георгию немедля отправиться вперед с частью войска к Карабаху, разведывая и расставляя в опасных местах засады и охрану. Шах только скрыл от Саакадзе, что он и его решил поскорее убрать из Картли. Скрыл и свою беседу с Багратом. Георгий узнал об этом перед самым выступлением. Его поразила не столько победа врагов, сколько разрыв между его стремлениями и результатом своих действий.
Одному радовался Георгий - удалось убедить шаха оставить Нугзара и Зураба в Картли и дать им широкие права в делах царства. С неменьшей ловкостью, притворно пряча глаза, Георгий сообщил шаху о внезапной болезни дочери: эта неприятность вынуждает огорченную Русудан временно остаться в Ананури.
Шах, зная от ханов, что один сын Саакадзе, кажется, уже умер от черной болезни, а другой, кажется, умирает, усмехнулся попытке Саакадзе обмануть его. С легкой иронией Аббас выразил надежду скоро увидеть ханум Русудан и выздоровевшую дочь в Исфахане.

«Барсы» долго безмолвствовали. Они не сразу поняли Георгия, так твердо уже ощущали под ногами родную землю.
Саакадзе посмотрел на дергающиеся губы Дато, на налитые кровью глаза Димитрия, на медленно катившуюся по щеке Гиви слезу и тихо сказал:
- Может, так лучше… У вас здесь будет большое дело. Снова создадите союз азнауров, шах вам выдаст ферманы, и князья не посмеют приблизиться к вашим владениям.
Даутбек молча посмотрел на Георгия, позвал дружинника и приказал перековать коней всех «барсов».
Сон, который был так необходим, бежал от мягкого ложа Георгия. Напрасно он старался охладить мысли, разгоряченные жаждой мести коварному шаху, жаждой победы над князьями. Сон не прельщался туманной мечтой и упорно витал за порогом его опочивальни.
Георгий сел. Против него на широкой тахте спал Папуна. Спал? Разве он остался в комнате Георгия для сна? Разве в тяжелые часы Папуна доверял обманчивой ночи своего Георгия?
- Дорогой Папуна, не притворяйся безмятежно спящим, хочу поговорить.
- Может, утром удобнее? Почему люди избегают быть учтивыми? - притворно сердился Папуна.
- Папуна, мой дорогой друг! Хочу Носте возродить… Необходимо остаться верному другу…
- Я об этом тоже подумал, уже договорился с отцом Даутбека… Спи, Георгий, шаху вредно видеть лимонное лицо любимого сардара.
Так же тщетно Дато уговаривал Хорешани погостить у Русудан до его возвращения из Ирана. Хорешани насмешливо уверяла: она мечтает поседеть на глазах у Дато, а не у Русудан.
Шах утром отправил Саакадзе с «барсами» и тремя тысячами сарбазов, а в полдень льстиво упросил Луарсаба поохотиться с ним на прощанье в Караязских степях. Возвратившись, Луарсаб с почетом вступит в свое царство.
На улицах Тбилиси шумно. Спешно вывешивают ковры.
Князья в мечети торжественно еще раз клялись в верности «льву Ирана».
Тбилисцы, втайне ликуя, смотрели, как уходил из Картли шах Аббас.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Шах Аббас послал Исмаил-хана в Ганджу. И вскоре Исмаил-хан двинул ганджинское войско в Кахети на соединение с шахом.
Караязские степи. Там в камышах ютились дикие утки, курочки, перепела. Заяц-степняк путаными петлями заметал следы. В зарослях слышалось урчание кабана. Стаями кружились дикие гуси. Хлопотливо копошились в траве фазаны и цесарки. У серых озер на песчаном бережку грелись черепахи. В камышах звенел привольный ветерок.
Раздольно жили Караязские степи. Луарсаб любил их затаенную ширь, но сейчас мрачно следовал за шахом. «Какая страшная охота! Не сон ли это?! Как зловеще шевелят колючими щупальцами потемневшие кусты!.. Любезен шах. Улыбаются ханы. Но не сам ли я затравлен веселыми охотниками?»
Крестьяне возвращались из лесов к мирной жизни. Раз шах спокойно уходит; значит, в союзе с царем, - недаром вместе едут на охоту.
Проезжая вновь ожившие деревни, шах Аббас понял: «Неприступность гор и лесов - извечный щит грузин от Ирана. Нет, ни одному грузину нельзя верить! Георгий Саакадзе! Не думает ли сардар наполнить Грузию буйными азнаурами, как рог вином? Но удержит ли тогда Иран грузинские царства? Значит, азнауров надо… уменьшить, а князей увеличить, и те и другие взаимной ненавистью не дадут Грузии окрепнуть… Иншаллах! Князей всегда можно купить красивой чалмой и отнятым у другого князя куском земли… Да, азнауры скоро мне будут больше не нужны».
И поскакали чапары в Кахети к изменникам князьям, ставленникам шаха, к ханам, двигающимся по юго-восточным дорогам, к сардарам, начальникам кахетинских крепостей.
Широко раскинулась Алазанская долина. В сочной зелени могучих орехов, фруктовых деревьев, горных лесов и тутовых рощ утопают приветливые городки и деревни.
Из тесно сомкнутых гор выбегает река Алазани на виноградную долину, наполненную до краев густым солнцем. У веселой деревни Ларискури обрывается Алванское поле. Здесь летний дворец кахетинских царей.
А южнее в сине-оранжевой дымке высятся стены Загеми, Телави.
По вечерам длинные тени деревьев ложатся на долину. Шум Алазани убаюкивает прибрежные заросли. Далекие вершины еще белеют снегами, а внизу на крутосклонах уже зеленеет виноград.
И вдруг лавина обрушилась на Алазанскую долину. Багровое зарево поднялось над тутовыми рощами. «Грузинскому шелку не затемнить иранский!» Пламя перекатилось на города и деревни. По Алазанской долине поплыли тучные клубы дыма с удушливым запахом шерсти. Тревожный гул потрясал лощины и скалы. «Не смеет Кахети привлекать взоры Русии!»
Хищно бросились кизилбаши на богатую добычу.
Рушились стены, ломались балконы, летели камни, бревна, сыпались осколки. Протяжный крик о помощи. Жалобное блеяние овец. Злобный хохот и свист плетей. В огне и крови кипит ненависть, жестокость и беспощадность.
Так шах Аббас триумфально шествовал по пылающей Кахети, а за его конем сарбазы гнали обездоленный и порабощенный народ.
Азнауры, амкары, купцы, мелкие торговцы, крестьяне, люди различных положений и состояний поспешно угонялись, как стада, в Иран.
На перекрестках - трагические сцены разлук. Успевшие скрыться от облавы взбегали на выступы - в последний раз издали взглянуть на близких.
По дорогам скрипели обозы с награбленным. Ханы потворствовали грабежу. Но сарбазы не могли унести все с собой и продавали за бесценок владельцам обозов - тем же ханам. Торг шел на глазах обездоленных, оборванных, умирающих от голода грузин.
Толпы красивых девушек и женщин утопали в придорожной грязи. Их подгоняли угрозы, брань и щелканье бичей.
Видя страдания матерей, жен, невест, видя гибнущих детей, грузины с отчаяния бросались на мучителей, но, обезоруженные, гибли от озверелых сарбазов. Иногда, словно соскучившись, войска занимались бессмысленными убийствами, поднималась волна злодейства и насилия: детей отнимали от матерей и бросали под копыта коней и верблюдов. На всем пути валялись задушенные, заколотые, обезглавленные.
Обезумев, женщины сами бросали детей в реки.
Горный поток перекатывался красным валом. Отцы убивали сыновей и на их трупах закалывали себя. К зеленым берегам плыли обезображенные мертвецы. Синие пальцы, словно живые, цеплялись за цветущие кусты. По ночам женщины с распущенными волосами высоко подымали горящие факелы и протяжно выли, наклоняясь над убитыми. Багровые языки зловеще освещали пригвожденных к стволам. Тревожно ржали кони, кричали верблюды, втаптывая мертвых в разрыхленную землю.
На пути шаха Аббаса сарбазы складывали пирамиды из отрубленных голов. Тошнотворный запах отпугивал даже гиен. Только торжествующе кружились вороны.
На последнем перевале появились верблюды: на двух, нагруженных рваными полосатыми мешками, сидели в заплатанных чадрах Тэкле и мать Эрасти, на третьем - переодетый персиянином Горгасал. Сзади, точно догоняя иранское войско, скакал на породистом жеребце богато одетый Керим, посланный Георгием охранять Тэкле. За ним следовали под видом слуг арагвинские дружинники.
Керим громко расспрашивал, где найти хана Али-Баиндура. Кто-то из ханов объяснил Кериму, что шах-ин-шах вместе с ганджинским войском, шах-севани и кулиджарами направился в Карабах. Там Керим найдет Али-Баиндур-хана, он неотступно следует за картлийским царем.
Под чадрой Тэкле смотрела на несчастных грузин, и ее слезы смешались со слезами тысячи тысяч.

Луна освещала разбитую гроздь каменного винограда.
Древняя церковка без купола тяжело опиралась на четырехгранные столбы. Тишина. Через узкое сводчатое окно робко проникал лунный луч. Он скользил по пестрым щепкам рассеченных окон, по исколотым фрескам, по разбросанной незатейливой утвари.
На каменном престоле горели две свечи. Пьетро делла Валле оглядел церковь, и в памяти снова всплыло кровавое утро. Здесь, в потайных ризницах, укрылись бежавшие пленники. Плач детей выдал всех. Сарбазы вытащили беззащитных на площадь и перебили. Заступничество не помогло.
Пьетро прикрыл глаза. Вспомнилась красивая девушка: она крепко обняла жениха, и никакие усилия сарбазов не могли их разлучить. Их тащили за волосы, били и наконец закололи вместе.
Пьетро делла Валле решительно развернул вощеную бумагу:

«Святейшему папе Урбану VIII»,

и подробно описал в реляции нашествие шаха Аббаса на Грузию:

«…боже мой! Сколько слез и нечеловеческих страданий, сколько погибших молодых жизней! Сколько убийств, сколько смертей без всякой необходимости! Сколько злодейств, сколько разврата, сколько насилия!.. Сколько отчаянных разлук - отцов с детьми, мужей с женами, братьев с сестрами! Сколько потерявших надежду вновь когда-нибудь увидеться с близкими сердцу! В стане персиян шла обширная торговля пленными, которых продавали дешевле всякого животного. А сколько случаев, вызывающих соболезнование, я обхожу молчанием».

Пьетро делла Валле провел рукой по глазам. Шпага звонко ударилась о каменный престол. Гул, словно вопль, разнесся под церковными сводами. Жалобное эхо усилили вмазанные в стены глиняные кувшины.
Делла Валле удивленно оглянулся, вздохнул и снова склонился над реляцией.

Из Караязских степей шах заманил Луарсаба на прощальный пир в Карабах. Луарсаб ясно видел игру, но он был бессилен, у него даже не было личной свиты. Кроме Баака и двух слуг, шах никого не допустил к Луарсабу.
Эрасти отправил дружинника сообщить Кериму, где находится Луарсаб. И снова закутанная в чадру Тэкле пробирается в Карабах. И снова Керим с грузинскими дружинниками едут следом, готовые каждую минуту прийти на помощь отважной сестре Георгия Саакадзе. В Карабахе Керим устроил Тэкле и родителей Эрасти в отдельном доме, окруженном глинобитным забором. Сюда каждую ночь тайно стучался Керим и реже Эрасти, сообщая все новости. Саакадзе и «барсы», избегая подозрений, даже не ходили по этой улице, ибо Али-Баиндур, благодаря Караджугаю и Эреб-хану, был прощен шахом.
Саакадзе дал согласие «барсам» спасти Луарсаба.
Дато с Папуна и «барсами» подготовили побег Луарсаба. Дато нашел случай увидеть наедине Луарсаба и открыть замысел шаха - затянуть царя Картли в Иран. Отсюда еще возможно скрыться, убеждал Дато, через агаджа будет поздно.
Побег подготовили с помощью изощренной хитрости и мешков золота. По плану «барсов» Луарсаб, переодетый в персидское платье, в три часа ночи спустится по веревке в овраг, откуда Даутбек и Дато глухой тропой проведут Луарсаба в одинокий домик Тэкле.
И когда подымется тревога, конечно, раньше всего Али-Баиндур бросится в погоню по Картлийской дороге. Разве кто-нибудь вздумает искать Луарсаба в заброшенной нищенской лачуге в Карабахе? А если и догадаются, все равно не найдут. Из подвала прорыт подземный ход в овраг, заросший бурьяном и заваленный камнями. В этих камнях Эрасти и Керим устроили тайное убежище. Даже пища в глиняных кувшинах и вода спрятаны здесь, даже бурки и оружие для четырех человек.

На широкой низкой тахте, поджав ноги, Саакадзе и Али-Баиндур играли в нарды.
Перед низким столиком стоял голубой кальян. Али-Баиндур, затягиваясь дымом, цепкими пальцами передвигал шашки. Но мысли начальника шахских лазутчиков были направлены не столько на нарды, сколько на изыскание способа снова добиться звания непревзойденного мастера опасного дела.
Точно назло, на извилистом пути Али-Баиндура все было спокойно. И недовольный хан решил прибегнуть к вымыслу, дабы омрачить слишком ясное небо над своей головой.
Игральные косточки подпрыгивали на инкрустированной доске.
- Пять и пять! - воскликнул Али-Баиндур и подумал: «Пхе! Какой смысл высчитывать чужой выигрыш?!» - Один и два! - «Еще одна ночь раздумья - и я рискую остаться в двух глазах шаха неудачным игроком на изменчивой доске политики Ирана!» - Три и три! - «Бисмиллах! Если две дороги не приводят к источнику мудрости, надо пойти по третьей!» - Шесть и шесть! - «Да помогут мне двенадцать имамов!..»
Али-Баиндуру сегодня на редкость везло, и он притворно радовался, беспечно смеясь и восклицая.
Игра закончилась победой Али-Баиндура.
Стан заснул. Только бесшумно шагала стража.
Караджугай-хан, совершив омовение лица и ног, собирался опуститься на мягкое ложе, но в этот момент взволнованно вбежал Али-Баиндур. На ногах болтались ночные чувяки, халат не застегнут, но на поясе висели ятаган и кинжал. Перебивая сам себя, Али-Баиндур сыпал страшные слова: на Карабах готовится нападение турок и тушин, спрятанных где-то в засаде. Они рассчитывают освободить Луарсаба. Это донесли прискакавшие пастухи-татары. Он, Али-Баиндур, предусмотрительно повелел им наблюдать за дорогами. Пастухи клянутся: тушины ведут турок обходным путем.
- О аллах! Недаром у меня с утра болит шрам!
И Караджугай, торопливо завязывая шаровары, бросился к шаху.

Во мраке судорожно дергались факелы. Глухо бил барабан. Выбегали сонные сарбазы.
Эреб-хан любезно передал Луарсабу приглашение шаха подышать ночной прохладой…
Полночь. Словно волки, преследуют луну серые облака. Сильное беспокойство охватило Луарсаба. Он скачет рядом с мрачным Аббасом под охраной шах-севани. «Что еще задумал тиран?! Но, может, скоро вернемся, а там… Тэкле, моя розовая птичка… Куда же скачем, точно от погони?!»
Впереди мчались факельщики, освещая темную дорогу. Шах неотступно скакал рядом. По обочинам неслись Караджугай и Али-Баиндур. Храпящие кони уносили всадников все дальше и дальше.
Луарсаб до боли вглядывался в темноту. Почему шах и он в тесном двойном кольце кизилбашей? Луарсаб качнулся. Точно каменная глыба упала на грудь. Он хотел крикнуть, хотел вырваться, на лбу выступили ледяные капли. Он лихорадочным взором измерял пространство: скорей, скорей, Луарсаб! Еще миг, и… Луарсаб дрожащими руками натянул поводья, готовясь к прыжку, но вдруг услышал полуугрожающий, полупредупреждающий голос Караджугай-хана:
- Осторожнее, царь, мы едем над пропастью…
Наутро иранское войско выступило из Карабаха в Мазандеран, куда неожиданно ускакал шах Аббас с Луарсабом. Саакадзе, узнав ночью от Эреб-хана о насильственном увозе Луарсаба, сказал огорченному Папуна и взбешенным «барсам»:
- Значит, не судьба! Но не огорчайтесь, мои друзья, мы еще раз попробуем для бедной Тэкле спасти Луарсаба.
Так Керим передал Тэкле. Она без слез выслушала весть о неудаче побега и объявила о своем намерении последовать в Мазандеран.
И снова - грязные мешки на облезлых верблюдах, заплатанные чадры и разодетый Керим с дружинниками, издали сопровождающими мужественную Тэкле.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Каспийское море вяло перекатывает свои зеленые волны. Маячит белый парус. Морские птицы кружат над водяным простором. Тонут вдали Астрабадские горы. Курчавый лиственный лес словно застыл на острых гребнях.
Георгий Саакадзе любит птиц. Он и сейчас следит за чайками. Они стремительно бросаются на волны и взлетают с добычей в светлую от зноя голубизну.
Беседка, переплетенная диким виноградом, утопает в кустах граната с красными цветами. Едва шелестят листья. В тени пиний и кипарисов плещет фонтан.
Георгий, по-персидски поджав ноги на низкой скамье, с любопытством следит за розовыми фламинго. Они стайками бродят по песчаной отмели моря. Вот надменный фламинго опустил длинную шею в воду, в толстом согнутом клюве сверкнула рыбка. Просвистела стрела, взмах крыльев, и фламинго взлетел. Он вытянул вперед шею и, точно розовый крест, мелькнул в голубом воздухе.
Молодой персиянин из охраны Али-Баиндура внес ларец.
Саакадзе откинулся на шелковую подушку. Сквозь узорчатый халат мелькнула смугло-бронзовая кожа. Ленивым движением Георгий открыл хрустальный кувшинчик и надушил выкрашенные хной и завитые в колечки усы.
Слуга, зажигая кальян, исподлобья следил за Саакадзе.
Взяв чубук, Георгий небрежно кивнул. Слуга поспешно вышел.
Звезда Георгия Саакадзе еще ярче сверкает на персидском небе. Шах Аббас не перестает осыпать милостями сардара. Малый летний дворец, толпы слуг, белые верблюды, выхоленные кони, своры гончих - все предоставлено здесь в утеху Георгию Саакадзе. Но величайшее счастье, дарованное Георгию, - это утренние тайные беседы с шахом.
Не ради кальяна и благовоний уединился в беседку Георгий. Он хотел в тишине обдумать дальнейший трудный путь.
"Посол цезаря предложил Ирану нанести совместный удар Османскому государству, напав на Анатолию и Крым. Быть может, предложить использовать царевича Гирея? Он враждует с вассалом султана ханом Гиреем за крымский престол и бежал от гнева султана за помощью к шаху Аббасу. Но новая победа над Турцией усилит Иран и еще больше придавит грузинские царства. А если победят османы? Не захотят ли они навсегда закабалить Самцхе-Саатабаго и повторить нашествие Татар-хана на Картли? Победит ли Иран или Османское государство - все равно Грузия в мусульманских тисках. Значит, необходимо столкнуть Иран и Турцию вдали от Грузии. И чем кровавее будут войны между мусульманами, тем легче задышит Грузия.
А Индия? Раджа, воспользовавшись длительным отсутствием шаха, вновь нарушил границу и отказался выполнять торговый договор. В Иране сильно вздорожали товары. Нет сомнения, сейчас шах снова захочет направить меня против северной Индии. Хорошо, я добуду тирану чужую землю и слоновые бивни. Но я начинаю тайную войну с шахом Аббасом. Шах хотел захватить Северный Кавказ. Что помешало ему? Может, мое равнодушие? А может, больше, чем равнодушие? Знает ли Кабарда, кому обязана своей целостью? Имерети, наверное, знает. Давно между князем черкесским и князем Кабарды идет вражда. Кто мне первый об этом сказал? Да, кумыцкий купец Улакай. Кабарда и кумыцкие земли под рукою Русии. Черкесский князь обратился за помощью к шаху, а кабардинский - к Русии… А об этом кто мне сказал? Да, созданный мною Керим. Он не хуже Али-Баиндура постиг науку распознавать чужие тайны. Молодец! Как рыбак, раскинул сети на бурливых реках северокавказских княжеств, а подобранные им ловкие люди тянут эту сеть с богатым уловом царских и княжеских замыслов.
Двенадцать тысяч сарбазов готовил бросить шах Аббас на Кумыкию и Кабарду. Но я сказал: нельзя оставлять в тылу Турцию и Имерети, тем более, что кабардинский князь и мурза поспешили за помощью к Русии. Шах устрашился. Сейчас игра за мной. И вот я передвигаю шаха на опасную дорогу, где наперерез скачут белые кони. На игральной доске спешно собираются новые силы… Русия. Астрахань. Боярин Иван Одоевский пленил атамана Заруцкого и беспокойную женщину Мнишек. Почему атаман, которому верили казаки, пленен московским царем? Его ошибка была моей ошибкой, он тоже обратился за помощью к шаху Аббасу.
Боярин Иван поставил в Астрахани пятнадцать тысяч воинов огненного боя. На каждой башне по двадцати больших пушек и пищалей. Если б у меня была такая сила! Я бы пригнул шаха к окровавленным стопам Грузии.
У кого искать помощи? Конечно, не у Турции. А Русия? Сама еще не окрепла. Русийский царь не захочет ссориться с шахом. Невыгодно. Недаром русийские послы скачут за шахом из города в город. Помощь придет из сердца Грузии. Конечно, с турецкими послами говорить буду. О чем? О необходимости войны османов с Ираном. Война оттянет шаха от Грузии, султана тоже. Надо шаху посоветовать. Да, еще о чем-то хотел подумать… Луарсаб… Бедное мое дитя Тэкле! Она сюда последовала за ним. Что делать? На картлийском троне должен быть царь-объединитель!"
- Батоно, кальян потух.
В беседке стоял Эрасти.
- Мои мысли тоже, Эрасти… Кто пришел?
- Господин Даутбек. Слово имеет. Мои дружинники поливают цветы, если встретят черную розу, запоют.
Даутбек вошел, насвистывая азнаурскую песенку. Пока не раздалось щелканье соловья, восторгались величием шаха.
- Абу-Селим-эфенди тебя хочет видеть, конечно, тайно. - Даутбек придвинулся ближе к Георгию.
- Я уже раз отказался, почему с тобой не говорит?
- Если в нашу пользу разговор, тогда стоит рисковать, Георгий. Если для шаха…
- Постой, Даутбек… - Георгий вскочил, глаза блеснули.
- Скажи Абу-Селиму-эфенди, я встречусь с ним в полночь в темном каве-ханэ. Пусть турок переоденется в персидское платье.
- Ты что придумал, Георгий?
- Разговор в нашу пользу… Что, Абу-Селим-эфенди продолжает разбрасывать золотые монеты сарбазам?
- Кажется, еще остались, вчера моим раздавал. «Во имя аллаха дарю беднякам», - смеялся эфенди. - Я Караджугаю рассказал, он - шаху.
- А шах сказал: пусть берут. Если дает турок, почему не брать? - усмехнулся Георгий.
- Абу-Селим-эфенди об этом узнал, пожелтел. Затем разговор снова перешел на шепот. Из глубины сада послышалась песня мествире, привезенная сюда «барсами». Ее распевали все грузины, вспоминая Картли. Печальные грузинские песни шах запретил петь под страхом смерти.

Я вчера красавицу увидал в саду…
Она мне нравится - к яблоне иду…

- Паата, мой Паата! - Георгий подался было к выходу, но вновь опустился на тахту: - Не следует молодого воина приучать к нежности.
- А может, следует? - И Даутбек запел:

Я молил жестокую, а в ответ - одно!
Любят черноокую без тебя давно.
Прискакал в духан скорей позабыть беду…
Век с таким бы чувством ей продремать в саду.

Паата ворвался шумно. Он бросился к отцу, но, заметив суровое выражение лица, поцеловал руку и сдержанно сказал:
- Мой большой отец, сколь хорош здесь воздух!.. Дядя Даутбек, я сегодня в море купался.
Даутбек любовно похлопал по могучим плечам Паата.
«От своей возлюбленной пришел, - подумал Георгий, - потому такой шумный. Первую любит…»

Хосро, тяжело дыша, карабкался по скалам. За ним на четверенькам полз Гассан. День был жаркий, шелковый азям прилип к спине Хосро. Кусты ежевики раздирали руки, одежду. Хосро мрачнел.
- Непременно, ага Хосро, мы встретим дикого козла, - задыхаясь, проговорил Гассан.
- Ты, час назад тоже уверял.
- Я, ага Хосро, сон видел.
- Сон?! - Хосро оживился. - Опять гебры сбросили твоего любимого внука в святую яму?
Хосро навсегда запомнил сон Гассана в день первой встречи с Георгием Саакадзе. С той поры Хосро суеверно не отпускал от себя Гассана.
- Хороший сон, ага Хосро, непременно убьем козла.
И хотя Гассан не видел никакого сна, он начал было рассказывать о большом дереве, увешанном козлиными рогами.
Вдруг Гассан остановился как вкопанный. Указывая дрожащей рукой, прохрипел: - Козел!
Хосро судорожно схватился за колчан и, укрывшись за камнем, натянул тетиву.
Вдали на сером выступе сидел козел. Поджав под себя ноги, и горделиво закинув рога, он безразлично смотрел в пропасть.
«Я должен убить рогатого черта, - думал Хосро, - вчера Дато целый день ходил расстроенный из-за козла. Он уверял, что стрела попала в козла, а княгиня Хорешани подсмеивалась над неудачливым охотником. Я должен доказать этой пленительной ведьме, что для царевича Хосро нет недоступных козлов».
Охотничья лихорадка охватила Хосро, руки дрожали, слезились глаза, в ушах гудело. Он осторожно подползал к выступу, за ним, словно тень, - Гассан. Но спустить стрелу Хосро не удалось. Козел насторожился, мотнул рогами, отскочил в сторону, прыгнул на нижний выступ и мгновенно исчез. Гассан испуганно отпрянул и столкнул камень. Гулко ударяясь о скалу, камень скатился в пропасть. Гассан взглянул вниз и замер. Внизу, запрокинув загнутые рога, лежал козел.
- Ага Хосро, я убил козла! - кричал потрясенный Гассан. - Недаром я сон видел.
Хосро, не дослушав, бросился вниз. В расщелине лежал дикий козел, длинная стрела торчала между ребер. Хосро догадался: это тот самый козел, который вчера удрал от Дато. Он злорадно улыбнулся, вытащил стрелу и, взвалив козла на плечи, зашагал по горной тропе. Счастливый Гассан семенил позади.
Вдруг Хосро остановился. Совсем близко послышался призывной рожок.
- Шах! - прошептал Хосро и победоносно пошел на звуки рожка. Приближались веселые голоса. Из-за поворота вышел шах Аббас. Хосро сбросил к ногам шага козла и низко поклонился.
Шах удивленно смотрел на Хосро. Он знал - только опытному охотнику, и то очень редко, удается пронзить стрелой чуткого козла. Шах милостиво пригласил Хосро сопутствовать ему на охоте…
Только ночью вернулся в свой дом Хосро. Он был счастлив. Шах повелел отрубить козлу рога, оправить в серебро и повесить в охотничьем зале Давлет-ханэ.
Хосро подарил Гассану свой новый плащ и приказал рассказывать всем о меткости стрелы Хосро-мирзы.
Хосро растянулся под шелковым одеялом, приятная сладость подкатилась к сердцу. Он вспомнил намек шаха: кто умеет бросить к ногам «льва Ирана» редкую добычу, может рассчитывать на почетное звание верного охотника шах-ин-шаха.
- Но не следует спешить, - закончил шах беседу, - арабская мудрость учит: «Не торопись сорвать плод, еще не налитый соком…»

Папуна сегодня с утра бродит по астрабадскому майдану. Он что-то усиленно разыскивает, но лазутчики Али-Баиндура не удостаивают его вниманием: от доносов на этого грузина, кроме палочных ударов, никто ничего не получал. И разве сумасшедшего Папуна занимает что-нибудь еще, кроме оборванных детей? Вот и сейчас он заполняет свой красный платок всякой дрянью, даже противно смотреть. И на Папуна не смотрят лазутчики Али-Баиндура.
Папуна часто говорит: «Эй, Пануш, Дато, Димитрий, кто хочет свободно подышать, пойдем со мной на майдан». Но сегодня Папуна, кроме сладостей для астрабадских «ящериц», разыскивает еще кого-то. Вот он остановится у темной лавчонки и громко позвал. Папуна не любит шептаться, особенно на майдане. Из лавки вышел высокого роста купец. Разговор был короток.
- Нашел?
- Да, ага.
- Тащи.
Папуна вошел в лавку, положил на узкую стойку платок со сладостями и стал разглядывать индусские кувшинчики с благовониями белого лотоса и изящные ларцы с белилами и румянами. Эти редкости однажды завез в Астрабад костоправ из Индии. Догадливый купец перекупил и спрятал, надеясь в Исфахане разбогатеть. Об этом проведал Керим и поспешил к Хорешани.
Не торгуясь, Папуна расплатился с купцом и опрокинул в свой необъятный красный платок драгоценную индусскую покупку, вышел из лавки и направился в сторону улицы, где живут только бедняки.

Предыдущая страница 22 Следующая страница


23 Анна Антоновская

Так и есть, Папуна и здесь нашел «ящериц», и они ничуть не хуже исфаханских.
«Ящерицы» его тоже нашли, и не успел Папуна вступить на грязную уличку, как со всех глинобитных заборов раздался крик: «Папуна, ага Папуна пришел!» - и на улицу высыпали дети.
Раздав сладости из платка, ленты, четки, персидскую кисею, шарфы и шапочки из своих бездонных, необъятных карманов, Папуна, вздохнув и пообещав скоро опять наполнить платок, пошел дальше, сворачивая то в правый, то в левый переулок. Наконец он очутился на окраине. Здесь тянулись огороды и фруктовые сады. Папуна стукнул два раза медным молотком. Кто-то подошел, отодвинул деревянную задвижку, посмотрел и торопливо открыл калитку. Это был Горгасал.
Жила здесь Тэкле в полузаброшенном домике с небольшим садом. Этот сад Горгасал снял в аренду и поселился с женой и дочерью. Так он сказал обрадованному хозяину, вскоре ушедшему на поклонение в Мекку. Впрочем, уйти в Мекку посоветовал ему Горгасал, прибавив один туман на угодное аллаху дело.
Тэкле поспешила навстречу Папуна и сразу забросала его вопросами о Луарсабе. Папуна уверил ее: Луарсаб здоров, окружен почестями, и шах даже приказал готовить для него грузинские кушанья.
Спросила Тэкле о брате, о Паата, о «барсах» и, наконец, о Хорешани.
Вынув белила, краску и кувшинчики, Папуна сказал - он пришел как раз от Хорешани.
Тэкле удивленно смотрела на Папуна: неужели друг думает - сердце ее лежит к такому? Или дорогой Папуна хотел ее развеселить? Нет, она больше не нуждается в румянах и белилах.
Папуна согласился: его маленькая Тэкле никогда не нуждалась в подобном украшении, но есть женщина, которая нуждается…
- Кто?!
- Жена шаха Аббаса.
- Тинатин?! О, ведь она сестра моего царя! Папуна, дорогой друг, что ты придумал?
- Не я, Хорешани придумала. Сегодня возьмешь кувшинчики и ларец и с матерью Эрасти придешь к Хорешани. Издали тебя будут оберегать Керим и Эрасти. У Хорешани соберутся «барсы», Георгий тоже придет. Ностевцы рвутся к тебе, но, опасаясь Али-Баиндура, даже мимо этой улицы не проезжают. Паата? Нет, Паата не будет. Он по молодости может проговориться.
Папуна, обогнув сады, очутился на шахской улице. Посмотрев на резные двери, охраняемые шах-севани, подумал: «Георгий, наверно, еще здесь, надо предупредить о приходе Тэкле».
Подождав немного времени, Папуна направился к боковому входу.

Шах Аббас величественно восседал на резном возвышении. Вошли ханы. Вошел Абу-Селим-эфенди с двумя турецкими торбашами.
Шах встретил Абу-Селима-эфенди сухо. Абу-Селим-эфенди, словно не замечая враждебности, изысканно, но настойчиво требовал от имени султана возвращения Оттоманской империи захваченных шахом турецких городов: Дербента, Шемахи, Ганджи, Аряжа и Баку. И добавил: шах напрасно разорил Грузию, она ни с кем не воевала, жила мирно между тремя великими государствами - Турцией, Ираном и Русией.
Караджугай резко напомнил о правиле посольских приемов - ставить Иран на первом месте, когда перечисляют государства.
Пригладив парадно торчащие усики, Абу-Селим-эфенди мягко улыбнулся Караджугаю, но промолчал. Совсем позабыв о турецких опустошительных нашествиях на Грузию, он стал убеждать шаха в миролюбии Турции. Оттоманское государство и Русия всегда совместно оберегали грузинские царства. И еще падишаха вселенной, султана Ахмета, беспокоит персидское войско в Горисцихе, угрожающее восточной Турции.
Шах вскипел. Он свирепо оглядел белый азям Абу-Селима-эфенди, обшитый золотом зеленый тюрбан с нагло сверкающим алмазным полумесяцем и перевел взгляд не свой черный карбонат. Внезапно успокоившись, Аббас иронически велел передать султану: Дербент, Шемаху, Ганджу, Аряж, Баку и еще немало турецких городов он, «лев Ирана», завоевал саблей, и пусть султан, падишах вселенной, отвоюет обратно свои города тоже саблей. Грузинские цари всегда были вассалами Ирана. А сейчас он, шах Аббас, отечески усмирил Грузию из любви к ней, ибо по легкомыслию, за спиной покровителя, Грузия вела переговоры с Турцией и Русией.
И под смех восхищенных ханов добавил:
- Если аллаху будет угодно и ты, Абу-Селим-эфенди, благополучно вернешься в Стамбул, не забудь передать султану: ему, падишаху вселенной, нет никакого дела до того, что ему не принадлежит.
Абу-Селим-эфенди приложил руку ко лбу и сердцу. Скользнул взглядом по тронному залу и мысленно перенесся в Ахалцихский пашалык, откуда Турция бросит янычар на Горисцихе.
На пороге еще раз поклонился величественно застывшему шаху и подумал: «Надо ускорить встречу с Саакадзе».

Тинатин, обмакнув тростник в киноварь, четко выводила на лощеной бумаге грузинские буквы. Перед нею лежала рукописная книга легенд и сказаний Грузии. Тинатин, боясь забыть грузинское письмо, уже дважды переписывала драгоценную книгу.
Резьба красного и орехового дерева тянулась вдоль широких, с разноцветными стеклышками окон. На мавританских нишах дрожали желтые, синие, лиловые и зеленые блики. Сквозь резную дверь виднелся бассейн.
Мягко падала вода. На красочной миниатюре обнаженная девушка протягивала юноше чашу с вином. Жидким золотом было выведено - «Работа смиренного Реза-Аббаси».
По ступенькам темной лестницы Хорешани вбежала в гарем.
Тинатин бросила тростник, радостно приветствуя Хорешани. Она нашла подругу похорошевшей.
Старший евнух, сидящий на низеньком табурете у выходных дверей, поддержал Тинатин, похвалив браслеты княгини.
Закинув голову, Хорешани шаловливо рассматривала свое отражение в круглом зеркале на середине потолка.
Удобно расположились на ковре и заговорили о красивых шелках. Хорешани похвалила новое одеяние молодой жены Караджугая. Рассказала о покупке тончайшего шелка у горбатого купца. И вдруг вспомнила о старой персиянке, знающей тайну женской красоты. Вот чародейка принесла белила и благовония. Хорешани всего два дня натирала лицо, а оно уже как взбитый белок. Старуха уверяет - через неделю Хорешани будет похожа на луну в четырнадцатый день ее рождения.
К волшебству старухи Тинатин отнеслась равнодушно. Но Хорешани незаметно толкнула подругу. И Тинатин внезапно воспылала желанием как можно скорее приобрести необыкновенные белила, дабы солнечные глаза шах-ин-шаха удостоили ее благосклонным взглядом.
Хорешани вздохнула, неужели дорогая Лелу думает - Хорешани не позаботилась бы о ней? Но ведьма уверяет - каждому лицу другой оттенок нужен. И если прекрасная Лелу пожелает, она завтра приведет старуху в Гарем-ханэ.
Еще ничего не понимая, Тинатин рассыпалась в благодарности и молила только не забыть обещания.
Хорешани поклялась и к месту вспомнила о благовонии, сравнившем ее тело с лепестками лотоса. Пусть Тинатин сама убедится. Кстати, она изнемогает от жары, и, если Тинатин позволит, Хорешани окунется в прохладный бассейн. И, сбросив пояс, она стала расстегивать платье. Вдруг Хорешани обернулась и набросилась на евнуха: он что, оглох? Разве не слышал? Она хочет раздеваться. Евнух, пробормотав извинения, выскользнул из зала.
Не забыть евнухам злоключения старого Али из-за этой княгини. Три рамазана назад в исфаханском гареме Давлет-ханэ несчастливый Али отказался выйти, когда княгине захотелось порезвиться в розовом бассейне. Хорешани закричала: «Выйди вон!». «Ты можешь раздеться при мне», - равнодушно проговорил Али. «Бисмиллах! - засмеялась Хорешани. - Разве ты не знаешь - грузинки показывают чужим мужчинам только лицо, а не все остальное. Это у мусульман лицо прячут, а все остальное может видеть любой евнух, будто глаза ему тоже оскопили».
Хорешани вытолкнула опешившего Али из покоев Тинатин. Али побежал жаловаться. Шах, выслушав возбужденного евнуха, улыбнулся, позвал старого Мусаиба и повелел изгнать Али в услужение к последней наложнице, ибо евнух, удостоенный оберегать покои первой жены шаха, должен быть учтив, а не назойлив с чужой женой, не мохамметанкой. Похвалив Хорешани за скромность, шах послал ей в подарок серебряные коши.
С той поры достаточно Хорешани развязать ленту, как евнухи, не дожидаясь приказания, стремглав выбегают, ибо никто не хочет из хранителя розы превратиться в хранителя помета.
Хорешани сбросила одежду и подсела к Тинатин. Вслушиваясь в шепот, Тинатин то бледнела, то вспыхивала. Вытирая слезу, Тинатин горячо поблагодарила подругу за доброту. Да, ей нужны белила, румяна и благовония.
Хорешани распахнула резную дверь и бросилась в бассейн, за ней Тинатин. Узнав от прислужниц о веселом купанье, прибежали и другие жены шаха. Поплескавшись и пошалив, женщины, визжа и звонко смеясь, накинули легкие одежды и вошли к Тинатин пить кавэ и есть рассыпчатые сладости.
Неожиданно поднялся ветер. Небо потемнело. В решетчатое окно наметало морской песок. Прислужницы поспешно закрывали окна.

Ветер кружил по побережью, вздымал к небу песчаные столбы, обрушивался в желтых отсветах на море. Шумели буруны. Песок густо оседал на зелени, проникал в калитки, царапал стекла.
Но в тронном зале послы, казалось, не чувствовали духоты.
Аббас одобрительно посмотрел на азямские кафтаны послов, на джаркеси - широкие персидские пояса. Тихонов и Андрей Бухаров были без русийских однорядок.
Тихонов сумрачно осмотрел одежды ханов. Вчерашний долгий спор с вероотступником Хосро-мирзой не помог, и вот пришлось по настойчивому повелению шаха править посольство в персидской одежде. Иначе мог бы еще месяц продержать у шатров. А теперь за поблажку, пожалуй, хитрый «лев» отпустит наконец послов в Русию.
Впоследствии в Москве думский дьяк Петр Третьяков в гневе выговарил Тихонову и Бухарову, что они, неведомо кого послушав, или по своей глупости, или спьяна, но забыв «свою русскую природу и государственные чины», правили посольство в персидских одеждах, подаренных шахом, «вздев на себя по два кафтана азямских, один кафтан наверх об одну завязку, а другой подиспод. И вы тем царскому величеству учинили не честь же: неведомо, вы были у шаха государевы посланники, неведомо, были у шаха в шутах».
Шах томил послов в Гандже долго, выжидательно. Надоел им Хосро-мирза. Ходил по пятам. Выслеживал. Набил оскомину медовыми речами. И пока послы изнемогали от жары, комаров и Хосро-мирзы, шах успел полонить грузинские земли, а царь Михаил Федорович прислал гонца Ивана Берехова с новым наказом. Пришлось снова с Андреем Бухаровым засесть за азбуки. Все же одолели премудрость государеву. Радовались быстрому укреплению Москвы и решили неотступно по наказу Михаила Федоровича добиваться у шаха права Русии на Каспийское побережье, признания Иверии частью московской короны и льгот русийским купцам.
Шах Аббас внимательно выслушал Тихонова. Оборона Северного Кавказа и Астрахани и надвигающаяся война с Турцией заставили шаха Аббаса ныне быть осторожнее с послами.
Говоря об укреплении Русии, Тихонов с достоинством перечислил города, в которых «позасели в смутное и безгосударное время польские и литовские люди в Догобуже, Вязьме, Белой, Путивле, Чернигове и иных городах и те все городы царского величества бояре и воеводы ратьми очистили и польских и литовских многих людей побили и живых поймали».
Говорил Тихонов и о пленении десяти тысяч поляков и литовцев, о множестве среди них полковников, ротмистров и капитанов. Помолчав, веско добавил:
- «…и Смоленск от польского короля отобрали, а его самого из русийских земель выгнали».
Шах Аббас, выслушав толмачей, растроганно поднял глаза и, разглядывая на потолке обнаженную персиянку, пожелал Михаилу Федоровичу с помощью аллаха и впредь одолевать всех врагов. А сейчас аллах перенес войну на земли польского и литовского короля за разорение Русии и за пролитие неповинной крови.
Шах заверил послов в желании быть с Михаилом Федоровичем «даже в большей дружбе и ссылке», чем ранее с царем Федором Иоанновичем и Борисом Годуновым. И золотом и войском хочет он делиться со своим братом.
Переговорив о землях и торговле и добившись уступок, Тихонов заговорил о выдаче русийскому посольству Ивана Хохлова и других астраханских заговорщиков, присланных к шаху Аббасу атаманом Заруцким.
Шах, вспоминая Марину Мнишек, повелел послам от его имени передать царю Михаилу просьбу помиловать астраханцев. Тем более, добавил шах, в Московском государстве люди нужны, ибо за двенадцать лет войны много людей побито.
Тихонов, выслушав толмачей и чувствуя за собой силу Терека и Астрахани, добродушно прищурился: великий государь наш Михаил Федорович милостив и для своего брата, Аббас-шахова величества, вину с Хохлова и его людей снимет. А насчет двенадцатилетней войны, то правда: «многие люди побиты, а иные в то место родились. И без войны на которое государство бог гнев свой пошлет падеж на люди бывает, а иные в то место родятся и государство людьми полнитца. Так и ныне у государя нашего царя и великого князя Михаила Федоровича всея Руси самодержца и бодроопасным правительством и премудрым разумом ратных людей много».
Тихонов украдкой посмотрел на Бухарова. Подьячий понимающе усмехнулся. Есть у него, Бухарова, сыновья - восемь в конном строю, трое в пешем, двое гоняются за голубями на Сивцевом-Вражке, а четырнадцатый в колыбели пищит.
Шах с мнимым спокойствием выслушивал толмачей, передающих просьбу Тихонова отпустить Луарсаба в его царство, обязав данью.
Тихонов напомнил: грузинские земли с давних лет находятся под высокой рукою государей Руси.
Шах удивленно приподнял брови, развел руками: царь Луарсаб - брат его первой жены и здесь почетно гостит. Пусть насладится охотой и к осени, иншаллах, вернется в Картли.
По знаку шаха Караджугай быстро откинул парчу, торжественно взял ковчежец.
Послам перевели: в знак искренней любви шах посылает брату своему частицу «хитона господня», взятую в Мцхетском храме.
Послы знали и сокрушались о пленении ковчежца. Сейчас они сочли дар шаха за большую победу русийского посольства.
Тихонов и Андрей Бухаров с трудом скрывали ликование. «Филарет освятит в Покровском соборе, что на Красной площади, святыню», - думал радостно Бухаров, едва сдерживая желание перекреститься. И послы больше не говорили о грузинских делах.

Безлунная ночь.
На каспийских волнах покачивалась рыбацкая лодка. Тревожно прокричала сова. Лодка причалила к берегу. Из камышей вышел закутанный в плащ Абу-Селим-эфенди и сбежал вниз. Легко ударило весло, плеснулась вода, и снова тихо.
Скрывавшиеся в зарослях тронули поводья. Кони с обвязанными копытами бесшумно ступали по песку.
- Пора! - шепнул Георгий.
На полуостровке то вспыхивал, то потухал огонек. Здесь днем искали прохладу, кофе и кальян купцы Астрабада. Здесь ночью таинственные люди прятали товары, считали монеты. Это каве-ханэ и ночью и днем называли «Путеводной звездой».
Еще плотнее натянув плащ, Абу-Селим-эфенди легко выпрыгнул из лодки и, нащупывая на поясе ятаган и два пистолета, осторожно направился к «Путеводной звезде». Он обогнул каве-ханэ и вошел в низенькую дверь.
В комнате с окошком, выходящим на море, его ждали Георгий, Даутбек и Дато.
Абу-Селим-эфенди удивился: он пришел один и думал встретить только Саакадзе. Разве это тайна, если о ней знают больше чем двое?
Георгий нахмурился: он и его друзья не хуже Абу-Селима-эфенди умеют оберегать тайны.
Прикрыв ставень, Абу-Селим-эфенди накинул на дверь засов и придвинул табурет. Он напомнил о давнишнем предложении везира Осман-паши перейти Георгию на сторону Стамбула.
- Чем шах отблагодарил сардара Саакадзе? Разорением его страны? Везир предлагает помощь против шаха.
Подробно описывал Абу-Селим-эфенди, какие блага ожидают Саакадзе в случае его согласия стать во главе войск восточной Турции. Он сулил богатые владения, драгоценности, толпы невольников, табуны берберийских скакунов и, наконец, звание паши.
Саакадзе усмехнулся. Абу-Селим-эфенди хороший инжир; он десять Баиндуров вокруг усов обведет.
Было тихо. Никто не нарушал задумчивости Саакадзе. Стыл черный кофе в фаянсовых чашечках. Наконец Георгий медленно заговорил:
- Крупную игру предлагаешь, Селим-эфенди, но где послание везира? За золотые обещания, парящие в облаках, можно проиграть голову.
Напрасно Абу-Селим-эфенди уверял - только осторожность вынудила везира воздержаться от послания. Напрасно клялся, предлагая в залог ценности.
Саакадзе насмешливо оборвал:
- Разве мне ценности нужны? Разве можно соблазнить полководца конями? Разве мой дворец не переполнен невольниками? А разве почести не отягощают мои плечи? Нет, Селим-эфенди, только жажда мести за родину, за нарушение шахом обещания щадить грузинский народ поколебала мою преданность. Но юность Георгия Саакадзе давно прошла, а зрелость подсказывает метать копье наверняка. Нет, эфенди, в руках я должен иметь твердое доказательство и… будем говорить открыто: если задумаешь вероломство, вместе погибнем. В этом мое последнее слово.
- Пусть будет, как сардару подсказал аллах… Послание привезу, но знаешь ли, что хочет от тебя Осман-паша?
- Думаю, эфенди, не посещения его любимой наложницы?
- Ты угадал, ага Саакадзе, везир хочет с твоей помощью отвоевать у шаха турецкие города.
- Я уверен, мой эфенди, не только на это рассчитывает великий везир.
- Ты угадал, ага Саакадзе, не только на это. Но раньше везир хочет получить знак дружбы. Пошли в Стамбул одного из твоих сыновей.
- В аманаты?! - вспыхнул Дато. - Неужели везир думает - грузинки рожают сыновей только для Ирана и Стамбула?
Георгий пристально посмотрел на эфенди:
- Может, великий везир прав, я не против, но пусть и везир для взаимного доверия пришлет мне сына.
Абу-Селим-эфенди побледнел. Он с изумлением смотрел на жестко улыбающегося Саакадзе: «Как осмелился этот грузин прикоснуться к имени полновластного господина Османской империи? Разве посмею передать подобную дерзость?! Нет, моя голова слишком нравится ассирийке. Всего три месяца, как я наконец получил невольницу от султана в обмен на гречанку и двух арабских жеребцов. А сколько золота пришлось заплатить евнухам, убедившим султана в уродстве ассирийки! И, даже не насладившись сорванным апельсином, подставить голову под меч везира?! Этот грузин просто ослеп. Но как выманить сына у Саакадзе?»
Абу-Селим-эфенди вдруг оживился:
- Великий везир уступит желанию Саакадзе. На границе Самцхе-Саатабаго обменяемся аманатами.
- На какой границе рассчитываешь встретиться? - насмешливо переспросил Даутбек.
- Я рассчитывал, вы к тому времени уже вернетесь в Картли.
- Место обмена назначу я, - Саакадзе одним глотком опорожнил чашку кофе, - красавца ага Османа, старшего сына везира, я знаю лично. В сражении под Багдадом ему было не более восемнадцати лет, но ага Осман дрался, как сын полумесяца. Я пощадил его, ибо Паата тоже сражался рядом со мной. Думаю, ага Осман мало изменился. Передай везиру, взамен его гордости я тоже отдам лучшее - Паата Саакадзе. Но если садразам замыслил предательство и Паата погибнет, Осман будет предан мучительной казни.
Бледный эфенди ниже опустил голову. Перехитрить Саакадзе не удалось, а он радовался возможности подменить Османа сыном своего раба. И вспомнил послов князя Шадимана - Джавахишвили и Цицишвили: видит аллах, с ними было легче сговориться.
Саакадзе прервал длительное молчание. Он напомнил: до обмена еще многое надо продумать…
В узкую щель пробивался зеленоватый рассвет. Заговорщики встали. Абу-Селим-эфенди приоткрыл ставень и проводил взглядом мелькающих в прибрежных камышах трех всадников. Вдохнул морскую свежесть, ударил ятаганом по табурету.
Вошел турок. Осторожно погасив светильник, перегнулся через окно и тихо свистнул. Плеск воды. Причалила лодка.
Абу-Селим-эфенди бросил на стол золотой, проверил пистолеты, натянул плащ и выпрыгнул из окна в лодку.

Тронный зал безмолвствовал. Георгий прошел вдоль глухих овальных и лепных стен с деревянной резьбой на зеркалах. Он останавливался у простенков, машинально разглядывал на фресках птиц, запутавшихся в цветах.
«Сейчас шах войдет сюда. Конечно, недаром позвал меня до приема послов… Абу-Селим-эфенди… Напрасно подражатель природы распростер птицу над фиалкой. Птица больше любит кружить в небе… Шаху не все скажу… И на изображениях для услады глаз льется кровь: вот на выгоревшем поле персияне сражаются с бухарцами, а у груды скалистых гор афганцы бегут от персидской конницы… Хосро-мирза хочет со мной поговорить… О чем? Конечно, о картлийском троне… Липнет как медведь к меду. Но я передумал. Царь Картли мною уже намечен».
Пристальнее стал вглядываться в нарисованных на стенах шахов: в коренастого, который рубил бенгальского тигра, в бронзовобородого, заколовшего кинжалом вепря. Неистово устремились а погоню за рысью разгоряченные гончие… «Где видел таких собак?.. Мухран-батони остался верен Луарсабу… Почему я ищу дружбы с Мухран-батони? Дружбы?! Кто сказал, что Саакадзе ищет с князьями дружбы? Войско, войско мне нужно!..»
Георгий прошелся, тяжело ступая на косые клетки аспида и мрамора. Остановился перед аркой. На возвышении в глубине под голубым ковром утопала в золототканых мутаках шах-тахта. Знаки иранского зодиака мерцали на лепном потолке: солнце с лицом персидской красавицы над густогривым львом.
Беспокойная роскошь, до боли режущая глаза. Воздух, пропитанный благовониями, царапал горло. Куда пронесся свежий ветер из теснин Упадари? Почему он опять стоит перед шахским троном? Почему он не в Картли? Георгий в тревоге оглянулся и вдруг почувствовал себя частицей шахской роскоши.
В гневе отпрянув, прислонился к нише. Глаза его встретились с глазами нарисованного шаха Аббаса. Какой холод, словно кусок льда скользнул по спине! Бросился к простенку. Из зеркальной глади выплыло отражение медленно отворяющейся двери. Георгий стремительно повернулся и склонился до пола.
- Сядем, - сказал шах Аббас, опускаясь на шах-тахту. - Говори!
«Не все скажу», - подумал Георгий, прикладывая руку ко лбу и сердцу.
Долго совещался с Саакадзе растроганный шах и преподнес ему звезду со своего тюрбана.
В полдень шах Аббас на прощальном приеме был до приторности любезен с послом Стамбула. Он подарил Абу-Селиму-эфенди дорогое оружие и пожелал гладкой дороги. Абу-Селим-эфенди захлебнулся в изысканных благодарностях и заверениях. Посол клялся в искреннем намерении Османской империи мирно разрешить с Ираном спорные вопросы.
Шах повелел передать султану, что Ираном управляет добрая воля шаха Аббаса. И сердце «льва Ирана» наполнится солнцем, когда рука подпишет ирано-турецкий ферман о вечном мире между двумя великими мохамметанскими странами.
Склонился до земли Абу-Селим-эфенди и попросил разрешения шах-ин-шаха привезти ответ султана в Исфахан.

Хорешани и закутанная в чадру Тэкле вошли в гарем. Тинатин нашла чем занять всех прислужниц в комнате, где хранились ее одежды. Евнухи сидели у наружных дверей. Но они не утруждали себя подслушиванием, ибо Хорешани громко восхищалась изумительными белилами и благовониями. Старуха не обманула - плечи Хорешани мягче бархата, а груди благоухают. Вот она сейчас разденется, и дорогая Лелу убедится в волшебном свойстве благовония.
Услышав «разденусь», евнухи пересели подальше, дабы какой-нибудь враг, желающий занять их почетные должности, не донес Мусаибу о нарушении воли шаха.
Посмотрев в тайную щель, Тинатин улыбнулась и, плотно задернув шелковый полог, пригласила Тэкле в мраморную нишу.
Тэкле устало опустилась на тахту и откинула чадру.
Тинатин вскрикнула. Она знала о необычайной красоте Тэкле и все же была потрясена.
- О моя бедная сестра, почему наш милостивый бог послал тебе столько испытаний?!
- Я слышала от моего царя, сколь ты добра, дорогая Тинатин. Молю, спаси Луарсаба…
- Тэкле, чем заслужила твое недоверие? Если бы могла ценою жизни спасти Луарсаба, разве остановилась бы?
- Тогда почему молчишь? Я думала - из страха. Моли шаха Аббаса, припади к ногам, облей слезами его ступни! О Тинатин, жизнь Луарсаба стоит больше, чем наши страдания… Помоги, будь смела, ибо тебе ничто не угрожает…
- Тэкле, моя Тэкле! Неужели думаешь, я не молила шаха? Не целовала полы его одежды, не обливала слезами ступни его? Тэкле, Тэкле! Ты не знаешь персиян, они не любят рыдающих женщин, это уродует… Они не любят мольбы за другого, - хотя бы за отца и брата, - это вызывает у них подозрение.
- Нет, Тинатин, не поверю. Любимая жена может найти способ умилостивить мужа… Обещай мне, Тинатин!.. Заклинаю Сефи-мирзой!..
- Нет! Нет, Тэкле! Молю, не трогай моего сына! Молчи, моя бедная сестра… Сделаю все, буду молить, рыдать буду… Нет, не упоминай моего сына…
Тинатин дрожала, глаза полны слез, грудь порывисто подымалась.
Тэкле внимательно посмотрела на Тинатин: «Скорбная женщина, ее единственное утешение - сын, а у меня нет утешения… Я одна! И Луарсаб один!»
Тэкле встала. Тинатин порывисто обняла ее и вдруг опустилась на колени и покрыла руки Тэкле поцелуями и слезами…
Так они расстались. Но Тэкле знала, Тинатин будет молить шаха.
В покоях Тинатин тихо. Перед ней лежат белила, румяна и благовония, оставленные Тэкле.
Крупные слезы катятся по бледным щекам Тинатин…

Корабль расцветился флагами. Заколыхались паруса. Над бушпритом прибили герб Москвы. Канатами закрепили по-походному пушки. За бортом скользили лодки, слышалось: «Табань обе!», «Табань правая!» С лодок на палубу подымали просмоленные бочонки с пресной водой, сельдями, вином, сухарями. В трюме самарские стрельцы укладывали тугие тюки с шелком, персидский перец, индийскую корицу.
Дул боковой ветер. Путь предстоял долгий: от берегов гилянских на Астрахань.
Моряки в закатанных полосатых штанах убирали палубу. Ждали сигнала поднять якорь.
Послы расположились в каюте. Тихонов скинул опашень, остался в легкой расшитой петушками рубахе. С наслаждением потянулся, наполнил чарки ганджинской аракой, протянул Бухарову. Выпили, крякнули, сели за дело.
Утром наконец были на отпускном приеме. Шах милостиво поднял золотую чашу за здравие Михаила Федоровича. Выпил, опрокинул чашу и растроганно сказал: «Да услышит меня аллах, пусть ни одного врага не останется у моего брата, как не осталось в чаше ни одной капли». Потом жаловал из своих рук чашу Тихонову.
И ели овощи. Караджугай, придвинув послам пупырчатые огурчики, спросил: сколько в походе бывает у царя московского ратных людей? Тихонов, небрежно закинув в рот огурец, подумал: «Сочная овощь, хорошо б семена к себе завезти». И ответил под хруст огурца: конных и нарядных людей по сто тысяч, конных без наряда тысяч пятьдесят, пеших в огненным боем тысяч шестьдесят. А их кроме - люди Казанского царства, холмогорские и сибирских земель.
От Тихонова не укрылось удивление ханов, а шах постарался утаить сговор с астраханским вором. Астрологи и философы персидские, лукавил шах, за много лет предсказали вступление на московский престол великого государя по имени Михайло, счастливого в войнах и обладателя многих земель. И поэтому он, шах, послал в Астрахань купца Муртазу и наказал разведать - не воцарился ли уже в Русии царь Михайло. А узнав об этом, возликовал, сердце солнцем наполнилось, ибо сбылось мудрое по звездам гаданье философов и астрологов иранских.
…Посмеялись над хитростью шаха. Бухаров развернул свиток, обмакнул гусиное перо в зеленые чернила. Завели роспись дарам шаха Аббаса царю Михаилу. Сверили через толмачей с персидской записью.
Росписи сошлись. Проверили замки на сундуках. Разложили по скамьям подарки, полученные от шаха. И тоже сверили по спискам.
Бережно сложили до показа думским боярам.
Бухаров наполнил чарки гилянским вином. Выпили, поморщились. Сплюнув, понюхали сухарь. И принялись за чтение грамоты шаха Аббаса царю Михаилу Федоровичу. Выбранив толмачей за дубовый перевод, еще раз перечли. Порадовались льстивой речи шаха. Он сравнивал Михаила Федоровича «с звездой Муштери и солнцем, на небе сияющим». Сравнивал «с государями Беграмским, Ферсидунским, Хаканским, царем Александром Македонским и Дарием царем, коим подобен Михаил Федорович величеством, державою, богатырством, славою и бодростью». Желал, чтобы «бог устроил всякое дело государю государей, по праву царского престола достигшему, самодержцу, Иисусова закона великому царю…»
В грамоте было подтверждено все сказанное шахом Аббасом на приеме послов. Но Тихонов еще раз с удовольствием прочел.
Сверху донеслась песня. Тихонов вздохнул полной грудью, размашисто погладил бороду. Послушав, он и Андрей Бухаров поднялись на палубу.
У борта под шум моря пели стрельцы:

Хороша за морем травка,
А рябина у крыльца.
Уж ты, девка-раскрасавка,
Встреть самарского стрельца,
Удалого,
Молодого
И с пищалью у плеча
Золотою,
Боевою,
Что, как девка, горяча.

Ох ты, голубь-голубочек,
Соловейко-соловей!
Крепкий мед хлебнем из бочек.
Нам бы в Астрахань скорей!
В сине море
Выйдет вскоре,
Буйно плаванье - краса!
На просторе
В переборе
Заиграют паруса!

Предыдущая страница 23 Следующая страница


Жертва 24

Привезем тебе обновы,
Бирюзу носи в ушах!
Мы за Русь стоять готовы,
Знают то султан да шах!
Эх, в долине
На калине
Заплясал широкий лист…
Мчи к Арине
Море сине,
Гей, свисти, стрелецкий свист!

Тихонов дивился оранжевым переливам заката. Широконосые птицы провожали корабль. За кормой пенилась легкая волна. Вдали в темном мареве таяли гилянские берега.

На камне, забрызганном соленым прибоем, сидел Хосро. Он смотрел вслед уходящему кораблю и радовался: одна забота - наблюдение за северными людьми - свалилась с его плеч.
Предстоит возвращение в Иран. Что дальше? Саакадзе остыл к нему, но нужен ли царевичу теперь усатый «барс»? Благодаря неудачной охоте Дато на дикого козла Хосро-мирза твердо стал на доску «ста забот» шаха Аббаса.
Он, Хосро, подобен этому камню, который с каждой бурей становится все чище и привлекательнее. Ему повезло и не участвовать в кровавом нашествии на Грузию, и попасть в милость к шаху. Баграт?! Какой он царь?! Этому скряге только и торговать белыми конями и розовым маслом. Луарсаб?! Не вернется больше в Картли.
О аллах! Сколь глупы люди! Разве ему, Хосро, повредило мохамметанство? Разве еда потеряло вкус, а питье перестало утолять жажду? Или любовный шепот женщины превратился в шепот змеи? Надо одевать те одежды, которые украшают, а не те, которые уродуют. А разве звание пленника более почетно, чем царя-мохамметанина? Напрасно Саакадзе рассчитывает, что я, получив картлийский трон, сниму чалму. Нет! Хосро-мирза не сделает этой глупости, ибо Грузия всегда в пределах жадных глаз Ирана. А имея приятным соседом шаха, выгоднее клясться в верности Мохамметом, а не Иисусом.

Шах Аббас обедал у Тинатин. В последнее время шах снова предпочитал Тинатин даже юным красавицам гарема. Он никогда не скучал с ней. Постепенно стал доверять Тинатин дела Ирана, прислушивался к ее советам. Шах любил Тинатин. Ни у одной жены и наложницы он не был так спокоен за свою жизнь. В ее покоях он с аппетитом поедал яства, фрукты, пил незапечатанную холодную воду, безмятежно погружался в сладкий сон и всегда уходил от Тинатин веселым.
Сегодня Тинатин казалась шаху особенно приятной. Легкое розовое платье, отороченное бирюзовым атласом и вышитое нежными фиалками, необычайно шло к ее лучистым глазам, и исходящий от плеч нежный запах лотоса нравился шаху.
- Наш Сефи совсем мужчиной стал, жену берет, потом, иншаллах, потянется к наложницам.
- Мой великий повелитель, наш Сефи только ростом мужчина, душой он младенец. Ни одна недостойная мысль не омрачает его покойную юность.
- Аллах, как мать пристрастна! Но отец более внимателен. Сефи умнее, чем старается казаться.
Тинатин внутренне ужаснулась. Она вспомнила, как год назад шах, заподозрив своих сыновей, рожденных наложницами, повелел одного умертвить, а другого ослепить; как тайно убивались бедные матери, не смея высказывать свое горе… Но Тинатин не выдала тревоги, она нежно улыбалась грозному шаху.
- Ты прав, мой повелитель, но разве у шаха Аббаса может быть другой сын? Не хочу обманывать, мой повелитель, только с рождения Сефи сердце воспылало горячей любовью к тебе. День и ночь оно ждет могучего супруга. Есть ли в мире большее блаженство, чем быть твоей рабой!
Шах, довольный словами Тинатин, улыбнулся. «Она права, разве шах Аббас может иметь уродливого и глупого сына? Надо будет Сефи показывать послам, пусть разносят по чужим странам, какой у „льва Ирана“ львенок… Те двое, рожденные от рабынь, переливали в своих жилах не чистую царскую кровь. Они замышляли против меня и уничтожены. Сефи - сын мой и моей верной Лелу, она воспитала его в любви и благоговении ко мне».
Тинатин, читавшая мысли страшного мужа, улыбнулась и обвила упрямую шею Аббаса нежной рукой. Она проникновенно говорила о красоте, о цветах, о звучности стиха Хафиза, говорила обо всем, лишь бы отвлечь мысли шаха от Сефи. Шах любовался игрой глаз Тинатин и решил вознаградить ее.
- Я наконец отпустил деревянных русийских послов и теперь могу исполнить просьбу моей Лелу: завтра Луарсаб навестит тебя.
Сколько лестных сравнений, сколько газелей полилось из уст Тинатин в благодарность за несравненную доброту! О, она одна познала сердце грозного победителя османов, она одна познала чувства изысканного Аббаса! Она одна познала его силу, подобную бушующему морю, - подобную огненному вихрю.
- Шах-ин-шах, твоя раба обезумела от любви, иначе чем объяснить ее дерзость?
Шах, упоенный словами Тинатин, чувствовал себя помолодевшим. Он гладил ее мягкие плечи, гладил красные косы.
- Аллах видит, моя Лелу, я люблю Луарсаба, но почему он не похож на тебя?
- Шах-ин-шах, твоя доброта может сделать Луарсаба рабом «льва Ирана». Молю, испытай его, верни в Картли… Вспомни мои слова, не совсем доверяй этому страшному человеку Георгию Саакадзе. Он мстит Луарсабу из мелких чувств.
- Я никому не доверяю, кроме Лелу, но аллах не поворачивает мое сердце к твоей просьбе, ибо это может быть во вред Ирану… Ты мать моего наследника и должна желать блеска и сильного трона своему сыну.
- Не говори так, мое солнце, не наноси раны сердцу Лелу. Сыну нашему еще слишком рано думать о троне. Да состарится он в почетном звании твоего наследника. И разве Иран смеет мечтать о ком-либо, кроме «льва Ирана»? Кто поднял из слабого разоренного персидского царства могучий Иран? К кому еще из шахов стремились послы всех стран? А разве мудрецы и знатные путешественники не ожидают месяцами у твоего порога милости видеть великое «солнце Ирана?» Вселенная сочла бы за счастье стать бирюзой в твоем кольце. Да пошлет и мне аллах милость видеть еще сто лет моего повелителя в блеске и славе. Да пошлет милость закрыть глаза раньше, чем зайдет «солнце Ирана».
- Верная Лелу, ты растрогала меня, взволновала. Уступаю твоим мольбам. Уговори Луарсаба принять мохамметанство, и я верну ему Картли, и народ картлийский верну.
Вскрикнула, всплеснула руками Тинатин и, упав к ногам шаха, стала призывно целовать его одежды, ноги… Она смеялась звонко, шептала слова, полные страсти и любви.
Тинатин охраняла жизнь сына, Тинатин вымаливала трон Луарсабу.
А под окнами в саду беспечно развлекался Сефи-мирза.
Слуги передвинули золотую сетку.
Сефи-мирза бросил мяч и снова не попал.
- Тебе сегодня везет, мой возвышенный друг, - засмеялся Сефи.
- Нет, снисходительный Сефи-мирза, ты умышленно скрываешь свою ловкость. Завтра доиграем, - сказал Паата, бросая мяч слуге. - Вот хотел спросить…
- Говори, любезный Паата, ибо все твои слова одинаково ласкают слух.
- Понравилась ли тебе, мой покровитель, Циала? Ее Хорешани взяла у Мусаиба.
- Она прекрасна.
- О мой Сефи-мирза, любовь Циалы заливает сердце сладостью… Но почему красивый из красивых не выбрал себе наложниц из пленниц? Разве не все девушки мира сочтут за счастье опуститься на твое ложе?
- Благосклонный друг, твое снисхождение утешительно, ибо пока жив красавец Паата Саакадзе - да живет он вечно! - только ослепшая может предпочесть Сефи-мирзу.
- Мой высокий друг, такая шутка достойна более благородных ушей… Не сочти меня назойливым… заметил одну…
- Нет, дорогой Паата, моя мать, прекрасная из матерей, выпросила у шах-ин-шаха плененную черкесскую княжну. Я видел черкешенку в покоях моей матери, она навсегда овладела сердцем Сефи. Шах-ин-шах обещал в Исфахане отдать мне Зарему… Хочу остаться верным моей жене.
Паата покраснел. Он впервые пожалел об откровенности и вспомнил совет отца быть сдержанным даже с лучшим другом, особенно в делах чувств.
Паата возвращался недовольный собою. Конь медленно переступал по пыльным улицам. Телохранители шептались: наверно, Сефи-мирза обыграл нашего Паата.
Сефи-мирза посмотрел на солнце: сейчас мать одна. Он поспешил в покои Тинатин. Его всегда тянуло к обожаемой матери, тем более сейчас; там жила его первая и - он знал - последняя любовь. Правда, Зарема появлялась на мгновение, будто случайно, но аллах! Каким зеленым огнем горели влюбленные глаза черкешенки, как трепетали алые губы, как легко вздымалась девичья грудь.

Откинув легкое покрывало, Хорешани спрыгнула с постели и взволнованно зашагала по опочивальне.
Сегодня Луарсаб встретится с Тэкле. Что, если проклятые евнухи догадаются? Хорешани поежилась. Жаль бедную Тэкле, погибнет… Шах не упустит случая унизить Луарсаба и отдаст Тэкле в гарем самому противному хану. А Тинатин? Погибнет и она! Подозрительный шах задушит ее или отдаст в служанки самой жестокосердной наложнице. Положение первой жены, завоеванное многолетними страданиями, рассеется, как дым. А что будет с бедным Сефи-мирзой? Стоит ли рисковать? О себе нечего и думать. Шах, конечно, заподозрит всех в заговоре на жизнь «льва Ирана». В таких случаях перс не церемонится ни с сыном, ни с женой, подавно с женой другого. Стоит ли рисковать за один час встречи несчастных? Стоит, ибо она знает - это последняя встреча.
С непривычным беспокойством отбросила Хорешани одно платье, другое.
Циала угодливо подавала ей вуаль, браслеты, выбирала ленты.
Смотрела Хорешани на расцветшее лицо девушки, и у нее крепла надежда - все пройдет благополучно.
Эту каралетскую девчонку она выпросила у Мусаиба. Пожалела юность, но плут Паата решил - Хорешани для него постаралась.
Узнав о «грехе» Циалы, Хорешани улыбнулась, потом нахмурилась: надо наказать, иначе все девушки потеряют совесть.
- Я тебя от гарема зачем спасла? Хотела в Картли родным вернуть, а ты как меня отблагодарила? Думаешь, этот глупый мальчишка Паата собирается на ком-нибудь жениться? Где твой стыд? Без церкви на ложе мужчины легла.
Девушка смотрела на Хорешани счастливыми глазами.
«Без церкви и с церковью совсем одинаково, - подумала Хорешани, - все же надо ударить… по щеке не стоит, знак останется…» И Хорешани постаралась не очень сильно дать подзатыльник.
Циала поймала ее руку и осыпала поцелуями. Хорешани вздохнула, пробурчала: «Кукушка». Вышла из комнаты и вслух сказала:
- Не она кукушка, а я. Когда кот в доме, нельзя держать открытым молоко.
Так закончились нравоучения Хорешани. Она подарила Циале несколько платьев и приказала каждую субботу мыть голову, иначе в таких густых косах может завестись нечисть.
Наконец Хорешани оделась. Сейчас придет Тэкле. Хорешани остановилась на пороге. Нет, страх за близких - не трусость. Она позвала слугу и велела приготовить закрытые носилки.
Луарсаб сидел в покоях Тинатин. Она счастлива: до захода солнца будет гостить у нее любимый брат.
Какие яства приказала Тинатин приготовить! Какие сладости! Ледяной жулеп! В бассейн вылила драгоценные благовония. Может, Луарсаб захочет освежиться…
В прохладной нише набросала атласные подушки… Может, Луарсаб захочет отдохнуть.
Они, обнявшись, говорили и не могли наговориться.
Любовалась Тинатин братом, восхищалась его умом и торопливо передала предложение шаха Аббаса.
Луарсаб удивленно поднял брови: Тинатин предлагает измену церкви? Временно? А разве церковь прощает богоотступников? Ради народа? А разве народ просит об этом?
В слезах умоляла Тинатин, убеждала, напоминала подвиги предков, ради царства свершавших страшные дела. Пусть Луарсаб пойдет на подвиг! Церковь одобрит и отпустит грех. Народ? Но разве народ управляет царем, а не царь народом? Вот князья приняли магометанство, а разве народ не так же им до земли кланяется? Как посмеет народ поднять голос против властелина?
Луарсаб грустно улыбнулся: Тинатин совсем магометанка. Ее царь - властелин, а не раб князей. Народ! Конечно, народ наружно смирится, молча проглотит все, что бросит ему господин. Но Луарсаб Багратид хочет народного поклонения, хочет поддержки церкви, ибо без поддержки церкви князья не дадут снова воцариться ему на картлийском престоле. А разве войско не народ? Баграт изменил церкви, и если даже - не допусти Иисус - он овладеет картлийской короной, все равно не станет царем. Церковь не признает магометанина, значит, и народ… Что?! Что говорит Тинатин?! Тэкле?!
- Сжалься, мой брат, умоляю, сжалься над Тэкле!
- Что говоришь, Тинатин?! Ты не видела моей Тэкле, не знаешь ее сердца.
- Не видела? Она сидела здесь…
- Здесь?! Моя Тэкле?! О, говори, говори!..
- Она молила помочь Картли вернуть царя Луарсаба… Ради возвышенной Тэкле не противься воле шаха.
- Нет, Тэкле не потребует от меня столь страшной жертвы.
- А если потребует?
Луарсаб смотрел на Тинатин, боясь спросить, боясь услышать предрешенное. «А если потребует, - повторил он мысленно. - Тогда я, значит, не постиг всей глубины моей Тэкле, тогда последний свет померкнет для меня».
- А если потребует? - настойчиво повторила Тинатин.
- Исполню, - медленно произнес Луарсаб.
За дверью послышался веселый голос Хорешани. Луарсаб невольно отпрянул за выступ ниши. Хорешани, слегка поддерживая Тэкле, вошла, заслонив собою дверь. Тэкле вскрикнула. Чадра черной тенью соскользнула на пол. Взметнулись руки, Луарсаб сжал трепещущую Тэкле.
- Сюда, сюда! - взволнованно шептала Тинатин, вталкивая их в нишу. Она плотно задернула полог. Быстрый взгляд - и Хорешани, спокойно открыв дверь, сказала:
- Знаю, не любишь кальян, здесь подымлю кальяном.
Тинатин, задернув на дверях легкую шелковую занавесь, бросилась к бассейной комнате. Она прислонилась к дверям, решив защищать порог. Конечно, сюда никто из жен и прислужниц не войдет, ибо она предупредила - Луарсаб будет освежаться в бассейне. Но могут войти евнухи - и тогда? Нет, Хорешани не допустит гибели всех.
И точно, Хорешани, закрыв за собой дверь, опустилась на низенький табурет, широко разбросав пышную юбку. Если кто вздумает пройти, должен или попросить Хорешани подвинуться, или наступить на юбку и даже толкнуть в плечо. Но кто посмеет?!
Хорешани попросила кальян. Евнухи бросились исполнять желание опасной княгини.
Хорешани досадовала: она не знала, что у царственной Лелу высокий гость. Она не хочет мешать. Старуха - другое дело, почти слепа и глуха. Трудно ей приходить лишний раз, еле ноги волочит. Добрая Лелу усадила чародейку в нишу, там она толчет снадобья, пробуя цвет на руке царственной Лелу.
Изящно держа чубук, Хорешани окуталась голубыми кольцами. Она рассказывала евнухам, что и в Картли любила душистый дым, но в Иране кальян ароматнее. Зато в Картли есть загадочный мастер. Он придумал зеленый дым, и когда куришь, по воздуху плывут причудливые облака, сквозь которые сверкает рай Мохаммета. Можно вызвать и другие видения, стоит только подмешать в кальян желтый и черный порошок. Тогда плывут древние витязи в золотых панцирях на черных конях… И еще можно подмешать красный, лиловый и оранжевый цвет. Тогда проплывет сад с разноцветными птицами… Есть птицы с двумя головами и одной лапой, есть с тремя головами и со взбитым розовым пухом вместо хвоста, есть совсем без головы, но с острым хвостом, словно шайтан вытянул… Есть круглые, как бычачий пузырь, с одним крылом на спине. Есть рыбоподобные, но с конским хвостом, а есть с лицом женщины и с хвостом тигра.
Хорешани пустилась в подробное описание пятидесяти пород птиц из дыма кальяна.
Евнухи изумленно слушали.
- Но самая удивительная птица - черный орел на белой вершине… Как, евнухи не знали о белой горе в Картли?! И о появлении черного орла?! Но ведь об этом кричат майданы всех земель! О аллах, почему нигде не сказано, что делать с невеждами?!
Рассказ о черном орле потряс евнухов.
- Когда орел, распластав крылья, подымается над городом, лежащим у белой горы, солнце исчезает за его спиной и люди поспешно ложатся спать, ибо наступает ночь. От взмахов лохматых крыльев подымается страшный ветер, и люди поспешно закрывают ставни, ибо посуда падает с полок. У орла в пещере на белой вершине сокровища, похищенные им себе в утеху со всех морей и земель.
Там у него поднятый со дна моря потонувший корабль с китайскими стеклянными богами. Тысяча тысяч аршин пурпура. Дерево с изумрудным виноградом. Резная шах-тахта из золота. Вечный светильник, отломленный от луча солнца. Тысяча карликов с зелеными бородами и красными носами. Жемчужный буйвол и два живых ишака, прислуживающие ему за обедом. И еще…
Евнухи зачарованно смотрели в рот Хорешани, стараясь не упустить ни одной подробности.
Украдкой следила Хорешани за песочными часами. Только два часа прошло…
- …Душа моя, уже два часа прошло, куда время спешит? - И Луарсаб снова покрыл лицо Тэкле поцелуями.
- Дети мои, пора, Хорешани совсем охрипла, - произнесла Тинатин, раздвинув полог. - Пусть эта встреча продолжит вашу счастливую жизнь.
Луарсаб побледнел. Тинатин оборвала прекрасный сон. Он обвёл взглядом разрисованные стены и порывисто схватил руки Тэкле:
- Ради тебя, моя гордость, готов на все! Помни, от тебя зависит дальнейшая наша жизнь!
- Если от меня, светлый царь, она будет прозрачна, как родник.
- Тэкле… Тэкле! Моя любовь безмерна… Твое одобрение или осуждение может поколебать самые твердые намерения…
- Говори, моя любовь, сердце Тэкле никогда не солжет.
- Шах Аббас предлагает вернуть мне Картли…
Тэкле вскрикнула, схватила руку Луарсаба. Она задыхалась, радостно смеялась, говорила о конце их страданий, о друзьях и врагах, о счастье картлийцев, о лучшем царе Луарсабе. Она рисовала радостную картину их возвращения и царствования… О, теперь ее любимый знает, как царствовать!
- Повтори, мой светлый царь, повтори! Твои страдания закончились? Да? Это не сон, а выстраданное счастье… О мой царь, почему твое лицо стало похоже на белую розу? Ты пошутил, царь?
- Нет, моя Тэкле, шах предлагает вернуть мне царство, но…
- Говори, говори скорей! - Тэкле дрожала.
- Если я приму магометанство…
Тэкле отшатнулась. Она молчала.
- Я поступлю, как захочет моя Тэкле.
Тэкле подняла отяжелевшую руку и с трудом провела по лбу. Луарсаб ждет решения, но за себя Луарсаб давно решил. Он хочет принести во имя любви тяжелую жертву. Тэкле думала: «Может быть, она должна сказать „да?“ Может, должна принять грех и спасти Луарсаба? Да, спасти! Только слепой не видит, что Луарсаб гибнет. Может, обязана ради Картли принять на себя тяжесть дальнейшей жизни любимого? Жизнь? А может, смерть прекрасней такой жизни? Нет, он должен жить! Должен! Должен!! Я не могу, не требуй от меня, о боже, так много! Душою не изменим вере, воздвигнем лучшие храмы… Молю, святая Нина! Заступись! Все драгоценности отдам Иверской церкви, все отдам! Только не отнимайте Луарсаба, его не могу отдать! Не могу!»
Губы Тэкле посинели. Она, шатаясь, прислонилась к нише, не спуская молящих глаз с Луарсаба.
Луарсаб молчал.
«Все кончено, - в смятении думала Тэкле, - я не приму такой жертвы. Я… я не переживу его мусульманства, не могу! Луарсаб слишком сильно любит меня, но есть сила сильнее любви к женщине - долг. Луарсаб должен для Грузии остаться чистым».
- Мой светлый царь, зачем говорить о моем сердце, оно до последней минуты принадлежит тебе… Пусть бог примет нас такими, какими создал… Будь мужествен, мой светлый царь…
Луарсаб упал к ногам Тэкле. Плечи его вздрагивали от рыданий.
Тэкле нежно подняла Луарсаба, вытерла его слезы и спрятала платок на груди.
В нише, зарывшись в подушку, рыдала Тинатин.
- Прощай, моя розовая птичка!..
- Я всюду иду за тобой, мой светлый царь…
Тэкле накинула чадру и выбежала из комнаты. Хорешани подхватила ее.
…По пыльным улицам покачивались закрытые носилки. На руках у Хорешани лежала Тэкле.

Узнав от Тинатин об отказе Луарсаба, шах Аббас нахмурился, но еще раз пытался убедить его принять магометанство и утвердиться в дружбе со «львом Ирана».
Луарсаб отказался.
Через день шах отправил непокорного Багратида под охраной Али-Баиндура в Гулабскую крепость. Верный Баака последовал за Луарсабом.
Саакадзе поспешил снова водворить Керима к Али-Баиндуру, охотно взявшему в помощники испытанного мастера разведывательного дела.
С еще большей осторожностью отправилась в Гулабскую крепость Тэкле с двумя преданными стариками.

На следующий день шах Аббас пышно возвращался в Исфахан. Блестящая свита окружала грозного победителя. В числе самых близких шаху ехал Саакадзе, почти рядом с ним - Пьетро делла Валле и немного позади - Хосро-мирза, «барсы» вместе с Сефи-мирзой, Паата и знатными молодыми ханами.
По просьбе Саакадзе все «барсы» были шумно веселы. Они громко восторгались: они счастливы сопровождать великого из великих завоевателя, «средоточие вселенной».
Хорешани сидела вместе с Тинатин в золоченой кибитке на белом верблюде. Она из-за занавесок смотрела на лавину иранского войска, на толпы пленных грузин, которых бичами гнали за шахом, и думала о страшном возвращении «барсов» в проклятый Исфахан.
Вечерело. Точно кровавые слезы, скатывались по склону гор последние отблески солнца. С темной реки тянуло прохладой. На обгорелом суку каркал черный ворон.
Саакадзе прислушался. Он вспомнил тринадцать повешенных тушин.
И снова Пьетро делла Валле удивился пламени глаз на окаменевшем лице Георгия Саакадзе…

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

На вершине в непроходимом горном лесу возвышается Гелатский монастырь. За крепостными стенами притаились белые храмы. Три четырехугольные боевые башни сторожат Гелати. На верхних площадках всматриваются вдаль монастырские воины. Им видны синеющие Ахалцихские горы, погруженный в зелень Кутаиси, ледяная цепь Кавказа, виноградные отроги Имерети.
Под сводом просторной приемной палаты в полумгле белеет мраморный престол. Широкие каменные скамьи расходятся от престола вдоль стен. Скамьи покрыты коврами, в дни торжественных монастырских трапез на них восседает высшее духовенство и имеретинская знать.
Посреди палаты зарыт большой глиняный кувшин - квеври, наполненный черным густым вином.
Теймураз прошелся по квадратным плитам, остановился у сводчатого окна, безотчетно наблюдая, как из серого каменного столба падают на четыре стороны водяные струи. Теймураз подошел к квеври, поднял чеканную крышку, зачерпнул чашей и выпил вино большими глотками.
Два года прошло, как шах Аббас в первом нашествии разгромил Кахети. Два года борьбы и скитаний! Лежит в руинах Греми, и в теснинах Упадари дует мусульманский ветер. Вырублены тутовые рощи. Шелковая ткань, обогащавшая Кахети, превратилась в могильный саван. Веками взращенные виноградники, дающие народу хлеб и веселье, потоптаны персидскими отарами.
С высоты горных вершин укрывшиеся от шахского пленения кахетинцы видели, как хлынули в долины и предгорья вереницы иранских телег, как по грузинским деревням расположились чужие караваны, как чужие кони скакали по измятым дорогам. Ненависть обжигала глаза, горячие руки сжимали рукоятки.
Теймураз глухо застонал. Он вспомнил Кетеван, свою мать, замученную шахом в пытках. Вспомнил двух сыновей, зверски оскопленных в Исфахане и умерших в муках.
Но шаху не удалось заселить персиянами Кахети. Ставленники шаха, князья Джорджадзе и Асланишвили, подобострастно извещали Аббаса об успешном заселении Кахети мусульманами, но тайно подготовляли восстание. Кахетинцы обратились к нему, Теймуразу, с мольбой изгнать ненавистных переселенцев и вернуться на царствование. И вот он, Теймураз, во главе кахетинцев и тушин, одновременно ударил на захватчиков и преградил на границах путь к отступлению.
Победили кахетинцы, и Теймураз торжественно въехал в Телави - новую столицу Кахети.
Так началась кахетинская война, длившаяся год.
Охваченный яростью, Теймураз стал изыскивать новые средства для борьбы с шахом Аббасом. Верный игумен Харитон был послан к султану и к крымскому хану Гирею.
Султан, радуясь случаю отплатить шаху Аббасу за отнятые города и оскорбительный прием Абу-Селима-эфенди, посла Стамбула, милостиво обещал военную помощь и отпустил Харитона с грамотой к Теймуразу.
Крымский хан, вассал Турции, также не преминул выделить татарскую конницу против шаха Аббаса. Хан Гирей воспользовался удачным моментом отомстить шаху за обещание посадить царевича Гирея в Бахчисарае ханом Крыма.
Хан Гирей подарил игумену Харитону золотой крест. Теймураз понимал: не только распри с племянником вынудили крымского хана согласиться, - война с шахом Аббасом поможет Гирею укрепить свой престиж среди горцев-мусульман Северного Кавказа.
Проходили месяцы, и Теймураз, досадуя на неторопливость союзников, вновь послал Харитона к султану. Турецкие и крымские силы начали стекаться к Эрзуруму.
Но медлительность турок и татар и все более угрожающие действия шаха вынуждают его искать других путей. Один из этих путей ведет в Рим, другой в Москву. Папа Урбан VIII к месту вспомнил, что еще в XIII веке Ватикан завязал сношения с царями Лаша и Русудан. Но тогда монголы оборвали связь Рима с Грузией. И только в XVI веке царь Симон Первый, дед Луарсаба, написал письмо к папе Павлу III. Но Русия кахетино-московским соглашением опередила Ватикан и вытеснила католических миссионеров из Восточной Грузии.
Ватикан встревожен. В Испании ослабевает святейшая инквизиция! В Англии еретическое протестантство третирует папских нунциев! Во Франции ветрогон Генрих IV, покровительствуя гугенотам, путает карты Ватикана! Русия, претендуя на первенство в христианской церкви, отвергает Рим и Константинополь и возвышает Москву! «Два Рима падоша, третий стоит, четвертому не быть!» И Ватикан учреждает в Риме коллегию пропаганды веры. Миссионеры разъезжаются по Новому и Старому свету.
Пьетро делла Валле направляется в Исфахан. Пьетро Авитабили и Яков Стефани - в Имерети, а Кастелли - в Самегрело.
Шах Аббас еще задолго до своего вторжения в Кахети и Картли оттягивал Грузию от Русии. Одним из средств стало религиозное расчленение: где невозможно омагометанить, там надо окатоличить.
И шах Аббас покровительствует католическим миссионерам, прибывающим в Иран. Отец Тхадео направляется в Кахети к царю Теймуразу. Теймураз радушно принимает Тхадео и даже разрешает построить католический собор.
Но грузинская церковь тянется к Русии. Игумен Харитон, выполняя наказ грузинского духовенства и константинопольского патриархата, живущего милостынею московской церкви, усердно склоняет Теймураза в сторону Москвы.
Ударил колокол. Теймураз взял посох и вышел из палаты.
Два года яростной борьбы, и вот сейчас недаром несется с гор, точно волны, раскат колоколов Гелатского монастыря. Он, Теймураз, добился наконец съезда грузинских царей и князей-владетелей. Георгий Имеретинский, Мамия Гуриели, Дадиани Мегрельский, Атабаг Манучар II и Шервашидзе Абхазский прибудут в Гелати для разговора с Теймуразом о военном союзе грузинских царств и княжеств. Такой союз не разрушит привилегий князей, как преступно замыслил Саакадзе, а еще больше укрепит.
Теймураз все взвесил. В военном объединении его настойчивый ум видел единственный выход. Разве, несмотря на раздробленность грузин, Саакадзе не объединил народ в Сурамской битве? А если мог он, почему не можем мы?
Теймураз подошел к могиле царя Давида Строителя. Ее прикрывало тяжелое железо ганджинских ворот с арабской надписью: «Врата эти сделаны, во славу аллаха благого и милостивого, эмиром Шавиром, из династии Бень-Шедадов, в 1063 году».
Кровавые испытания Грузии оживили эту могилу.
Теймураз нахмурился. Угловато выступили скулы, серо-красноватые глаза снова зажглись.
Вот он слышит боевой рог Давида, стук мечей о щиты, ржание коней, клики воинства, с гребней гор лавою сбегающего в долины.
- Погибнуть или победить! - доносится рокот.
Пусть потеряно царство, сыновья, мать, но осталась непокорность, сила власти. Эта сила вернет царство, сделает его независимым от мусульманского мира.
Несмотря на ненависть к Саакадзе, он, Теймураз, чувствует огромную притягательную силу непонятного картлийца, с которым начинает здесь, в Гелатском монастыре, беспощадную борьбу.
Колокольный звон собора богоматери подхватили церкви святого Георгия и святого Николая. Через площадь черной вереницей потянулись монахи.

Предыдущая страница 24 Следующая страница


25 Анна Антоновская

Солнце клонилось к западу. Косые лучи скользили по изображению Давида Строителя, держащего в руке церковь Гелати.
Проходили века, отпечатываясь на стенах гелатских храмов. Византия сближается с Грузией, и император Алексей Комнин дарит Давиду Строителю для Гелати изображение богоматери. Давид Строитель освобождает Грузию от сельджуков и дарит Гелати для иконы богоматери драгоценный оклад, сверкающий жемчугом и одиннадцатью рубинами. Свирепствуют турки, и в Гелати укрывается икона Георгия, вычеканенная, по преданию, из тридцати сребреников Иуды. В память бракосочетания дочери византийского императора Константина с царем Георгием в Гелати присылается в золотом ковчеге «зуб богородицы» и серебряный ковчег с мощами апостолов и мучеников. Царская печать на ковчеге усиливает таинственность и ценность мощей.
Слава о священных богатствах Гелати разносится далеко за пределы Грузии. Стекается народ, цари, князья, купцы. Спешат приложиться к «черепу победоносца Георгия» или к «зубу Онтипа Пергамусейского», и на монастырские блюда сыплется мелкая и крупная монета.
В начале XVI века в Гелати учреждается епископская кафедра. После упразднения в Пицунде патриаршего престола в Гелати перевозятся все сокровища. Алтари, приделы, ризницы, тайники наполняются живописью, драгоценными камнями, хрусталем и металлом. За большие вклады покупаются места для погребения в Гелати. Цари и князья завещают, чтобы их погребли подобно царевичу, гробница которого находится в соборе богородицы. Именно так должен прикрывать надгробную плиту золотой ковер, а в изголовье стоять позолоченный сереброчеканный сосуд. Слева на белый войлок да возложат святые отцы седло, обитое серебром, на седло - саблю, пояс, кинжал. В ногах на коврике пусть стоят цаги зеленые персидской работы, и цаги из черного сафьяна.
Но не только коронами и крестами, перстнями и кадилами богатеет Гелати. От храмов и вдоль Цхал-Цители - Красной речки тянутся монастырские виноградники и усадьбы. Скот, шелк и вино превращаются в золото крестов и серебро сосудов. Из монастырских крестьян и азнауров владыки создают гелатское войско. Духовенство достигает верховной власти, и в царстве Имеретинском возникает черное Гелатское царство…
Цари, владетельные князья и высшее духовенство собрались в обширных покоях митрополита Гелати. Владетели в рясах особенно заинтересованы в съезде, ибо оружие шаха главным образом направлено против Иверской церкви. Вот почему прибыл в Гелати и Трифилий. Впрочем, есть еще одна причина. Он кстати вспомнил свое имеретинское происхождение и приехал как бы в гости к брату - князю Авалишвили. Митрополит пригласил Трифилия на съезд: «влиятельный в Картли и борется против омусульманившегося Баграта VII».
Собрание проходило бурно, но духовенство уже радовалось победе над упрямым Теймуразом. Он не должен тянуться к Стамбулу и Риму.
Развернулся свиток. Наступила тишина. Цари и владетели пишут Михаилу Федоровичу.
Священники сосредоточенно переводят на греческий.
Первым написал Георгий Имеретинский. В грамоте он описал, как шах Аббас разорил Иверскую землю и как Теймураз вторично пришел к нему в «Башачик» - Имерети, как шах требовал выдачи Теймураза с женой и грозил нашествием. Но он, царь Имерети, отказался выдать Теймураза и написал шаху:
«…царь Теймураз выше „льва Ирана“. Много кахетинцев полегло с честью в бою, но Теймураз пришел в Имерети с еще большим войском. Напрасно ты, шах Аббас, угрожаешь! Царь, княжество и войско готовы драться с Ираном за свои земли и церковь. А если злая судьба все же подскажет и ты придешь, то я покажу тебе голову шаха, твоего деда. Он тоже угрожал Имерети и потерял голову на имеретинской земле. Знай, я не побегу, как Теймураз, отступать имеретинцам некуда: кругом враги, а позади море. Будем биться до последней головы, на том порешили крепко».
Георгий Имеретинский не без гордости писал Михаилу Федоровичу, что шах Аббас, получив послание, не рискнул идти на воинственную и укрепленную Имерети. Теперь он, Георгий Имеретинский, просит царя Русии помочь Теймуразу прогнать нечестивцев из Кахети и взять под свое высокое покровительство грузинские царства: «…не выдай нас тем волкам на съедение. И мы, христианские цари, ухватившись за твою царскую полу, их не устрашимся». Георгий Третий на грамоте поставил печать имеретинских царей.
Потом написал владетель Мамия Гуриели. Он также обращался к царю Русии Михаилу Федоровичу, «великому и сильному государю». В момент грозной опасности для христианских царств Мамия Гуриели просил Русию «от поганых рук высвободить Гурию и принять под высокую руку!» Закончив грамоту, Мамия приложил печать с изображением богородицы с младенцем.
Только Леван Дадиани не успел составить грамоту. Он спешно покинул совещание, вызванный на войну с восставшим вассалом.
Теймураз подробно описывал свои бедствия и мытарства из-за преданности церкви: «Солнце в тьму превратилось, и луна померкла, день в ночь, а ночь в день превратились». Потом Теймураз описал разорение монастырей, перечисляя, со скольких икон персы посдирали золотые и серебряные оклады, а из святых изображений разожгли костры, и как в церкви разрушенного до основания монастыря чудотворца Георгия был поставлен шахский шатер.
«Тридцать дней, - жаловался Теймураз, - стоял в том шатре шах, надругаясь над хрестьянской верой, блуд всякой творил, чтоб осквернить божию церковь. И престол господень, где сокровенно бывает тело господа нашего Иисуса Христа, выкинул из церкви вон, и евангелие и другие книги хрестьянские, не только которые вблизи нашел, но и из дальних мест собрав, множество вкинул в озеро и в тину втоптал… Лутче б я от матери своей не родился, а если уж бог и создал, так лутче б в утробе материнской окаменел, чем родился на такое разоренье и горе».
Грамота заканчивалась мольбой о военной помощи для изгнания из Кахети шахских ставленников и иранского войска.
Закончив грамоту, Теймураз приложил свою печать с персидской надписью: «Теймураз царь».
Теймураз напутствовал игумена Харитона и просил красноречием убедить Михаила Федоровича в необходимости быстрейшей помощи.
Выждав окончание переговоров о военном союзе, Трифилий мягко заявил: необходимо просить русийского царя вызволить Луарсаба из шахского плена. Но цари приняли холодно предложение Трифилия.
Георгий Имеретинский сослался на нецелесообразность в одном посольстве выдвигать несколько просьб, это может раздробить внимание русийского царя, а сейчас важно добиться военной помощи против шаха Аббаса, угрожающего грузинским царствам.
Теймураз его поддержал. Кроме явных причин, была еще тайная: Баграт VII как ставленник шаха не был любим народом, готовым восстать против навязанного шахом царя-магометанина. Теймураз, напротив, пользовался любовью народа, ибо воевал с шахом против омусульманивания грузин и не страшился никаких угроз. Теймураз рассчитывал с помощью Московии или Турции вернуть Кахети, а потом пойти войной против Баграта и, изгнав его с помощью картлийцев, стать царем и Кахети и Картли. Теймураз знал: этот план поддержат многие владетельные князья, особенно Мухран-батони, который так и не подчинился Баграту, несмотря на все усилия непрошеного царя. Эти замыслы заставили Теймураза забыть дружбу с Луарсабом, родство и страдания молодого царя в плену у шаха Аббаса.
Трифилий обратился к духовенству и здесь встретил большое сочувствие, - ведь Луарсаб томится из-за верности Иверской церкви, - но грамоту отцы церкви отказались посылать. С большими трудностями Трифилию удалось добиться устного поручения игумену Харитону рассказать русийскому царю «о пленении христолюбивого Луарсаба» и просить заступничества Михаила Федоровича и патриарха Филарета перед шахом.
Но Трифилия не могла удовлетворить такая скудность. Он считал необходимым особое посольство в Московию для хлопот об освобождении Луарсаба из когтей коварного преследователя христиан.
Конечно, не только преданность Луарсабу руководила тонким политиком Трифилием, в чем он старался убедить всех. Его давнишние предположения оправдались с избытком. С воцарением Баграта Кватахевский монастырь, а значит, и настоятель Трифилий, потерял всякое значение. Баграт хотя и принял магометанство, но остался верен Мцхетскому монастырю, тем более, что шах покровительственно отнесся к Гефсиманскому храму в Мцхета.
Трифилий стремился восстановить первенство Кватахевского монастыря времен Георгия Десятого и Луарсаба Второго. Он променял княжескую куладжу на монашескую рясу ради возможности держать в руках нити внутренней и внешней политики. Возвращение Луарсаба - возвращение власти Трифилия. Вот почему он так горячо отозвался на мольбу Тэкле взять на себя хлопоты за Луарсаба перед царем русийским.
Трифилий решил добиться у католикоса заступничества за Луарсаба. Провал в Кутаиси не обескуражил настоятеля, и он немедля выехал в Тбилиси.
В то же время Теймураз, заверив духовенство в своей преданности Русии, спешно выехал в Кутаиси.
Здесь он тайно с католическим миссионером отправил в Рим послание папе Урбану VIII. Во имя Иисуса Теймураз просил у Ватикана помощи для изгнания неверных из Кахетинского царства.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Впоследствии долго не могли понять, как все началось.
С утра на тбилисском майдане было как обычно. Все куда-то спешили, кого-то толкали, для кого-то готовили люля-кебаб, кого-то брили. Торговали, уговаривали, спорили, клялись. Кричали верблюды, ослы, ржали кони. Скрипели весы, мелькали аршины, стучали гири, звенели монеты, хлюпались сгружаемые тюки. Амкары-медники неистово колотили молотками по желтой и красной меди. В заргяр-ханэ - ювелирном ряду - амкары чеканили золотые и серебряные изделия. В хараз-ханэ - чувячном ряду - амкары вырезывали разноцветный сафьян. В лила-ханэ - красильном ряду - амкары просушивали окрашенные ткани. Сверху по Куре сюда плыли навтики. Они причаливали к каменному скату и разгружались. В плетеных корзинах билась еще живая рыба. Бараньи курдюки тряслись на ивовых плетушках. Сочная зелень грудами лежала у причала. В Дигомские ворота въезжали арбы и торопливо сворачивали к майдану. Белел сыр, выглядывали кувшины с коровьим маслом и медом, скатки самодельного сукна и грубо связанные из пестрой шерсти чулки. Все бережно уложено в деревенские хурджини с надеждой продать или обменять на необходимое.
На одной из ароб сидели дед Димитрия и отец Элизбара, владелец арбы и поклажи.
- Пока до Тбилиси доехали, четверть арбы за проезд раздали! - с возмущением кричал дед. - Вот Георгий вернется, заставит князей палки с дороги снять.
Отец Элизбара поддакивал.
- Магаладзе, собаки, дороже всех берут за проезд. Целую голову сыра взяли, верблюжьи хвосты. Говорят, дорогу испортили, чинить надо!
- Дорогу?! А какой вред дороге от грузинской арбы?! Где камень плохо лежит, на место к другому придвинет. Где пыль сыплется, пригладит. А если помет буйволы оставляют, тоже ничего. Народ собирает и в поле вывозит, земле тепло. Значит, польза от буйволов. Так почему, ишачьи дети, товар берут и монеты тоже?! Вот три шаури заплатили!
- Четыре! - простонал отец Элизбара. - Микеладзевский мсахури мед взял, монету тоже не забыл.
- Зачем дал?! Зачем не сказал, нет монет, довольно кувшина меда.
- Сказал, не поверил. Что делать, придется дороже продать.
- Дороже нельзя, не ханам продаем, - отрезал дед и, взмахнув бичом, сердито повернулся спиной к отцу Элизбара. Но, подъезжая к Тбилиси, дед повеселел. Он пользовался любым случаем вырваться из заглохшего Носте. Правда, отсутствие Горгасала немного омрачало радость поездки. Кто еще мог так хорошо рассказывать о свойстве зверей и птиц? Кто еще был так находчив в опасностях?
Но скучно сидеть без дела… «Еще рано… Я только семьдесят две пасхи прожил», - думал дед. Он отлично знал, что прожил семьдесят восемь, но упорно продолжал убеждать себя: шесть лет нельзя принимать в счет. Разве до шести ребенок что-нибудь понимает?
Дед любил движение, азарт и не пропускал случая взгромоздиться на арбу, собранную кем-либо из ностевцев для Тбилиси.
Ностевцы уже давно перестали спрашивать его согласия. Как можно рисковать без опытного и имеющего знакомства на майдане деда Димитрия? Он всегда находит покупателя, умеет убедить, что этот кувшин меда - просто счастливый случай в жизни покупающего, а этот вышитый бисером кисет никогда не будет пустым.
И тбилисцы знали деда, любили его шутки, были уверены в его счастливой руке.
После удачной распродажи вечером в духане «Золотой верблюд» дед с напускным неудовольствием жаловался Панушу на ностевцев: народ не дает ему спокойно пользоваться хорошей старостью, устроенной Димитрием. Гонят, как мальчишку, на майданы… Он без сил остался, пока распродал арбу.
Пануш, хорошо изучивший посетителей и знавший, кому чем угодить, тоже с напускным возмущением набрасывался на деда: как не совестно говорить о старости, которой, кроме самого деда, никто не замечает. Кто же поможет ностевцам, если дед усядется у мангала сушить чулки? Разве арба разгрузилась бы хоть на один шаури, если б приехали без опытного в торговых делах деда? Даже стыдно слушать такой разговор.
Дед, счастливо улыбаясь, впитывал каждое слово Пануша и еще раз высказывал убеждение, - нигде так вкусно не готовят, как в «Золотом верблюде». Он щедро заказывал лучшее кушанье и приглашал Пануша разделить с ним хорошую тунгу вина. Парню, подававшему еду, дед неизменно дарил монетку.
И вместе с дедом многие радовались его приезду и удачам.
Дед повернул арбу. Он хотел до «Золотого верблюда» купить желтый сафьян на цаги. «Скоро из Исфахана приедет гонец, пошлю подарок. Димитрий всегда желтые любил. Сейчас как раз время хорошей кожи. Вон, из даба-ханэ целые арбы везут на майдан».
Проехав мост, дед свернул от Куры к горе Табори. Здесь бьют серные источники, уступами взбирается крепостная стена. На скалистых отрогах Табори лепятся плоскокрышие домишки с деревянными навесами, а к подножию прижались бани, покрытые матовыми куполами. Шумно сбегает Легвис-хеви, подхватывает банные мутные потоки и устремляется в Куру.

На правом берегу Легвис-хеви еще издревле поселились кожевники.
Нагорная Кахети и древняя Албания снабжали кожевников шкурами крупного и мелкого скота. А мыльные отходы бань давали дешевый способ дубления кож.
И сегодня, как из года в год, из века в век, здесь дабахчи - кожевники - дубили кожи.
В низкосводчатых помещениях зияли огромные чаны, врытые в землю. В эти чаны стекали мыльные грязные отходы бань. Голые кожевники, по пояс в серо-зеленой дубильной слизи, мяли ногами кожи. Ядовитые испарения ползли по лоснящимся красным лицам с воспаленными глазами, по мокрым плечам, трясущимся рукам.
На этот адов труд, уничтожающий человека, шла только самая обездоленная беднота. Шли преступники, выпущенные из ям, беглые рабы, люди, потерявшие себя и потерявшие надежду на лучшую жизнь.
Зловоние гниющих кож, помойных луж и отбросов, смешанное с запахом серных бань и бараньего сала, вынуждало тбилисцев объезжать и обходить узкие улички даба-ханэ.

Старосте шорников, Бежану, с утра везло. Он уже продал два седла и подсчитывал барыши. Дверь снова отворилась, и в лавку вошел персиянин. За поясом торчала нагайка с чеканной ручкой.
Бежан охотно показывал привередливому покупателю пятое седло. Он было крикнул ученику принести шестое, но покупатель опустил руку на стремя. Разговор о цене длился недолго, и Бежан мысленно поздравил себя с приятным днем. Но покупатель, пошарив по карманам, неожиданно заявил, что забыл монеты. Пусть ученик отнесет седло, а он расплатится дома.
Бежан нахмурился. К сожалению, амкары не признают такой торговли. Ученика могут по дороге ограбить. Майдан не училище ангелов. Или еще хуже: мальчик не привык держать столько монет за пазухой, может их выронить. Удобнее, если уважаемый покупатель сам пойдет за монетами, а он Бежан, отложит это княжеское седло, на которое не откажется сесть даже хан Али-Баиндур.
Нахмурился и покупатель: как, ему, богатому купцу из Решта, не доверяют? Разговор с седла перешел на более беспокойный товар: сабля сарбазов - лучшее средство для неучтивых грузин. Бежан поспешил ответить: острые шашки носят не только персияне. Это может подтвердить амкарство оружейников, не успевающее заготовлять клинки для дружинников.
В лавке становилось все жарче. Спор уже касался более близких предметов. Покупатель нашел, что голова Бежана напоминает изношенный чувяк, а туловище - облезлого верблюда. Бежан поспешил ответить, что у покупателя, наверно, кроме довольно неприятной головы, похожей на заезженное седло, ничего нет, иначе он не забыл бы дома серебро, которого тоже нет, на покупку седла для несуществующего коня. Покупатель как-то нехотя вынул из-за пояса нож. Бежан придвинул к себе седло. Персиянин лениво взмахнул ножом, но тотчас седло плюхнулось на его голову.
Обливаясь кровью, он, дико вскрикнув, бросился с ножом на Бежана.
Ученик выбежал на улицу и исступленно заорал:
- Амкары! Персы Бежана убивают!.. Э… э… помогите!
И, точно по волшебству, из всех рядов стремглав сбежались амкары. Из лавки вырывался пронзительный вой.
По майдану раздались вопли:
- Правоверные! Правоверные! Амкары убивают мохамметан!!
Около лавки Бежана - столпотворение: уже ничего не разбирают, дерутся со сладострастной жестокостью.
Вскоре побоище перекатилось на другие улички, на майданную площадь.
- Амкары, к оружию! Проклятые персы хотят нас уничтожить!
- Амкары, довольно терпели! Рубите проклятых осквернителей майдана! Собачьи дети всю торговлю отняли!
- Во имя аллаха убивайте неверных! За нас Исмаил-хан! Бейте собак!
К майдану подползла арба.
Дед Димитрия прислушался. Отец Элизбара испуганно посмотрел на деда и уже хотел повернуть буйволов и гнать их, гнать без оглядки к Носте. Дед насмешливо покосился на струсившего ностевца.
- Теперь поздно убегать, все равно догонят. Буйвол - не конь… Спрятаться надо.
Дед оживился. Опасность всегда возбуждала его. Осторожно, с видом полководца, он повел арбу закоулочками и вскоре постучался в ворота «Золотого верблюда». Подождав, дед еще энергичнее стал колотить молотком.
- Отвори, Пануш, это дед Димитрия.
Ворота распахнулись, прислужники духана проворно втащили арбу во двор и снова задвинули засовы.
Пануш изумленно смотрел на деда.
- Как удалось в целости добраться?
Весь майдан смешался в один клубок. Звенели кинжалы, свистели нагайки, палки. В воздухе мелькали камни, подковы, гири, аршины. Толпы врывались в караван-сарай. Из лавок выбрасывали товары. Летели папахи, котлы, кувшины. Сыпалась мука, зерно. Под ногами трещали орехи, перламутр. Валялось мясо, разбитый фаянс. На раскаленной жаровне вместе с люля-кебабом шипела бархатная куладжа. В расплавленном жиру пузырились сафьяновые цаги. Перевернутый мангал дымился на керманшахском ковре. Шелковые материи, кашемировые шали путались в ногах.
Купцы поспешно закрывали лавки, по стенкам пробирались домой.
На плоских крышах метались женщины. Они неистово вопили:
- Вай ме! Вай ме! Помогите, помогите!
- Э-э, амкары! Режьте, рубите!
- Аллах! Аллах! Убивайте! Правоверные, убивайте!
Жужжащий гул навис над Тбилиси.
В цитадели совещались ханы: посылать сарбазов или обождать? Опасно, тогда Нугзар Эристави может выставить дружинников. Ссориться с Нугзаром не время. Теймураз снова поднял голову.
В Метехи Нугзар совещался с перепуганным царем Багратом: послать дружинников или подождать еще?
- Опасно… Тогда Исмаил-хан может выставить сарбазов. Не время ссориться с Исмаилом, шах Аббас подумает, что против него замышляли.
На прилегающей к майдану улице остановился Трифилий со свитой из монахов и монастырских дружинников.
Трифилий из-за каменной ограды наблюдал за побоищем. Глаза настоятеля светились совсем не святым огнем. На мгновение он вспомнил себя молодым буйным князем, когда любил обнажать шашку. Он схватился за кинжал. Да, у настоятеля под рясой, за кожаным поясом, всегда спрятан небольшой, но остро наточенный кинжал. Трифилий хотел броситься в самую гущу и яростно, с упоением крошить, убивать без всякой жалости проклятых врагов церкви. Но он вовремя вспомнил свой сан и, перекрестившись, с усилием смиренно произнес:
- Господи, помилуй меня, грешного!
На улицу въехал Нугзар, окруженный охраной, и повернул к Трифилию.
- Иногда такое полезно. Народ как конь, - если долго застоится, надо прогулять.
- Это, князь, мирское дело. Все же, думаю, следует помочь грузинам: персы совсем сели на голову.
- Нельзя помочь, отец. Тогда Исмаил-хан персам тоже поможет. Ничего, до вечера недалеко. Темнота успокоит: устанут и побоятся своих изувечить. Поедем, отец, ко мне, сегодня на обед баралетский каплун, в орехах жаренный.
- Не могу, дорогой князь, к католикосу спешу, дела церкви раньше всего.
Вардан Мудрый мягко перебегал улицу. За ним семенили амбалы с тюками и сундуками на плечах. Вардан еще издали отвешивал Нугзару и настоятелю низкие поклоны.
Нугзар сурово спросил - не прекратилось ли бесчинство?
- Уважаемый князь, - вкрадчиво ответил Вардан, - может, давно разошлись бы, да на помощь персам прибежали сто банщиков. Боюсь, одолеют амкаров.
Рука Трифилия чуть дрогнула на поводьях. Проводив глазами амбалов, бегущих вслед за Варданом, Трифилий медленно произнес:
- Если банщики бросили бани, бедным дабахчи нечего делать в зловонных чанах, а их, кажется, несколько раз сто…
- Опасно, отец, эти звери разнесут все персидские лавки, пусть дерущиеся пострадают равномерно.
- Церковь раньше всего заботится о своей пастве.
Князь смутился.
- Да просветит тебя милостивый бог, царь небесный… - Трифилий тронул поводья и ускакал. Нугзар, слегка колеблясь, подозвал старшего дружинника и шепнул несколько слов.
Дружинник ловко спрыгнул с коня, бросил поводья товарищу и юркнул в темный переулок.
С майданной площади продолжали нестись неистовые крики:
- Амкары! Амкары, бейте!
- Аллах! Аллах! Правоверные, во имя аллаха!
По даба-ханэ в разодранных рубашках неслись два подмастерья.
- Э-э, дабахчи! Персы кожевников убивают! Спешите на помощь! На помощь!
Дабахчи вмиг выпрыгнули из чанов и бросились к майдану, завязывая шарвари на покрытых зеленоватой слизью бедрах.
Полуголые дабахчи с разбегу врезались в побоище. Замелькали тяжелые кулаки.
Майдан застонал. Дабахчи хватали персиян, били, топтали, сбрасывали через мост в Куру.
Здоровенный кожевник с вытянутым лбом, прижав персиянина к земле, колотил его бритую голову о булыжник.
Какой-то персиянин, повалив амкара, силился набить ему рот землей.
Удобно устроившись на крыше, дед Димитрия, отец Элизбара, Пануш и семья духанщика, грызя орехи, наблюдали за побоищем. Это была почти единственная крыша, с которой не неслась мольба о помощи, ибо не только вся семья оказалась дома, но даже слуги. А духан заперт, и все двери завалены тяжелыми бурдюками. Правда, у парней чесались руки, и они пытались соскользнуть с крыши. Но хозяин грозно смотрел на слуг: окровавленные рожи мало способствуют аппетиту. Завтра «Золотой верблюд», конечно, откроется, а избитый человек всегда страдает от жажды.
Парни вздыхали, с завистью посматривали на площадь.
Внезапно один из них радостно взвизгнул: с соседней крыши к ним перепрыгнул молодой персиянин. Со щеки его текла кровь, одежда клочьями висела на сине-красном теле. Мгновение, и парни растерзали бы персиянина. Но дед Димитрия вырвал его из рук парней. Что-то в юноше было общее с Керимом, которого дед помнил и любил.
- Это мой знакомый, - закричал дед и проворно оттащил на край крыши персиянина. Дед вынул платок, смочил вином из кувшина и приложил к лицу спасенного. Юноша тихо застонал.
- Ничего, вино никогда не повредит, - успокаивал дед. - Ты что, ишачий сын, не видел, на какую крышу прыгнул?
- Видел, батоно, - ответил по-грузински юноша, - но когда десять бросаются на одного, все равно куда прыгать.
- На, пей! - нахмурился дед. Он налил до краев чашу вином.
- Нельзя, батоно: коран запрещает.
- А ханам не запрещает? Сам видел, как рыбы, в вине плавают. Пей, какой от виноградного сока вред?
Персиянин удивленно посмотрел на деда и жадно прильнул потрескавшимися губами к чаше.
- Батоно, рядом работали… Я тоже шил чувяки у хозяина. Всегда дружили, вместе купались в Куре, на праздники в лес ходили лисиц пугать. На одной улице живем. Разве я виноват? Я не хотел драться… всегда дружили, а грузины, амкарские ученики, меня из лавки вытащили…
- Э, парень, в таких случаях не головой люди думают. Ложись тут, наверно, с утра не ел?
Дед, не обращая внимания на косившихся на него грузин, поставил перед персиянином чашу с еще не остывшей бараниной, лепешки и два яблока. Для большей верности он сел рядом и задумчиво смотрел на робко кушающего юношу. Где теперь бедный Керим? Говорят, царя Луарсаба стережет… Говорят, нарочно у Али-Баиндура устроился, помогает несчастной Тэкле… Керим тоже никогда не дрался бы, дружит с грузинами. А тогда кто хочет драться? Шах? Пусть на этом слове подавится не шашлыком, а шампуром… Мой Димитрий большим человеком стал. Сардар! Часто у шаха обедает. Хотя и проклятый перс, все же царь. У царя обедает… Жаль, не у грузинского. А когда прощался со мной, полтора часа, как маленький, плакал. Я тоже немножко плакал. Мой Димитрий говорит - скоро вернемся, всех персов прогоним с нашей земли. А куда этого прогнать, когда он с детства на одной улице живет?..
Дед совсем запутался в противоречиях и решил до возвращения Димитрия отложить беспокойные мысли, тем более, пришел родственник Пануша с последними новостями.
Нет лавки целой, дабахчи весь майдан переломали. Хорошо, больше руками дерутся. Неизвестно, успокоит ли темнота горячую кровь. Как может одна ночь успокоить за два года накопившиеся обиды?
В Анчисхатской церкви волнение. Седой священник велел звонарю ударить в колокол: это напомнит амкарам о существовании бога. Но от католикоса прискакал церковный азнаур.
- Сегодня в колокола не звонить. Вечерню отложить на завтра.
- Почему? - вопрошал священник своего собрата из Сионского собора.
- Почему?! Не надо мешать народу творить богоугодное дело.
И тбилисские храмы молчали.
Муэдзин собрался на минарет напомнить персиянам о часе молитвы, но мулла советовал не очень надрывать голос, ибо правоверные заняты священным делом и все равно не услышат.
Муэдзин поклонился мулле, забрался на минарет и, устремив взор к небу, прошептал призыв.
В приемной католикоса шумно. Толпятся священники тбилисских церквей, азнауры - начальники церковных дружин и много других неизвестных. Они суетятся, куда-то убегают, откуда-то врываются, жестикулируют, таинственно шепчутся и всеми силами стараются показать свою причастность к церковным делам.
На одном из балконов уединились отец Трифилий и отец Феодосий. Они прислушивались к жужжанию из приемной, к доносящемуся с майдана реву и не очень скрывали радость.
Два года царствования Баграта не принесли узурпатору славы, а картлийцам счастья. Волнения в царстве не утихают: то обнаглевшие казахи устраивают набеги, то крестьяне бегут в Имерети, в Гурию и даже в Абхазети, лишь бы избавиться от мусульманского ига, а кстати и от князей. И еще неприятность Баграту - на караваны стали нападать по дорогам. Купцы неохотно посещают Картли, отчего застой в торговле, а значит, и налоги не с кого брать. Каждая неудача Баграта в управлении царством приближает Луарсаба к трону. И хотя он еще пленник, но если русийский царь захочет… а надо, чтобы он захотел… Надо собрать синклит и убедить католикоса в необходимости снарядить посольство в Московию.
Трифилий решил раньше повидаться с единомышленниками, с каждым отдельно. Он недаром рассчитывал на свое красноречие. С Феодосием столковался быстро, ибо Феодосий давно мечтал отправиться в Русию.
На балкон осторожно вышел монах из свиты Трифилия. На вопросительный взгляд настоятеля монах, скрывая в чёрной бороде улыбку, протянул:
- Дабахчи, как черти - прости господи! - носятся по майдану. Все лавки персов выпотрошены, яко жертвенный баран у тушин.
Трифилий, улыбаясь, гладил на груди золотой крест. Вытащив из рясы шелковый платок, Феодосий встряхнул его и вытер рукой нос. В уголках глаз дергались ласковые морщинки.
Верхом на сером жеребце показался шейх-уль-ислам. Тюрбан из двенадцати складок громоздился на его голове. Сарбазы в красных куртках и с кривыми ножами за широким кушаком тесно окружали муллу.
Поравнявшись с балконом обширного дома католикоса, шейх-уль-ислам поднял глаза, улыбнулся и благочестиво поклонился.
Трифилий и Феодосий привстали и, сложив руки на груди, приветливо склонили головы. Поговорив о непотребной голове проехавшего муллы, Трифилий, перебирая четки, стал объяснять Феодосию свой план подготовки синклита.
Но вошедший монах вновь перебил интересную беседу. Царица Мариам узнала от Нугзара о приезде Трифилия и прислала Нари с просьбой посетить ее. Трифилий поморщился. Со времени воцарения Баграта он не заезжал в Метехи. Настоятель был глубоко оскорблен пренебрежением Баграта и решил избегать замка до приглашения, а приглашения не последовало. Подумав, он велел передать царице, что будет ждать ее завтра в Сионском соборе, где его святейшество католикос отслужит молебен.
Нари хрипло расхохоталась: разве благочестивый отец Трифилий не знает о положении светлой царицы? Она - точно пленница, без охраны Баграта царицу никуда не выпускают.
Трифилий обещал завтра непременно приехать благословить царицу. Неожиданное сообщение дало лишний повод настаивать перед католикосом на посольстве в Русию. Конечно, он, Трифилий, поехал бы сегодня в замок, но решил не искушать магометан своей храбростью.
К вечеру побоище на майдане почти прекратилось. Только кое-где еще слышались крики, но это - последний вздох сумасшедшего дня. Страшная усталость была первым ощущением опомнившихся людей. Несмотря на беспощадность борьбы, убитых оказалось немного, ибо в такой кутерьме трудно быть убитым. Но ни один не ушел с майдана не раненым. Ходили с повязанными головами, руками, ногами, а многие уже корчились на тахтах, окруженные плачущими женщинами и детьми.
Майдан казался вывороченным нутром неведомого чудовища.
Амкары и торговцы-персияне ужаснулись, подсчитав убытки. Утром на майдан почти никто не пришел, опасаясь повторения вчерашнего. Но к полудню робко показались обвязанные персияне и амкары. Друг на друга не смотрели. Обходили ненадежные места. Ученики и подмастерья бродили вокруг разгромленных лавок, разгребали мусор, стараясь найти уцелевшие изделия своего тяжелого труда.
Неожиданное равнодушие Исмаил-хана и Нугзара Эристави сильно обескуражило майдан. И это обидело пострадавших и сроднило их.
Несмотря на нищету, дабахчи не взяли с разгромленного майдана даже горсти рису. Они дрались за правду грузин, а в таком деле позорно заниматься грабежом.
Невзирая на раны и ушибы, дабахчи с рассвета влезли в чаны с разъедающей слякотью. Они и так вчера из-за драки потеряли заработок, а если еще пропустят день, то их семьи и сегодня останутся голодными.
К полудню зазвонили в колокола. Амкары поднимали головы, крестились, вздыхали. Женщины, накинув шали, спешили в церковь поставить свечку и поблагодарить бога за целость мужа, отца или сына.
На минарете муэдзин певуче прокричал час молитвы. Правоверные, бросая работу, на разостланных ковриках возносили хвалу аллаху.
Дед Димитрия, не слушая уговоров Пануша и отца Элизбара, отправился проводить случайного гостя. У низенькой калитки женщина, откинув чадру, смеясь и плача, бросилась на шею молодому персиянину. «Мать», - подумал дед Димитрия и потихоньку скрылся в переулке. На душе у него было радостно. Он хладнокровно прохаживался мимо разгромленных лавок. «Товары - ничего, жизнь человека дороже, - рассуждал дед. - Вот персидская мать, а чем она плачет хуже наших матерей?»
Дед заглянул к Бежану и застыл на пороге. Неизвестно, каким чудом, но не только Бежан, даже лавка его осталась нетронутой, и, кроме пятого седла, изломанного о голову забывчивого покупателя, все висело на привычных местах.
Потолкавшись на притихшем майдане, дед, к великой радости отца Элизбара, вернулся в духан. Когда же отец Элизбара пожелал немедленно выехать в Носте, дед рассвирепел. Никогда в жизни он позорно не возвращался с полной арбой нераспроданного товара. Он не позволит портить славу счастливой руки деда Димитрия. И действительно, смело выведя арбу на майданную площадь, дед тотчас распродал все, ибо сегодня это были единственные продукты, не смешанные с пылью, грязью и кровью.
Отдавая марчили отцу Элизбара, дед уничтожающе посмотрел на него и сел на прощанье выпить с Панушем. Он хвастал приобретенным по дешевке подарком для детей Русудан. Да, конечно, он только довезет до Носте трусливого ностевца и поедет в Ананури проведать семью Георгия. Давно в гости зовут… И потом… - дед светло улыбнулся, - желтые цаги внуку повезу. От Георгия гонца ждут в Ананури. Каждые четыре месяца приезжают. От Димитрия тоже привозит вести. Правда, гонец всегда сворачивает в Носте, привозит для родителей «барсов» послания и подарки. Но только зачем ждать, когда можно на неделю раньше узнать о красавце внуке. Мой Димитрий меня больше всего на свете любит, - добавил гордо дед, подняв последнюю чашу за здоровье Пануша и прощенного им отца Элизбара.
Тягучий колокольный звон плыл над Тбилиси. Звонили к вечерне.
Мерно покачивалась арба. Между пустыми кувшинами дремал отец Элизбара. Дед, направляя буйволов в Носте, тихо мурлыкал песню.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

За окнами Метехского замка шумит Кура. Любимая Луарсабом круглая комната не изменилась: те же дорогие керманшахские ковры, шелковые, цвета бирюзы, занавески, арабская мебель и персидские вазы. Тот же изысканный Шадиман, и только на розовой подушке вместо Луарсаба сидит царевич Симон.

Предыдущая страница 25 Следующая страница


Жертва 26

С Шадиманом подружился Симон случайно. Метехи веселился - Баграт праздновал годовщину своего царствования. Совсем нежданно-негаданно с правой стороны царя очутился не Симон - наследник картлийского престола, а Андукапар. Шадиман заинтересовался: удобно ли Симону сидеть с левой стороны на месте младшего сына? «Змеиный» князь, давно искавший случая сблизиться, с Симоном, заронил в нем подозрение. Симон стал коситься на Андукапара и честолюбивую Гульшари. Недаром ехидна держится, как царица.
Симон тоже не прочь был заручиться поддержкой опытного царедворца и сейчас, обеспокоенный, всецело доверялся Шадиману. Симон намекал: если будет царем, то Шадиман снова, как при Луарсабе, займет положение правителя. Но надо, чтобы Симон стал царем Картли.
Шадиман лучше Симона знал: воцарение Симона - возвращение к власти Шадимана.
Шах Аббас осуществил наконец многолетнее домогательство Баграта. Уходя из Картли два года назад, шах оставил царем Баграта, спасаларом - начальником картлийских войск - Нугзара Эристави, первым сардаром Зураба, главным советником Шадимана Бараташвили и начальником персидского гарнизона в тбилисской цитадели Исмаил-хана.
Хитрый Баграт боялся потерять добытый с такими ухищрениями трон. И он не доверял Шадиману, ссорился с Симоном, боялся Нугзара и заискивал перед Исмаил-ханом, настоящим хозяином Картли.
Баграт VII ничего не хотел замечать - ни ненависти народа, ни презрения церкви. Он жадно наслаждался званием царя и умертвил бы половину Картли, лишь бы удержать скипетр Багратидов. Он с большой радостью избавился бы от «змеиного» князя, если б не грозный наказ шаха Аббаса.
Гульшари ловко использовала страх и ненависть Баграта к Шадиману, и вскоре Андукапар занял место «змеиного» князя. У Шадимана оказалось вдоволь времени на уход за лимонным деревом.
Незаметно был отстранен от всех дел царства и Зураб. Гульшари, издеваясь, мстила мужу бывшей соперницы. При встречах она с притворным участием спрашивала: все ли еще шах-ин-шах держит в гареме прекрасную Нестан? Уж не собирается ли «средоточие вселенной» присвоить неповторимую драгоценность? Наверно, нежная Нестан от скуки всех жен «льва Ирана» опутала своими шелковыми волосами.
Зураб кусал усы, прятал налитые кровью глаза и всячески избегал Гульшари.
Шадиман посоветовал Симону привлечь на свою сторону оскорбленного Зураба. Но и сам Шадиман не думал уступать Андукапару. Он только отдыхал, немного отдыхал и едва заметно прибирал Симона к рукам.
Упиваясь властью, Гульшари и Андукапар сначала не заметили стратегии Шадимана. Гульшари счастлива: она дочь вдового царя, она царица! Власть! О сладостное слово! Она может веселиться: натравить медведя на князя Газнели, отца Хорешани, заставить княгинь до утра танцевать под зурну, наступить на ногу даже царице Мариам, и старая сова будет улыбаться.
Да, Мариам почувствовала «благодарность» своей воспитанницы. Особенно унизительно для Мариам переселение в покои Тэкле. Гульшари заявила: ей необходим свежий воздух, а опочивальня Мариам смотрит в сад. И молиться она решила в молельне Мариам перед иконой божьей матери Влахернской.
Сначала Мариам боролась, требовала у Шадимана защиты. Но Шадиман советовал пока терпеть, а покои Тэкле совсем не плохи. Хорошо, что Гульшари не поместила ее в полутемной комнате, где молилась Нестан Орбелиани.
Мариам пыталась покинуть Метехи, но Баграт боялся - вдруг сове вздумается начать хлопоты за Луарсаба? Он любезно убеждал: она - старшая царица и должна остаться в Метехи до конца своих дней.
А Гульшари, вздыхая, тщеславно шептала княгиням:
- Вот из милости бывшую царицу держим.
Ненависть и стыд душили Мариам, запоздалое сожаление тревожило сон. Тэкле, кроткая голубка, никогда не покушалась на первенствующее место. Она, Мариам, была полноправной царицей, а теперь? Даже жаба Нино Магаладзе едва замечает ее. Но самое унизительное - на приемах она должна своим присутствием возвеличивать царственное положение Гульшари. Шадиману немного жаль глупую женщину, но ему не до нежностей. Не только в Метехи, но и в княжеских замках говорят, что Симон во всем подражает Луарсабу. На свою короткую спину натягивает куладжу любимых цветов Луарсаба, на грубо отесанном мизинце торчит голубой камень, пытается быть остроумным, но Шадиману не смешно. А главное, наперекор скупому отцу, устраивает малые пиры, приглашая исключительно молодых князей и стройных княгинь. Симону тридцать пять лет, но благодаря расчетливости Баграта невеста пока не выбрана. Это тоже на руку Шадиману.
Гульшари первая заметила перемену в брате и мысленно призналась, что усилия Симона напоминают ужимки обезьяны. На Луарсаба разве кто-нибудь может походить?
Баграта, и особенно Андукапара, встревожила дружба царевича с Шадиманом, но князя ни в чем нельзя уличить. Он неизменно вежлив, советы его всегда полезны, а общество… нет остроумнее и веселее собеседника, чем князь Шадиман Бараташвили.
И сейчас, сидя против Симона, Шадиман восхищал его занимательным описанием вчерашних событий на майдане.
- Так, мой царевич, это шестая смута за год. Очевидно, Андукапар, к неудовольствию Гульшари, слишком много думает ночью, потому встает с пустой головой. При таком пробуждении с какого бока к царю ни подлезай, все равно не поймаешь корону.
- Но, дорогой князь, отец только Андукапару доверяет.
- Царь Баграт - да живет он вечно! - никому не доверяет.
- Но Андукапару?
- Это все равно, что никому.
Симон расхохотался, задорно покрутив красный ус. Он не устоял против последней персидской моды: обрил голову, оставив на макушке пушистый пучок волос, сбрил левый ус и выкрасил пучок волос и правый ус в ярко-красный цвет.
Шадиман целый день избегал Симона, боясь разразиться смехом, а к вечеру изысканно похвалил перемену: именно только этого не хватало царевичу для сходства с настоящим витязем.
О событиях на майдане Шадиман рассказывал Симону недаром. Такие скандалы вредны царю. Никогда в бытность Шадимана правителем Картли не случалось подобного позора.
- Теперь во всех грузинских царствах смеются над бессилием Баграта. В Стамбуле тоже проведают: как раз накануне драки пришли в Тбилиси турецкие караваны. В Исфахане, конечно, еще раньше узнают, - лазутчики Саакадзе донесут… Нехорошо, царевич, когда у царя плохие советчики. Царский венец не прирастает к голове, нельзя позволять дерзким толкать корону.
Шадиман подсунул мысль Симону вмешаться в это дело и учинить суд над зачинщиками. Если так пойдет дальше, купцы побоятся приводить караваны. Торговля плоха - казна царская пустует. А если безнаказанно оставить, и амкары перестанут торговать. А нет торговли - нет иноземных купцов и нет Тбилиси. И потом без богатых караванов не достанешь и бархат на куладжу.
«Бархат нельзя достать?!» Симон решил вмешаться.
Шадиман знал, такое вмешательство не понравится ни Баграту, ни Андукапару с Гульшари. Произойдет крупная ссора. Но Баграт ухватился за мысль учинить суд над амкарами. Ведь этим он угодит Исмаил-хану, а тот сообщит шаху о преданности Баграта, защищающего интересы мусульман.
Конечно, амкары будут возмущены, что судят только их. Разве не мусульмане первые затеяли ссору? А товаром, деньгами и людьми разве не одинаково потерпели? Ненависть к Баграту - главный успех дела Шадимана. Саакадзе тоже не смолчит, с амкарами у него неразрывная дружба. Он поспешит убедить шаха во вредных действиях Баграта.
Главное - натравить всех друг на друга, тогда годы в месяцы превратятся.
Мысли Шадимана оборвал приезд Трифилия. Наблюдая, как Трифилий со свитой монахов и дружинников въехал в ворота, Шадиман подумал: «Наверно, монахи тоже под рясами кинжалы прячут. Этих разбойников я бы не хотел ночью встретить».
- Трифилий приехал не к Баграту, а к царице Мариам, - заявил вбежавший чубукчи.
Симон и Шадиман довольно улыбнулись.
Сколько слез пролила Мариам, рассказывая Трифилию о своих мелких и крупных обидах!
Внимательно слушал Трифилий, он еще вчера принял решение водворить Мариам к царю Имерети. Раньше всего это божье дело: приютить гонимую Багратом старую царицу. Потом Мариам будет укором царям, и если поумнеет, а она должна поумнеть, то сдружится с царицей Тамарой. Они вдвоем много сделают, ибо сказано: «Там, где женщина потянет, семь пар буйволов не вытянут».
Трифилий наконец прервал потоки слез и слов:
- Ты, царица, можешь вернуть свой блеск только с возвращением Луарсаба. Тогда отомстишь сторицею. Но осторожно действуй, не сразу… Сначала подружись с Тамарой Имеретинской, потом неотступно проси царя Георгия о посольстве в Русию. Только русийский царь может настоять перед шахом на возвращении Луарсаба. В Картли Багратом никто не восхищен. Церковь тоже тебе поможет. Я святейшему католикосу сегодня утром говорил. В Имерети поедешь в сопровождении пышной свиты из духовенства и охраны Мухран-батони. Буду просить князя. Золото и драгоценности церковь даст. Говорят, Гульшари тебя совсем ограбила? Кисеты с золотом от Кватахевского монастыря получишь. Помни, приедешь в Кутаиси, щедро на церкви жертвуй. Опять же свой дом строй, но медленно, надо год гостить у имеретинского царя. Поедешь богатой царицей, и цари и духовенство с уважением будут слушать. Аминь!
Прощаясь, Трифилий обещал еще в этом месяце вывезти ее из багратовского ада и направить на путь истины. Но если не хочет повредить себе, пусть упорно молчит.
Мариам покрыла волосы хной, надела яркое платье. Горе многому ее научило, она сумеет быть приятной, сумеет просить за сына! Перёд Луарсабом грешна, перед Тэкле тоже. Но сатана потерял над нею силу. Вернуть! Вернуть Луарсаба! Тогда она не только наступит на уродливую ногу Гульшари, но по одному волосу вырвет ей косы.
Баграт возмущен. Он сразу почувствовал в приезде Трифилия недоброе.
- Два года избегал хитрого монаха, - кричал Баграт, - как посмел прибыть без моего приглашения?!
- Посмел, отец, раз более трех часов сидит у проклятой совы, - ответила Гульшари.
- Может, от Луарсаба известие получил, может, Луарсаб бежал? - не меньше Баграта волновался Андукапар. - Может, прямо пойти и спросить, зачем пожаловал?
- Монах скажет - исповедовать царицу. Разве можно запретить сове беседу с духовным отцом? И так церковь на нас косится, хочешь совсем испортить отношения? - прикрикнула на мужа Гульшари.
Но не только царская семья, все придворные всполошились. С именем Трифилия тесно связано имя Луарсаба. Может, не следовало поддакивать во всем Андукапару и Гульшари? Может, вообще не следовало так часто приезжать в Метехи?
Покинуть незаметно Метехи Трифилию не удалось. На лестнице Шадиман любезно пригласил настоятеля зайти к забытому всеми князю Шадиману.
Трифилий молча последовал за Шадиманом.
«Плачевное положение» не помешало князю быть любезным хозяином. Обед, который он упросил Трифилия разделить с ним, отличался тонкостью вкуса, вина - ароматом прошлого века, фрукты - прохладной свежестью. Только от кальяна отказался Трифилий, хотя был бы не прочь, но ряса не очень удобная одежда для курильщика.
После приятной беседы о разгроме майдана Шадиман вскользь заметил:
- Жаль, церковь не вмешалась, время подходящее о себе напомнить.
- Церковь никому не навязывает себя, а картлийский народ и так чтит святую веру.
- Я не о народе говорю. В Грузии не первый царь магометанин, но всегда церковь помнили.
- И теперь вспомнят. - Трифилий заметил дрогнувшую бровь Шадимана и, скрыв усмешку, вынул четки и медленно стал перебирать янтарь.
- Думаю, так амкарам не пройдет, царь захочет перед Исмаил-ханом показать свою преданность шаху Аббасу.
- Это мирские дела. Конечно, должен наказать, - протянул Трифилий. «Церкви выгоден каждый промах Баграта, - думал настоятель, - а наказывать одного за вину двоих - глупый и опасный шаг».
- Я Симону сегодня об этом говорил, - понимающе сказал Шадиман, - думаю, царь монеты и товары в наказание потребует. Еще не скоро успокоятся амкары.
- Персы тоже. Говорят, два турецких каравана обратно повернули. Один караван нагружен был лучшей хной. Если так пойдет, некоторым нечем будет красить ус и пучок тархуна на голове.
- И женщинам неудобно. Некоторые черный цвет ради красоты на красный меняют, другие седину в хне прячут, тем более, кто путешествовать собирается.
- Тебе, князь, лучше известно, кто и зачем красит волосы. Замок знаешь, как свое лимонное дерево.
- Нет, отец, думал, что знаю, а сейчас, по вине предателей, совсем запутался.
- О каких предателях говоришь, Шадиман?
- О тех, которые греются в лучах иранского солнца.
- А кого они предали?
- Э, отец Трифилий, ты слишком умен для такого вопроса. Кому обязан Луарсаб своей гибелью?
- Тебе.
- Что?! Не ослышался ли я?!
- Нет, не ослышался. Не тот предатель, кто открыто борьбу ведет, а тот, кто на опасную игру толкает.
- Значит, оправдываешь Саакадзе?
- Я осуждаю тебя. Надо было сговориться. Ты умнее всех князей, а как дело повел?
- Сговориться князьям с плебеями?! Ты шутишь, отец Трифилий!..
- А теперь с кем думаешь сговариваться?! С Багратом? Не сумеешь! С князьями? Им некогда: головы бреют. Как ты, Шадиман, не заметил нового времени! «Плебеи»! Разве ты мог весну остановить? Поток буйной крови княжеским цаги хотел преградить. Откуда такая слепота, Шадиман?
- Значит, следовало под плебейские цаги бросить княжеские знамена?!
- Зачем? Разве умнее нельзя было действовать? Разве все азнауры на Саакадзе похожи? Небольшие уступки многих бы успокоили.
- Успокоились бы, пока не привыкли, а потом снова начали бы требовать.
- А вы еще что-нибудь дали бы…
- Зачем же князьям свое терять?
- В таком деле без потерь нельзя. Лучше дерево потерять, чем весь лес.
- Но, отец, княжеские леса тысячелетиями славятся, не так легко вырубить. Потом - какая выгода церкви поддерживать азнауров? Разве монастыри чем-нибудь от княжеских замков отличаются?
- Отличаются.
- Чем?
- Умом. Мы с азнаурами никогда борьбы не вели.
- Открыто не вели. Нас сейчас никто, отец, не слышит. Замыслы азнауров так же вредны церкви, как и князьям.
- Знаем, поэтому никогда не вступали в борьбу с азнаурами. Незаметно обезоруживали. Так собираемся и дальше действовать. Даже поможем, когда помощь на пользу церкви пойдет. Не ожидая вопля азнауров, вам самим надо было кричать перед царем: «У азнауров земли мало, надо войной идти на соседей, надо азнаурское хозяйство расширять». Если бы вас царь послушал, азнауры за землю полезли бы в драку хоть с сатаной. Победили - их счастье, а князьям слава, погибли - князья тоже ничего бы не потеряли.
- Разве об одной земле шел разговор? Плебеи властвовать хотели.
- Тоже не опасно. Князья первые должны были кричать: «Почему царь в конюшне держит азнауров? Пусть азнауры тоже дела царства решают». Если бы царь вас послушал и учредил карави, купцы и амкары всполошились бы, тоже захотели бы сунуть свой нос в дела царства. Тогда царь спустил бы азнауров успокоить купцов. Купцов бы успокоили и сами тоже успокоились, а князья в стороне. Опять ничего не потеряли бы.
- Нет, отец, ты плохо знаешь азнауров. Мы - или они. Вместе нам в царстве тесно. Я на голове у себя тархун не выращиваю, потому головной болью не страдаю.
- Жаль… Близорукость не меньшая болезнь, а главное, неизлечима. Что же, дальше бороться будешь?
- Да.
- С кем?
- С Георгием Саакадзе.
- Он в Иране.
- Скоро приедет, такой не успокоится.
- Значит, с Багратом сговориться думаешь?
- Нет, с Симоном.
Трифилий посмотрел на блеснувшие зубы Шадимана.
- Луарсаба совсем забыл?
- Бесполезно помнить, отец, Луарсаб - вчерашний день Грузии.
- Это ты его уговорил прибыть к шаху?
- Я. Не все ли равно, какое имя носит царь Картли? Луарсаб, Симон или Мамия? Важно, чтобы был царь. Лучше пусть один погибнет, чем вся Картли лежала бы в обломках. Когда-то царь Димитрий Самопожертвователь добровольно отдал монголам свою голову за клятву не опустошать Грузию. Монголы отрубили голову Димитрию и, не тронув страну, ушли. А церковь сделала Димитрия святым. Разве не завидная участь? Луарсаб именно такой царь. Он должен был погибнуть.
- Церковь и Луарсаба может святым мучеником сделать. Но рано трон уступил. Теймураз умнее.
- Умнее? Пока закончит борьбу с шахом, в Кахети даже камня не останется. Над каким царством будет царствовать?
- Найдется.
Шадиман вздрогнул. Пораженный внезапной мыслью, он помолчал. Шумно отодвинул чашу, перегнулся к Трифилию:
- Значит, если не Луарсаб?..
- Время позднее, мне пора, завтра синклит у католикоса. Ожидаем приезда Даниила, архиепископа Самтаврского, Агафона, митрополита Руисского, Филиппа, архиепископа Алавердского. Дела церкви надо решать.
- Может, царские тоже? Ты, отец, только что меня просвещал. Так вот, если церковь поддержит Симона, Симон будет поддерживать церковь, особенно Кватахевский монастырь. Это тебе обещает Шадиман.
- Церковь Симона не поддержит. Это тебе обещает Трифилий.
- Так, значит, об этом пришел сообщить царице Мариам?
- Хорошо, напомнил, Шадиман. Я выполнял просьбу Мухран-батони. У него внук родился. Давно, оказывается, сговорились с царицей, - если родится двенадцатый внук, Мариам непременно крестить приедет. Правда, положение царицы с тех пор изменилось, но старый князь суеверный, боится, - если откажется от своего слова, внук умрет.
- Боюсь, умрет внук, не отпустит царицу Баграт, вернее, Гульшари.
- Если господь бог лишит их разума, Мухран-батони непременно отомстит за оскорбление. Тем более, на днях от шаха подарки получил. Старого князя бережет Саакадзе, тесной дружбой связан с Мирваном. Тебя, князь, прошу сообщить это Баграту. Думаю, не больше месяца царица в Самухрано погостит, из-за этого не стоит затевать войну.
Трифилий давно ушел, а Шадиману все еще слышится шуршание шелковой рясы. Словно лисица повалялась на ковре. Шадиман брезгливо отодвинул недопитую чашу настоятеля.
Он глубоко задумался: что-то произошло! Разве надо беспокоиться о неподходящем царе на картлийском троне? Сегодня на шах-тахте сидит, завтра на тахте может лежать. На другое не следует закрывать глаза - с князьями неблагополучно! Как будто бы ничего не изменилось, но… Так бывает с кувшином: будто цел, не заметен изъян, а где-то совсем маленькая, невидная трещина, и медленно уходит вино. Неужели раскачались четыре столба княжеского шатра удовольствий? Все князья друг против друга щит подняли: Андукапар упоен миражем, не замечая, что его власть на песке стоит: Цицишвили, Джавахишвили, Амилахвари и лучшие княжеские фамилии подрубают дерево своего благополучия. Не понимают - теперь важнее всего объединение. Все расползлось, как плохо сшитое платье. Князья заперлись в замках. Мухран-батони с собаками возится, Ксанский Эристави тешится конями. Почему? Может, потому, что нет головы, нет Шадимана? Кто сказал, что нет Шадимана?! Баграт Седьмой? Нет, Баграт, ты ошибся, не тебе, бычачьему пузырю, сломить Шадимана. Нет, Георгий Саакадзе, не тебе уничтожить власть князей. Нет, лицемерный монах, не тебе учить везира Картли. Борьба не погасла. Только временно пепел закрыл пламя… Мухран-батони надо привлечь… Верен Луарсабу? А я разве против Луарсаба? Эристави Ксанского надо проведать. Ненавидит Баграта? А я что, влюблен в него? Должны князья понять - не только о себе надо думать, но раньше о княжеском сословии. Для потомства сохраним блеск знамен. Кувшин чуть-чуть треснул, можно золотом спаять, можно панцирь одеть. Что? Сколько ни чини, все равно целым не станет? Целым не станет, но предотвратить многое можно: пока вино вытечет, века пройдут…
В дверь осторожно постучали.
Лишь только Трифилий оставил Метехи, Гульшари послала за Шадиманом. От любопытства она тряслась, словно в лихорадке. Она порывалась сама пойти к Мариам, но опасалась насмешек придворных. А вызвать к себе Мариам не рискнула: вдруг сова защиту нашла и не придет.
Шадиман подошел к лимонному дереву и стал выискивать сухие листочки. «Сказать правду? Предупредить войну, или выгодна война князей с Багратом? Какая выгода? Если сейчас Баграт умрет, Симона могут уничтожить, пока шах не утвердит его наследником. Нет, Теймураз мне не нужен».
Шадиман сказал Гульшари только о двенадцатом внуке. Два дня обсуждали, спорили. Гульшари даже охрипла и между криком и смехом полоскала горло розовой водой.
Наконец Баграт нехотя согласился, но неожиданно запротестовал Нугзар. Он чувствовал в нежности собачника к Мариам другую причину, и завидуя твердости Мухран-батони перед мусульманами, желал с ним столкновения.
Баграт обрадовался поддержке и заявил Мариам, что ее отъезд зависит от Нугзара, эта настойчивость еще больше утвердила его подозрение.
Нари сообщила Трифилию о вмешательстве Нугзара. Трифилий просил передать; в обещанный день царица покинет Метехи.

Трифилий приехал к Мухран-батони в разгар приготовления к крестинам двенадцатого внука. Трифилий заперся со старым князем, и до полуночи говорили о судьбе Луарсаба.
Наутро князь объявил, что крестины придется отложить до приезда царицы Мариам. Хотя никто из семьи не помнил обещания Мариам, но раз старый князь сказал, кто посмел бы оспаривать?!
Затем Трифилий отправился в Ананури.
Русудан оживилась. Она узнает о своих сыновьях - Автандиле и Бежане. Друг приехал вовремя, от Георгия прискакал гонец. Шах все еще медлит отпустить Георгия, несмотря на ожидающуюся войну о Теймуразом. Не отпускает и Паата, ссылаясь на дружбу с ним Сефи-мирзы. Георгий вновь ведет войска против турок, и Паата с ним. Сефи-мирза немного отвыкнет, тогда он, шах, отпустит Паата в Картли.
Внимательно слушал Трифилий вести из Исфахана, даже те, которые знал: о месте, где находится Тэкле, о встрече с ней Папуна. Но о тайном приезде Папуна в Кватахевский монастырь Русудан не знала, а настоятель ей ничего не сказал. Также умолчал о мольбе Тэкле помочь Луарсабу.
Настоятель заинтересовался рассказом деда Димитрия, третий день гостившего в Ананури. Дед приехал накануне прибытия гонца из Исфахана. Дед знал подробности побоища на майдане, знал от Бежана историю пятого седла.
Трифилий внушил Русудан, что кизилбаши, покупатель седла, конечно, подослан Исмаил-ханом, что персы хотят разорить амкаров и населить майдан только мусульманами. А царь Баграт, воистину сатаной данный, собирается отобрать последний скарб у бедных амкаров.
Русудан возмутилась: да, она напишет обо всем в Исфахан. Пусть Георгий откроет шаху вредные для Ирана действия Баграта.
Трифилий похвалил намерения Русудан - ведь глупость Баграта может принести немало бед Картли. И Трифилий кстати рассказал о крестинах. Конечно, старый князь не стерпит оскорбления.
Заволновалась Русудан. У Георгия большие надежды на Мухран-батони. А если старый князь пойдет войной на Тбилиси, Нугзар должен будет выступать против Самухрано. Исмаил-хан тоже поможет разгромить князя. Нет, этого допустить нельзя.
Трифилий наблюдал за Русудан. Он сделал вид, что всполошился, осенил себя крестом: царь небесный, избави нас от лукавого! Он не знал о возможности таких последствий. Надо всеми мерами предотвратить несчастье.
- Отец, я давно забыла вражду к Мариам, хотя она всю жизнь приносит мне неприятности… Почему живет в таком унижении? Разве не почетнее уйти в монастырь? Ни Баграт, ни пустая тыква, Гульшари, не посмели бы препятствовать такому желанию.
- Грешный мир был бы светлее рая, если б все женщины походили на княгиню Русудан, - тихо сказал монах.
Русудан протянула Трифилию крепкую руку. Он чуть дрогнувшими пальцами пожал ее и приложился к прохладной ладони лбом.
Ответила Русудан легким пожатием. Она знала о тонком чувстве к ней Трифилия и умела поддерживать теплящуюся искорку, которую не следует раздувать, но и не следует давать потухнуть. «Что за дружба без капельки любви», - думала Русудан, а настоящую дружбу она умела ценить. Недаром доверила Трифилию сыновей. Она знала: даже все войско шаха Аббаса бессильно отыскать ее детей, живущих в спокойном довольствии под охраной отца Трифилия. Они будут скрываться у настоятеля до возвращения Георгия, ее Георгия!
Она знала об особой нежности Трифилия к Бежану, его крестнику, которому так много времени посвящает этот высокоодаренный монах. Русудан догадывалась, что сейчас и для Трифилия важно доставить Мариам к Мухран-батони. И она тотчас послала Нугзару настоятельную просьбу предотвратить междоусобицу: «Помни, отец, - закончила Русудан, - Георгий никогда не простит тебе такой ошибки».
Через две недели Мухран-батони прислал за царицей Мариам пожилого князя, своего родственника, пышную свиту из азнауров и охрану в сто дружинников. На белом верблюде покачивалась позолоченная кибитка, куда с необыкновенной поспешностью взобралась Мариам, подталкиваемая Нари.
Баграт, Гульшари и Андукапар с притворной любезностью провожали Мариам. Они просили не задерживаться более месяца: без нее так будет скучно в Метехи.
«Боюсь, больше не придется сове веселить глупую фазанку», - подумал Шадиман и с печальным лицом протянул Мариам шкатулку из слоновой кости, на дне которой, переливаясь чешуей и рубинами, свернувшись, лежала змея.
Шадиман, словно не замечая ярости в глазах Мариам, просил носить этот браслет, как память о верном князе.
Нари свирепо задернула занавеску.
Шадиман мысленно перекрестился: наконец-то он навсегда избавляется от этой женщины, надоедливой, как зубная боль.
Ворота отворились. Верблюд величаво переступил порог. И Мариам навсегда покинула Метехи.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

Джамбаз блестит, как черная эмаль. Седло, обитое золотом, точно впаяно в его могучую спину. Белые поводья, усеянные бирюзой и алмазами, ласкают упрямо выгнутую шею. На лбу алмазный обруч подхватил развевающиеся розовые страусовые перья. Джамбаз гордо переступает, звеня золотыми браслетами. Эти браслеты сарбазы добыли в гаремах пашей для Георгия Саакадзе. Джамбаз разделяет торжество своего господина. Это он, Джамбаз, вынес Георгия Саакадзе из горящего леса. Это он, вздыбившись, предотвратил удар ятагана торбаши. Это он отчаянным прыжком оставил позади янычар с кривыми ханжалами, устремленными на Георгия Саакадзе.
И сейчас Джамбаз гордо несет Саакадзе. Джамбаз надменно встряхивает головой в ореоле розовых перьев. Он посматривает по сторонам улицы, где, словно одержимые, тысячи тысяч персиян, несмотря на удары, лезут вперед хоть одним глазом взглянуть на Саакадзе.
Джамбаз одобрительно фыркает, мотает головой, точно приглашая исфаханцев не обращать внимания на плети феррашей.
- Персияне, смотрите, смотрите на Непобедимого! Смотрите на Георгия Саакадзе! Это он до последнего сипахи разгромил проклятых османов, путающих видения пророка со своим вымыслом. Это он, Георгий Саакадзе, отнял у презренных турок лучшие земли и реки. Это за ним идет караван из трех тысяч верблюдов, нагруженных турецким богатством. Смотрите, правоверные, на Георгия Саакадзе! - кричит с высокого помоста шахский поэт, размахивая тонкой палочкой.
- Смотрите, смотрите, правоверные, на грузин-сардаров. Шкуры барсов лежат на их плечах. Друзья непобедимого Саакадзе убили этих хищников в турецких дебрях, - кричит шахский звездочет, протягивая на шесте золотую звезду славы.
- Смотрите, смотрите, исфаханцы! Сардаров-грузин окружают копьеносцы. Они высоко вздымают на пиках головы турецких пашей. Сардары-"барсы" везут их в подарок шах-ин-шаху. Вот на передней пике сморщилась голова ереванского сераскера, ей вредно исфаханское солнце! - кричит шахский философ, придерживая широкую абу.
- Правоверные, к Давлет-ханэ! К Давлет-ханэ! Там на золотой шах-тахте восседает «средоточие вселенной», засыпанный лотосами. «Лев Ирана» ждет своего эмир-низама - Георгия Саакадзе. «Лев Ирана» вручит Непобедимому звание «Копье Ирана». Шах-ин-шах дарует недельный пир в честь Георгия Саакадзе!

Даутбек приложил мокрый платок ко лбу. Он приподнялся, но голова свалилась обратно на мутаку.
Так он лежал долго, стараясь собрать свои мысли. "Нет, это трудно, черт с ними, с мыслями! Одно помню, вчера закончился недельный пир у шаха.
Кто теперь Георгий? «Барс»? Нет, «Копье Ирана». В вино опиум подмешали, иначе почему болит голова? Георгий пошел на последнее средство, и теперь шах должен отпустить его с войском в Грузию на усмирение восставших кахетинцев. Разве пойти к «барсам»? Нет, наверное, все, как мутаки, на тахте лежат. Дато счастливый, ему Хорешани голову холодной водой обливает".
Георгий в своей грузинской комнате обдумывал дальнейший ход. Он был трезв, как никогда. Два года игры с Турцией дали большой выигрыш. Все шло, как было намечено. Абу-Селим-эфенди привез шаху надменный ферман султана, а Георгию Саакадзе тайное послание везира.
Как Саакадзе и рассчитывал, Осман-паша уклонился от обмена сыновьями и предложил в знак верности обмен оружием. Саакадзе снял со стены жертвенный меч из Непала и отослал везиру. На место меча он повесил привезенный молодым торбаши из Стамбула клинок с выбитым на рукоятке девизом: «Ереван - глаз Турции». Эта надпись намекала на встречу вблизи Еревана.
Абу-Селим-эфенди приезжал несколько раз скрытно. Приезжали и другие торбаши. Виделись в далеких каве-ханэ, в камышовых зарослях, под мрачными сводами исфаханского моста, темной ночью у Даутбека, но только не в доме Саакадзе. Виделись. Спорили. Соглашались.
По плану Саакадзе и везира Георгий должен был выступить с лучшим иранским войском к Новому Баязету и расположиться на юго-западной стороне озера Гокча…
Турецкое войско, предводительствуемое ереванским сераскером, подойдет к Новому Баязету со стороны Кахты, Еревана и Давалу. Одновременный охват с трех сторон лишит иранцев возможности развернуться и преградит пути к отступлению. По знаку Саакадзе - зажженному факелу на древке зеленого знамени - сераскер стремительным ударом опрокинет иранцев и уничтожит на берегах гокчинских. Георгий Саакадзе с «барсами» и уцелевшими мазандеранцами, якобы отступая к Ирану, будет снимать в персидских крепостях гарнизоны, расчищая путь турецким силам. Так Георгием Саакадзе должны быть очищены Аг-Ахмед, Баш-Норашен, Киврах, Кара-Аглар, Джагры.
Мазандеранцев и отведенные гарнизоны Георгий Саакадзе расположит на подступах к Нахичеванскому ханству, где турки ночным окружением и боем нанесут окончательный удар иранскому войску.
Отрезав хойскую дорогу и закрепившись на Карабахских высотах, сераскер захватит Нахичеванское ханство, богатое каменной солью, хлопком и рисом. Нахичеванское ханство обещано Георгию Саакадзе за неоценимую помощь Османскому государству.
Из Нахичевани открывается путь на персидский Азербайджан, значит, путь к возврату турецких провинций восточного Кавказа.
Уничтожив главные силы Ирана, Георгий Саакадзе и сераскер ударят на Баград, покорят Ирак, Луристан, Бахтияры, возьмут Исфахан и на шахской площади повесят шаха Аббаса.
Этот план не раз обсуждал Георгий Саакадзе с шахом Аббасом, поэтому и… выступил, как наметил везир Осман-паша, с отборным иранским войском к озеру Гокча.
Еще при первом приезде Абу-Селима-эфенди в Исфахан Али-Баиндур поспешил рассказать шаху о тайных встречах Саакадзе с турецким посланником.
Шах усмехнулся:
- Абу-Селим-эфенди из знатной фамилии, пусть встречаются, почему не встречаться?
Али-Баиндур опешил. Но и Караджугай-хан не внял воплям Али-Баиндура. Погладив сизый шрам, он медленно произнес:

Предыдущая страница 26 Следующая страница


27 Анна Антоновская

- Раз шах-ин-шах поощряет, советую тебе, хан, все виденное принять за наваждение шайтана.

Георгий Саакадзе расположил иранцев на юго-западном берегу.
Ереванский сераскер и Абу-Селим-эфенди, точно соблюдая условия, переправились через Кавар-чай и подошли к Новому Баязету. Они ждали сигнала Георгия Саакадзе.
Но вместо сигнала к вечеру от Саакадзе прискакал гонец Эрасти и передал Абу-Селиму-эфенди послание. Еще не успел Абу-Селим-эфенди сломать печать, как Эрасти скрылся.
Прочитав, Абу-Селим-эфенди опустился на камень, устало вытирая на лбу холодный пот. Переселив себя, эфенди поспешил к сераскеру. Георгий Саакадзе извещал, что шах Аббас, очевидно, усомнившись в нем, тайно послал вслед Караджугай-хана с шах-севани. По сведениям лазутчиков, Караджугай-хан обходит турок со стороны Кахты. Поэтому Георгий Саакадзе советует немедленно отступать, иначе ему придется сражаться вместе с Караджугай-ханом против османов. А он, Георгий Саакадзе, помнит обмен священным оружием с везиром Оттоманской империи.
Гибкость турецкой пехоты и конницы дала возможность сераскеру и Абу-Селиму-эфенди молниеносно перегруппировать силы, выслать усиленный заслон против Кахты и ночью направить сокрушительный удар против войска Саакадзе.
И когда остророгий полумесяц выглянул из-за дальних высот, передовые колонны неслышно приблизились к иранским позициям.
Но Саакадзе ждал.
В разгар кровавой сечи прискакал гонец, и Абу-Селим-эфенди узнал - Караджугай прорвал заслон и окружает турецкое войско с северо-запада.
Сераскер искусно вывел турок из-под удара, оторвался от Караджугая и стал отходить к Эчмиадзину. Но тут на него обрушился Эреб-хан, зашедший в тыл туркам со стороны Аракса.
Сжимая круг, Саакадзе, Караджугай-хан и Эреб-хан зажали турок в каменном мешке.
Через два дня Абу-Селим-эфенди с тремя сотнями янычар, в азямах, разодранных аракскими камышами, скакали к Эрзуруму. Они были единственными воинами, уцелевшими в страшной сече. Потеряв коврик, Абу-Селим на песке вознес молитву аллаху и поклялся отомстить виновнику своего позора страшной местью.
А Георгия Саакадзе уже ничто не могло остановить; объединив иранское войско, он стремительно перешел турецкую границу.
Так были взяты у Оттоманского государства Ереван, Эчмиадзин, Баязет, Маку, Назак, Кизил-килис, Кагызман и обширные земли от реки Занга до Карсчайи.

Саакадзе трезв после недельного пира. Он смотрит на присланное шахом Аббасом копье с изумрудным наконечником. Теперь он - «Копье Ирана» и обязан пойти на усмирение восставших кахетинцев.
Даутбек угадал. Дато сидел на тахте, обвязанный мокрым платком. Напротив, за квадратной доской, сидела Хорешани.
Было за полдень. Никто из «барсов» не показывался.
- Спят, - вздохнула Хорешани, - наверное, по буйволиному бурдюку в себя влили.
- Знаешь, Хорешани, я теперь боюсь крепко думать. Куда ведет наша борьба? Мы, как дураки, за перса деремся. Вот опять вернулись с неслыханной победой. Сколько за два года рисковали? Сколько раз приходили в отчаяние? Как часто могли быть вздернутыми подозрительным шахом или заколотым из-за угла прозревшим Абу-Селимом-эфенди. Какая страшная игра, и все для чего?.. Недельный пир, а у меня, кроме головной боли, ничего не осталось.
- От головной боли у тебя мысли скучные, Дато! Что плохого в уничтожении врагов? А разве султан менее опасный враг, чем шах? Но если действуете не во имя возмездия и справедливости, то знай - вы все предатели! Только, думаю, Георгий делает все для возвращения в Картли. О пресвятая дева, какой страшный путь!
Дато взволнованно склонил голову, он тоже так думал. И думали ли иначе «барсы»?

Даутбек вертел в руках золотое копье с изумрудным наконечником.
Георгий Саакадзе крупно шагал между стеной, обвешанной оружием, и большим окном, выходящим в сад.
- …Не отпустит и теперь, - продолжал разговор Даутбек, - половину Картли переселил в Иран, а тебя отпустит? Георгий, я видел картлийские и кахетинские рабаты.
- Шах обещал землю и хозяйство раздать, - Саакадзе хмуро поправил меч крестоносцев.
- Не верь персу: не раз обманывал. - Даутбек вонзил в мутаку изумрудный наконечник. - раздаст тому, кто через мечеть пройдет. А пока народ решится менять Христа на Магомета, половина умрут с голоду. Я, по твоему желанию, проехал Ферейдан, был в Офусе, Буине, Думми, Кемере, Одегуне, был и в «Верхней и Нижней конюшне». Там на голую землю брошены наши грузины. Глазам больно смотреть на такую бедность.
Разговор перебили Дато и Хорешани. Они пришли к Георгию обедать. Одним скучно. Скоро придут Нестан и все «барсы» освежать головы после пира! Так пробовала шутить Хорешани.
Димитрий возбужденно ворвался в комнату:
- Георгий, гонец спешный от Русудан: Нугзар умер!
Дато и Хорешани вскочили. Они инстинктивно почувствовали - смерть Нугзара приближает их отъезд в Картли.
Хорешани торопливо вышла. Из дальней комнаты слышались плач и причитания Нестан.
Опустив голову, Саакадзе молчал. Что-то ушло из его жизни, ушло безвозвратно, словно кинуло в немую пропасть.
Молчали и «барсы», стыдясь неуместной, невольной радости.
«Да, шах в таком деле не откажет, не совсем собака. Георгий ближе всех Нугзару, мы тоже. Конечно, на похороны всех отпустит. В Носте весной хорошо. Сады в цветах. А, здравствуй, дорогая Ностури! Сколько радостей с тобой связано!.. Детьми купались. Как приеду…» - Дато зажмурился.
Послышался шум, возбужденный голос. Дверь распахнулась, вошел гонец. За ним гурьбой ввалились Элизбар, Матарс, Пануш и Гиви.
Эрасти взглянул на смеющиеся глаза «барсов» и отвернулся.
Гонец вынул из запыленных цаги свиток.
Георгий углубился в взволнованное послание Русудан.
«Барсы» не хотели оскорбить Георгия, но помимо воли радость светилась в их глазах.
«Лучше моего деда на свете нет! Ему повезу…» - Димитрий сердито дернул себя за ухо.
Элизбар учащенно дышал: «Шах отпустит, отпустит! Нугзар умер! Носте, дорогое Носте!.. Скоро увидимся!.. Мать! Как, бедная, обрадуется… Сестры выросли, свадьбу будем праздновать… Вот Матарс давно любит Нателу… Спасибо Нугзару… Что я, с ума сошел?!» - испугался Элизбар.
Гонец подробно рассказывал о печальном событии:
- …княгиня Нато лечаки разорвала, кружева, как пух, летели. Волосы распустила. Глаза стали как два ореха, только смотрят мимо покойника. Как вода из кувшина, слезы льются. Одна щека ничего, а на другой сквозь румяна пробилась белая полоса. Как дорога в поле лежит.
Гиви фыркнул. Димитрий свирепо толкнул его. Элизбар, рукой зажав рот, еле сдерживал смех.
Поднял голову Георгий и молча посмотрел на «барсов».
Гонец, кашлянув в руку, продолжал:
- На белом возвышении черный гроб золотыми кистями играет. Меч Эристави Арагвских в ногах на фиолетовой подушке лежит. Только доблестный Нугзар не видит. Живым был, одно золото держал в руках, а теперь два серебряных абаза глаза придавили.
- Как, сами придавили? - изумился Гиви.
- Нет, ты, ишачья голова, полтора часа помогал, - сверкнул глазами Димитрий.
Сначала тихо в рукав засмеялся Дато. Взглянув на него, загрохотал Даутбек. И словно град ударил по стеклу - «барсы» давились, умоляюще смотрели на Георгия и еще громче хохотали. Им казалось, что они с пандуристами на конях шумно и весело въезжают в родное Носте.
Через два дня прискакал другой гонец от Зураба Эристави.
Георгий внимательно слушал пожилого азнаура из свиты Зураба.
Боясь и ненавидя Зураба, царь Баграт неожиданно утвердил Баадура, как старшего сына, владетелем Арагвского княжества. Конечно, Баадур не замедлил отблагодарить доброго царя поистине царскими подарками: одних редкостных коней прислал двадцать пар, десять верблюдов, нагруженных шелком и драгоценными подарками, отправили в Метехи. И Гульшари преподнес рощу с молодыми оленями. Потом собрал все войско и заперся в Ананурской крепости. Зураба страшится…
- Госпожа Русудан, - продолжал азнаур, - не пожелала остаться в Ананури, думает, война между братьями вспыхнет. Но только какая война? Когда князь Зураб, нечего не подозревая, после похорон Нугзара из Ананури уехал в Тбилиси утверждаться владетелем Арагвским, только сто дружинников с собою взял. А царь Баграт еще во время болезни Нугзара сговорился с Баадуром. Потом лицемерно заявил Зурабу: «По закону решил: Баадур старший сын».
Госпожа Русудан велела передать: «Пусть не беспокоится мой муж Георгий Саакадзе, я укреплю Носте, дружину из молодежи соберу охранять замок». И отец Трифилий для охраны Носте прислал сто пятьдесят дружинников из монастырского войска.
Княгиня Нато между двумя сыновьями мечется, не знает, кого пожалеть. Баадур - старший, по праву владеет. Зураб - сильный, только он сумеет блеск знамени Эристави Арагвских поддержать. Все владетельные княжества возмущены поступком царя. Нугзар давно Зураба наследником утвердил.
Саакадзе задумался. Он помял намерение Баграта уничтожить одно из сильнейших княжеств, тесно в ним, Георгием, связанное. Георгий долго размышлял о разгроме майдана. Это щекотливое дело. Ведь амкары с мусульманами дрались, значит, надо защитить амкар. И Саакадзе решился на смелый шаг.
Утром на совете говорили о городах, отнятых у турок. Шах еще не остыл к одержанной победе и, зажмурив глаза, наслаждался подробностями разгрома османов.
Георгий, воспользовался настроением шаха и ловко перевел разговор.
Шах выслушал мнение Георгия Саакадзе о событиях в Тбилиси. К удивлению Георгия, поддержал его Караджугай-хан. Эреб-хан тоже одобрил мнение Саакадзе.
- Если царь Баграт и князь Андукапар сразу не могли пресечь обыкновенную драку, как можно в серьезном деле на них рассчитывать? Исмаил-хан тоже не прав. Если Метехский замок молчал, хан обязан был выступить на защиту мусульман.
И потом - допустимо ли разорение мастеров?
Одобрительно кивнул головой шах.
- Непобедимый спасалар прав, - медленно поглаживая шрам, произнес Караджугай. - Исмаил-хан забыл суру корана. Думаю, шах-ин-шах, необходимо сделать внушение хану. Но раз царь Баграт нашел мудрый способ золотом и товаром наказать грузин, пусть половину отобранного пришлет в шахскую казну.
- Ибо сказано: кто находит, получает половину.
Шах рассмеялся и, посмотрев на своего любимца, подумал: «Надо Эребу хорошее вино послать. Раз пьет, пусть бурдой вкус не портит».
- Приятный из приятных Эреб-хан сказал истину аллаха. Другая половина должна быть возвращена хозяину. Но царь Баграт еще допустил ошибку.

Саакадзе поспешил представить дело Зураба в выгодном освещении. И тут Георгия поддержал Караджугай, вовремя вспомнив, что шах Аббас тоже захватил престол, не будучи старшим сыном.
- Бисмиллах! Не всегда старший имеет право быть первым. Арагвское войско отличается отвагой, сумеет ли слабый Баадур владеть княжеством?
- Ибо сказано: если вместо головы носишь котел, то вари в нем пилав, а не дела царства, - подхватил Эреб-хан.
Саакадзе, довольный, вернулся домой. В грузинской комнате его ожидали «барсы».
Шумно сбросил абу и оружие Георгий и велел Эрасти внести присланное Русудан.
Эрасти и Гиви втащили ковровый хурджини. Георгий размашисто дернул кожаную завязку. Вытащил головку горного сыра и швырнул Дато.
Вмиг Эрасти на тахте расстелил цветную камку.
Георгий сам вытащил чуреки, разламывая, бросал «барсам». Они подхватывали и жадно вонзали зубы в черствые куски. Из хурджини летели на тахту чурчхелы, сушеные груши, платок с гозинаки.
Эрасти внес на подносе дымящуюся чашу. Георгий накрошил зелень, густо посыпал лобио, отшвырнул серебряные тарелки и стал разливать в глиняные чашки.
Пожалели, что не приехал Папуна.
Георгий высоко поднял вытащенный из хурджини пузатый кувшин, и в подставленные сосуды хлынуло крестьянское вино.
- Выпьем, друзья, за упокой души доблестного Нугзара.
«Барсы» торжественно подняли чаши. Помолчали.
- Георгий, как решил шах? - оборвал тишину Даутбек.
- Амкары не будут наказаны, зато Баграт непременно заболеет: должен с другим царем награбленным поделиться.
Несмотря на поминальный обед, «барсы» улыбнулись, узнав остроумный совет Караджугая.
- Думаю, Георгий, на этом не успокоятся ни амкары, ни Баграт, - махнул рукой Даутбек.
- Я на это рассчитываю, - заметил Георгий.
- Народ тоже бурлит. Мой дед велел передать: совсем люди высохли, горячий уголь бросить, сразу разгорится пожар.
- Дед прав, Димитрий. Мы скоро бросим уголь, чувствую, скоро.
- Зачем, Дато, с углем возиться, когда из Исфахана можно кремни захватить? - удивился Гиви.
«Барсы» едва сдержали смех.
- Элизбар, ты ближе, дай ему по башке, - шепнул Матарс.
- Всегда такое скажет. Эй, Гиви, когда умирать буду, приди последним прощаться, а то похороны в пир превратишь, - сквозь зубы процедил Элизбар.
«Странно, - думал Саакадзе, - все „барсы“ любили Нугзара, а вот узнали о смерти, и два дня не перестают веселиться».
Вошли Хорешани и Нестан. Саакадзе взглянул на Нестан. Но, к его изумлению, Нестан тоже с трудом скрывала беспричинную радость.
Хорешани переглянулась с Георгием. Да, грузины рвутся в Картли. Как кони, чувствуют близость дома. Даже Паата потерял свою сдержанность, а как деда любил!
Ночь. В углублении ниши мерцает каганец. Саакадзе пишет Зурабу:
«Смерть Нугзара будет гибельна для народа. Нет уже железной руки, удерживающей покой царства, нет вождя, на которого опиралась надежда народа и моя собственная. Брат твой Баадур, заступивший место владетеля Арагвского княжества, слаб и телом и духом. Ты же, Зураб, любимое мое чадо, питомец мой, с юных лет зрел для воинских дел. Приди ко мне, представься великому шаху и облекись здесь у высокого трона и в звание и в права владетеля».
Азнаур, не дожидаясь рассвета, выехал в Картли.

Наконец в Исфахан вернулся Папуна. Он похудел и осунулся. «Барсы» с трудом узнали друга. Правда, он пробовал шутить: у него сейчас ишачий возраст, поэтому он не наслаждается жизнью, а шляется по всем царствам. То с Трифилием тайно, как вор, видится в собственной стране. То с Керимом хуже, чем вор, шепчется около Гулабской крепости. То, как крот, пролезает в скучный дом Тэкле.
Рассказ о Тэкле привел «барсов» в смятение. Нестан рыдала, вытирая слезы желтыми косами. Хорешани сидела бледная, с опущенными глазами.
- Ничего, «барсы», вторая попытка будет удачней. Если в Картли вернемся, освободим Луарсаба, недаром Керим у Али-Баиндура.
Утешая «барсов», Георгий скрывал глубокую боль: Тэкле, его нежная сестра, два года у стен мрачной крепости стоит с протянутой рукой, а он не может, не смеет помочь ей.
Бедная Тэкле! Кто узнает царицу Картли под рваной грязной чадрой? Кто догадается, что вымазанная в глине маленькая рука, протянутая из-под чадры, принадлежит не нищенке, каждое утро стоящей против Гулабской башни, а красавице Тэкле?
Сначала сарбазы гнали нищенку, но Керим убедил: этой старухе сто лет. Она, наверно, ведьма, лучше не раздражать, может несчастье накликать. Тэкле оставили в покое и даже иногда опускают в протянутую руку грош.
Тэкле за право стоять против башни, где заключен «свет ее жизни», идет на все испытания. Она судорожно сжимает сарбазский грош, тихонько роняя его вечером по дороге домой, куда ее насильно приводит мать Эрасти. Так стоит Тэкле, не замечая ни ветра, ни холода, ни жары. Там, за каменной стеной, томится ее любимый, ее сердце.
И когда ночью старуха Горгаслани отмывает изящную руку, натирает благовониями уставшую Тэкле и укладывает на чистое ложе, бедная царица говорит:
- Как неудобно лежать на шелковой постели. Там, против каменной башни, ноги тонут в пыли, а когда дождь, - в грязи, и так мягко, мягко…
Иногда в полночь приходит Керим. Он говорит оживающей Тэкле о Луарсабе. Да, Керим счастливый, - он каждый день видит Луарсаба.
И Тэкле забрасывает Керима тысячью вопросов.
Нет, нет, царь не побледнел, он спокоен, он твердо верит в свое спасение. У него есть все: комната в коврах, ложе мягкое, одеяло парчовое. Нет, он не скучает, князь Баака Херхеулидзе играет с ним в «сто забот». Иногда приходит Али-Баиндур-хан. Но царь с ним холоден и отказался играть в «сто забот». Баака самоотверженно оберегает царя, не расстается с ним. Комнаты их рядом. Царя все в башне любят. Он много гуляет в саду. Два раза в день по часу ему разрешили смотреть на улицу.
Тогда… тогда он видит маленькую, закутанную в чадру Тэкле. Он знает - это она. Керим тихонько шепнул о ней князю Баака. Но Луарсаб сказал: если бы даже не указали, все равно бы узнал. Он старается удержать слезы, когда смотрит на улицу. Боится: Али-Баиндур узнает, запретит любоваться грязной улицей. Лазутчик, слуга шаха Аббаса, запретит ему, Луарсабу Багратиони!
Керим, конечно, скрывает от Тэкле, что Луарсаб сильно изменился, что вид Тэкле убивает в нем жизнь, что он много молится и еще больше думает об оставленном царстве, о превратности судьбы и о любимой Тэкле, которой бессилен облегчить большие страдания.
Тэкле умоляет, и Керим не в силах отказать - берет для передачи Луарсабу зацелованный шелковый платок, или красную розу, или прядь черных волос. Керим уговаривает быть осторожней. Если Али-Баиндур заподозрит Керима, тогда все дело рухнет. Тэкле понимает, но не всегда может заставить себя не посылать знак ее большой, как небо, любви.
- Тэкле тает, скоро сквозь нее будут видны звезды, - закончил Папуна.
После некоторого колебания Папуна все же рассказал друзьям о хлопотах Трифилия. «Барсы» оживились.
- Русийский царь ничем не поможет, не захочет ссориться с шахом. Отделается одними обещаниями. Луарсаба спасем мы, «барсы», если уцелеет до нашего часа. Для Тэкле спасем… но не для царства, - медленно произнес Георгий.
- Баака настоящий витязь! До конца себе верен остался!
- Да, Даутбек, но на что ушла его жизнь, - вздохнул Дато.

Пьетро делла Валле заметил новую морщинку у глаз Георгия. «Задумал смелые дела», - решил делла Валле, начиная разговор:
- Сейчас, мой друг, отправляю одного миссионера в Рим. Надеюсь, скоро и меня понесет корабль к берегам неаполитанским. Третий год шах задерживает меня в Иране. Не могу жаловаться на плохой прием. К католическим миссионерам шах Аббас расположен, даже приглашает к царскому столу.
- Очень жаль будет, уважаемый Петре, когда покинешь Иран. Привык к тебе.
- Привыкли, а избегаете? Хочу еще раз с вами поговорить о вере.
- О другом говори… Я не монах, зачем нам богов делить?
- Я тоже не монах, но о чем бы люди ни говорили, всегда придут к богу. Вот вы сейчас одержали славную победу над исконными врагами римской церкви. Я убежден, что и в дальнейшем католическая религия будет предметом вашей горячей заботы.
- Повторяю тебе, друг Петре, я только воин. Забота о церкви принадлежит священникам.
- Нет, друг Георгий, вы не только воин, но и государственный муж. Вам полезно знать: Рим окажет помощь грузинским царям, если грузинский народ примет римское учение.
- Народам нельзя навязывать веру. А грузинский народ издревле хранит в сердце свою веру. Ассирия, Мидия, цезари римские поглощены пучиной времени, а Грузия, как ты сам убедился, истекающая кровью, никогда не сойдет с путей вечности.
- Я уверен, друг, что вы когда-нибудь вспомните этот разговор, и, если захотите прийти в лоно римской церкви, Ватикан вам окажет содействие. А теперь выслушайте откровенное мнение. Я с вами не совсем согласен. Папе римскому Урбану VIII правдиво опишу трагедию Грузии и… за Луарсаба буду просить. Вы рассчитываете на Хосро-мирзу? Остерегайтесь! Я с ним раз беседовал: скрывшийся за кустом волк.
- Знаю. Но природа так создала: барс не боится волка.
- Аминь! А теперь хочу говорить с вами как с воином. Вот вы одерживаете неверным столько побед, разве не важнее было бы эти победы приносить христианскому миру? Рим великолепен! Зачем вам всю жизнь в Азии тратить? Почему сыновьям вашим не блистать в Европе? Богатство, почет - все вам доставит римский король! И папа Урбан VIII также ценит гениальных полководцев. Вы и ваши друзья будете утопать в славе и роскоши. Разве такому кораблю, как Георгий Саакадзе, можно плавать в озере? Море, безбрежное Средиземное море твое место!
- Хорошо говоришь, друг Петре. Но не ты первый соблазняешь меня почетом, богатством и правом одерживать победы для чужих стран. О возможности заплатить жизнью за величие ваше говорили со мною английские, французские, испанские послы. Говорили и другие послы, миссионеры, путешественники, купцы. Соблазняли дворцами, гербом, соблазняли всем, что так любит человек. Но разве вы можете понять мою жизнь? Пусть ваши страны будут великолепны, пусть дворцы из мрамора, посуда из золота, одежда, усеянная алмазами, море плещет у ног. Но это ваша страна, ваше море, ваши дворцы… Там, за лиловыми горами, лежит моя страна, где нет моря, нет мрамора, нет великолепия. Но это моя страна. Там много простого камня, а за каменными стенами мой народ. Он не знает вашей роскоши, но он обладает величием духа. Он умеет бороться и отдавать жизнь за свою родину. Этой маленькой стране с народом рыцарских чувств я отдам свою жизнь. Мой путь страшен. Он требует беспощадности, жертв… требует от меня все! Но путь мой верен. Я это знаю.
Долго Пьетре делла Валле смотрел на Георгия Саакадзе, потом встал, крепко пожал руку грузину и, не сказав ни слова, ушел. Ушел из дома, ушел навсегда из жизни Георгия Саакадзе, как многое уходило от него. Но думать об этом не было времени.
Приезды послов из Русии, тайные и явные гонцы из Грузии, миссионеры, послы и купцы западных земель, беспрерывные подготовки войск, переустройство вновь захваченных турецких провинций - все это, как в котле, кипело в шахском дворце. И Георгию надо было знать дела всех царств, шах не любит, когда его советники находятся в спокойном неведении.
И сейчас в Исфахан прибыли два посла. От Исмаил-хана с известием о новом восстании в Кахети и об ожидаемом вторжении Теймураза в свое царство.

Прочитав послание, шах подумал: «Саакадзе прав, нельзя на Исмаил-хана положиться ни в малом, ни в большом деле. А какой смелый полководец был! Грузинское солнце ему размягчило мозги».
Другой посол русийский, Михаил Петрович Барятинский, прибыл вместе с дворянином Чичериным и дьяком Тюхиным.
Еще год назад шах Аббас в послании царю Михаилу, ссылаясь на дружбу с государством русийским, писал, что он не тайно владеет грузинскими царствами, а от начала времен Сефевидов. Многие грузины - верные слуги Ирана, а если найдутся изменники и перебегут в Русию, то он, шах Аббас, просит царя Михаила, во имя дружбы и любви, этих грузин ему выдать.
И сейчас шах с неудовольствием продолжал слушать ответное послание Михаила Федоровича:
"…Все Иверские земли и все Иверские цари были под державою великих государей и великих князей русийских и ныне б ты Аббас-шахово величество для нашего величества на Иверскую землю наступати и войной идти не учинял и тесноты никакие чинити грузинским царям не замышлял. А будет в чем меж вас ссора и нелюбие, и в том бы ты Аббас-шахово величество сослался с нашим царским величеством…
Писано в государствия нашего дворе в царствующем граде Москве. Лета от создания мира 7129-го месяца маия 5-го дня".

Шах рассматривал александрийский лист с золотой каймой и золотыми фигурами, на котором писана грамота. Имя государя писано золотом. Рассматривал большую царскую печать на красном воске под кустодиею. Печать изображала дьячую руку на загибке.
«Хищная рука хочет захватить у меня Грузию», - негодовал шах, скрывая от послов гнев и возмущение.
Еще до приема послов Вердибег, гонец шаха в Русии, подробно рассказал Аббасу о после Теймураза, игумене Харитоне, прибывшем в Москву от шести грузинских царей и владетелей. Рассказал, что Михаил Федорович отослал ответные грамоты, очевидно, обещая военную помощь.
Шах все больше хмурился. Нет, нельзя допустить прихода в Грузию русийского войска. Необходимо совсем разгромить Кахети и пленить Теймураза, уничтожить непокорных моей воле картлийцев, проникнуть в заносчивую Имерети.
Кто может это сделать? Конечно, Караджугай, Эреб, Карчи, но тут мало одной хитрости и отваги, необходимо знание непроходимых троп, умение вести конный бой в узких ущельях и горах.
Тут нужен грузин.
Как тигр с гиеной, Саакадзе два года играл с Турцией. Он выиграл, а я в это время подготовлял войско для полной победы над османскими собаками.
«Бисмиллах! Георгий Саакадзе доказал до конца свою преданность. Георгий Саакадзе прославлен в Иране и обесславлен в Грузии. Он повергнет предо мною в прах покоренную Грузию, и не тебе, русийский царь, завладеть добычей „льва Ирана“. Но Саакадзе оставит мне в знак верности своего Паата, ибо сказано: верь слову, но бери в залог ценности».
На приеме шах Аббас сухо заявил князю Барятинскому: пусть они в Исфахане ожидают ответа царю Михаилу.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

Русийских послов возили по Исфахану, показывали сад Чахар-Багх, арочный мост через Заендеруд, дворец «Сорока колонн», шах-майдан, сокровища Давлет-ханэ.
И в эти дни скрытно подготовляли кахетинский поход. Со всех ханств стягивали сарбазов, сгоняли верблюдов, коней.
Георгий Саакадзе лично руководил подготовкой, но на душе у него было неспокойно: о Грузии шах с ним не говорил.
С утра по Исфахану ползли смутные слухи. Кто-то приехал из Картли, что-то сказал, но гонца не было, и не все верили. Восемнадцать дней караванного пути - слишком большое расстояние для достоверности.
И вот шахский двор и все грузины поражены: в Исфахан прискакал не только Зураб, которого ждали, но и царевич Симон, которого совсем не ждали.
Царь Баграт внезапно умер. На охоту выехал веселый, охота удачна была. Вдруг конь царя шарахнулся, встал на дыбы. Говорят, лесной человек испугал коня. Царь от неожиданности упал с седла, голову о пень разбил. Два часа жил, никого не узнавал, только помянул какой-то сундук с одеждой.
Симон почти бежал из Тбилиси. Духовенство отказалось венчать на царство: говорят - магометанин, не дело церкви, как шах Аббас скажет.
Неизвестные народ мутят. На майдане кричат купцы, кричат амкары. Тбилиси, как раскаленный мангал, все со всеми драться готовы. Но и владетельные князья отказались признать Симона. Пример подал Мухран-батони, потом Ксанские Эристави, за ними потянулись и князья-мусульмане… Старая царица Мариам разъезжает по всем княжествам, большие богатства жертвует церкви. Откуда взяла?! Против царя Баграта настраивала, теперь против Симона. Сейчас уползла в Имерети. Кто знал, что змея, думали - сова.
И Зураб жаловался шаху. Он с юных лет с Нугзаром на поле битвы добывал славу роду Эристави Арагвских. Он за шах-ин-шаха пять лет сражался с турками, он усмирял горцев, он повеление шах-ин-шаха выполнял, как повеление бога. А Баадур никогда шашку не обнажал, только и беспокоился о заячьей охоте и еще мед любил, как медведь. Нугзар Эристави открыто говорил: «Зураб унаследует владение Арагвское». Еще немного - и горцы откажутся от дани, другие тоже. Никто не боится слабого Баадура. Княжество рассеется, как дым. Кто тогда защитит царский престол? Уже сейчас опасно без большой охраны на дорогах. Нет мира в Картли.
Шах встревожен. «Дальновидный русийский царь, осведомленный о состоянии Картли и Кахети, не замедлит прислать Теймуразу стрелецкое войско. Недаром просил меня за Теймураза, больше чем просил, - одной верой связаны. Тогда мои великие труды разлетятся подобно птицам. А дальше? Дальше русийский царь присвоит все дороги Кавказа. Если не остановить, тень Русии на Иран ляжет».
И Аббас решил - в Кахети пойдут Георгий Саакадзе и Карчи-хан. Неожиданное счастье! Ненужному царю, вероятно, Шадиман помог умереть.
Шах Аббас утверждает на царство Симона, утверждает Зураба Эристави владетельным князем Арагвским. Снабжает Георгия Саакадзе и Карчи-хана большим войском. Посылает Хосро-мирзу на восток против узбеков: туда тоже может проникнуть Русия. Саакадзе от шаха получает наказ: в случае народных волнений посадить Симона на картлийский престол с помощью оружия. Получает секретное повеление истребить население Кахети.
Саакадзе внимательно слушает.
- Вот, Георгий, выполнишь мое повеление, - не будет тебе равного в Иране.
- Шах-ин-шах, ты не раз испытывал мою преданность. Был ли даже ничтожный повод сомневаться во мне?
- Нет, мой сардар, ты по заслугам отмечен шахом Аббасом.
За окном в саду под твердыми ногами скрипнул песок. Шах Аббас обернулся.

Предыдущая страница 27 Следующая страница


Жертва 28

По аллее шел Паата, улыбаясь солнцу. Он подбрасывал розу, и мускулы играли под шелковым азямом.
Георгий залюбовался красавцем сыном.
Шах Аббас одобрительно кивнул:
- Как твои два сына, выздоровели?
Георгий похолодел: Шадиман донес.
- Все время об этом беспокоюсь, великий из великих «лев Ирана». Неоднократно хотел обратить твое благосклонное внимание на личное горе, но неудобно было. Русудан ничего не пишет о них, а сам я избегаю спрашивать, боюсь правды.
- Аллах пошлет Бежану и Автандилу полное выздоровление. Спокойно поезжай.
Шах Аббас задумчиво, покрутил кольцо с черным карбонатом. Он вспомнил восхищение ханов на утренней беседе, когда он, «солнце Ирана», посвятил советников в свое решение оставить Паата заложником. И сейчас, мысленно повторив арабскую мудрость, шах Аббас любовно посмотрел на Саакадзе.
- Мой верный сардар, разлука с тобой тяжела. В утешение пусть останется со мной Паата. Его доблесть и мужество, как в зеркале, отразят преданного мне Георгия Саакадзе.
На секунду, только на секунду, Георгий потерял себя. Он чувствовал, как сжимается его сердце, как одеревенели ноги. От ужаса он словно опьянел. Но сколько шах ни вглядывался, он видел только неподвижное лицо и ясный взгляд. Георгий спокойно проговорил:
- Шах-ин-шах, я сам хотел просить тебя о такой милости. Где, как ни у источника мудрости, Паата почерпнет знания и силу?
«Саакадзе одержит победу и над грузинами», - облегченно подумал шах и разрешил Саакадзе для скорейшего разгрома Теймураза взять с собой «барсов» и грузинскую свиту.
Прощаясь, Георгий рассказал шаху смешной случай с дервишем, который по ошибке вместо дыни съел кусок подошвы и уверял, что разница только во вкусе. Шах расхохотался.
Около мавританских дверей Давлет-ханэ Эрасти держал под уздцы Джамбаза. Шахские слуги толпились у дверей, склоняясь до земли перед эмир-низамом. Внезапно Эрасти качнулся, задрожал, глаза до боли открылись: Георгий Саакадзе не может вдеть ногу в стремя?! У Эрасти всю дорогу стучали зубы. Он знал - случилось непоправимое несчастье.
Тяжело прошел в грузинскую комнату Саакадзе. Лязгнул засов. До утра Эрасти прислушивался к тревожным шагам Георгия.
В эту ночь и Нестан переживала большое горе. Шах снова оставляет ее на год в Исфахане в залог верности Зураба. Нестан вспомнила мудрый совет Георгия, данный ей полгода назад: «Если хочешь скоро увидеть Картли, убеди шаха в своем спокойствии к Зурабу. Скажи о желании стать женой Даутбека, прими магометанство. Даутбек для нашей Нестан тоже пойдет на это. Конечно, все сделаем для виду. Шах забудет о тебе, а в Картли снова станешь христианкой и женой Зураба».
- Почему я тогда высмеяла Георгия? - рыдала Нестан.
Зураб гладил золотистые волосы, целовал теплые губы. Зурабу жаль Нестан, но острой боли он не чувствовал. «Неужели разлюбил? - удивлялся он. - Может, отвык? Почти три года не видел. Нет, если бы любил, десять лет можно не видеть, сердце не устанет помнить». Он постарался скрыть свою холодность под щитом нежности и утешения. Он уверял, не более трех месяцев пройдет, и они снова будут вместе и навсегда забудут горечь расставанья.

«Барсы» возбужденно готовились к походу. Они бесконечными хлопотами торопили время. В кайсерие закуплены дорогие подарки для всех друзей и родных. Даже Папуна, третий день ходивший сумрачным, набил хурджини разными лентами и игрушками. "Для новых «ящериц», - говорил он, вздыхая. И Паата вместе с Хорешани усердно выбирал подарки для матери, братьев и сестер. Только Эрасти не покидал порога грузинской комнаты. Он никому не сказал о странном состоянии Саакадзе, но не отходил от него, стараясь угадать малейшее желание. Георгий продолжал молчать, не желая мешать друзьям насладиться сборами в дорогую Картли.
- Эрасти, а ты почему не идешь на майдан? Или решил своей жене и сыну кислое лицо привезти в подарок? - спросил Георгий. - Завтра выступаем.
- Батоно! - мог только выговорить Эрасти.
- Папуна, прошу, пойди с Эрасти и купи для Русудан красивую шаль, а для детей…
Голос Георгия дрогнул.
- Э, Георгий, что ты последние дни глаза прячешь? Лицо на шафран похоже, а виски сединой занесло, - укоризненно покачал головой Папуна.
Георгий схватился за виски. Он круто повернулся к зеркалу, с тревожным вниманием разглядывая свое лицо.
- Друг Папуна, купи и мне подарок - черную краску, ибо даже я не доверяю полководцам, седеющим в ночь перед походом!
Когда все ушли, Георгий обнял Паата и запер на засов дверь. Паата удивленно следил за отцом.
- Мой сын, мой любимый сын, я хочу поговорить с тобой об очень большом…
- Мой отец, я слушаю, как слушает воин звуки боевой трубы.
- Я хотел говорить с тобою о родине, мой сын. Ты вырос здесь, вдали от нашего солнца, вдали от грузинского народа, чувствуешь ли ты связанным себя с Грузией? Ведь тебе пришлось даже принять магометанство.
- Отец, я согласился сделать это ради родины, ради тебя. Этого требовал шах, я не противился тебе. Да, я вырос в Иране, но я рос у тебя, мой отец, у тебя, чье сердце наполнено большой болью за родину. Я грузин, мой отец!
- И если придется доказать это, мой сын?
- Я не задумаюсь отдать свою жизнь за нашу Картли.
- Паата, ты уже раз обещал мне это… Мой Паата, у тебя благородное сердце Русудан, твоей матери… Многое может произойти… Мне тяжело говорить, но знай, настало время доказать родине, что все мои помыслы - о ней.
- Не надо, мой отец, не говори, я все понял… Помнишь, отец, раз на пасху в Носте я упал с дерева. Мать старалась скрыть испуг, а ты сказал: «Хорошо, что не с коня, этого я бы тебе не простил…»
- Шах требует мое сердце в залог верности… Мой мальчик, я вынужден оставить тебя… будь мужествен… О пережитом мною в эти дни никто, кроме тебя, пусть не знает… Но у меня теплится надежда…
- Да, мой отец. Ты не думай больше об этом. И матери скажи, пусть радуется другим сыновьям… Я с гордостью буду думать о твоем решении.
- Наша жизнь, Паата, короткая, но дела наши переживают нас. Не умею утешать… Сыновей своих я всегда учил смотреть опасности в глаза. Но знай, тебя люблю, как жизнь, как солнце… И если бог тебя сбережет, клянусь до последнего часа помнить сегодняшний день и все твои желания выполнять как раб.
- Если бог меня сбережет, я клянусь не измениться и снова отдать свою жизнь моему повелителю, Георгию Саакадзе.
Георгий обнял Паата, и они крепко поцеловались. Больше не говорили. Они урвали у жизни три часа молчаливого страдания.
Георгий встал, плечи его разогнулись, глаза снова вспыхнули. Паата поразило, с какой твердостью легла тяжелая рука Саакадзе на эфес меча. Он содрогнулся: «Сколько жизней за мою отнимет у шаха мой большой отец!»
Когда «барсы», Папуна и Эрасти вернулись, слуги сказали: батоно Георгий и Паата уехали прощаться с Эреб-ханом.
Эрасти вскочил на коня и ускакал искать Саакадзе.
- Что-то скрывает от нас Георгий, - заметил Даутбек.
- Наверно, плохое: хорошим сразу делится, - пробурчал Папуна.
Ночью Саакадзе перед зеркалом тщательно закрашивал виски.
- Шах не любит серебра, - с усмешкой сказал Георгий.
- А что любит шах?
- Ценности.
И Саакадзе рассказал Папуна о предстоящей временной разлуке с Паата.
- Временной? Кого ты утешаешь, Георгий?! Или собираешься обратно вернуться? - Папуна встал, сделал несколько шагов и, пошатываясь, направился к дверям.
- Куда, мой Папуна?
- Пойду успокою Эрасти, он три ночи не спит: думает, что несчастье случилось с нашей Русудан.
Георгий с необыкновенной теплотой взглянул на друга. Папуна утешает меня… Что, если бы еще худшее обрушила на нас судьба? Шах мог потребовать приезда Русудан с детьми. Вот у Теймураза уничтожил семью, - думал Георгий. - А потом - еще неизвестно… Нет, все известно".
Иранские войска ждали сардаров за стенами Исфахана: сто тысяч сарбазов, готовые ринуться на окончательное уничтожение Кахети и усмирение Картли.
Симон с царскими почестями ехал в середине войска. Зураб Эристави рядом с Саакадзе.
Окруженные минбашами, юзбашами и онбашами, Карчи-хан и Вердибег наконец выехали из своего дворца.
«Барсы» пережили вчера ужас расставания с Паата. Сегодня они веселы, ибо подозрительный перс в последнюю минуту мог задержать их в Исфахане, но не задержал.
Паата и Сефи-мирза провожали уходящих из Исфахана до загородного дворца. Паата ехал рядом с отцом и Папуна, думал, какое счастье ехать так рядом до самой Картли. Внутреннее пламя не отражалось на лице Георгия Саакадзе. Он, улыбаясь, смотрел на Паата, давая ему советы.
- Береги коня, тот не воин, кто не умеет беречь коня!
В загородном дворце первый привал.
Ночь Саакадзе провел без сна. Паата, положив голову на могучую грудь отца, молчал. Да и о чем говорить? Все равно все предопределено.
Георгий гладил волнистые волосы сына и осторожно прикоснулся к его шее. Пальцы Георгия похолодели, он сдавленно вскрикнул и прижал к себе Паата.
Ранний свет. Как спешит иногда неумолимое время. Уже утро… еще минуту, мгновение удержать!
Трубит труба! Все в движении. Войско с минбашами уже выстроено. Все на конях. На верблюдах тянется бесконечной вереницей обоз с шатрами, одеждой и едой.
Вышел Георгий из дворца последним. В окне стоял безмолвный Паата. Георгий вскочил на Джамбаза, задержал горячившегося коня. Последний раз встретился глазами с сыном. Резко повернул коня и, не оглядываясь, поскакал.
Взметнулась пыль, обволакивая дорогу.

Восемнадцать дней пути. Пройдены пески, долины, плоскогорья. Весенние дороги среди зеленеющих лесов. Бурно несущиеся реки. Водопады, сбрасывающие каскады пенистых вод. Призывные песни птиц. Но войско ничего не замечает. Оно тяжело поглощает пространство. Уже позади остался Ширван.
И каждый день Саакадзе считает: «Мой Паата сегодня жив… Да пребудет над ним щит Георгия Победоносца».
В пути Симон пробовал сблизиться с Саакадзе, но он был занят. На «Копье Ирана» шах возложил всю заботу о войске. Надо кормить сарбазов, кормить ханов, их многочисленные свиты.
О грузинах заботился Папуна.
На военном совете Саакадзе говорил:
- Надежнее, храбрый из храбрых Карчи-хан, на обратном пути разделаться с Кахети. Много возьмем добычи и выполним волю шах-ин-шаха. Если сейчас начнем разрушать Кахети, картлийцы не успокоятся. Войско у них, мне лазутчики в деревнях говорили, наготове стоит. Говорят, у одних Мухран-батони и Ксанского Эристави больше двадцати тысяч отборных головорезов. Баадура Эристави тоже забывать не следует. Он за владения будет помогать князьям. Нет, сначала хитростью разобщим их, потом поодиночке перебьем. Раньше возведем на престол Симона, лотом он будет действовать по нашему желанию. И еще Зураба надо, по приказу «льва Ирана», утвердить владетелем, тогда Арагвское войско пойдет за нами.
Карчи-хан согласился с доводами Саакадзе. Также и с посылкой «барсов» вперед - одних в поисках запасов, других - уверить кахетинцев и картлийцев в доброжелательстве шаха.
Этими мерами Саакадзе решил насколько возможно уберечь народ от разграбления.
Но была и еще одна цель.
Элизбар, Матарс, Пануш и Папуна отправились вперед с хурджини, наполненными туманами и абазами.
Карчи-хан не одобрял расточительства: зачем платить, если можно даром брать. Саакадзе снова напомнил о возвращении. Сейчас лето. Если все насильно забирать, народ в лесах и горах укроется со скотом и хозяйством.
Карчи-хан смирился, прибавив: "На обратном пути камня на камне не оставим. Пусть трепещут грузины: идут львы грозного «льва Ирана».
Папуна с «барсами» поскакали "перед. Галопом въезжали в деревни. Звонили в колокола. Созывали народ.
Уговаривали не сопротивляться силе. Лучше отдать часть, чем лишиться всего. Но скоро наступит время, свободно вздохнет народ и еще больше разбогатеет.
Народ слушал, понимал необходимость, продавал и даром отдавал требуемое. Но Папуна тихо советовал не вводить персов в соблазн и половину скота прятать в лесах и далеких пастбищах. Крестьяне благодарили и отправляли в горы также красивых девушек и женщин.
Симона и ханов встречали лучшим вином и едой. Подносили подарки. Карчи-хан разделял с Симоном царскую еду и мало обращал внимания на недовольных сарбазов.
- Аллах! Так мы угощаемся в Иране, - говорили одни.
- Если пророк допустит уйти, как пришли, за что же рисковать жизнью?
- Непобедимый обещал большую добычу на обратном пути, - успокаивали другие.
Карчи-хан ежедневно по наказу шаха отправлял в Исфахан гонца с донесением о действиях верного сардара.
На стоянке у Какабети, уединившись в лощине, Саакадзе беседовал с Зурабом. Князь сначала ужаснулся, но затем поклялся памятью Нугзара в верности Георгию Саакадзе.
Потом Саакадзе долго совещался с «барсами».
На рассвете Дато и Ростом с десятью арагвинцами поехали в Картли. Даутбек и Димитрий с остальными на север Кахети, Гиви и Эрасти остались при Саакадзе.
Хорешани выехала с Дато, она собралась в Носте к Русудан.
В Греми кахетинцы встретили Даутбека и Димитрия сдержанно. Не слезая с коней, «барсы» проскакали разрушенный город и направились к епископу Цилканскому. Разговор длился несколько часов. Даутбек передал епископу от Георгия Саакадзе план спасения Кахети и просил тайно оповестить народ и быть готовым по первому зову Саакадзе поднять оружие против врагов. Арагвинцы рассеялись по деревням. С большой осторожностью они сообщали народу спасительную весть. На другой день, епископ вызвал священников и поручил незаметно подготовить народ. Для большей безопасности Даутбек и Димитрий просили епископа не осведомлять князей, ставленников шаха.
По Кахети пошел сдержанный гул. Шептались в деревнях, в городах, в монастырях, в церквах.
Охотно продавали Папуна скот, охотно облагали себя и тихо спрашивали: «Когда?»
- Скорее, чем облако перевалит через эту гору, - отвечал Папуна.
Дато спешно, минуя Тбилиси, поскакал в Кватахевский монастырь. Ростом остался в Тбилиси.
Амкары с нескрываемой радостью слушали Ростома. Конечно, они покорятся воле шаха и со знаменами встретят магометанина Симона… С сегодняшнего дня амкарства спешно начнут готовить подковы и точить шашки.
Вечером Ростом виделся с духанщиком Панушем, а наутро в Имерети поскакал верный человек к азнауру Квливидзе с письмом от Ростома.
«…Время пришло вернуться, Георгий тебя ждет. Мы, „барсы“, сейчас разъезжаем по Картли, подготовляем достойную встречу Карчи-хану и иранскому войску. Пора и тебе прославить имя шах-ин-шаха. Собери верных союзу азнауров и сообщи им: Георгий скоро позовет азнауров на славное дело. А если будут допытываться, говори смело - на азнаурское».
Арагвинцы-разведчики растекались по Картли подобно ручейкам.
Дато вернулся в Тбилиси вместе с Трифилием, но разными дорогами. Настоятель тотчас направился к католикосу. Дато - в духан «Золотой верблюд».
Сидя в потайной комнате духана, Дато и Ростом делились впечатлениями.
- Наш Гиви прав, персидский кремень вмиг разожжет пожар. Не успеваю бросить слово, как люди радостно хватаются за оружие, - говорил Ростом.
- Везде так… Хорошо, люди не совсем потеряли веру в Георгия. Только избегают вспоминать о нашествии шаха… - Дато вздохнул.
- Домой заезжал?
- Заезжал. Все здоровы, отец еще больше разбогател. Моим именем народ устрашает. Я не успел, а он настоящим князем стал.
- Нехорошо, Дато, ты всегда своим отцом недоволен.
- Сам знаю, нехорошо, только не согласен с ним. Времена для Картли тяжелые, дружнее грузины должны быть, иначе толстых и тощих, как говорит Папуна, одинаково проглотит перс. А отец такое не хочет понять… Твоих всех видел. Миранда как роза расцвела, дети как два яблока. Тебя ждут.
- В Носте был?
- Был… Хорешани отвез.
Помолчали.
- Как Русудан? - отрывисто спросил Ростом.
- Сначала побледнела, за сердце схватилась… Часа два без слов сидела… Потом посмотрела на меня невидящими глазами. Испугался, я думал, ум потеряла. Наконец заговорила. Ростом, как умеет говорить наша Русудан! «Ты, Дато, не беспокойся, я все сумею пережить. Не для себя с Георгием живем…» В этот день Трифилий привез ей Автандила и Бежана. Умный монах. Застывшее лицо Русудан порозовело. Год не видела сыновей, хотя рядом находились. Боялась, Шадиман за ней неотступно следит. Лазутчики каждый шаг Русудан знают. «Значит, скоро свершится желанное, раз ты, отец Трифилий, открыто мне сыновей привез?» - спросила Русудан. - «Уже свершилось, - ответил Трифилий, - Георгий вырвался из кровавых лап шаха, теперь вся страна во имя церкви обнажит меч…»
- Монах думает, Георгий старается только ради церкви?
- Э, Ростом, пусть думает, что хочет. Сейчас разбираться не время. Все должны объединиться, даже враждебных князей примем, если придут. А наша церковь, правду сказать, немало борется с персами.
- Выгодно, потому. Мусульмане раньше всего церкви уничтожают: не в мечети же священникам богатеть?
- Вот ты столько лет из одной чаши с Георгием яд пил, а дела церкви для тебя - темный лес.
- Я не такой сильный, как Георгий. Пусть мои дети, как хотят, живут, лишь бы целы были.
- Не продолжай, Ростом! Паата… За эту жертву, будь у меня две жизни, обе отдал бы Георгию.
- Я тоже жизнью не дорожу, но хочу распоряжаться только своей.
- Об этом у нас разные мысли.
- Мысли разные, а путь один. Думаю, и конец от бога одинаковый получим.
Дато махнул рукой и пошел посмотреть, не прислал ли за ним Трифилий. И точно, в «Золотом верблюде» сидел переодетый монах: завтра католикос будет тайно беседовать с посланниками Георгия Саакадзе, азнаурами Дато Кавтарадзе и Ростомом Гедеванишвили.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

В Телави вошли только Симон, Зураб, Карчи-хан, Вердибег, свита и охрана.
Войско расположилось у наружных стен. Сюда тянулись арбы и верблюды, доставлявшие хурджини с мясом, зерном и сушеными плодами. Вокруг шатров день и ночь пылали костры.
Вердибег протестовал. Его выпуклые глаза сверкали. Ему надоело быть вежливым с кахетинцами. Пусть его сарбазы повеселятся немного. И еще - где красивые девушки? Весь путь проехали, кроме высохших свиней - никого.
- Но мудрый шах-ин-шах - да живет он вечно! - переселил почти пол-Кахети в Иран, - напомнил Саакадзе. - Тогда отобрали красивых девушек. А за два года новые не могли вырасти - не сливы…
Вердибег бушевал, пригрозил сам поискать женщин. Он нюхом чувствует - они где-то поблизости. А драгоценности монастырей? У него есть опыт. Недаром в прошлом нашествии он прославился двумястами головами кахетинцев, отсеченными им лично. А кто извлек из монастырей большую добычу?
Карчи-хан слушал спор. Сардары и минбаши поддержали храброго Вердибега. Им, шайтан свидетель, тоже нужны красивые девочки и золотые кресты.
- Монастырские богатства два года назад взяты, а если новые накопились, успеем захватить на обратном пути. Но кто теперь помешает мне выполнить повеление шах-ин-шаха, пусть не обидится, лично голову снесу. Ни один сарбаз не войдет в Телави. Отважному Карчи-хану я уже говорил об этом.
Минбаши испуганно посмотрели на Саакадзе: если так дерзко говорит с ними, значит, шах дал на это право.
Ни один сарбаз по приказу Саакадзе не вошел в Телави.
Правитель Кахети Пеикар-хан, ставленник шаха Аббаса, распоряжался страной как покоритель, взыскивая огнем и мечом огромную дань для «льва Ирана» и не меньшую для себя. Такое правление не способствовало возрождению разоренной некогда богатой страны. Жестокий Пеикар-хан свирепел, когда сборщики клялись, что брать нечего. Он немедленно посылал карательные отряды в деревни. Начинался беспощадный грабеж и избиение непокорных. Вот почему все князья заперлись в замках и крепостях и укрыли в них свою собственность - крестьян. Эти замки, хорошо укрепленные, были недоступны Пеикар-хану.
- Именно там крестьяне заняты выделкой шерсти! - кипел Пеикар-хан. - Именно там сокровище Кахети - шелковичные черви, тучами облепляющие тутовые рощи. Князья через горные, неизвестные ему, Пеикар-хану, дороги отправляют караваны в чужие земли. Они богатеют, а что имеет он, тень шаха Аббаса, Пеикар-хан?
Он был бессилен, ибо хитрые князья, обходя его, посылали шаху Аббасу совместные караваны с данью, наложенной на них. Посылали подарки и послания с выражением преданности. И шах Аббас не отвечал Пеикар-хану на надоедливые жалобы о непокорности князей.
- Разве власть без богатств не напоминает хромого верблюда? А дворец без красивого гарема не похож на бесплодную пустыню? А роскошь без спокойствия - на сладкое тесто, кипящее в сале? - жаловался сейчас Карчи-хану правитель Кахети. Он разжег воображение ханов несметными богатствами «шелковичных князей», настаивая на немедленном нападении, суля всем ханам обогащение, а Ирану - выгоды.
Карчи-хан поспешил отправить на шутюр-бааде гонца к шаху Аббасу с подробным описанием дел в Кахети. Он ждал указаний из Исфахана. Сам он пообещал Пеикар-хану все драгоценности князей разделить честно. После избиения непокорных картлийцев обратный путь будет веселым и прибыльным.
Саакадзе знал о сговоре ханов. И в темные кахетинские ночи он тоже сговаривался с архиепископом Голгофского монастыря Феодосием, митрополитом Никифором, архиепископом Арсением. Это высшее духовенство Кахети, связанное в Константинополе с патриархом греческой церкви, имело связь и с московским Филаретом. Высший духовный сан не помешал им, по поручению Теймураза, искать защиты от шаха Аббаса и у «неверных» турок. Они ездили и в Русию, и в Стамбул.
Кахетинская церковь впаяла в рукоятку меча Георгия Саакадзе золотой крест. В кахетинскую Тушети выехали Даутбек и Димитрий с грамотами от архиепископа Арсения.
Грамоты получили и Элизбар, выехавший в Хевсурети, и Матарс с Панушем, выехавшие в Пшавети.
Ростом и Папуна направились по пути в Картли сгонять из деревень отары для иранцев и рассказать народу о предстоящей большой охоте.
Через горы перелетали радостные слухи. По лесам слышались торопливые шаги. Из деревни в деревню ходил мествире, раздувал гуда и пел песни времен Давида Строителя. Люди шептались, тихо смеялись и прятали слишком радостный блеск глаз.
Зураб Эристави с усиленной охраной выехал в Тбилиси. Он передаст католикосу грозное повеление шах-ин-шаха водворить на царство Симона и подготовить торжественную встречу новому царю Картли. Так велит Георгий.
Карчи-хан одобрил стремительность Саакадзе.

В изгибах гор брызгами разлетались лучи раннего весеннего солнца.
К Панкисскому ущелью подъехали Даутбек, Димитрий, Элизбар, Матарс и Пануш. Здесь их пути расходились. «Барсы» обнялись и пожелали друг другу счастливого возвращения. Даутбек и Димитрий свернули к горе Тбатани в кахетинской Тушети, примыкающей к берегу кахетинской Алазани.
Пануш, Элизбар и Матарс до полудня ехали вместе вдоль бурно разлившейся весенней Иори. Всадники то круто поднимались в гору, и кони, хрипя, шли над пропастью, то стремительно спускались вниз. Высокая трава выпрямила сочные стебли. Кони по голову тонули в зеленых волнах.
Элизбар, Матарс и Пануш глубоко вдыхали горную свежесть. Лица их сияли счастьем. Наконец и им Георгий доверил важное дело.
- Приедешь, Матарс, помни, все общества надо объехать, не то обидятся. Но раньше заручись поддержкой габидацурского хевисбери.
- Знаю, Элизбар, три дня монахи в Греми учили, на память заставляли повторять названия обществ: Габидацурское, Гоголаурское, Чичейское, Чаргальское, Ахательское, Кистаурское, Матурельское, Цоцкораульское, Уканапшавское, Цителаурское, Удзилаурское, Кацапхевское. Я на всю жизнь вбил в голову двенадцать гвоздей.
- О-о, - рассмеялся Элизбар, - у хевсур, спасибо, только пять: Арабули, Чинчараули, Архотиони, Шатилиони и Пирикитское. У тушин тоже есть Пирикитское. Хорошо живут, дружно, никогда не воюют между собой, как наши князья, лягушачьи потроха!
Переговариваясь, друзья незаметно въехали в извилистое ущелье. По сторонам поднимались высокие скалистые горы. Холодные голубые ручьи спадали с каменных уступов в Иори.
Напоив коней, «барсы» распрощались. Элизбар свернул направо и стал подниматься по тропинке вверх в Хевсурети. Матарс и Пануш из ущелья свернули в буйно разросшийся лес. Исполинские дубы, буки, белые тополя склонялись над орешником, кизиловыми зарослями. Тропа круто поднималась вверх, извиваясь над крутизной. Лес поредел. Он перемежался полянами, поросшими высокой волнующейся травой. На скатах чернели пашни. Сакли пшавов едва виднелись на высотах.
К Матарсу и Панушу подошли вооруженные пшавы. Отсюда начиналась узкая тропа в Габидацурское общество.
Матарс посмотрел на караван лошаков, навьюченных бурдюками с сыром и маслом. Они направлялись в Кахети. «Как раз для персов везут», - подумал Матарс. Пшавы вежливо выслушали Матарса, пропустили, но из предосторожности послали вслед «барсам» двух вооруженных.

В Телави оживление. Карчи-хан сегодня выезжает в Картли. Войско и обоз выступили еще вчера.
Симон нетерпеливо поглядывает на далекие горы. На выхоленного жеребца, цвета каштана, надевают чепрак с изображением меча Багратидов.
Изумился Карчи-хан, услыхав о намерении Саакадзе мирным путем заставить тушин признать власть шаха Аббаса и платить Ирану дань шерстью и скотом. Как Саакадзе рискует без войска отдаться в руки врага?!
Саакадзе объяснил о законе гостеприимства тушин. Он, Саакадзе, едет как гость, с одним оруженосцем. Это значит - он невредимым догонит Карчи-хана у ворот Тбилиси.
Карчи-хан запротестовал: жизнь Непобедимого подобна черному карбонату на мизинце шаха Аббаса. Разве не падет гнев «льва Ирана» на персидских сардаров, не сумевших уберечь жизнь истребителя османов?
Глаза Саакадзе насмешливо сузились. Он вынул из бешмета ферман с печатью: «О Мохаммет! О Али! Шах Аббас, раб восьми и четырех».
Карчи-хан низко склонился. В фермане шах-ин-шах поручал Непобедимому покорить грозному Ирану царства и ханства. Карчи-хан больше не возражал, он понял, шах доверил лично Саакадзе, своему амарану, Кавказские горы.
Сидя с Вердибегом за кофе, Карчи-хан негодовал. Не ему шах поручил внешние дела Ирана, а опять Саакадзе. Этот Непобедимый стал неприкосновенным, и куда он дальше поднимется, один аллах знает.
Вердибег успокоил отца. Гостеприимство тушин?! Оно не для Саакадзе! Он крепко прикован и колеснице шаха Аббаса. Если тушины, иншаллах, убьют Саакадзе, тем лучше. Слишком долго осыпает шах-ин-шах милостями этого грузина. В таких случаях сами ханы должны помогать шайтану убирать с дороги пожирателей шахских наград.
Карчи-хан согласился и даже обеспокоился: вдруг Саакадзе раздумает.
Утром Саакадзе, проводив Карчи-хана и Симона, сменил богатый персидский наряд на грузинскую чоху и золотой ятаган - на шашку Нугзара и в сопровождении Эрасти свернул напрямик к тушинской Алазани.
Лес густел. Стада оленей перебегали тропу. Где-то слышалась тяжелая поступь медведя, где-то таинственно взвизгивали, пищали, кто-то предупреждающе рявкнул. Эрасти на всякий случай попробовал шашку и приготовил стрелу. Кони осторожно переступали по едва заметной тропе. Эрасти казалось, он всю жизнь блуждает по лесу, никогда не выберется из чащи. Но вот залаяла собака. Кони пошли быстрее. Вскоре всадники проехали душистую прогалину, где паслись огромные стада буйволов и быков.
Георгий, разговаривая с Эрасти, торопливо взмахивал нагайкой.
Похолодало. Всадники пересекли лощину и опять въехали в дремучий лес, перевитый плющом и ползучими растениями. У крутой горы они спешились и, держа на поводу коней, продолжали путь, делая круги и обходы, спускаясь и поднимаясь.

Предыдущая страница 28 Следующая страница


29 Анна Антоновская

Над деревьями взвился голубой дымок.
Георгий свернул к аулу Паранга. Еще издали он услышал гул голосов. На холме тесным кругом стояли тушины: впереди старые, позади молодые. Бросив Эрасти поводья, Георгий приблизился к жертвеннику Хитано. Устроенный на развалинах церкви святого Георгия, Хитано считался важнейшим жертвенником горной Тушети.
«Жертву приносит главный жрец, - решил Георгий, - значит, у тушин большое событие, а храбрецы не любят, когда нарушают торжество».
Не выходя из-за огромного дерева, он наблюдал за праздничным обрядом.
Вокруг жертвенника стояли деканозы со знаменами и священной утварью. Главный жрец держал пучок пылающих свечей и священное знамя. Жрец величественно обернулся к востоку и, потрясая знаменем, протяжно, нараспев читал молитву:
«Боже великий, да восхвалится и прославится имя твое, ибо небо и земля суть царство твое! И пресвятая дева Мария, матерь божия! Прослави, боже, твоих святых, покровителей наших, через которых изливается на нас твоя милость. Святой Георгий Цоватиставский, святой Федор! Вам приносятся сии малые и скудные дары, примите их достойно и свято, требуйте их от нас и не лишайте нас своего покровительства и ходатайства у бога. Умножьте в люльках чада, хлебоедов, оруженосцев, родоначальников, кисти врагов на наших дверях. Пошлите обилие и богатство, умножьте скот и земные плоды наши. Взрастите родителям детей, не имеющим даруйте их. Удостойте нас лето встретить благополучно и с победою над врагами. Не передавайте в руки мусульманские, сопутствуйте нам вашей помощью при переходе из долин в горы и обратно. Врагов и злонамеренных людей, идущих на стада наши, совращайте с пагубного пути их, и призовем ли вас против врагов, не отказывайте в прославлении имен ваших. Пошлите успех в набегах и охоте. Преследуем ли врагов, помогайте в погоне, защищаемся ли от них, посылайте помощь. Даруйте избавление от усиливающегося врага, от всяких бед, зараз, проклятий, злого привидения, наводнения, разрушения гор, завалов, огня - с коленопреклонением молим вас! Аминь».
- Аминь твоей благодати! - И народ поспешил приложиться к священным знаменам и реликвиям. Главный жрец поднял руки к небу. Тушины благоговейно пали на колени. Из рукавов главного жреца вылетели два белых голубя.
Деканозы громко возвестили: божество в образе голубей присутствовало на торжестве и вдохновляло главного жреца.
Белые пятна таяли в синеве.
Народ восторженно приветствовал улетевших голубей.
Деканоз взял горящий уголь и сжег клок шерсти на лбу каждой овцы, обреченной в жертву. Послышалось жалобное блеяние. Другой деканоз взмахнул священным кинжалом и оросил жертвенник кровью. Затем, обмакнув палец в теплую кровь, начертал у себя на лбу кровавый крест. Такой крест ставил деканоз поспешно подходившим тушинам.
Георгий подошел к хевис-бери.
- Марш-ихвало! - приветствовал Георгий главу народа. - Ходи невредимым!
- Георгий Саакадзе! - пораженный, вскрикнул Анта Девдрис.
Тушины на миг окаменели. Широко раскрытые глаза не мигая смотрели на виновника гибели тушинских витязей в Греми. Крестились: может, это наваждение? Может, это Мегой? Некоторые похолодевшими руками дотрагивались до жертвенника, другие невольно хватались за оружие.
- Марш-ихвало! - громко повторил Георгий. - Я к вам в гости пришел.
Тушины отдернули руки от оружия, словно прикоснулись к раскаленным углям.
- Если в гости пришел, садись на почетное место, - сказал Анта Девдрис.
Тушины молча расселись вокруг, и пир начался.
Георгий взял щепотку соли и крестообразно посолил лепешку. Тушины исподлобья наблюдали за Саакадзе, удивляясь знанию тушинских обычаев.
Громко восхищался Георгий скачкой джигитов, меткостью стрел и плясками.
Анта Девдрис выбирал лучшие куски для гостя и до краев наполнял чашу.
Молодые витязи, засучив рукава, метали кинжалы в кожаный щит, висевший на далеком дереве.
Георгий взял у Мети, младшего сына Девдрис, лук и, натянув тетиву, метнул стрелу. Высоко парящая птица оборвала полет и, перевернувшись в воздухе, камнем упала на жертвенник.
Деканозы встрепенулись. Они оживленно истолковали такое падение птицы как хорошее предзнаменование. Лица тушин посветлели.
Нысытившись трапезой и увеселениями, деканозы поднялись и, оканчивая праздник, величаво обошли вокруг жертвенника и вернулись к народу.
Поднялись и остальные. Торжество закончилось, народ расходился по саклям. За Анта Девдрис и Саакадзе на почтительном расстоянии следовали группы тушин. Эрасти на поводу вел коней.
Только сейчас Георгий спросил - почему праздник в будничный день.
Анта Девдрис сурово взглянул на Саакадзе:
- Два года назад тушины хотели спуститься на помощь царю Теймуразу, но вероломный шамхал вторгся в Тушети. Давно хотели отомстить, все было некогда: четыре войны с негойцами и чарильцами и три набега закончили. Сейчас празднуем победу и над шамхалом. Передай шаху: большая дань и многочисленный скот достались тушинам в добычу.
- Передам, если когда-нибудь встречусь. А много у вас убитых? - переменил разговор Георгий.
- Убит только один, остальные пали в честном бою. Бедный Ите, - вот идет, сын его бежал и убит врагом.
- Убит сын? - Голос Георгия дрогнул. - Но Ите у жертвенника пел и веселился!
- У нас не оплакивают трусов, - холодно сказал Анта, - и выражать сожаление родственников о смерти труса считается оскорблением.
- И я бы оскорбился, - сказал Георгий, остановившись у дверей, на которых синели прибитые кисти человеческих рук. Георгий не скрывал восхищения.
- Храбрец, добывший такие славные трофеи, достоин носить имя витязя!
- Это дом хелхоя, сын его пал в бою. Вот отважные воины оказали честь родным павшего. Мой младший сын тоже убил пять шамхальцев, ему пятнадцать лет, а он уже трижды дрался с врагами. Сыновья наши дружили, потому мой сын восемь кистей прибил к дверям родителей храбреца, а к моим две кисти, но я не обеднел… Старшие сыновья пригвоздили двадцать шесть, вся дверь украшена вражескими кистями.
- Ты счастливый, Анта… И мы любим нанизывать на плетни головы врагов.
- Головы врагов тоже хорошее украшение, - вежливо заметил Анта, - а как, солите?
- Просаливаем немного, лучше сохраняются.
Георгий знал обычай тушин: о важном не беседуют на ходу. Надо покорно подчиниться закону гостеприимства.
Каменная башня возвышалась над богатой саклей. Семья Анта Девдрис радушно встретила гостя. В честь Георгия зарезали корову. Задымился очаг. Спешно готовили разные кушанья.
Молодые дочери Анта внесли подносы. В чашах краснело вино и пенился ячменный налиток. Девушки настойчиво угощали Георгия и Эрасти, просили выпить за их здоровье.
Так тушинки встречают гостя. Георгий залюбовался. Длинное черное платье из тонкой шерстяной ткани резко оттеняло свежую белизну лица, оживленного румянцем и черными красивыми глазами.
Георгий скользнул по пестрому поясу младшей, туго перетянутому на гибкой талии.
Девушка, постукивая узорчатыми читами, обтягивающими стройные ноги, просила гостя еще выпить чашу вина.
Георгий незаметно остановил взгляд на унизанном серебряными пластинками и разноцветным бисером нагруднике. Девушка, вспыхнув, отвела глаза. На белоснежной шее зазвенело ожерелье, в ушах беспокойно качнулись серьги.
"Если в бою уцелею, непременно женю Даутбека и Элизбара на дочерях Анта, - подумал Георгий, - верность тушинок будет лучшей наградой для «барсов».
Внесли кушанья. Анта поднялся и стоя стал угощать Георгия. Только после долгих просьб и уговоров Анта согласился сесть и разделить с гостями ужин.
Георгий мысленно пожалел, что, уступая настойчивости хевис-бери, по горло насытился у жертвенника. Но ради успеха дела решил есть, насколько хватит мужества.
Девушки с еще большей настойчивостью уговаривали гостей утолить голод и жажду.
Старшая, отбросив с покатых плеч черные косы, придвинула поднос с медом и сыром. На руках зашумели браслеты. Эрасти едва сдержался, чтобы не поцеловать тонкие пальцы, унизанные перстнями, так шумело у него в голове от пива. Эрасти чувствовал, что пища у него уже лезет из ушей. Он умоляюще смотрел на Саакадзе. Но Георгий знаками приказал ему есть.
Наконец мучительный ужин кончился и женщины удалились. Эрасти ушел к коням. Георгий начал разговор: несметные силы персов снова переступили порог Кахети. Что ждет кахетинцев? Но он, Георгий Саакадзе, поднял меч и призывает тушинское общество на помощь благородному делу. Наконец он добился, - шах Аббас доверил ему иранское войско. Час мести настал! Церковь с ним. И Георгий протянул грамоту.
Анта долго вертел вощеную бумагу, увенчанную крестом, и наконец попросил Георгия «оживить слова».
Георгий медленно прочел обращение к тушинам архиепископа Феодосия. Упомянув о власти бога над человеком, зверем и птицей и сравнив шаха Аббаса с сатаной, превращающим дерево в пепел, воду в песок, а человека в прах, Феодосий сулил земные и небесные блага всем сражающимся с собакой шахом Аббасом: «Выкажи ныне веру свою во Христа, храбрость, мужество и братскую любовь», - закончил Георгий.
Внимательно выслушав, Анта сказал:
- Если враги нашли дорогу, - не устанут играть шашкой, пока им кисти не отрубишь. Такой у шакалов характер. Но с тобой у нас не общая дорога. Ты с персом против грузин шел, значит, против тушин.
Георгий согласился. Но ошибка воина во имя благородной цели не должна тревожить мудрого мужа. И Георгий, понизив голос, откровенно рассказал старому Анта о пережитой трагедии у теснин Упадари.
Но сейчас не время копать прошлое, надо спасать Кахети и Картли. А разве Анта рассчитывает на доброту персов? Или шах, поработив Кахети, позволит тушинам пользоваться пастбищами? Алванское поле в опасности. А разве перс снова не поможет шамхалу? Что выиграют тушины, отказавшись от благородной и выгодной помощи?
Анта указал Саакадзе на неприступность гор. Сейчас тушины разгромили шамхалат и, если надо будет, еще не раз выйдут на охоту за кистями. Без пастбищ тушины, конечно, не могут жить, поэтому всегда помогали кахетинцам и теперь помогут.
Но Георгий уловил колебание Анта и поспешил привести еще больше доказательств. Он пошел на унижение и признался, что был обманут коварным шахом.
Черная ночь опустилась на аул Паранга. Деревья словно надвинулись на угрюмые стены башен. Только в темном провале неба ярко горела большая звезда. За аулом выли волки, доносилось неясное бормотание медведя.
В саклях мерцали непривычные поздние огоньки. Тушины не спали. За горящими очагами взволнованно говорили о Георгии Саакадзе. Старики удивлялись его спокойствию, молодые - отваге. Зачем пришел к ним непонятный гость? С нетерпением ждали рассвета.
…Анта долго молчал. Наконец он обещал Георгию утром поговорить со старейшими.
- Э, Георгий, увяз ты в думе черной, как буйвол в тине болотной. Но не печалься, ложись, пусть будет мир под кровлей моей. Завтра народ на площади соберем. Наша молодежь любит лишний раз замахнуться шашкой.
Георгий знал, общественные дела решал хевис-бери со старейшими аула, и хотя им беспрекословно повиновались, но обычай требовал все дела выносить на обсуждение народа. Георгия беспокоило решение старейших, и он готовился к разговору на площади.
Одеяло, тюфяки из взбитой шерсти, мутаки, наваленные на тахту, - но напрасно Георгий пытается заснуть. «Добиться помощи тушин, значит, приблизить победу. Где теперь „барсы“, мои бедные друзья? Скачут по всей Картли, по грузинским землям, выполняя мой замысел. Главное - объединить всех. Даже князьям кланяюсь. Но я добьюсь признания азнаурского дела. Сначала надо изгнать персов, потом… Нет, Шадиман, раньше буду думать только о персах».
Ночью Георгию мерещились пролетающие всадники, дикое ржание коней, тревожный рокот рога. Он вскакивал, всматривался в темноту, зарывался в одеяло, но сон бежал от него. Саклю наполняли кровавые видения. Вот в пропасть скатываются кизилбаши. Вот на измятую долину упала последняя картлийская дружина. «Береги коня, береги коня!» - слышит Георгий. Он отбросил одеяло, вытер мутакой холодный пот и призывал утро.
Наконец рассвет. Голубое небо на востоке подернуто розовой дымкой. Горный воздух наполнен ароматом лесов. За цепью черных гор серебрятся выси Кавказа. Журчит голубая вода, спадая в расселину.
Здесь, у родника, на скале, охраняемой ангелом камней, совещался хевис-бери Анта со Старейшими.
Георгий поспешил к главному деканозу. Надо задобрить священнослужителей, народ им верит. Когда Георгий за ужином осторожно заговорил с Анта о смешении языческих обрядов тушин с христианством, Анта ответил - «нам это удобно».
У главного жреца совещались. Выгодна ли для тушин предстоящая война? Поддерживать ли деканозам хевис-бери, если старейшие решат оказать помощь Георгию Саакадзе.
Георгий пришел вовремя.
Деканозам понравилось почтительное обращение Саакадзе к ним за поддержкой. Георгий с большим уважением заговорил о значении деканозов в делах Тушети, говорил о выгоде для тушин военной помощи и обещал после победы большие вклады скотом и оружием священной семье деканозов.
Главный деканоз, погладив на груди амулет, насмешливо сказал:
- Когда земля задрожала и повалились камни и деревья, один слабоголовый тушин уверял, это не бык внутри земли чешет железную спину, а огонь рвется наружу. Не надо резать, - уговаривал он, - на перекрестке горных троп черного козленка и ставить у жертвенника зажженную свечу, а лучше поставить крепкие столбы в саклях. Поставили. Через год бык снова зачесал железную спину. Камни и деревья упали, столбы в саклях тоже. Над тушином много смеялись, но слабоголовый не успокаивался. Когда Мегой загородил луну, он посоветовал не отгонять Мегоя метанием в него множества стрел - это может разозлить Мегоя, и злой дух навсегда загородит луне путь, а лучше задобрить пением. Но ни хелхои, ни деканозы уже словам не поверили и заставили слабоголового поклясться.
- А какую клятву надо произнести? - быстро спросил Георгий.
- У нас две клятвы. Первая - когда человек клянется, он три раза обходит вокруг жертвенника, держа боевое знамя - Алами. Другая клятва - человека ставят на колени около могилы его предков, перед ним кладут ослиное седло и сосуд, из которого кормят собак, и деканоз говорит: «Усопшие наши! Приводим к вам этого человека на суд, предоставляем вам полное право над ним: отдайте его, кому хотите, в жертву и услужение и делайте с ним, что хотите, если он не скажет истины».
- Я готов на обе клятвы. У меня здесь нет могилы предков. Поставьте ослиное седло и собачий сосуд перед могилой предков старого Датвиа. Он погиб от персов два года назад. Пусть я буду рабом всех мертвецов, если лживо уверяю в своих намерениях.
- Хорошо, Георгий Саакадзе, ты со знаменем Алами произнесешь перед алтарем клятву.
Под скалой на площади уже шумели тушины.
Георгий стал около дерева, выставив вперед по-тушински правую ногу.
Наконец появились хевис-бери и старейшие. Анта встал на пригорок. Отсюда все могут его видеть и слышать.
- Тушины! Георгий Саакадзе, которому народ Картли за победу над турками в Сурамском бою дал почетное звание Великого Моурави, на благое дело зовет тушин, на войну с разорителем наших грузинских земель.
Вперед выступил пожилой тушин.
- Я Георгия Саакадзе хорошо знаю, победу над турками он одержал, персов тоже он привел. Прошло два года, а кто забыл, как в славном бою погибли мой отец Датвиа и мой сын Чуа… Погибли - это не беда, каждый тушин желает умереть не на тахте, а сражаясь с врагом… Но помните, тушины, как проклятые богом персы повесили в Греми тринадцать павших в битве храбрецов?! Кто забыл повешенных Датвиа и Чуа?!
- Никто не забыл!
- Никто, никто! - Ты будешь отомщен, Гулиа!
- Отомстим, отомстим! - кричали тушины.
- Отомстите? А слушаете Георгия Саакадзе, виновника нанесенного оскорбления, виновника гибели грузин. Забыли, кто указал дорогу заклятому врагу?
Народ молчал.
Вперед выступил Георгий. Он знал, как надо говорить, когда слушает площадь.
- Отважные тушины! Я пришел к вам один, как воин, за воинской помощью! Не оправдывать себя пришел, а говорить о судьбе Картли и Кахети. Сейчас надо забыть все обиды и ошибки. Персидский ханжал навис над грузинской землей. Обрушимся на извечного врага. Я обещаю вам победить и еще обещаю - после победы я снова приду к вам один, и тогда судите меня.
Георгий снял с себя шашку и протянул хевис-бери.
По площади пронесся сдержанный гул. Эрасти вздрогнул, тревожно оглянулся и приблизился к Саакадзе.
Анта, взяв у Георгия шашку, сурово посмотрел на горячившуюся молодежь.
- Я всем пренебрег: дворцы, почести, богатства, - все бросил под ноги своему коню и пришел отомстить заклятому врагу, - продолжал Георгий. - Вы, тушины, - горцы, мы, картлийцы, тоже горцы. У вас один враг - шамхал, а мы окружены врагами, как озеро берегом. Ваш щит - горы, и путь ваш простой, наш щит - собственная грудь, и путь наш вокруг озера. Я хочу прорвать преграду, хочу объединить грузин, хочу превратить озеро в бурную реку. Кто скажет - мои намерения вредны народу? Вот отважный Гулиа о своих витязях говорил. О Датвиа и Чуа помню и я, Георгий Саакадзе. Пусть у меня в бою конь ослепнет, если я скажу неправду. Старшего сына своего, Паата, я заложником оставил шаху Аббасу. Оставил, чтобы отомстить за тысячу тысяч Датвиа и Чуа…
Тишина оборвалась. Голоса ударились в голоса. Так камень ударяется о камень.
Заглушая гул, Георгий крикнул:
- Я все сказал. Окажете нам помощь - слава вам, откажете в помощи - не остановимся мы. Поступайте, как подскажет вам народная совесть.
На площади сквозь общий шум прорывались возбужденные голоса:
- Послушаем хевис-бери! Послушаем!
Анта выступил вперед. Площадь замерла.
- Тушины! Вы слышали Георгия Саакадзе. Кто из тушин помнит, чтобы наши предки отказывали другу в отважном деле?!
- Никто! - закричали тушинские витязи.
- Нет, наши предки не опозорили нас, и мы не опозорим их память!
- Лучше человеку надеть покрывало своей жены, чем оскорбить друга, отказавшись стать рядом с ним в битве!
- Пусть я умру у тебя, хевис-бери, если мысли мои уже не на поле битвы!
- Придется нам лишний раз замахнуться шашкой!
- Пусть у того, кто изменит обычаям предков, переломится меч, занесенный над врагом.
И тушины стали закладывать, как перед боем, полы чохи за широкий кожаный пояс.
Анта Девдрис одел на Георгия его шашку и торжественно произнес:
- Георгий Саакадзе, спасибо, что вспомнил о нас, и главе грузинской церкви спасибо! Тушины всегда готовы на отважное дело. Ни суровая непогода, ни голод, ни опасная тропа не остановят нас: опасность для нас наслаждение. Женщины наши при набеге врагов не прячутся и не стонут, а собираются вместе и поют веселыми голосами боевые песни, воспламеняя в мужчинах отвагу. Через три дня на рассвете под знаменем Алами тушины выступят на Баубан-билик. Твоих гонцов подождем внизу. Обещаем и мы тебе: победим или умрем!
Анта махнул рукой, на высокой башне вспыхнуло пламя. На далеких башнях запылали ответные огни.
И вмиг несколько тушин вскочили на коней и поскакали к тушинской тропе. Они спешили оповестить горную Тушети о решении хевис-бери.
Деканозы вынесли священные знамена, обвешанные колокольчиками и пестрыми платками. Потрясая знаменами, деканозы напоминали тушинам обычай предков не брать в плен и самим не сдаваться.
Гулиа высоко поднял знамя Алами. В глубокой тишине тушины торжественно склонились перед знаменем. Отныне нарушение обещания - клятвопреступление, позор для всего общества до седьмого поколения.
Анта положил руку на знамя:
- Да будет нам свидетелем ангел боя! Все за одного, один за всех!
Витязи обнажили мечи:
- Все за одного, один за всех!
Вперед выскочил младший сын Анта, носящий имя отважного витязя Мети. Он запел боевую песню, подхваченную витязями:

В Бахтриони злы татары
Темной ночью совещаются!
Отобьем скота отары,
С жизнью пусть тушин прощается.

На Алванском поле станем
И в Ахмети виноградники
Жечь три ночи не устанем!
Иль алла! На битву, всадники!

Узнают о том тушины,
Препоясывают весело
Высоко мечи, с вершины
Вниз ползут, их мгла завесила.

Поздно звезды заиграли
Над лесными исполинами,
Прискакали к Накерали,
Врезались в Папкасы клинами.

Стали сил ряды несметны.
Конь, по-нашему подкованный,
След оставит незаметный,
Стрелы тоже уготованы.

Рассечем рассвет набегом,
Перервем шамхальцев линию,
Завладеем - горе бекам -
Бахтрионскою твердынею!

Выходи, султан, сначала
Посмотри глазами пыльными.
Сколько витязей примчалось,
Или выведем насильно мы.

Я, Сагиришвили Мети,
Предводимый дуба ангелом,
Проскочу сквозь башни эти,
Семерых отмечу франгулой,

Что освещена точилом,
Знамя вскину гомецарское!
А не то прощусь с светилом,
Вмиг на девушку татарскую

Обменяйте Мети-волка,
На чадру - отвагу львиную…
Эй, тушины, ждать недолго,
Мчитесь, витязи, лавиною!

Кровь врагов бурлит рекою.
Наши души не погублены.
Сбит султан стальной рукою,

Предыдущая страница 29 Следующая страница


Жертва 30

И шамхальцы все изрублены.

Эй, тушин, в бою бесстрашен!
Пусть стада твои утроятся.
На Алванском сорок башен
Из костей татарских строятся.

Поле отняли Алвани,
В сочных травах, бесконечное,
Не дремать шахмальцам в стане,
Скот наш там на веки вечные.

И ни царь, ни бог, ни ангел,
Ни медведь, ни дуб, ни гром еще,
Кто владеет силой франгул,
Не окажет дерзким помощи.

Меч тяжелый в пропасть кинет
Пусть жена, кто сам откажется
И Алванское покинет,
В жаркой битве не покажется.

Нет, трусливые мужчины
Не в Тушетии рождаются.
На коней! В огне вершины,
Праздник битвы приближается!

Саакадзе облегченно вздохнул. Он одержал необычайную победу на площади отваги.
Главный жрец взял из рук Гулиа знамя Алами и передал Георгию. Деканозы выстроились в три ряда, стройно направились к Хитано. Саакадзе со знаменем Алами твердо шагал за жрецами. В торжественном молчании все тушины последовали к жертвеннику, где Георгий Саакадзе произнесет клятву. Потом - пир и проводы мужественного воина до Баубан-билик.

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Цветистые ковры и пестрые ткани свешиваются с желтых и синих резных балконов. Всюду на мутаках лежат бубны, дайры или чонгури. Неподвижны чонгури, обвитые лентами. Турьи роги и азарпеши пусты. Деревянные подносы и чаши, наполненные сладостями, пылятся на узорчатых камках.
Женщины, закрытые кружевными лечаками и покрывалами, безмолвно сидят на плоских крышах.
Разодетый Тбилиси сумрачно смотрит на мутно-коричневые волны. Тысячи сарбазов вползают за Вердибегом в Сеид-Абадские ворота.
- Танцуйте, черти! Пойте, собачьи дети! - кричат гзири, облетая площади и улички, размахивая нагайками.
Пронзительно взвизгнула зурна. Качнулись знамена. За ними молча потянулись амкары. Идут певцы, вяло распевая унылые песни. Идут танцоры, еле передвигая ноги. Идут купцы, поздравляют друг друга с радостным днем и прибавляют крепкое слово.
Царь Симон II въехал в Сеид-Абадские ворота.
Навстречу Симону скачет Исмаил-хан с персидской знатью. Скачут князья с вооруженными дружинниками. Ударил колокол Сионского собора, и тбилисские церкви подхватили звон.
Из ворот Метехского замка выехал Шадиман. Чуть позади следуют за ним Магаладзе, Церетели, Джавахишвили, Цицишвили и другие князья. Шадиман надменно восседает на окованном золотом седле. Он снова выезжает как везир Картли. Он едет навстречу Симону, царю, которого он вылепил из глины.
Симон торжествующе оглядывался. Вот он, нарядный Тбилиси! Вот сейчас царь Симон взойдет на престол Картли. Довольно царствовал хитрый Георгий, изнеженный Луарсаб, скупой Баграт. Он, Симон, подымет знамя Багратидов до солнца.
Рядом с Симоном скачут Зураб, Карчи-хан, Ага-хан и следом десять минбашей.
Чуть позже показался Георгий Саакадзе. На нем блистал персидский наряд и меч шаха Аббаса. Навстречу Саакадзе приблизились Дато, Ростом и вооруженные азнауры.
Визжит зурна. Расплываются звуки пандури. Но нет радостных возгласов, на крышах не танцуют женщины, нет праздничной толкотни и суеты, даже из духанов не несутся обычные пьяные песни.
Спесивый Симон ничего не замечает, даже не замечает, что не встречен высшим духовенством. Это заметил Шадиман. Но Феодосий заявил: духовенство ждет Симона в Сионском соборе, где на царя возложат корону Багратидов.
«В первопрестольный Мцхета не пускают, - магометанин и не желанный народу… Нехорошо», - подумал Шадиман.
Симон ни о чем не думает. Он горделиво сидит на черном жеребце, красуясь на солнце дорогой царской одеждой и выкрашенным усом. Торжественная процессия приближается к Сионскому собору. И вдруг замешательство. Сутолока. Все топчутся на месте. Кони стучат копытами. С балкона свалился ковер. На соседней крыше громко захохотали.
Симон привстал на стременах и повернул коня, небрежно бросив: «Раньше помолюсь в мечети».
Исмаил-хан, Карчи-хан и вся персидская знать, выразив радость, последовали за Симоном.
На строимом минарете блеснули голубые изразцы. К мечети хлынули с фанатичными выкриками кизилбаши в красных войлочных колпаках.
В тревоге Шадиман приблизился к Симону. Но напрасно опытный князь хотел удержать от гибельного поступка неопытного царя. Шадиман вздрогнул, он заметил смеющиеся глаза Саакадзе. «Все пропало, Симон процарствует меньше, чем Баграт».
Симон гордился своим решением, только что пришедшим ему на ум. «Царь должен сам думать. От шаха получил трон, за чалму „льва Ирана“ буду держаться, кто свалит? Шадиман мудрец, его советы полезны, но пока пусть следит за майданом, пусть овец меняет на благовония, сыр на бархат. Говорят, торговля наполняет царские кисеты. Мой отец любил кисеты, но царскими делами я буду управлять не хуже Шадимана».
Толпа странно затихла. Застыли амкарские знамена.
Вдруг взвизгнула зурна, и народ стихийно повернул к Сионскому собору.
Дато быстро переглянулся с Саакадзе и, пропустив более половины процессии, рассек воздух нагайкой. Азнауры на конях врезались в середину.
- Куда?! - притворно закричал Дато. - Разве не знаете, царь - магометанин, поэтому раньше в мечеть поехал?
Толпа загудела.
- Шахсей-вахсей хотите устроить? - тихо спросил Дато, перегнувшись через седло. - Тебя, Сиуш, прошу, не время еще.
Азнауры, образовав цепь, направили, - «чтобы густо для собаки не было», - половину амкаров к мечети.
Шадиман видел притворные усилия, но в душе оправдывал азнауров.
По дороге в мечеть толпа таяла, ловко ныряя в закоулки, переваливаясь через заборчики. К мечети подошли почти одни персияне.
Но после мечети Шадимана ждала еще большая неприятность. У Сионского собора выяснилось - католикос не выйдет навстречу царю. Церковь только для виду признала Симона, навязанного шахом Аббасом.
Но Симону не до церкви.
«Жаль, - думает он, - Шадиман не удержал ведьму Гульшари и ее бесхвостого черта, не видели они, как блестит на мне корона. Надо пир двухнедельный устроить с разноцветными огнями, подобно исфаханскому, невесту себе выберу. Жаль, я и шах Аббас враждуем с Теймуразом, говорят, у него дочь красивая, хотя слишком молодая. Может, к русийскому царю послать за царевной? Или к греческому? Луарсаб, кажется, хотел на греческой жениться».
На остроконечной башне взвился стяг Багратидов.
«Почти бежал, а сейчас царем возвращаюсь», - восхищался собою Симон, въезжая в Метехи.
Саакадзе и «барсы» переступили порог замка. Они взволнованы. Где остроумный Луарсаб? Где красавица Тэкле? Где их бурная молодость?
Звенят пандури. Бьют барабаны. Развевают шелка танцовщицы. Царский пир. Фонтан окрашен зеленовато-оранжевым огнем. Сереброгорлые кувшины стоят на пестрых коврах. В роги хлынуло вино времен Левана Кахетинского.
Но Шадиман все больше тревожится: не прибыли Гуриели, Дадиани, Мухран-батони, Ксанский Эристави. Открытый вызов!
Георгий Саакадзе оставался в Метехи только один день. Он, Папуна, Дато, Ростом, Гиви и Эрасти выехали из Тбилиси.

Снова родные леса, долины, горы. Не заезжая в придорожные духаны, не останавливаясь в знакомых деревнях, гонят коней.
А вот Носте, родная Ностури! Скорей, скорей к любимой Русудан!
Навстречу Георгию неслись по лестнице сыновья - Автандил, Бежан и Иорам. Автандил, перескакивая ступеньки, подбежал первым.
Саакадзе изумленно оглядывал Автандила, высокого, красивого, похожего на Русудан. Сердце Георгия забилось. Он схватил сына, но вспомнил другого: нет, я не изменю тебе, любимый Паата! И Георгий с нарочитой сдержанностью обнял сыновей:
- А это кто? Сын Эрасти? Какой молодец! - Русудан навсегда взяла в свою семью Дареджан, жену Эрасти, с сыном.
Три дня замок оглашался радостными криками. На всех площадях, во дворе, на лестницах, у ворот толпились ностевцы. Каждый хотел поближе увидеть Георгия, каждый хотел услышать - правда ли, Георгий совсем вернулся в Картли.
Молодежь просилась в личную дружину, пожилые предлагали немедленно сесть на коней. Старики рвались строить новые укрепления, мальчики просились в факельщики.
Носте, беспокойное Носте снова бурлило, снова дышало полной грудью.
Георгий беседовал со стариками, проверял молодежь, хвалил мальчиков, советуя заняться немедля подготовкой факелов. Расспрашивал пожилых о наличии коней и без устали шагал, шагал по уличкам любимого Носте, сопровождаемый возбужденной толпой.
Дато и Хорешани уехали гостить в Амши. Там, в маленькой церкви, по настойчивой просьбе Дато, они тихо обвенчались, ибо минул год, как скончался старый князь, муж Хорешани.
В Носте прискакали Даутбек и Димитрий. Они рассказали о решении кахетинской Тушети. В лесах и ущельях устроены завалы и засады. Тушины ждут сигнала.
Саакадзе внимательно слушал Даутбека. Поддержка не только горных, но и кахетинских тушин расширяла план войны. Саакадзе понимал: и Даутбеку нелегко дались тушины, но пусть Даутбек радуется: клятва Саакадзе у жертвенника горной Тушети будет настоящей клятвой.
Сегодня к Саакадзе съехались все родные «барсов». Приехали Дато, Хорешани, приехал Иванэ Кавтарадзе. Он еще больше располнел. Самодовольно посматривая на Дато и на княгиню Хорешани, Иванэ вытирал синим платком потный затылок. Дед сидел рядом с Димитрием и не спускал с него счастливых глаз. Димитрий признался:
- Разве я мог не повидать деда? Разве мог перед боем с персами не перецеловать все морщинки на дорогом лице?
Даутбек вздохнул: «Сколько морщинок прибавилось на дорогих лицах матери и отца? А бедная Миранда как вдова живет. Сейчас счастлива. Ростом влюбленным ходит, а кто знает, сколько „барсов“ после войны с персами в Носте вернется? Если суждено, пусть лучше я погибну, чем Ростом. Но у каждого человека судьба висит на его шее».

Русудан и Георгий провожали друзей. Тепло мерцали звезды. В потемневшей траве призывно стрекотали цикады. Тихо шелестела листва. В такие вечера неясное томление охватывает человека и хочется молчать, ощущая горячую руку в своей руке.
Георгий и Русудан поднялись на площадку. Как коротки их часы! Русудан положила голову на плечо мужа.
- Останься, Георгий, еще хоть на один день останься, - просила Русудан.
- Не могу, моя Русудан. Разве Карчи-хан не замышляет уже против Картли? Разве Шадиман не нашептывает Исмаил-хану советы? Нет, надолго их нельзя оставлять одних. Скоро, моя Русудан, будем вместе.
Георгий собрал в покоях Русудан сыновей. В эти хлопотливые дни он внимательно присматривался к своей семье. Девочки были подростками, Автандил и Бежан стройными юношами. С ними хотел говорить Георгий.
- Отец, я чту твою волю, но позволь сказать правду. Мое сердце и ум тянутся не к оружию, а к науке, - говорил юный Бежан. - Я хочу изучить прошлое мира, прошлое нашей страны.
- Наше прошлое записано кровью, мой Бежан, каждая страница дышит войнами и борьбой за родину, за счастье быть грузином. Пятнадцать веков беспрерывных боев… И помни, самая благородная наука - любовь к родине. Конечно, не только мечом можно отстаивать свое право, но только мечом можно утверждать свою силу.
- Да, мой большой отец, но крест часто заменяет меч. Я глубоко взволнован чистотой нашей веры. Десять заповедей - это нравственная сила человека. «Не убий», - и я не убью.
- Я тебя не принуждаю, мой Бежан, но помни, даже монахи носят под рясой кинжал. Думаю, для защиты левой щеки, когда их бьют по правой. «Не убий» для друга, а для врага убей, сколько можешь. И все ученые, все лучшие люди прославляют доблесть воинов. Наша гордость - Шота Руставели. А о чем говорит «Витязь в тигровой шкуре»? О любви, дружбе и отваге. Вот в чем нравственная сила человека.
- Ты прав, мой большой отец, но пути бывают разные. Я хочу молить небо о ниспослании нашей стране умиротворения…
- Моли, если хочешь, но я думаю, небо мало занимается нашей суетной землей. Если бы ты слышал мольбу тысяч матерей, их вопли, когда сарбазы разбивали о камни головы детей, если бы ты видел, как конница врагов втаптывала в грязь обессиленных женщин, если бы ты видел, как пробовали ханы острие шашек на шеях юношей, если бы ты видел… Да, мой Бежан, такое видение рождает любовь и ненависть, но не веру в милосердие неба. Ты еще юн. Скажи, отец Трифилий часто беседовал с тобой о небе?
- Часто… о земле тоже не мало.
- Понимаю… Значит, уйдешь в монастырь?
- Отец Трифилий советует год подумать, но я уже решил.
- Значит, сейчас хочешь?
- Нет, мой большой отец, когда ты изгонишь врагов нашей церкви.
- А ты думаешь, я их крестом буду гнать?
Бежан удивленно, несколько растерянно посмотрел на отца.
- Христос сказал: воздайте кесарево кесарю, а божье богу.
- Церковь хорошо запомнила кесарево кесарю, запомни и ты: на земле одно право - право сильного. Какому делу ни отдашь жизнь, не забудь земной закон.
В комнате молчали. Георгий думал: «Это мой единственный сын, который уцелеет. Трифилий хочет своего крестника сделать наследником Кватахевского монастыря. Тоже княжество. Что ж, Трифилий неплохой воин и Бежана научит разговаривать с богом, а заодно и с чертом».
«Это наш единственный сын, который уцелеет», - думала Русудан и мягко опустила руку на колено Саакадзе.
- Не огорчайся, мой Георгий, пусть Бежан молится за Картли, за нас, за нашего Паата. - Голос Русудан дрогнул.
- Отец, а мне позволь скакать рядом с тобой. Обещаю драться за себя, за Бежана и за нашего Паата.
Автандил с силой взмахнул шашкой.
Глаза Георгия и Русудан встретились: гордость и радость светились в них.
Молчание нарушил десятилетний Иорам.
- Помни, отец, у тебя еще есть в запасе Иорам. Обещаю тебе всегда беречь мать, беречь сестер. Но сейчас, когда ты поднял меч, мой факел будет ярче всех освещать лица врагов, ибо мальчики Носте выбрали меня начальником, а моя мать, лучшая из лучших матерей, уже благословила мой факел.
Георгий обнял Автандила, обнял Иорама и, точно жалея, особенно горячо поцеловал Бежана.

Пирует Метехский замок. Но отсутствуют светлейшие князья. Нет ни Мамия Гуриели, ни Дадиани, ни Мухран-батони, ни Ксанского Эристави. Открытый вызов, внушающий тревогу.
Шадиман поднимает золотую чашу, но едва прикасается губами к вину. Шадиман смотрит на музыкантов, но не слышит раската барабанов и труб. Шадиман любезно беседует с ханами, но не видит оранжево-красных усов и глаз, сладких до приторности.
Четвертый день пира. Фонтан окрашен багрово-красным огнем. На плечах вносятся золотогорлые кувшины с вином времен Симона I, целиком зажаренные бараны с вызолоченными рогами, обвитые розами, утыканные горящими свечками. Желтые язычки облизывают липкий воздух.
Симон упоен. Милостиво передает царскую чашу, произносит напыщенные речи.
Шадиман подает знак. Начинается шаироба - стихотворный поединок. Придворные поэты наперебой восхваляют царя Симона, благороднейшего из благородных, храбрейшего из храбрых. Ханы с интересом слушают чужие напевы. Князья переводят персиянам лесть певцов, сравнивающих Симона с молнией и тигром, бурей и вершиной.
Шадиман незаметно покидает зал. За ним влиятельные князья. Они приходят в книгохранилище. Сюда глухо проникает шум пира. Мрачно поблескивают черные ниши. У закрытых дверей зоркие чубукчи. Князья сумрачно слушают Шадимана.
- …помните ли вы обязанности перед предками и потомками? Вы получили знамена в наследство и наследникам должны передать. А вы что делаете? Одержимые своеволием и страстями, истребляете друг друга! Ссоры, самоуправство, насилие, буйство! Остановитесь, князья! Только наше могущество может спасти Грузию!
- Что предлагаешь, Шадиман?
Газнели недоверчиво покосился на Палавандишвили.
- Предлагаю забыть вражду родовую и соседскую. Предлагаю прекратить раздробление фамилий! Вы оскудели имениями, разделились и сами унизили свое величие!
- Тебе легко, Шадиман, ты в Марабде один владетель. А вот у меня пять братьев и три племянника, и каждый думает, он умнее другого, - сердито стукнул шашкой Леван Качибадзе.
- Пусть будет хоть двадцать братьев и пятнадцать племянников, владетелем должен быть старший в роду, а остальные составлять единую семью. Об этом решил говорить с Зурабом Эристави. Необходимо примирить братьев. Зураб - законный наследник. Но к нашему разговору вернемся после ухода персов. Сейчас надо говорить о сегодняшнем дне. Помните, князья, вернулся Саакадзе. Церковь с ним. Недаром Трифилий крутился, как волчок. Перед азнаурской опасностью забудем междоусобную вражду. По примеру древних времен соединим мечи и одним ударом пронзим дракона, посягающего на княжеские права. Нетрудно догадаться, просто так Саакадзе не пришел бы, он недоброе замышляет.
Шадиман пристально оглядел встревоженные лица.
Князья заговорили. Уже никто не думал оспаривать предложение Шадимана. Вновь ожил страх за свои замки, пережитый два года назад, когда они, побросав шлемы и на ходу одевая чалмы, бросились за Багратом к шаху Аббасу.
Но Шадиман хотел добиться прочного подчинения своей воле.
- Размышлять не время! - предупреждающе закончил Шадиман. - Ровно через день гонцы поскачут к замкам, а к концу пира княжеские дружины должны стянуться к тбилисской цитадели.
Утром Шадиман беседовал с Исмаил-ханом, Карчи-ханом и Вердибегом.
- Надо усилить в Тбилиси иранские войска, - настаивал Шадиман, - народ неспокоен, трудно так царствовать Симону.
«Не Симону, а тебе», - мысленно усмехнулся Карчи-хан, но вслух учтиво сказал:
- Войска мне самому нужны для других целей, именно - для облегчения царствования Симона.
Только Вердибег поддержал Шадимана:
- Мы пришли успокоить народ, заодно и некоторых князей.
Шадиман не возражал: некоторых князей?! Пожалуйста!
Но Карчи-хан сухими пальцами стукнул по рукоятке ханжала, он подождет Саакадзе, он обещает подумать.
Шадиман не хотел ждать. И поскакали молодые князья. К Тбилиси стали быстро стягиваться царские войска и тваладские сотни.
Шадиман поморщился: где Гуния, где Асламаз? Где блеск тваладцев?! Говорят, по святым местам ходят азнауры, за царя Луарсаба молятся. Шадиман не верил. Наверно, скрываются в Имерети. Он все с большей тревогой чувствовал, как ускользает власть, словно уж, от него.
И снова резкие повеления, и снова скачут нацвали и гзири. Из всех деревень и царских владений снова везут в Тбилиси продукты. Скрипят арбы с хлебом. Ревет скот. Все помещения крепости в Метехи, даже уничтоженные Луарсабом подземные темницы, превращены в погреба и наполнились кувшинами с вином, медом, маслом, сыром. Готовится война с собственным народом.
Шадиман обдумывал: "Церковь против, народ против, могущественные князья против, и Андукапар за собой много князей увлек. Надо Андукапара обезоружить. Пусть Симон пригласит его вновь начальником замка. Не время считать обиды. Надо войной заставить и плебеев и непокорных князей признать Симона… Устал я, пятую ночь тревожные думы не дают уснуть… Зураб поспешил в Ананури, говорят, Баадур бежал с семьей к отцу жены. Этот князь стоит посередине, кто верх возьмет, туда повернет… Душно! Проклятие! Где воздух?! Надо окно открыть, все задохнемся… Что стало с князьями? Никто друг другу на абаз не верит. Воюют с соседями, с собственной семьей. Да, политика шаха - верная политика: разобщить князей и с каждым отдельно, как кошка с мышью, играть. Ни у кого нет твердых желаний. Только я, как скала, стою на страже княжеских знамен. Погибну, но не уступлю! Насильно князей склею! Саакадзе! Ожившая угроза! Не ожившая, а никогда не умиравшая!.. Азнауры нарочно распускают слух… Не верю! Саакадзе больше не вернется в Иран! Сына в залог оставил? Не верю! Наверно, побег заранее подготовлен! Одному верю твердо: Саакадзе что-то замышляет. Почему потемнело? Надо еще светильник зажечь. Как глухо гудит медь!
Эй, кто там? Почему неслышно ступаешь? Кто это? Ты?! Георгий Саакадзе?! Кто пропустил?! Зачем лег на ковер? Почему молчишь?! Опять смеешься?! Рано! Ты еще не выиграл! Вставай, прошу тебя! Вот вино, пей! Поговорим, наконец, как двое равных…".
Шадиман пятился к потайной двери. Цепляется за столики, занавеси, лимонное дерево. Толкнул подставку, фарфоровая ваза качнулась и со звоном рассыпалась на полу.
Шадиман в ужасе отшатнулся. В черном квадрате двери белело покрывало. Он схватился за сердце, силился крикнуть.
- Что с тобой, Шадиман? Не ты ли ждал меня в этот час? Мой князь, уж не хотел ли рассмешить меня, разговаривая с моей тенью?
Покрывало соскользнуло. Блеснули светло-каштановые косы. Холодные глаза смотрели на Шадимана.
Шадиман отдернул занавес. Замелькали огни Тбилиси. С шумом Куры в окно ворвался свежий ночной воздух. Шадиман бросился к княгине Цицишвили, судорожно сжал ее. Рванул платье, жадно впился в обнаженные плечи… Он ненасытно целовал удивленную женщину. Он впитывал жизнь в свое похолодевшее сердце.
Полночь. Цитадель ярко освещена. В большой башне Саакадзе слушал ханов. Он понял: Шадиман успел договориться с ними. Нет, далее выжидать опасно.
- Да, храбрый Карчи-хан, надо привести в покорность раньше крупных князей, мелкие покорятся сами.
- Предлагаю разрушить деревни, изрубить непокорных, особенно кахетинцев, - твердил Вердибег.
Саакадзе оборвал долгий спор. Он настаивает на необходимости растянуть колонны сарбазов от Тбилиси до Самухрано и этим не допустить Мухран-батони и Ксанского Эристави соединить их войска. Такая мера помешает и Гуриели, союзнику Мухран-батони, приблизиться к Тбилиси.
- Мухран-батони никого не признает, вот с него и начнем. Но прийти в Самухрано надо мирно. Отрубим голову, хвост отпадет сам. Сильных князей попробуем склонить уговором и обложить данью. Истребить всех можно, но лучше с пользой.
Ханы повеселели… Владения Мухран-батони! Богатства и изобилие табунов. Шелк и отары скота. Вино и ковры! Иншаллах, персидский стан будет переброшен в Самухрано. И, конечно, Непобедимый прав, - растянуть войска надо, это обеспечит вторжение иранцев в глубину Картли.
Но когда шаги Саакадзе заглохли, ханы обсудили и кровавый план Вердибега. Довольные возможностью провести Саакадзе, решили держать его в неведении.
- Саакадзе говорит, начнем с головы, но сам он думает удлинить руку. Бисмиллах! Кого он хочет обмануть? Пусть грузин заранее посыплет себя пылью, - смеялся Вердибег.

В деревянной чаше синели дымчатые сливы. Около чаши дремал торговец. Но некогда было сворачивать коней. Матарс, Пануш и Элизбар, гикнув, перемахнули через фруктовый ларек. Они понеслись по Тбилиси, не замечая ни дороги, ни людей.
От возбуждения «барсы» сначала давились словами. Возложенная на них впервые дипломатическая миссия у пшавов и хевсур проведена блестяще. То ли хевсуры и пшавы сами ненавидят персов, то ли рады оказать Картли услугу, но обещали больше, чем просил Матарс, Пануш и Элизбар. Подымается Арагви пшавская и Арагви хевсурская. От Орцхали до Ильто бушуют горы. По скатам Борбало и Накерали уже спускается могучая конница.
Как всегда перед боем, Саакадзе долго беседовал с «барсами». Все взвесил Саакадзе: ущелья и реки, долины и леса, часы ночи и дня, солнце и туман, преобладающую силу врага и преимущество нападающих.
Обсудив все случайности и получив точные указания, «барсы» на рассвете снова разъехались. Даже Гиви отправился с Элизбаром в Среднюю Картли к арагвинцам, Дато с двумя дружинниками выехал к Эристави Ксанскому, Матарс и Пануш - в Нижнюю Картли, Ростом - в Ананури, к Зурабу.
Позже Даутбек и Димитрий тайно направились к Черному морю в крепость Гонио. Там под защитой турок укрылся от Карчи-хана царь Теймураз. Саакадзе, зная влияние Теймураза на кахетинцев, просил его вернуться в Кахети для разгрома иранцев.
Все «барсы» должны были встретиться с Саакадзе у Мцхета. В монастырях, на высотах, в зарослях лощин, в запертых храмах, в лесных дебрях «барсы» читают народу воззвание Георгия Саакадзе.
И, вспоминая прошлое, снова на призыв Саакадзе сбегался народ. Бросают мотыгу, бросают пилу, прячут плуг, засыпают ормо. Хватают шашки, дубинки, кинжалы, щиты. Засовывают за пояс топор. Накидывают бурки и бегут. Бегут из деревень, замков. Бегут в Ничбисский лес.
У Медвежьей пещеры гудит народ. Сюда по десяти горным тропинкам стекаются крестьяне Верхней, Средней и Нижней Картли. Мсахури, глехи, месепе - нет различия. Саакадзе всех называет одним именем - воин.
Ждут Квливидзе.
Жужжит, как встревоженный улей, лес. День, два.
Переломился сук, взметнулись ветви. Из зарослей, размахивая нагайкой, вынырнул Квливидзе и врезался в гущу обрадованных крестьян.
Нодар, лихо подкрутив усики, сбросил башлык.
- Э-хе! Квливидзе! Победа, батоно! Победа!
- Что кричите?! Боитесь, Шадиман не услышит?
- Чертей не боимся, сами бодаться научились! - выкрикнул рыжебородый.
- Скажи, батоно, правда, князья тоже идут с нами?

Предыдущая страница 30 Следующая страница


31 Анна Антоновская

- О себе думайте! В день сражения тощий конь больше пригодится, чем тучный бык.
- Э-хе, батоно! Хорошо, что пришел!
В лесу становилось тесно. Замелькали чохи, куладжи, бурки, папахи, башлыки. Ополченцы жгли скупые костры. Роняли отрывистые слова. Перебирали стрелы, на оселке точили кинжалы, тряпками обвязывали копыта коней.
Появились азнауры - царские, княжеские. Особенно бурно были встречены Гуния и Асламаз. Они больше года скрывались в Имерети, но до этого долго бродили по Тереку. Хотели передать атаману просьбу Луарсаба о помощи, но застали пустые поселения. Казаки всем войском ушли против крымских татар.
Впервые на зов Саакадзе явились церковные азнауры: Магалашвили, Татишвили, Карсидзе, Бочоридзе, Квалиашвили, Зумбулидзе, Тухарели.
- Монастырские дружины готовы, но ждут разрешения католикоса, а католикос молчит, - заявили азнауры.
Зумбулидзе, расправив свисающие усищи, оглядел с ног до головы старого Квливидзе. Бахвалясь своей дружиной, он спесиво спросил, кто поведет объединенных азнауров в бой.
Квливидзе подбоченился, смахнул набекрень папаху:
- Э, дорогой, если разрешишь, Георгий Саакадзе.
Послышался смех. Зумбулидзе вспрыгнул на камень:
- Георгий Саакадзе - амир-спасалар, а азнаурские дружины должен вести почетный азнаур, которому время посеребрило усы.
- Хорошо поешь, - рассмеялся Квливидзе. - Только помни, азнаур, выбирать будет Георгий Саакадзе. А тебе дам хороший совет: когда выступаешь перед народом, будь не так сладок, чтобы тебя не проглотили, и не так горек, чтобы от тебя не отплевывались.
Крестьяне захохотали. Улыбались азнауры. Зумбулидзе напыжился и спрыгнул с камня.
Солнце золотило верхушки гигантских елей. Плыли густые облака. Напряжение нарастало, чего-то ждали. Взбирались на деревья, подползали к опушке. Наконец с дерева крикнули: «Спускаются с третьей тропы!..»
Еще издали Даутбек и Димитрий махали папахами. «Барсы» соскочили с коней. Они горячо обнялись и трижды облобызались с Квливидзе.
Быть может, никогда и не было бессмысленной схватки у стен Горисцихе? Не мелькали азнаурские клинки, залитые азнаурской кровью, и безумная вражда не вырыла братскую могилу? Нет, был этот тяжелый сон, но растаял при первых лучах картлийского солнца. Вера в Георгия Саакадзе перечеркнула прошлое. И только в воспоминаниях осталось страшное сказание, распеваемое мествире у лесных костров.
Даутбек тихо шепнул:
- Был у Теймураза. Царь ждет помощи от султана, тогда поспешит в Кахети, а пока просит Георгия защитить кахетинцев.
Квливидзе хлопнул по плечу Даутбека:
- Выходит, Георгий удочку держать будет, а Теймураз рыбу тащить?
Народ нетерпеливо теснился к азнаурам.
- Время не ждет, - кричал Димитрий, - один удар кинжала дороже тысячи слов.
Даутбек, стоя на коне, развернул свиток:
- Слушайте, грузины!
Народ затаил дыхание.
Как набат, гремели призывные слова Георгия Саакадзе. Они напоминали картлийцам о славных делах предков, о священном долге защищать родину, защищать свою семью. «…Я с вами! Рука моя еще сильна, чтобы отомстить персам за пролитую ими кровь в отечестве моем. Да не будет в Грузии ни власти персидской, ни царя магометанина Симона», - закончил Даутбек послание Саакадзе.
И лес зашумел клятвенным обещанием.

Ночь. Тбилиси спит. Дворец католикоса погружен в темноту. Только в глубокой нише молельни ярко горят свечи.
Уйдя в высокое кресло, католикос перебирает четки. Черный клобук с крестом надвинут на лоб. Бархатная мантия спадает с плеч.
Против католикоса сидит Саакадзе. Четвертый час идет беседа.
«Не уйду, пока не добьюсь полной поддержки церкви», - думает Георгий. Он расстегнул ворот:
- Что выиграете, отказав мне в помощи?! Гибнет страна, а церковные дружины, здоровые, сытые, укрылись за каменными стенами монастырей для защиты церкви. Но разве можно уберечь сердце, подставив под топор голову?
Католикос сурово перебирает четки, и их стук точно отсекает время.
- Божьи храмы должны быть целы.
Саакадзе подался вперед:
- Войско, святой отец, войско! И клянусь не вложить меч в ножны, пока на нашей земле останется хоть один враг.
Последняя четка выскользнула из пальцев католикоса.
- Церковь тебе поможет, сын мой, но помни, церковные земли священны во веки веков. Аминь!
Католикос поднялся. Глаза Саакадзе зажглись радостью. Он вздохнул полной грудью, точно сдвинул тяжелую глыбу.
- Благослови, святой отец, на священную борьбу с врагами.
Саакадзе опустился на колено и протянул меч. Католикос высоко поднял крест и перекрестил оружие.
Наутро Трифилий совещался с католикосом, потом с Саакадзе и в полдень поспешил к Мухран-батони.
Духовенство тихо разъехалось по землям, подчиненным духовной власти католикоса: Сабаратиано, Саарагво, Самухрано, Сацициано, Джавахети, Ташискари, Триалети, Капкули и Ялати. Католикос велел поднять народ на священную войну с персами. Повелел монастырским дружинам и ополчению подчиниться Георгию Саакадзе.
Саакадзе двинул колонны сарбазов к Самухрано. Запылала долина Ксани. Снова бессмысленная жестокость, снова грабежи и разорение встречных деревень. Саакадзе не препятствовал.
Карчи-хан удивлялся: где «барсы»?
Саакадзе равнодушно бросил:
- «Барсы» ускакали подготовить стан, а также принудить крестьян везти вино и баранов.
Карчи-хан недоволен: принудить мало, надо не жалеть палок для пяток - бараны сами принесут вино.
Георгий похвалил остроумную речь Карчи-хана.
Ехали молча. Чутко прислушивался Георгий. За каждым кустом, за каждым выступом он чувствовал учащенное дыхание Картли. «Народная ярость бьет не хуже клинка», - думал Георгий.
«Азнауры должны победить», - думал Квливидзе, с большой осторожностью передвигая азнаурские дружины к долинам Самухрано.

ГЛАВА СОРОКОВАЯ

Через Ксанскую долину неслись разгоряченные кони. Горное эхо подхватило стремительный цокот. Солнце ударялось о броню и расплескивалось на изгибах лат.
Саакадзе платком вытер вспотевший лоб Джамбаза.
«Барсы» и сорок дружинников-грузин в чешуйчатых кольчугах скакали за Саакадзе. За ними - густой колонной сарбазы.
Поднял забрало Саакадзе и пристально оглядел долину. «Ждут! - подумал он. - Вот в этом лесу, за оврагом, в узкой лощине, за буграми. Ждут!»
Неподвижны зеленые заросли. Спокойна Ксани. Пустынны горные тропы. Безмолвны замки. Ждут.
Георгий обернулся. Высоко на гребне горы замок Ксанских Эристави. Насторожились бойницы и башни. Сквозь зубцы стен просвечивает голубое небо. Суровая тишина сковала замок.
Но долина дышала. По берегам Ксани зрели фруктовые сады. В расщелину юркнула ящерица. Черкая коза, насторожив рожки, шарахнулась со скалы. Взметнулись красные куропатки. С обочин дорог в траву прыгали кузнечики, медведки, саранча, наполняя воздух тревожным стрекотаньем. Синий блестящий жук нырнул в дикий тюльпан. И только на лужайке безмятежно дремал медвежонок. Он приподнял голову, сонными глазами посмотрел на мчавшихся всадников, почесал лапой за ухом, зевнул и снова растянулся на траве.
Саакадзе пришпорил Джамбаза и вброд пересек речку. За ним неслась персидская конница. Зашумела взбудораженная Ксани. Подковы звонко ударялись о кругляки. Летели большие брызги. Иранские знамена мутными пятнами отражались на вспененной воде.
Следуя за Георгием, переговаривались Карчи-хан и Вердибег. Видно, не хватит верблюдов, коней и повозок вывезти богатства Самухрано. А еще предстоит дань с Тбилиси и шелк кахетинских князей. Слава аллаху! Наконец они навсегда покончат с беспокойной Грузией.
Громко и весело переговаривались «барсы». Они недаром сардары и минбаши шаха, они покажут, как уничтожать врага. Они отобьют табуны коней, завладеют драгоценным оружием. Как вино из бурдюка, они выпустят кровь из разжиревших врагов. Слава Христу, наконец «барсы» навсегда покончат с беспокойством Грузии.
Но Саакадзе не говорил и не смеялся. Глубокая складка прорезала переносицу. Острым взором он прощупывал каждый куст, каждый камень. Ждут! Георгий знал - там, за синеющей полоской, учащенно дышат, там бьется нетерпеливое сердце.
На правом берегу Ксани, у деревни, закутанной в зелень садов, Саакадзе остановился. Он выбрал молодого хана с двумя тысячами сарбазов. Карчи-хану Георгий сказал: «Необходимо оставить в заслоне отряд для защиты подступов к Мухрани от Эристави Ксанского».
К полудню конная колонна, растоптав виноградники, придвинулась к скалистым отрогам, на которых возвышались сумрачные башни.
Соскочил Саакадзе с коня и, сопровождаемый «барсами» и Вердибегом, поднялся на крутой выступ. Роскошная Мухранская долина лежала у ног Георгия, но он видел только гору Трех орлов, покрытую густым лесом. Было тихо, лишь в чернеющей балке шумел невидимый поток.
Вердибег одобрил решение Саакадзе оставить и здесь две тысячи сарбазов для охраны леса, откуда могут нагрянуть князья, дружественные Мухран-батони.
И снова Георгий Саакадзе и сорок дружинников-грузин поскакали вперед. Следом, развевая знамена, потянулась поредевшая персидская конница.
Темные тени ночи внезапно легли на Сапурцлийскую долину, владение Мухран-батони. Бледная звезда мерцала над скалистой вершиной, где гордо высился Мухранский замок. Кони устало передвигались во мгле. Саакадзе остановил Джамбаза.
Карчи-хан согласился разбить стан в долине. Он нетерпеливо рвался к замку Мухран-батони, но ночью опасно, замок не уйдет, а долина нужна для завтрашнего дня.
Лощина осветилась зловещим пламенем. Затрещали костры. Сарбазы весело разбивали шатры. К реке на водопой спускали коней, рубили лес, на деревянные заостренные палки нанизывали мясо.
Полночь. Крупные звезды загадочно смотрят с черного неба. Стан спит. Только часовые приглушенно перебрасываются персидскими словами.
Шатер Карчи-хана окружен двойным кольцом исфаханцев - личной охраны. В каганце мерцает голубой огонек. Из мглы выплывают смуглые лица ханов.
Карчи-хан совещается. Но в шатре нет Саакадзе, нет грузин. Еще в Тбилиси тайно от Саакадзе Карчи-хан послал в Кахети гонцов к богатым князьям:
"Аллах всевышний, о аллах!
Благодаря мудрости шах-ин-шаха крылья тишины распростерлись над Грузией. Города умиротворены. Грузинский народ, вознося благодарность «льву Ирана», возвращается к земле и солнцу.
Да будет вечный мир между Ираном и Кахетинским царством. Прибудьте в Самухрано и присутствуйте на утверждении мира. Лично подпишите ферман и примите дары, присланные шах-ин-шахом за верность.
Во имя аллаха милосердного раб веры Карчи-хан".
И вот вернувшийся гонец незаметно проскользнул в шатер Карчи-хана.
Эрасти еще ниже пригнулся и опустил ветки кустов.
Гонец рассказывал о ликовании кахетинских князей. Обрадованные миром, они спешат во владение Мухран-батони. Завтра в долине Сапурцлийской кахетинцы представятся Карни-хану.
Ханы смеются: хорошие дары завтра получат князья…
Шатер Георгия Саакадзе окружен личной охраной - сорока грузинами. Саакадзе совещается. Но в шатре нет Карчи-хана, не сидят кизилбаши. Прикрытый медной чашей, горит светильник, бросая красные отсветы на потемневшее лицо Георгия.
- Помните, друзья, малейший промах - и конец Грузии. Истребление и разорение народа достигло предела. Нет царя, нет единого войска, нет страны. Предстоящая битва или продолжит историю картвелов, или прекратит жизнь Грузии.
- Нет, Георгий, пусть было Упадари, но будет и Мухранская долина, - сдержанно ответил Даутбек.
- Против нас, - понизил голос Георгий, - многочисленные персидские полчища. Наше превосходство - внезапность и стремительность. Первый удар нанесем в долине Сапурцлийской. Карчи-хан, конечно, бросится к Мцхета, на соединение с Исмаил-ханом. Необходимо, спасая Тбилиси, отбросить персов от моста. Тогда они, минуя город, повернут к Иори. Оставленных сарбазов на правом берегу Ксани должны уничтожить хевсуры и пшавы. Сарбазов у горного леса поручим Нодару Квливидзе - давно рвется в бой. Мцхетский мост будет защищать сам Квливидзе.
Георгий поднялся, надел шлем и меч. Он просил «барсов» не рисковать попусту и не увлекаться пылом сражения. Такая роскошь не для ближайших помощников Саакадзе. «Барсы» должны помнить: дело освобождения родины находится сейчас в их руках.
- Карчи-хан думает - мы в сладком неведении о его сговоре с Пеикар-ханом. Но Эрасти сегодня выследил тайного гонца. Пусть ханы думают, что обманули нас, это полезно для завтрашнего дня.
Георгий направился к выходу. Дато и Дмитрий снова убеждали Саакадзе поручить им встречу с Квливидзе, а самому хотя бы немного отдохнуть перед трудным утром.
Усмехнулся Георгий и откинул полу шатра. Стража не удивилась, увидя на коне Саакадзе. Большой сардар любил ночью объезжать стан и осматривать дороги, так он делал не раз в войнах с османом. Не удивились и выезду «барсов», ибо и минбаши любили ночью проверять окрестности. Конечно, и копыта коней перевязаны из предосторожности. Вот храбрые минбаши по двое разъехались в разные стороны долины.
Георгий, Дато, Димитрий и Эрасти углубились в лес. В этот миг Георгий сжег мост, соединяющий его с Ираном. Отбросил, словно отрубил мечом, мысли о Носте, о Русудан, о сыновьях. Одна мысль владела Георгием - вдохнуть жизнь в омертвевшее сердце Картли.
Темные заросли вплотную надвинулись на тропу. Из глубины балки повеяло ночной свежестью. В густо-синем небе чернели грани вершин. Здесь укрылось ополчение Ничбисского леса.
Кто-то схватил под уздцы коня. Всадник в серой броне тихо проговорил: «Сакартвело». Из темноты вынырнула палка с нанизанными светлячками и осветила лицо Саакадзе.
- Победа! - прошептал голос.
- Победа! - ответил Георгий и, соскочив с коня, обнял Квливидзе. Зашуршали ветви. Надвинулись темные тени. Приглушенный рокот пронесся и смолк.
Изумился Георгий: перед ним Гуния и Асламаз. Они скрывались от Шадимана у казаков на Тереке и в Имерети. Они горели местью к персам и просили Георгия забыть их недомыслие и снова считать их в союзе азнауров.
- Теперь не время вспоминать ошибки, - сурово ответил Георгий и подозвал Нодара.
Совещались недолго. Азнауры быстро поняли своего предводителя.
- Будет сделано, батоно, - тихо сказал Нодар и бесшумно повел дружину к горе Трех орлов.
Квливидзе с азнаурами и ополчением двинулся сквозь лесные заросли к Мцхетскому мосту. Гуния и Асламаз направились к узкой лощине.
Лес наполнился шорохом. В ночной мгле, сдавливая долину, неслышно надвигаются темные валы. Перекатываются через бугры, лощины, балки. Упали за выступы, и снова тишина.
Затрещали в оврагах сухие ветки, стукнулся покатившийся камень, посыпалась земля. Ближе подкрадываются мохнатые папахи, упали за кустарники, и снова тишина.
В серых сумерках расплывался стан. Крупная роса блестела на листьях. Ни дуновения ветра. Ни взмаха крыла. Только осторожный стук копыт. Георгий подъехал к шатру. Эрасти бесшумно расседлал Джамбаза.
На мохнатую бурку, не раздеваясь, легли Георгий, Дато и Димитрий. Эрасти положил под голову Георгия седло и растянулся у порога.
Но кто мог заснуть в такую ночь? Тревожило томительное ожидание. Придут до рассвета грузины или… Георгий вскакивал, откидывал полу шатра, острыми глазами вглядывался в густую мглу.
Но молчали темные отроги, сквозь разорванные облака искрились холодные звезды, и только в молодой траве стрекотал кузнечик.
Георгий опускался на бурку, привычно прислонялся к седлу.
Неясный шорох. В шатер проскальзывали силуэты и шептали: «Не идут, батоно…»
Стан проснулся рано. Сарбазы нехотя чистили коней. В желтых лужицах блестело солнце. На кострах варили рис, жарили мясо. Сигнальщики чистили флейты. На реке стирали вещи. Кто-то купался.
Рябой онбаши, сидя на барабане, пробирал сарбаза за плохо сваренный кофе.
Саакадзе в кольчуге ходил с «барсами» по стану, поглядывая на вершины. Он мельком взглянул на дергающиеся усы Димитрия, на потемневшие глаза Дато.
- Скоро, - сдавленно бросил Георгий, - Эрасти, держись ближе. - Вдруг Георгий резко повернулся. К стану приближались всадники. Вердибег с минбашами поскакал к ним навстречу.
Вачнадзе, Джандиери, Андроникашвили, Чолокашвили и другие влиятельные князья Кахети! Без войска, с малочисленной охраной! Зачем они приехали?
Но Георгий изумился еще больше: Вердибег, нарочито не замечая Саакадзе, любезно пригласил князей к Карчи-хану. И сразу в шатер за князьями хлынули онбаши и юзбаши.
- Коня! - крикнул Георгий. - Приготовьтесь, «барсы!»
Саакадзе вскочил на коня и выхватил у Эрасти сокола с привязанным к лапке лоскутом. Сокол взвился к небу, в синеве заколыхался алый лоскут.
Георгий Саакадзе взмахнул мечом и, стоя на коне, загремел:
- Э-э, грузины! К оружию! Прощай, Паата! Во имя родины!
И сразу вокруг долины взметнулся рев.
- Эхэ! Хэ! Э-э! Победа!
Ожили расщелины, выступы, камни. Сверкнули круглые щиты, окованные железом. На черном сукне замелькали красные кресты. Зураб Эристави, закованный в броню, несся к Саакадзе. За ним густой лавиной скакали арагвинцы, хевсуры, пшавы.
Внезапно из шатра Карчи-хана вырвался вопль:
- Помогите! Грузины, помогите! О-о! Убивают!
Димитрий взглянул на Георгия, рванул ворот и, потрясая шашкой, бросился в шатер. За ним «барсы» и дружинники.
Из леса выскочил олень и, путаясь рогами в зарослях, помчался к реке. И тотчас на опушку галопом выехал Автандил Саакадзе. На солнце блеснул золотистый конь с белым пятном на лбу и стремительно скатился в лощину. За Автандилом мчалась ностевская дружина.
Сарбазы растерянно заметались по стану. Судорожно седлали коней, хватали оружие. Кто-то, ругаясь силился выкатить медную пушку. Скакуны, сорвавшиеся с коновязей, неслись по долине. Тревожное ржание подхватывалось эхом. Засвистели стрелы. Пожилой сарбаз, сидя на корточках, выбирал горстями рис из опрокинутого котла.
Автандил бросился в гущу сарбазов. Ностевцы сдвигали повозки, не давали сарбазам седлать коней, сеяли панику и смятение. Автандил прорывался к пушке.
Высокий дружинник силился вытащить из груди пронзившую его пику. Кто-то неистово кричал. Кто-то молил о пощаде. Кто-то швырял горящие головни в ностевцев. Шатер Карчи-хана качался, как парус в бурю. Оттуда вырывались отчаянные крики.
В шатре скрежетали клинки. По полотнищам стекала кровь. Уцелевшие кахетинцы устремились к выходу.
Димитрий, рубя онбашей, рвался к Карчи-хану. Даутбек хладнокровно истреблял у входа стражу. Дато, левой рукой отмахиваясь кинжалом, правой выдергивал свой меч из живота юзбаши.
Элизбар, Пануш, Матарс, Гиви, опьяневшие от восторга, рубили охрану.
Отбивая удары, пятились от «барсов» Карчи-хан, Вердибег, ханы, минбаши. Вердибег с проклятием рассек полу шатра и выскочил на поляну. За ним - Карчи-хан и кизилбаши. Миг - и ханы очутились на конях.
Ударила пушка. Пороховой дым сизыми клубами пополз по долине. Кровавая сеча затуманила глаза Вердибегу. Он вырвал у онбаши саблю и бросился к сарбазам. Его грозный окрик подбодрил исфаханцев.
А на долину все мчались новые грузинские дружины. Ловкие пшавы, суровые хевсурсы и арагвинцы, гибкие урбнийцы, плотные сабаратианцы наполнили долину грохотом оружия и воинственными выкриками.
Карчи-хан понял все. Напрасно ханы пытались восстановить строй. Войска не было. Толпы сарбазов метались по Сапурцлийской долине, пытаясь прорвать кольцо. Крики «алла! алла!», взвизги стрел, лязг брони, свист клинков слились в пронзительный вой.
Наконец Карчи-хану удалось именем аллаха и шайтана остановить бегущих сарбазов и выстроить их треугольником против грузин.
Имея пушки и численный перевес войска, Карчи-хан готовился к яростной атаке. Но Саакадзе с пшавами и хевсурами врезался в середину треугольника. Расклинив сарбазов и оттеснив к скату, Саакадзе опрокинул колонну Карчи-хана в узкую лощину. Там иранцев встретили в шашки Даутбек, Элизбар с урбнийскими дружинниками и Гуния и Асламаз с тваладской конницей.
На разгоряченном Джамбазе Саакадзе летал с одного края долины на другой. Тяжело громыхали доспехи. С глазами, налитыми огнем, он был неистов. Меч равномерно подымался и опускался, точно рубил лес.
В ужасе шарахались от Саакадзе потрясенные сарбазы. Его громоподобный крик леденил кровь.
Саакадзе быстро перестроил немногочисленные грузинские дружины. Они растянулись цепью, не выпуская иранцев из долины. На правом краю Зураб с арагвинцами смял конницу Вердибега. Все проходы прикрывали «барсы» с дружинами, не давая иранскому войску выйти из окружения.
Кахетинские князья Вачнадзе и Джандиери рубились с сарбазами, как простые дружинники. Дато стремился овладеть пушками. Он осыпал персидских пушкарей дротиками и стрелами. Но Вердибег, опасаясь истребительного огня против иранцев, сам сбил пушки и бросился к бугру, где дрался Димитрий. Слева на Вердибега налетел Автандил с ностевской дружиной.
- Месть, грузины, месть! - всюду слышался голос Саакадзе.
На замке Мухран-батони взвилось знамя. Ворота распахнулись, и вниз хлынула знаменитая конница Самухрано. Впереди с шашкою наголо скакал старик Мухран-батони, за ним - сыновья и внуки. Особенно блистала конница старших сыновей Мухран-батони - Мирвана и Вахтанга.
Восхищение «барсов» вызвал сын Вахтанга, красавец Кайхосро. Он с необыкновенной ловкостью обошел Карчи-хана и неожиданно врезался в колонну сарбазов, боковым ударом рассеивая врагов.
Неистовые крики «мужество! мужество!» смешивались с «алла! алла!». Хрип коней, тяжелое дыхание живых и умирающих слились в один комок ненависти, ярости и отчаяния.
Карчи-хан и ханы вновь пытались угрозами остановить паническое бегство сарбазов, но напрасно! Усеивая Сапурцлийскую долину трупами, иранцы хлынули к Мцхета, увлекая за собой Карчи-хана и Вердибега.
Надвигались сумерки.
Карчи-хан прибег к последнему средству. Верблюдами и повозками с провиантом он загородил проход в теснине и занял горный лес.
Застучали топоры. Из деревьев и камней выросли завалы. Лихорадочно рубился густой орешник. По узким тропам, скрываемым мраком, поползли чапары в Тбилиси, в Кахети, в Исфахан.
Саакадзе оглядел лес, завалы, - предстоит новое сражение с Карчи-ханом и Вердибегом, опытными полководцами, успевшими укрепиться.
Загремели призывные роги. Саакадзе собрал грузинское войско. Оно подковой расположилось у подножия гор. Не расседлывались кони, не разжигались костры. Георгий отдавал четкие приказания, гонцы скакали в разные стороны и исчезали в густой темноте.
В полночь послышался торопливый бег коней. На всем скаку спрыгнул Нодар Квливидзе.
- Нет больше сарбазов у горы Трех орлов! - кричал Нодар, размахивая отбитым знаменем. Саакадзе поправил на Нодаре ремень шашки и, не расспрашивая подробностей о поражении иранцев, приказал перебросить ополчение Ничбисского леса к Мцхетскому мосту на подкрепление Квливидзе.
На рассвете подошел Эристави Ксанский с трехтысячной дружиной. Сбитые налокотники, пятна крови на цаги и радостный блеск глаз Эристави Ксанского говорили о разгроме двух тысяч сарбазов в долине Ксани.
Короткое совещание в шатре Мухран-батони - и к лесу поползли дружинники. Вскоре огромное пламя бросило на небо желто-красные отсветы. Клубился едкий дым. Тревожные крики птиц огласили лес. И, перекрывая их, слышался человеческий вопль.
- Пора? - сказал Саакадзе, вскакивая на Джамбаза.
Гонимые огнем, Карчи-хан и Вердибег с конными сарбазами бросились к лощине. Сарбазы прикрывали бегство ханов к Мцхета. Но грузины, широко развернувшись, преследовали врага.
Саакадзе скакал впереди. В предрассветной мгле он напряженно следил за Карчи-ханом, припавшим к гриве коня. Саакадзе взмахнул нагайкой. Кони перепрыгивали сонные кустарники, поваленные стволы, затихшие ручьи. Мелькали лощины с еще свернутыми цветами, плакучие ивы с серебристыми листьями, блеклые озерки. Кружились горы, заросли, облака, птицы.
В обостренной памяти проносилось прошлое - Багдадский бой! Он, Георгий Саакадзе, выхватывает у янычара пурпурное знамя с полумесяцем, испещренное изречениями корана. Индия! Белый слон с позолоченными бивнями - трофей, отнятый им в битве у раджи. Исфахан! Бушующая восторгом площадь, и он - коленопреклоненный перед шахом Аббасом. Нет, это не мираж, это - крутая тропа. Голова Карчи-хана - завершение страшного круга жизни.
Джамбаз взлетел на каменистый бугор и перепрыгнул русло с кругляками.
Карчи-хан оглянулся. Ужас исказил багровое лицо. Он яростно хлестал хрипящего коня.
Джамбаз ударился о седло Карчи-хана. Саакадзе приподнялся, взметнулся меч, резкий удар - рассеченный Карчи-хан свалился под копыта Джамбаза.
Дикий рев сарбазов. Бешено скачет Вердибег. Отчаянный прыжок в реку, и Вердибег вынесся и скрылся за скалистым выступом. В беспорядке ринулась за Вердибегом иранская лавина.
Снова ночь. По шумной Куре прыгают огненные блики. Над Мцхетским мостом пылают факелы.
Черная волна поднялась на гребне гор и скатилась с отрогов. Со свирепым ревом «алла! алла!» густые толпы бросились к мосту.
Квливидзе встретил кизилбашей яростным ударом азнаурских сабель. На тесном мосту поднялась невообразимая давка. Никто не мог размахнуться шашкой, дрались кинжалами, ножами, врукопашную, раздирая лица, рвали уши, кусались.
Бился Нодар у подступа к мосту. Ощетинившись кинжалами, лезли за Нодаром ничбисцы.
Автандил с ностевцами прискакал поздно. Он целый день вступал в стычки с отдельными группами сарбазов, бегущими по разным тропам и дорогам.
В момент, когда сарбазы стеной полезли на мост и чуть было не прорвались, подоспели свежие дружины.
Дато и Гиви с урбнийцами бросились в воду и, с коней цепляясь за выступы арок, вылезли на середину моста. Гиви проворно работал кинжалом, сбрасывая убитых в темную пасть Куры.
- Свети сюда, Иорам! - кричал Гиви начальнику факельщиков.
Откуда-то из мрака вынырнули сотни ностевских мальчишек с пылающими факелами. Увлеченные сражением, они горящими факелами в азарте били сарбазов по голове.
Кинжалом Дато пробивал путь к израненному Квливидзе.

Предыдущая страница 31 Следующая страница


Жертва 32

- Наверное, персов двадцать тысяч, нас - едва пятьсот шашек, всех не перебьешь, надо спасать Квливидзе, - и, ловко подскочив к Квливидзе, приподнял его на руках и, перекинув через мост, передал дружинникам, ожидающим на берегу с конями.
Ханы, видя невозможность прорвать заграждение, бросив мост, устремились по кахетинской дороге. Даутбек и Димитрий с дружинами преследовали бегущих, то в стычках опрокидывая многочисленного врага, то затрудняя переправу, сбрасывая кизилбашей в потоки, то в сабельном бою усеивая долины изрубленными трупами.
Ночь кончалась. На утесах висели серые хлопья предутреннего тумана. Впереди чернел лес, взбирающийся на вершины. Там расплывались нестройные колонны сарбазов. Даутбек оглянулся: он слишком далеко оторвался от главных грузинских сил.
- Димитрий, довольно! Пока не рассвело, повернем коней, иначе все будем уничтожены.
- Как повернем?! Впереди сколько ишачьих сыновей целыми уходят!
- И позади враг недобит, а наша жизнь еще нужна. Здесь хорошо накормили собак. В Кахети тоже надо веселый пилав приготовить. Тушины ждут сигнала. - И Даутбек, схватив за узду коня Димитрия, приказал дружинникам повернуть.
Димитрий хотел выругаться и рванулся было вперед, но, взглянув на окровавленное лицо Даутбека, смягчился:
- Рыбья у тебя кровь, Даутбек! Давай голову перевяжу.
- Успеешь!..
И Даутбек поскакал обратно к мосту, за ним Димитрий и дружинники.
В разгаре сражения Георгия Саакадзе с Ага-ханом, прикрывавшим бегство главных сил Вердибега, примчался Гиви.
- Э-эй, Георгий! Отбили мост, в Кахети бегут шакалы! - кричал он еще издали, размахивая окровавленной шашкой.
Саакадзе велел Зурабу с арагвинским войском перевалить горы, занять рубежи, разделяющие Картли и Кахети, расположить войско по линии Бахтриони-Ахмета и преградить этим дорогу Пеикар-хану - правителю Кахети.
Перекинув через седла хурджини, Матарс и Пануш отправились горными тропами к Баубан-билик. Они должны были передать тушинам указания Саакадзе - занять все караванные пути, все горные тропы и не пропускать в Иран ни купцов, ни нищих, ни монахов, ни путешественников, ни гонцов. Пусть даже птица не перелетит границу Грузии.
Понимал Саакадзе: в два дня не изрубить стотысячное войско. Опытный глаз его насчитывал потери у иранцев не более десяти тысяч. Но и эта неизмеримая победа - результат растянутости иранского войска и слабой связи Карчи-хана с Тбилиси и с Пеикар-ханом.
И еще Саакадзе знал - из Ганджи, Еревана, Карабаха, Ширвана на скоростных верблюдах и скакунах спешат на помощь Вердибегу ханы с войсками персидского Азербайджана. Знал - Пеикар-хан вооружает кахетинских кизилбашей и переселенцев. Но также знал об отсутствии у иранцев провианта, о превосходстве хевсуро-пшаво-тушинской конницы, о разгроме тушинами шамхала, который на этот раз не сумеет оказать шаху Аббасу помощи, не оттянет тушин, не зайдет в тыл кахетинскому войску. Знал и о бессилии ханов перед запутанностью горных троп и путей и, главное, о никогда не утолимой ненависти грузинского народа к поработителям. За каждым выступом, за каждым поворотом дорог, за каждым кустом поджидали врага клинок, копье и стрела.
Все это знал Георгий Саакадзе и решил победить.
Мухран-батони предложил обсудить дальнейший план, но ополчение рвалось вперед, забыв о сне, о еде. Победа опьяняла. Эхо разносило по ущельям и горам торжествующие крики, и снова, как когда-то в Сурамской долине, народ бежал к Георгию Саакадзе, по дороге присоединяясь к идущим на Тбилиси дружинникам Мухран-батони, Ксанского Эристави и Квливидзе.
И где бы ни проходило грузинское войско, из деревень выбегали женщины, дети, опираясь на палки, спешили старики. Несли кувшины с холодной водой, из бурдючков нацеживали вино, в пестрых платках протягивали горячие лепешки, на деревянных подносах - зелень, в чашах - густое мацони.
Откинув покрывало, девушка со сверкающими глазами набросила на плечо Саакадзе белый платок и полила холодной водой большие, покрытые кровяными пятнами руки.
Георгий сидел на обгорелом пне и торопливо поедал из глиняной чаши дымящееся лобио. Он два дня ничего не ел, и сейчас для привала не было времени. Народ спешил в Тбилиси.
- Освободим Тбилиси! Освободим Тбилиси от шахских собак! - слышались воинственные крики.
Старики, приложив ладони к глазам, долго смотрели вслед Саакадзе. До поздней ночи взбудораженные крестьяне слушали рассказы стариков об Амирани, который разорвал цепь и сейчас шагает по Картли тяжелой поступью Георгия Саакадзе.
Все ближе придвигались к Тбилиси картлийские дружины. Георгий ехал, окруженный своим народом. Он улыбался в густые усы улыбкой, покоряющей сердца воинов.
Пройдено Дигомское поле. Уже виднеются зубчатые стены тбилисской цитадели.

В Метехском замке и крепости тревога. Персидский гарнизон спешно готовится к обороне. Шадиман, осунувшийся, день и ночь скачет по Тбилиси, руководя укреплением. Он усилил предкрепостные завалы, закрыл наглухо Метехи, поставив в бойницы опытных стрелометов. Шадиман чувствовал, он блуждает в лабиринте: все делается наизнанку, какое-то шутовство!
Он, Шадиман, всю жизнь был связан с Турцией. Георгий Саакадзе под Ереваном с персами крошил турок. Значит, Шадиман сейчас должен вызвать турок и доколотить персов. А он что делает? Конечно, нужно гнать персов из Картли, а он, Шадиман, с персами укрепляет Тбилиси против картлийцев. Саакадзе шел с шахом Абассом, и церковь, проклиная Саакадзе, благословляла князя Шадимана, укреплявшего границы Картли и Кахети. Сейчас Саакадзе идет против шаха Аббаса, и церковь проклинает князя Шадимана за союз с царем-магометанином и благословляет Саакадзе, который избавляет Картли от персидского рабства. Но кто привез царя-магометанина? Георгий Саакадзе! А кто радостно встречал? Он, князь Шадиман Бараташвили! Только сатана мог такое сварить! Что же должен делать блистательный князь Шадиман Бараташвили, четверть века боровшийся за возвеличение картлийского царства? Даже любой мальчишка-факельщик знает, что. Но это невозможно. Он, Шадиман, - непримиримый враг плебеев. Саакадзе - непримиримый враг аристократов. А персидские ханы - друзья грузин-аристократов? Избиение Карчи-ханом князей Кахети - не вопиющее ли это вероломство? А разве не Георгий Саакадзе отомстил и за князей? И не с ним ли идут сейчас лучшие князья Картли? Не с ним ли идет картлийский народ, ненавидящий кровожадных персов?.. А я что, влюблен в собачьих детей?
И Шадиман с пожелтевшим лицом неистово, с помощью ханов, укрепляет Тбилиси против грузин.
Арбы под окрики гзири сбрасывают известь. Мулы, напружившись, подымают на Табори бревна. Нищие сгибаются под глыбами камней, ибо камненосы попрятались. Брань, хлопанье бичей, угрозы, а укрепления не растут.
Сарбазы заняли все бойницы и башни на тбилисских стенах. Вооруженные, они рискуют показываться на уличках только группами. Но и грузины, обвешанные оружием, тоже не ходят в одиночку.
Амкарские ряды закрыты. Не слышно оглушающего перестука молотков. На майдане не мелькают аршины, не стучат весы, не звенят монеты. Лавки наглухо заколочены. Караваны укрылись в караван-сараях. И даже в духанах примолкла зурна.
И только в даба-ханэ с утренних звезд до темноты дабахчи в чанах с мыльными отходами бань дубят кожи. Женщины, разостлав ковры на плоских крышах, с утра устраиваются для наблюдения за уличками.
В узких двориках мальчишки, оседлав палки, под молчаливое одобрение взрослых, играют в избиение кизилбашей. Но поднимаются споры, переходящие в настоящую драку, ибо все хотят быть Георгием Саакадзе и никто не хочет изображать Карчи-хана.
На углах и перекрестках собираются амкары. Они иронически следят за мечущимся Шадиманом, насмешливыми восклицаниями провожают княжеских копьеносцев, с подчеркнутым сочувствием желают здоровья охрипшим гзири.
Шадиман чувствует немое презрение и в бессильной злобе хлещет коня.
Гзири стараются прошмыгнуть мимо амкаров и не попадаться на глаза правителю.
Готовится Шадиман к осадному положению, и двор Симона переезжает в цитадель. Там, под защитой Исмаил-хана, царь Симон будет ждать поражения «взбесившегося» Саакадзе. По крепостному подъему беспрерывно тянутся верблюды, кони, арбы. Наконец на сером жеребце показался сам Симон с охраной и свитой. В раззолоченных носилках сидели княгини и княжны.
Пожилой купец нагнулся к Вардану Мудрому, который ощупывал за пазухой ключи:
- Что скажешь, Мудрый? Почему князь Шадиман так вокруг персов кружится?
- Цэ! Из любви к винограду целует плетень сада!
Провожаемые насмешками тбилисцев, Шадиман и царь Симон надолго скрылись за крепостными башнями.

Буйно вкатилось в Тбилиси через услужливо распахнутые Дигомские ворота войско Саакадзе. Мухран-батони с мухранцами размашистой рысью въехал в широко распахнувшиеся Высокие ворота. Эристави с дружинниками обогнул Тбилиси и въехал в Речные ворота. Квливидзе с азнаурской конницей и Нодар с ополчением Ничбисского леса прошли левым берегом Куры, предупреждая возможное отступление Исмаил-хана, перерезая кахетинскую дорогу, и вошли через Авлабарские ворота. «Барсы» с хевсурами и пшавами и Автандил с ностевской дружиной подковой сдавили Сололакские отроги, на скалистом гребне которых возвышалась Тбилисская крепость.
Тбилисцы ликовали скрытно, ибо католикос приказал пока не дразнить кизилбашей радостью.
Саакадзе решил не тратить времени на взятие цитадели, где до его возвращения осажденные Симон и Шадиман будут себя чувствовать как малоопасные преступники в Нарикала. А сейчас нельзя давать опомниться врагу. Стремительный удар на Пеикар-хана даст возможность окружить Вердибега.
«Барсы» навестили амкарства оружейников, кузнецов, и в дружины Саакадзе потекли молодые амкары, подмастерья, ученики. На конях, пешком, на верблюдах, вооруженные клинками, пиками и кинжалами своей работы, они переполняли караван-сараи и площади.
Важно покручивая усы, Квливидзе размещал по дружинам городское ополчение.
Дато и Димитрий отправились к дабахчи. Заткнув носы войлоком, отплевываясь и отругиваясь, они вошли в даба-ханэ.
Услышав призыв, изумленные и обрадованные дабахчи выпрыгнули из чанов.
Защищать Картли?! Они, дабахчи?! Тогда кто такой Георгий Саакадзе, если дабахчи тоже нужны? Семьи сыты будут? Получат лаваш и мясо?! Когда семьи дабахчи видели мясо?
Пусть Георгий Саакадзе знает - дабахчи не хуже других рубят кинжалом. Их амкарство шестьсот человек имеет. Все пойдут дубить кожу врага.
Здоровенный дабахчи, смахивая пот с вытянутого лба, с ожесточением плюнул в чан и помчался в серную баню, спеша смыть зловонную зеленоватую слизь. За ним гурьбой ринулись в баню Мейтара измазанные дабахчи.
По приказу Саакадзе купцы спешно раздали дабахчи одежду, а амкары - оружие.
Папуна, в чьем распоряжении находились отбитые и брошенные сарбазами кони, выделил дабахчи кабардинских скакунов. Невысокие, тонконогие, с короткими шеями и красивыми головами кабардинские кони не требовали особого ухода и стойко переносили жару и холод.
Словно огромный котел, кипел ночной Тбилиси. Никто не спал, все вооружались. Каждый стремился уйти с Георгием Саакадзе.
В Тбилиси оставался Ксанский Эристави с личным войском. Он поклялся: скорее его съедят крысы, чем хоть один кизилбаш выйдет из осажденной крепости до возвращения Саакадзе.
Даже католикос улыбнулся.
До глубокой ночи Саакадзе, Мухран-батони и Эристави Ксанский совещались с католикосом.
Утром грузинское войско выстроилось по улицам и площадям Тбилиси. На стенах цитадели чернели точки. Видно, иранцы наблюдали за городом.
Молчали колокола тбилисских храмов, но в Сионском соборе шло молебствие. Католикос, благословив Саакадзе на дальнейшую борьбу с врагами и пожелав Мухран-батони прославить новой победой Самухрано, вручил Саакадзе знамя Иверии.
Под сводами взметнулся темно-красный бархат: между серебряных восьмиугольных звезд в верхнем левом и нижнем правом углу стремительно рвался вперед серебряный конь.
Георгий Саакадзе сжал древко. Гордостью наполнилось сердце. Георгий почувствовал, что в своей руке он держит судьбу Грузии.

ГЛАВА СОРОК ПЕРВАЯ

Вердибег оправился от удара в Сапурцлийской долине и, заменяя Карчи-хана, стал во главе войска. Толпы сарбазов стягивались к ущелью хребта, отделяющего Картли от Кахети. Вердибег решил укрепиться в Норио и ждать возвращения гонцов от Пеикар-хана.
Вердибег собрал минбашей и онбашей и обругал их бесплодными баранами, бежавшими от презренных грузин. Он приказал немедленно согнать сарбазов, снова свести в тысячи и сотни, внушить им под страхом жестокой казни не отступать. Грузины должны быть уничтожены, так хочет шах-ин-шах.
Войсковые муллы поддержали Вердибега, добавив, что каждый шаг при бегстве с поля битвы отдалит трусов на такое же расстояние от рая Магомета. А онбаши, допустившие бегство сарбазов, будут держать в день страшного суда «Черную книгу» с перечнем грехов. Но если они прославят «льва Ирана» победой, то аллах вручит им «Белую книгу» праведников.
Накричавшись и выпроводив всех из шатра, Вердибег приказал костоправу сделать ему массаж, натереть благовониями и подать крепкий кофе.
Но ложе не было хану усладой. Он рвался в Исфахан - принять наследство Карчи-хана. Он боялся жадности двадцати братьев и трех дядей - они, подобно саранче, могут растащить если не поместья, то серебряную посуду и оружие. Но он хорошо знал шаха Аббаса, и лучше остаться без посуды, чем без головы. Явиться в Исфахан можно, только победив грузин. И хан предался размышлениям о победе.
Он изучил способы ведения войны Саакадзе, боялся засады в Кахети и обхвата с краев. Он ждал ганджинских и карабахских подкреплений. Они примут на себя в Кахети удар Саакадзе и дадут Вердибегу возможность вывести в Азербайджан расстроенное иранское войско. Там, вооружив и пополнив минбашами и юзбашами сарбазские тысячи, он снова вторгнется в Кахети. Он не оставит камня на камне, он вырвет с корнями горные леса, он горы опрокинет на проклятые реки, он вымостит дороги черепами грузин для триумфального возвращения в Иран.
И, увлекшись, Вердибег ударил по голове костоправа, терпеливо сидевшего на корточках перед ложем.
Наутро снова скакали в Исфахан к шаху Аббасу гонцы, скакали в Ереван, Ганджу, Нуху, Карабах. Скакали туда, где находились иранские гарнизоны.
Вердибег, захватив Норио, в два дня укрепил местность рвами и завалами.
Грузины-беглецы рассказывали в Марткобском монастыре о множестве сарбазов, преградивших все подступы к Норио.
И монахам на башнях казалось, что огромная когтистая лапа вырывает дубы и грабы, со свистом падающие вокруг Норио. Им казалось, кто-то уселся на вершине и, вращая красным глазом, трясет горы и ломает скалы.

Зураб Эристави осторожно вел в сторону Бахтриони три тысячи арагвинцев. Он остро вглядывался в даль, затуманенную предрассветной дымкой. На Зурабе сверкали стальной панцирь, позолоченный шлем, оружие, украшенное золотой насечкой и драгоценными камнями. Несколько отвислые губы, орлиный нос с широкими ноздрями и припухшие веки придавали лицу Зураба выражение властности. Все больше увеличивалось его сходство с Нугзаром. Теперь Зураб редко вспоминал златокудрую Нестан и чаще думал о захвате новых земель и о своем возвышении над другими князьями. Но Зураб знал: без победы Саакадзе не могут Эристави Арагвские вернуть блеск знамени. И он все теснее сходился с Саакадзе, хотя и не понимал его замыслов.
Зураб остановил коня, присмотрелся и круто повернул к иорским степям. Изучив тактику Саакадзе, Зураб повторял действия своего учителя. Стремительные короткие переходы ночью и прятание днем в кустах и камышах Иори дали возможность Зурабу или осторожно обходить многочисленного врага, или нападать на отдельные отряды, уничтожая их до последнего сарбаза. Он продвигался по течению Иори, оберегая арагвинскую конницу, предназначенную не допустить соединения Пеикар-хана с Вердибегом.
В молочном тумане гасли последние звезды. Розово-голубое небо отражалось в Иори. Тихо пробуждались камыши. На широком плесе виднелась белая цапля. Где-то в зарослях призывно крякала дикая утка. Пахло травами и едва уловимым запахом перегноя.
Пригнувшись к седлам, в камышах осторожно пробирался отряд тушин. Впереди молчаливо ехал дозорный дружинник-арагвинец. В середине на верблюде стонали двое связанных.
Тушины разыскивали Георгия Саакадзе, но, натолкнувшись на заслон Зураба, повернули к Иори.
- Кахети бурлит, - рассказывали тушины. - От верховьев Алазани до теснины Упадари, от аула Белакани до низовьев Иори, от Алванского поля до виноградников Гурджаани движется народ. Пеикар-хан в тревоге: шакал узнал о Салурцлийской долине и, перепуганный, укрепляет Кахети.
Зураб внимательно слушал тушин. Он удивился: кто с такой поспешностью известил Пеикар-хана о поражении иранцев? Кто мог указать персидским гонцам кратчайший путь?
Никто! Тушины оберегали все горные тропы, все дороги, все заросли, все леса. Ни один красноголовый не проник из Картли в Кахети. Только у Ахмети встретили бежавших от Вердибега пастухов.
- Пастухи бежали?! - приподняв бровь, сказал Зураб. - В Грузии пастухи не бросают стада, а укрываются с ними в горах.
Тушины усмехнулись: они тоже не поверили клятвенным заверениям пастухов и, связав, возят их за собой, пока не встретят Саакадзе.
Зураб заинтересовался, и в камышник пригнали двух неизвестных в ободранных чохах. Палочные удары и раскаленное железо не развязали языков. Пойманные вопили под пытками, стонали и неистово клялись шестьюдесятью святыми Георгиями, тринадцатью сирийскими отцами, двенадцатью апостолами и богом в трех лицах, что они пастухи и, кроме скота, никого не знают.
Подумав, Зураб приказал подпалить им уши, но когда и это не помогло, он решил доставить их Саакадзе.
Дождавшись прихода конницы кахетинских тушин, Зураб на путях к Бахтриони и Чатчала стал расставлять заслоны и засады.
Арагвинцы придвинулись к хребту, разделяющему Кахети от Картли, чтобы не дать прорваться Вердибегу и преградить Пеикар-хану путь к Норио.
Элизбар, Матарс и Пануш, прискакав к тушинам, ожидающим в лесах и долинах, передали от Саакадзе план действий в Кахети.
Тушины тотчас погнали «на продажу» скот в города и деревни и тайно передавали священникам и жителям распоряжение Саакадзе: женщины и дети должны отправиться в тушинские деревни.
По ночам тихо скрипели арбы и повозки. Тушины сопровождали кахетинок до Баубен-билик и там передавали проводникам.

В эти предгрозовые дни Элизбар, Матарс и Пануш не знали сна. «Барсы» незаметно проникали в монастыри. Ценности, иконы и церковная утварь исчезали в тайниках. Молодые монахи сбрасывали рясы и, вооруженные саблями, кинжалами и дубинами, прятались в лесу. Старые, сопровождаемые тушинами, уходили в кахетинскую Тушети.
Кто-то ночью пробил брешь в телавском укреплении, где-то обвалился завал, куда-то исчезли жители. Базары притихли, расползся товар богатых лавок, каждый день исчезал скот, потом хлеб, кто-то поджег ханский амбар.
Рассвирепел Пеикар-хан, приказал устроить грузинам кровавую баню, но в одну ночь Телави опустел.
Пеикар-хан сжимал в бешенстве кулаки: как рабы могли исчезнуть из укрепленного города? Трупы персидской стражи у городских ворот рассказали хану многое.
Бросился Пеикар-хан с сарбазами к монастырям, но и монастыри опустели. Выйти из Телави хан не рискнул, боясь засады. Хан перестал есть: мясо барана ему казалось рыбой, лучшее вино - дождевой водой.
Наконец прибыл второй чапар от Вердибега. Пеикар-хан, с раздражением выслушав гонца, спешно устроил вокруг Телави новые завалы и укрепления.
Прошло пять, потом еще три дня. Пеикар-хан, запершись в Телави, гнал гонца за гонцом в Иран, но гонцы не возвращались, и помощь не приходила. Мучила неизвестность. Ни персиян, ни грузин. Запасы таяли, как лед в горячей руке. Посланные в Алазанскую долину к тушинам за скотом и хлебом не вернулись. Хан в бессильной злобе метался во дворце, ломая фаянс о скулы прислужников. Все города и деревни оторвались друг от друга, и Пикар-хан не знал - он правит страной или буйволиным пузырем? Царство Кахети вот-вот лопнет.
Пока Пеикар-хан неистовствовал в Телави, горные тушины спускались по Баубан-билик в Кахети, а «барсы», тревожа ночные дороги, собирали ополчение, - с юго-востока от Тбилиси двигалось картлийское войско. Знаменосец высоко вздымал иверское знамя: серебряный конь, точно чувствуя битву, готовился к прыжку.
Впереди войска ехал Саакадзе. На нем блестели мессир и латы.
Крутя пушистые седые усы, подбоченясь, вел тяжелую конницу Мухран-батони. За ним его внук Кайхосро, пощипывая едва пробивавшиеся усы, вел легкую конницу. Вокруг старого князя с оглушающим лаем прыгали породистые собаки различных мастей. Они рвались в глубину леса, вспугивая зверей и тревожно кричащих птиц, точно приглашая старого Мухран-батони поохотиться. Он цыкал на них, грозил нагайкой, и псы, недовольно зевая, следовали за псарями.
Эту свору Мухран-батони велел вести за собой. Он уверял Саакадзе, что после охоты на персидских шакалов они поохотятся на Дивиченском лимане. Там, на Алазани, гнездится благородная дичь.
Саакадзе, во всем поддакивая князю, и тут восхитился остроумием Мухран-батони. И он не прочь поохотиться, но все же советует во время боя загнать беспокойных собак в Марткобский монастырь. Ночь была на исходе. Пройдя долину Ашкарети, Саакадзе с главными силами вышел неглубокими овражками и холмами к лощине, спускающейся к реке Марткоби. Невнятный гул разносился в глухих зарослях. Дружины шли волчьей рысью. Молодые князья и азнауры следовали сбоку колонн, чутко прислушиваясь к лесным шорохам.
Весь в перевязках, но прямо держась на коне, Квливидзе вывел азнаурские дружины к чернеющему левому склону и расположил вблизи Марткобского монастыря. Гуния и Асламаз с тваладскими сотнями разместились у источника с ключевой водой.
Нодар растянул ополчение Ничбисского леса на правом склоне чернеющей горы.
В садах и виноградниках залег Автандил с ностевской дружиной. Он сомкнулся с центром, где Саакадзе сосредоточил хевсуро-пшавскую и картлийскую конницу.
Рядом с Автандилом у скалы святого Антония стал Димитрий с триалетской дружиной.
Правее, в зарослях балки, укрепился Даутбек с урбнийцами.
В лесу у Норио перед ровной открытой площадью, окружностью в конную агаджа, стало войско Самухрано. Старик Мухран-батони разделил дружины и отдавал приказания сыновьям и внукам.
Мирван Мухран-батони отошел с мсахурской дружиной, закованной в доспехи, на левый край. Он прикрывал махатскую дорогу, ведущую на Тбилиси.
Кайхосро остался рядом с дедом. Юного князя окружали отчаянные всадники с горящими глазами и нетерпеливыми руками, сжимавшими оружие.
Саакадзе не переставал любоваться Кайхосро.
К полудню Норио была окружена. Саакадзе выстроил конницу ровными клиньями, выдвинув вперед под началом «барсов» азнаурские легкоконные дружины. Он приказал гонцам обскакать все стоянки и передать: коней не расседлывать, засыпать корм в торбы, на водопой водить посменно, дружинникам плотно поесть и посменно спать возле коней; поручил Дато и Гиви с отрядами беспокоить врага ночными атаками на левом краю, Ростому и Автандилу - на правом.
С завала Вердибег наблюдал за равниной. В Норио нарастало напряжение. Вердибег, выстроив пехоту, продержал ее целый день в боевой готовности. Сарбазы не слезали с коней. Минбаши гневно сжимали оружие. Юзбаши, словно одержимые, мчались то к Вердибегу, то обратно к своим сотням. Онбаши, проклиная шайтана, опускали нагайки на спины сарбазов.
Внезапные наскоки грузинских отрядов с правого и левого краев, молниеносный обстрел и быстрое исчезновение вносили нервозность и сеяли тревогу.
К концу дня иранские войска были измучены ожиданием. Сарбазы с отчаяния сами бы ринулись на равнину, но Вердибег знал Саакадзе и не хотел повторять сапурцлийское поражение. Он твердо решил не завязывать первым битву и дождаться подхода Пеикар-хана и ханов Ганджи и Карабаха. Но на завалы уже сине-сизой волной накатывались сумерки, а помощь не подходила.
Наконец Вердибег приказал усталому войску расположиться на ночлег, ибо с первым светом Саакадзе, конечно, бросится на укрепления.
На другом конце равнины Саакадзе объезжая войска. За ним следовали «барсы» и Квливидзе.
Дружины азнаурские, княжеские, церковные, царские, объединенные общим желанием, встретили Саакадзе клятвой верности.
Саакадзе прискакал на левый фланг. Возбужденные «игрой» с Вердибегом, Дато и Гиви поднятием правой руки приветствовали его.
Ростом выдвинулся вперед, представляя свою дружину. Трудно было узнать дабахчи в новых чохах, крепких цагах, высоких остроконечных папахах, заломленных набок. Лица их выражали радость и гордость. Каждый мечтал отличиться в битве, дабы не пришлось снова топтаться в зловонном чане.
Саакадзе оглядел дабахчи довольным взором.
- Помните, воины, вам выпало счастье биться с врагом. Покажите, что вы настоящие сыны Картли.
- Спасибо тебе, Георгий Саакадзе, что вспомнил и о нас.
- Смерть кизилбашам!
- Клянемся с живых кожу сдирать!
- Победа и мужество! - неистово гаркнули дабахчи.
Кони, приподняв уши, шарахнулись.
Георгий рассмеялся. Ростом недовольно покосился на необузданных дабахчи.
Саакадзе отъехал и осадил коня перед хевсурами.
Впереди стояли «старцы ущелья» - мужественные воины с мечами и щитами своих воинственных предков. Здесь был Алуда из орлиного гнезда Гуро, прославленный меткостью ударов меча, Умита из Барисахо, один защищавший от вторгшихся кистин вход в ущелье, Хомезура из Шатиля, прибивший к воротам крепости двести кистей вражеских рук.
Были здесь витязи с верховьев Аргуна, с берегов хевсурской Арагви, ледников Чоухи, с перевала Бло. Они неподвижно стояли в боевых проволочных рубахах, в железных шлемах с сеткой, в налокотниках с серебряной насечкой, в наколенниках. За плечами в чехлах из медвежьих шкур виднелись луки. В ножнах, окованных желтой медью, вместо кинжалов дашна - коротенькие сабли. В кожаных петлях торчали пики. Железными рукавицами витязи сжимали палаши и щиты с надписями: «Сувенир», «Генуя»! «Виват, цезарь?»
На трех красно-бурых конях застыли знаменосцы. По бокам держали знамена с изображением Белого Георгия и Лашиани - губастого Георгия. Средний хевсур вздымал дроша - воинскую хоругвь, пику, оправленную в серебро, с серебряным мечом, насаженным на наконечник. Дрошу обвивал платок сакадриси - «достойный».
Георгий Саакадзе поздравил хевсур с наступающей битвой.
Хевсуры ответили воинственным криком: «Лашари! Лашари!»
Хевис-бери поднял руку в железной рукавице и величаво произнес:
- Да наградит тебя бог, пославший нам битву!
В шатер Мухран-батони вошел радостный Георгий Саакадзе. Сюда собирались начальники всех дружин и ополчения.
Через открытые полы шатра виднелись темные, обступающие Тбилиси с юга скалистые вершины, подернутые серовато-прозрачным туманом.
- Друзья, с разрешения князя Теймураза Мухран-батони, я собрал вас поговорить. Перед нами превосходящий нас численностью враг, но сегодняшний бой - жизнь или смерть Грузии. Время сейчас другое, одной храбростью побеждать нельзя. Кто из нас не готов умереть за Картли? Но много ли смысла, если торжествующий враг пройдет по трупам храбрецов? Умирать надо с пользой, но еще лучше самим пройти по трупам врагов. Этому искусству я всю жизнь учил «барсов», и они, слава богу, все у меня целы. Но я никогда не учил этому персов. Как достигнуть победы над многочисленным врагом? Этому искусству я сам учился много лет. Учился у великих полководцев.
Многочисленность кизилбашей обернется против них же. Нельзя столько пеших колонн развернуть на Марткобской равнине. Сбитые нашей конницей, передние сарбазы повалят задних.
При умелом руководстве конница всегда дает перевес, а в некоторых битвах даже решала судьбу великих стран.
- Дорогой Георгий, полтора года могу тебя слушать! - не выдержал Димитрий.
- После боя, дорогой Димитрий, а сейчас успокойся на полторы минуты, - улыбнулся Георгий. - Хочу еще сказать: персы всегда имели несметное войско, но не всегда побеждали. В сражении при Гавгамелле Александр Македонский имел семь тысяч всадников, а персидский царь Дарий - четыреста тысяч пеших и сорок тысяч конницы. А победил Александр Македонский и этой победой решил судьбу древней Персиды.
Помните, молодые друзья, в победу надо верить, победу надо подготовлять. Я не раз повторял приемы великих полководцев в войнах Ирана с Турцией и всегда побеждал. Я уничтожал наших врагов турок руками наших врагов персов. И сейчас у Марткоби я расставил дружины с точным расчетом поразить врага.
Старик Мухран-батони, положив руку на меч, изумленно смотрел на Саакадзе. Молодые азнауры и князья, подавшись вперед, взволнованно ловили каждое слово. Они и не подозревали, что опыт древних битв учит побеждать, учит мастерству полководца.
В шатер словно ворвался свежий ветер. К сердцу приливала бодрость. Радовались счастью сражаться под иверским знаменем Георгия Саакадзе. И как бы ни изменились в будущем судьбы этих воинов, они навсегда запомнили Георгия Саакадзе таким, каким он был в шатре Мухран-батони на Марткобской равнине.
- И еще последнее, - продолжал Георгий, - полководцу очень трудно руководить ночным боем. Поэтому беспрекословно выполняйте приказания нашего главного полководца князя Мухран-батони.
- Нет, Георгий, - поднял руку старый князь, - ты воин Картли, ты можешь зажечь даже старого воина молодым огнем. Ты по праву будешь распоряжаться битвой, а я беспрекословно подчиняюсь Георгию Саакадзе. Желание победы сравнивает все возрасты, как весенняя трава поле. Ты, Георгий, взволновал старого князя! - Мухран-батони, лихо выхватив меч, поцеловал лезвие.
За ним все азнауры и князья целовали лезвия клинков, скрещивая их в боевой клятве.
Саакадзе дипломатично предоставлял решающее слово старому Мухран-батони, незаметно подсказывая решение и еще незаметнее все делая по-своему. Но сейчас Георгий облегченно вздохнул. Наконец он полновластно возьмет в свои руки ведение войны без опасения разгневать Мухран-батони и риска потерять важную помощь князей.
Гонцы скакали в разные стороны с приказами от Саакадзе и Мухран-батони. Вокруг шатра толпились азнауры, дружинники, ополченцы, особенно ностевцы. Они по пятам следовали за Саакадзе, точно боясь потерять его. Возбуждение росло. Слышалось отдаленное жужжание, нетерпеливое постукивание копыт. Кто-то вскакивал на коня и мчался сломя голову, точно от него зависел исход боя. Кто-то на всем ходу соскакивал с коня, словно приносил необычайное известие. На самом деле он только сообщал о запасных конях, привязанных в зарослях у реки Марткоби, или о женщинах, которые разносили чуреки дружинникам.
Саакадзе во все вникал, одинаково внимательно расспрашивал.
Вернулись Джандиери и Андроникашвили с личными дружинами. Все кахетинские князья мечтали лично убить Вердибега за вероломство.
Пришли из Тбилиси амкары Сиуш и Бежан с оружием. Пришли цирюльники, костоправы и лекари. Они сообщили, что по приказу Саакадзе удобные арбы для раненых приведены из Сагурамо и Дигоми и размещены в глубине леса. Пришли старухи-знахарки лечить раны травами. Пришли молодые женщины заботиться о пище.
Прискакало горийское ополчение, вооруженное кто шашками, кто копьями, а кто просто дубиной.
Примчались на осликах мальчики-факельщики. Впереди на муле гарцевал Иорам, сын Георгия.
Из Тбилиси по махатской дороге беспрерывно тянулся к стану Саакадзе разный городской люд.
Сумерки сгущались. Запоздалый луч солнца соскользнул с потемневшей вершины. Казалось, воздух натянут, как тетива. Густое небо налегло на Марткобскую равнину. Леса почернели и точно придвинулись к стану.
Войско ждало. Дружинники пробовали оружие, подтягивали подпруги. Оборвались веселые возгласы. На миг вспомнились близкие, земля, пройденная жизнь. На лица легла суровость, и беспощадность уже светилась в глазах. Но неожиданно Саакадзе приказал всем на два часа лечь отдохнуть около своих коней.
А когда луна посеребрила верхушки пихт и грабов, по колоннам забегали шорохи. Словно камень с утеса, сорвался сон. Миг - звякнули стремена, скрипнули седла; кони, чуя битву, нетерпеливо застучали копытами. Через поляну побежало ничбисское ополчение и построилось за головной колонной. Саакадзе, стоя на Джамбазе, обратился к войску:
- Друзья, верные отечеству, я с вами! Пусть в Картли не останется ни одного мужа, ни мальчика, у кого бы в руках не сверкала шашка или кинжал, обнаженный во имя оскорбленной родины, во имя поруганных женщин, уничтоженных святынь. Я с вами!
Вокруг Саакадзе теснились конные и пешие. В лунном свете угрожающе накатывалась темная масса. Слушали затаив дыхание.
- …Грузины, мне один итальянец рассказывал… В древности римскому воину начальники приказывали: «Одного врага побеждать, на двух нападать, от трех защищаться, а от четырех бежать». Грузины, вас Георгий Саакадзе учит не считать врагов! Нападать и побеждать! За мной, воины! С нами правда! Помните, врагов не считать!
- Нападать и побеждать! - ударили, словно обвал, тысячи голосов, и подобно черным разбушевавшимся волнам, с яростью и проклятиями дружины бросились за Саакадзе на персидские укрепления в Норио.
Пешее ополчение с топорами и кирками ринулось к первой линии завалов, неистово расчищая путь коннице.
Дато и Гиви, выхватив клинки и привстав на стременах, вырвались вперед. За ними понеслись азнаурские дружины. Конница в сжатом строю перескакивала через срубленные и наваленные деревья.
Ростом круто повернул направо и врезался в просеку.
«Алла! Алла!» - раздались за завалами гортанные выкрики, и загрохотали огромные камни, преграждая подступы.
С высокого завала ударила персидская пушка, и раскаленное ядро, шипя, врезалось в ополчение. Упал огнебородый, упали многие.
Пользуясь замешательством, из темноты вынырнули сарбазы и с кривыми саблями бросились в битву.

Предыдущая страница 32 Следующая страница


33 Анна Антоновская

- Взять пушку! - загремел Георгий и, пришпорив Джамбаза, понесся к завалу.
Дабахчи бросили коней и, перепрыгивая через огонь, полезли на завал, цепляясь за ветви и карабкаясь друг на друга.
Напрасно Ростом выкрикивал внизу команду. Дабахчи, не слушая, метнулись к пушке. Один из дабахчи, ногой отпихнув пушкаря, схватил за колесо пушку и швырнул вниз.
- Молодец! - крикнул Саакадзе.
В шум боя врезался неистовый призыв Ага-хана:
- Ла илла иль алла! Мохаммет расул аллах!
Взметнулось знамя с солнцем и львом. Густой колонной сарбазы бросились на равнину. К хевсурам подскакал Пануш.
- Бросайтесь вперед! - передал он приказание Саакадзе и понесся дальше.
«Лошари! Лошари!» Хевсурская конница ветром пронеслась по равнине и вклинилась в пешую колонну Ага-хана.
Началась неистовая сеча. Непривычный ночной бой сеял в иранцах страх.
С левого края, незаметно обогнув Норио, вышли две ширазские тысячи. Прикрываясь складками местности, сарбазы перебегали к лесу, стремясь зайти в тыл грузинам.
Мухран-батони подкрутил усы и пришпорил коня.
- Эй, молокососы! Кто из вас решится рассмешить старого князя робостью! - И он вынесся из леса и врезался в ряды ширазцев.
За ним с криком последовали задетые за живое конники:
- Скорее черт рассмешит кошку, чем мы тебя, батоно!
Заскрежетали клинки. Хрустели кости. Тяжело дышали люди и кони. Копья ломались о щиты, расплескивая лунные блики.
Сарбазы дрогнули. Но из-за бугра с криками «во имя Али!» мчалась на подкрепление тысячная конница.
И снова закипела сеча.
Старик Мухран-батони рванулся на коне в самую гущу схватки.
- Эй, молокососы! Кто хочет уксуса?! - и снова занес клинок.
- Батоно, враг хочет! - ревели мухранцы, неистово рубя сарбазов.
Когда минбашам уже казалось, что они теснят Мухран-батони, им в спину ударил Квливидзе.
- Эй, курдюки, где у вас лицо? - по-персидски ругался Квливидзе, рубя наотмашь.
Все смешалось: стоны, свист, крики, ржание, лязг. Не только люди - кони грызли друг друга.
Сарбазы пытались броситься в лес, но Кайхосро шашками преградил им путь. Зажатые в мешке, они бились в одиночку, ползли в овраги, цеплялись за выступы.
Луна побледнела, застыв над битвой. Небосклон задернулся розовой пленкой. Но никто не замечал наступающего утра.
Саакадзе, потрясая мечом, направлял дружину, зорко следя за движением врага. Внезапно он рванулся вперед, за ним Даутбек. Но было поздно. Вердибег вонзил в грудь Нодару саблю. Увидя Саакадзе, хан скрылся за спинами сарбазов.
Молодой Квливидзе, цепляясь за гриву, свалился с коня.
Даутбек, подхватив Нодара и отмахиваясь шашкой, вырвался из окружения и поскакал к лесу.
- Нападать и побеждать! - кричал Автандил, увлекая за собой ностевцев.
Вдруг его глаза загорелись гневом. Пронзенный сарбаз, падая, вырвал из рук ностевца пику.
- Чанчур! - рявкнул Автандил, подражая отцу. - Тебе что, на каждого сарбаза по копью нужно?!
В лесу на разостланной бурке лежал Нодар. Отстегнутый пояс с кинжалом висел на кусте. Рядом, раскинув рукава, валялся бешмет. Сквозь разодранную рубашку лилась кровь.
Старуха морщинистыми руками ловко накладывала на рану травы.
Папуна, приподняв голову Нодара, силился напоить раненого вином из глиняной чаши.
Вокруг Нодара в молчании стояли амкары-оружейники, сторожившие лес.
Прискакал Квливидзе, извещенный Даутбеком. Соскочив с коня, Квливидзе острием кинжала разжал зубы Нодара и влил чашу вина.
Нодар приоткрыл глаза и улыбнулся отцу.
Старуха посмотрела на Квливидзе:
- Молись богу! Молодой азнаур будет еще сто лет сражаться с нашими врагами.
- Мать, вылечи мне сына, золотые браслеты надену на твои руки!..
- За лечение грузинского воина я платы не беру, - сурово ответила старуха.
Нодар тихо застонал:
- Отец, враг побежден?
- Еще не совсем, но уж бегут, а еще больше осталось изрубленных на марткобской земле.
- И это хорошо! - силился улыбнуться Нодар.
- Люди, отнесите молодого азнаура в монастырь! - Квливидзе колебался, но вдруг нагнулся и осторожно поцеловал сына в лоб.
Он подошел к коню Нодара, привязанному к дереву.
- Какой ты конь, если такого воина не мог сберечь! Тебе не сражаться, а арбузы возить! Пинач. - И Квливидзе, погладив челку своего коня, вскочил и помчался к Норио.
В грохот врезался шум воды.
«Старцы ущелья» Алуда, Умита и Хомезура первые бросились с крутого ската. За ними хевсуры галопом промчались через реку Марткоби, взлетели на скат и, ломая плетни и виноградники, ворвались в Норио. Короткими ударами широких мечей они рассекали врага, кроша людей вместе с латами.
Курды кинулись навстречу хевсурам, столкнулись грудь с грудью. Каждый убитый хевсур вызывал восторженный вой. Но хевсуры, расклинив курдов, уже овладели Норио.
Вердибег, сжатый с трех сторон, бросил главные силы к центру. Вся равнина потемнела от нахлынувшего войска.
Залпы персидских пушек багровым огнем осветили лес. Шипели ядра, носясь по полю. Клубился пороховой дым. Но грузинская ночь мешала прицелу.
Вердибег воодушевлял мазандеранцев, исфаханцев и курдов. Точно стадо разъяренных быков, наваливались сарбазы на грузин.
Но Саакадзе не допустил опрокинуть центр. Он на ходу перестроил дружины глубокими колоннами. Круто повернув, Саакадзе внезапно развернул колонну, бурей пронесся с тремя линиями конных дружин и опрокинул правый край Вердибега.
Спасая положение, Вердибег опрометчиво растянул линию войск. Сплоченная стена сарбазов разорвалась, обнажив центр.
Георгий Саакадзе с «барсами» стремительно кинулся в брешь, не давая Вердибегу сомкнуть ряды.
Грузинская конница смертельным крылом развернулась в середине сарбазов. Рокотали боевые роги, гремели трубы, били в барабаны.
Над равниной поднялось знамя Иверии: неистовый серебряный конь.
Саакадзе, не переставая рубить мечом, направлял битву.
Автандил и Матарс на лету ловили приказания Саакадзе, все глубже вклиниваясь с ностевцами и ничбисцами в ряды сарбазов.
Мухран-батони с мухранцами преградил дорогу к бегству в Кахети. Сарбазская масса то наваливалась на него, то под всплеском шашек и кинжалов отскакивала.
- Слава богу, грузины! Мы добрались до врага!
Это был голос Трифилия, ворвавшегося на коне с обнаженной шашкой впереди монастырского войска. Рядом молодой монах высоко вздымал знамя: на черном бархате угрожающе сверкал серебряный крест.
Кайхосро Мухран-батони восторженно встретил святого отца, и они наперегонки кинулись к сарбазам. Трифилий вспомнил свою буйную молодость. Что ему Кватахевский монастырь?! Что ему лисьи разговоры с царями?! Он молод, он чувствует горячую кровь в жилах! Ветер срывается с шашек… «Есть где прославить имя Христа», - оправдывал себя Трифилий, страшный в своем неистовстве:
- Э-э! Святое воинство, что у вас в руках - шашки или свечи?!
- Нашими свечами, святой отец, ведьма подавится! - взревели монахи, черным пламенем врываясь в гущу врагов.
Упоенные долгожданной битвой, Димитрий и Дато кружились на конях, увлекая Трифилия с монастырским войском. Они выворачивали колонну сарбазов, как шкуру медведя.
Димитрий облизывал губы, точно после крепкого вина. Матарс, сбросив повязку, кричал, что он видит обоими глазами. Дато обвязал рукоятку шашки платком Хорешани.
Даутбек бился рядом с Саакадзе.
Элизбар, Гиви и Пануш, словно одержимые, носились по полю, выкрикивая приказания Саакадзе и рубя.
Где-то рядом слышались охрипший голос Ростома и дикий рев дабахчи.
Упорно пробивался Автандил к Вердибегу. Вот уже близко развевается синее абу, вот он различает на кривой сабле бирюзу.
Глаза Автандила и Вердибега встретились.
Вердибег вздыбил коня, вскинул саблю и закричал:
- За отца!
- За отца! - выкрикнул Автандил и, привстав на стременах, нанес мечом резкий удар.
Вердибег, выронив саблю, откинулся на круп коня. Автандил спокойно вытер меч о чепрак ханского коня.
Рев взметнулся и словно повис в воздухе. Качнулась желтая масса. Упало иранское знамя. Первые опрокинутые сарбазы бежали через промежутки собственных колонн, внося хаос и увлекая за собой потерявшее управление войско. Сарбазы падали с коней, другие спешивались и отчаянно дрались.
За далекими виноградниками слышалось хевсурское «Лашари! Лашари!»
Оглашая равнину победными криками, грузины преследовали панически бегущего врага.
На востоке заалела заря. Чашечки полевых цветов раскрылись и тянулись к небу, словно пробуждаясь от тяжелого сна. Утренняя свежесть легла на окровавленную равнину.
Грудами лежали рассеченные воины, кони, перевернутые повозки.
Отрубленная рука еще сжимала клинок. Тупое жерло пушки зарылось в землю. Хевсурский щит придавил кизилбашскую шапку.
Ястребы кружились над изрытой равниной.
В Марткобском монастыре гулко ударил колокол.
Монахи с заступами спускались на равнину, издали казалось, черные крылья склоняются над павшими.
Саакадзе галопом въехал на бугор и оглядел равнину: несметными толпами бежали сарбазы.
Грузинская конница, размахивая клинками, гнала врага, не давая расползтись по лесам.
Тяжелый гул топота коней потрясал равнину. Знамя Иверии сверкало в лучах. На кольчугах и клинках брызгами разлеталось солнце.
Георгий Саакадзе, высоко подняв меч, рванулся вперед на своем Джамбазе.

ГЛАВА СОРОК ВТОРАЯ

Пеикар-хан нетерпеливо бросался навстречу гонцам. Но вести были все мрачнее. Тушины перерезали дороги Кахети. Путь к границе Ирана закрыт Зурабом Эристави. Стотысячное войско разбито в Картли и ринулось в Кахети, сметая пограничные заслоны. Карчи-хан и Вердибег убиты. Ага-хан неизвестно где. Об этом торопливо рассказывали прорвавшиеся вперед сарбазы. Они прибывали толпами, ободранные, голодные. Они сидели и лежали у стен ханского дома, молчаливые и покорные. Рядом валялись брошенные пики, ханжалы. Опрокинутый алебастровый лев с облупленной позолотой валялся под лестницей. В бассейне мокло деревянное колесо. Чей-то верблюд, поджав ноги, лежал на клумбе и равнодушно жевал розы. По Телави скакали курды. Они спешили к Гомборским вершинам.
Пеикар-хан метался. Но вот наконец подходит запоздалая помощь: ширванский и ганджинский ханы с войском. Статные, бритоголовые, с сильными затылками, они вселили уверенность в Пеикар-хана. Он даже решил воспользоваться гибелью Карчи-хана и Вердибега и прослыть победителем Непобедимого.
Ханы поспешили укрепить берега Турдо и Алазани. Переселенцы из Ирана, собранные со всей Кахети, вооружались и размещались на подступах к городам и деревням.
Кахетинцы с ненавистью следили за ханами и переселенцами, отнявшими у них лучшие виноградники и скот.
Ночью шуршали камыши, пропуская плоскодонные лодки. Грузины подвозили оружие и зерно.
Прятались в горных лесах и пещерах, ожидая Саакадзе.
Шептались:
- Георгий Саакадзе зовет, победу обещает, всегда слово держал! Идите, люди, под знамя Иверии!
Быстрые переходы, стычки на высотах, сторожевые башни в огне - это продвигается на север Кахети к Икалто Мухран-батони, уничтожая иранцев и расставляя свои посты.
На юг по Иори Георгий Саакадзе шел на соединение с Зурабом Эристави. Бои не прекращались. Дороги были усеяны трупами людей, коней и верблюдов, разлагавшимися под ярким солнцем. Тревожное ржание, лязг копыт и свист нагаек нарушали спокойствие прозрачной синевы, согретой золотыми лучами. Над головами воинов черными тучами кружились огромные жирные мухи. Жужжание звенело в ушах надоедливым напоминанием о смерти. Дружинники завязывали башлыками рот и, не переводя дыхания, проскакивали зловещее место. Долина Иори была очищена от сарбазов. Саакадзе, боясь заразы, переправил войско на левый берег.
Ночью, вблизи Гомборских вершин, Георгий Саакадзе встретился с Зурабом Эристави.
Вспыхнули костры. Чистилось оружие, песком стиралась вражеская кровь. Громко пелись веселые песни.
Зураб рассказывал Саакадзе о битвах арагвинцев о курдами.
«Барсы» окружили мествире. В честь Марткобской победы он нашил на свою короткую бурку три серебряных галуна. Он следовал всюду за войском Саакадзе и в походах и на привалах вдохновлял дружинников, сравнивая боевые подвиги Георгия Саакадзе с подвигами древних грузинских витязей.
И сейчас мествире раздул гуда, и дружинники подхватили:

Над горой орел летает,
Друг, спустись-ка к нам!
Как грузин вино глотает,
Расскажи врагам

Хорошо поет мествире:
Есть не хочет шах,
Вырос на бараньем жире,
В бой полез, ишак.

От добычи был в восторге
Кизилбашский стан,
Барсом налетел Георгий,
Дрогнул Карчи-хан.

Карчи-кан чихал от пыли.
Смерти не хотел.
Шадиман Бараташвили
С горя пожелтел.

Не жалел персидских копий
Скользкий Вердибег,
Только зайцем от Марткоби
Хан пустился в бег.

От врага остались кости,
Славу бой несет.
Меч Георгия из Носте
Грузию спасет.

Папуна вновь наполнил кожаную чашу, навощенную внутри. Вино блестело красноватой пеной. Мествире выпил, крякнул и стал настраивать гуда.
«Барсы» развеселились. Гиви раскраснелся от спора, клялся, он только мечтает уничтожить персов, потом вернется в родное Носте и займется стрижкой овец. Прибыльное и спокойное дело.
Папуна поддерживал Гиви - и он, Папуна, о стрижке всю жизнь думал:
- Ненавижу врагов, но по живому человеку не могу ударить шашкой. Поэтому никогда не воюю. А раз шашка не затупела, можно ею брить овец.
Квливидзе, подтрунивая над шашкой Папуна, советовал лучше давить виноград, тоже спокойное дело, а главное, веселое.
Веселый спор разгорался. Димитрий предложил выпить уже раздавленный виноград. Он хотел переубедить Папуна: разве живой враг не лучшее угощение для шашки азнаура?
Вдруг глаза Димитрия расширились, чаша выпала из рук, он вскочил.
Мерно покачиваясь на верблюде, приближался дед Димитрия. Деда сопровождали три вооруженных ностевца.
На встревоженный вопрос Димитрия, как деду удалось добраться живым, если сарбазы змеями расползлись по всем тропам, дед вздохнул: кому нужна старая борода, даже шакалы отбегают. Он, дед, совсем был бы спокоен, если бы ехал один. Но Русудан приказала взять с собой парней, и вот из-за них он всю дорогу не сомкнул глаз. Дед важно вынул послание Русудан и передал Георгию. Но содержание, очевидно, деду было хорошо известно.
Пока Георгий, отойдя, читал, дед рассказывал:
- В Носте старая Кето гадала на воде, собранной из семи источников. Косточки, изображающие сарбазов, пошли на дно, и на поверхность всплыла черная слива. Старая Кето обрадовала Носте: Георгий одержит полную победу. Русудан вынула лучшие одежды и спешно готовится в дорогу. Хорешани тоже едет. За ними родные «барсов» вывернули сундуки. Большой караван движется на Алазани. Пока доедете, убеждала Кето, война кончится.
- Старая Кето молодец! - смеялся Даутбек. - Хотя и ребенку сейчас видно, кто победит.
Ростом встревожился. Но, узнав, что и Миранда едет, повеселел.
- И детей везут, - продолжал ликовать дед, - твоя Дареджан с Бежаном тоже собирается, - покосился он на волнующегося Эрасти. - Все едут на верблюдах и арбах, только наша Русудан и Хорешани белых жеребцов седлают. Носте радуется хорошим приметам: накануне Марткобской битвы Фиалка, кобыла прадеда Матарса, ожеребилась. Золотистый жеребенок сразу стал сосать молоко. Потом на ветке панты, у изгиба Ностури, сели две птицы. Кузнец видел. А у бабо Саломэ белая курица двойное яйцо снесла, - говорил дед, развязывая хурджини.
Вокруг столпились «барсы» и азнауры. Дед, скрывая удовольствие, бурчал: он не привык в тесноте раздавать подарки. Георгию дед протянул от Русудан войлочную шапочку под мессир, предохраняющую голову от трения стали. Димитрию - щит, обитый желтой кожей. Автандилу надел на шею талисман: засушенную лапку удода в серебряной оправе. Все «барсы» получили от близких маленькие подарки.
- Большие сами привезут, - успокаивал дед.
Сладости, приготовленные Русудан и ностевскими девушками, Георгий приказал раздать дружинникам.
Деда усадили и предались веселой трапезе, точно не было позади кровавой сечи и впереди не ожидалась еще большая.
Вдруг Зураб вспомнил о подозрительных пленниках. Он бросил кожаную чашу на персидский барабан и выругался: несмотря на палки и раскаленное железо, черти упорствуют, - они, мол, только бедные пастухи.
Георгий велел привести «чертей». Пристально оглядев их, Георгий опустился на камень и, опершись на золотую саблю, спросил, уверены ли они, что когда-нибудь пасли скот. Упав на колени, они клялись: Христос свидетель - их уста изрекают истину, пусть милостивый эмир-низам отпустит бедных пастухов в Картли к стадам.
- А что пасете вы? - спросил Георгий.
- Коров, - проговорил первый.
- А какой породы у тебя коровы?
- Разные, батоно. Есть с молоком, есть пустые, бык тоже есть…
- А какая особенность у картлийской породы? Молчишь? Тогда я тебе скажу: крепкие ноги, - Георгий прищурился, - а голова какая у твоих коров?
«Пастух», побледнев, молчал. Георгий добродушно проговорил:
- Корова в Картли низкорослая, имеет небольшую голову, шею средней длины, малые копыта. Цвет шерсти чаще беловатый или красноватый. На гору взбирается легко.
Зураб засмеялся, дружинники подхватили, и хохот повис над долиной.
- А ты что пасешь? - спросил Георгий другого.
- Овец, батоно.
- Овец? Очень хорошо! А какие в твоем стаде овцы?
- Разные, батоно. Есть беловатые, есть красноватые. Есть с большой головой, есть с маленькой. Шеи средней длины. На гору взбираются…
- Я тебя не про коров спрашиваю, а про овец, - под хохот проговорил Георгий.
- Есть с курдюками, батоно, есть жирные… Есть молодые, есть старые.
- А какая шерсть бывает у жирных?

Предыдущая страница 33 Следующая страница


Жертва 34

- Батоно, разная… Есть красноватая, есть беловатая…
- Ты, наверно, на князя смотрел, когда овец пас. Большие овцы с курдюками имеют шерсть мягкую. Овцы малой породы шерсть имеют гладкую, но не совсем тонкую. Согласен?
Димитрий вдруг побагровел.
- Дай мне их, Георгий, на полтора часа, я из их лиц красноватые курдюки сделаю.
- Успеешь, Димитрий… Кто вас сюда подослал? - грозно крикнул Георгий, стукнув саблей.
- Подожди, Димитрий, пусть Георгий сам им головы поправит, - успокаивал внука дед.
«Пастухи» с ужасом смотрели на Саакадзе и снова повалились в ноги. Они подневольные мсахури, всегда с князем в замке жили. Скот только сверху видели и на подносах. Что князь Андукапар прикажет, то должны делать.
- А вы что здесь делали? - повысил голос Георгий. - Можете не говорить, я знаю: передавали сведения Пеикар-хану о войске своего народа. Вы под нагайкой Андукапара сами превратились в скот.
Мсахури валялись в ногах, умоляя о пощаде.
- Идите, таких я не боюсь. Скажите князю Андукапару, что Саакадзе скоро с ним увидится.
Мсахури, потрясенные, стояли не двигаясь. Внезапно первый разрыдался:
- Прими, великодушный батоно, в азнаурское войско, в бою докажем благодарность.
- Прими, батоно, к князю больше не вернемся.
- Не вернетесь? Ваше дело. Мне вы тоже не нужны. Разве честный дружинник захочет сражаться рядом с вами?
- Батоно! Батоно! - стонали мсахури.
Георгий задумался.
- Хорошо, сегодня каждый грузин может принести пользу своей земле. Если честно хотите искупить свою вину, отправляйтесь в Телави, передайте Пеикар-хану от князя Андукапара, что Георгий Саакадзе повернул на север. А ночью, когда мы подойдем, проберитесь к погребу у западной башки и подожгите персидский порох. Тогда прощу.
Дружинники и ополченцы одобрительно перешептывались. Андукапаровские мсахури клялись отдать за Саакадзе жизнь.
Наутро Саакадзе и Зураб выступили в глубь Кахети.
Пока Саакадзе освобождал западную Кахети, Мухран-батони выбил иранцев из северной Кахети и расположил войско Самухрано у Икалто.
Анта Девдрис, получив указания Саакадзе у Баубан-билик, двинул горных тушин к Алаванскому полю.
Хевис-бери кахетинских тушин повел конницу вдоль тушинских гор на Лихи и Лопоти.
Вскоре четыре войска обхватили Кахети подковой.
Зураб Эристави вывел арагвинцев к низовьям Иори, защищая подступы к Картли через перевалы Карадхунанисского хребта.
Анта Девдрис шел на ширванского хана, который защищал Телави с севера. Разбив ширванцев, Анта должен был очистить восточную Кахети от иранских переселенцев.
Буйным потоком ринулась тушинская конница на Алазани. Впереди в чешуйчатой кольчуге скакал старый Анта. Рядом - Иетэ с боевым знаменем Алами. За ним - Мети, размахивая франгулой с вырезанным волчонком на крестообразной рукоятке. И на горных скакунах в четыре ряда - тушинские витязи.
Захватив Кварели, они сомкнутым строем надвигались на деревни северной Кахети, захваченные иранскими войсками. Отчаянное сопротивление сарбазов только множило славные победы старого Анта. С яростью выкрикивая «месть за Датвиа и Чуа!», тушины, сметая заслоны, ворвались в Греми. Бой начался с первыми лучами солнца, и уже в вечерней мгле пал последний изрубленный сарбаз.
Оставив в Греми небольшой отряд для охраны трофеев, горные тушины двинулись на Белакани, охватывая Алазанскую долину с востока.
Перебравшись на левый берег Алазани у брода Турдо, тушины бросились к укреплениям на полуостровке и были осыпаны тучей стрел. В стремительном натиске витязи овладели крутым берегом и показались перед Белакани. Рассеяв ошеломленный иранский гарнизон, тушины захватили Белакани, заняли деревни Джары и Кахети, кинулись на переселенцев и загнали их в трясины и болота.
Уничтожая мужчин, тушины погнали толпы женщин и детей через Чари на Илису к иранской дороге, по которой два года назад шах Аббас угонял в Иран народ Кахети. И за слезы и кровь, пролитые тогда кахетинцами, тушины сейчас мстили кровью и слезами иранцев. Они гнали их к низовью Алазани через Бахчатлу и Месабруци, присоединяя все новые толпы ненавистных переселенцев.
Сопротивляющиеся сарбазы сметались, как соломинка ураганом. Кожаные сумки тушин распухли от отрезанных кистей.
Орды переселенцев заполнили теснины Упадари. Плач, стоны, мольба потрясали ущелье.
На привале ниже Курмуха Мети с передовыми тушинами наткнулся на отряд Папуна. Он разыскивал Анта для передачи просьбы Георгия выбить засевшего в Загеми ганджинского хана.
Папуна оглядел ободранных и изнуренных персиянок и укоризненно покачал головой:
- Э, тушины, разве Георгий Саакадзе с женщинами и детьми воюет? Почему повозки отняли?
Папуна поднял худенькую девочку со спутанными кудрями и черными заплаканными глазами. Сердце Папуна сжалось, он вспомнил маленькую Тэкле: «Брат, мой большой брат, не трогай маленьких девочек, они не виноваты».
Взял Папуна при молчаливом одобрении Мети из обоза три арбы, скинул торбы с кормом и разместил в арбах детей. Пошарив в карманах, Папуна отдал все абазы и марчили женщинам.
Когда зеленоватый свет луны залил упадарские вершины, переселенцы уже были изгнаны в моваканские степи. Отсюда начались владения Ирана.
Очистив восточную Кахети от переселенцев и иранского войска, тушины повернули за Анта Девдрис на Загеми.
В упорных битвах отвоевывая деревни и города, горные тушины прошли Сарыляр, Кясаман, Караагач, обратили под Гибани в бегство ганджинцев и бросились в Загеми…

После двадцатидневной борьбы с шахскими войсками и погони за бегущим то в одну, то в другую сторону врагом грузины расположились в Лочини, на последнем привале перед Телави. Дружинники по нескольку суток не слезали с коней, многие падали от усталости.
Саакадзе объявил: «Две ночи и день отдыха. Впереди предстоит бой с прижатым к Телави войском Пеикар-хана».
Рассвет. Глубоким сном дышит лощина. Только часовые, сменяющиеся каждые два часа, чутко прислушиваются к шорохам леса.
Даутбек, Дато, Димитрий, Гиви и Папуна всю ночь оберегали Лочини от внезапного нападения врага.
- Ложитесь, ваша бодрость больше всего нужна, - сказал Саакадзе, оглядывая молчаливые сторожевые башни, с которых сползал белый туман. - Там, наверно, Мухран-батони.
- Такой бодрости давно не испытывал, Георгий! Врагов гоним, а?! Сколько лет томились таким желанием! - И Даутбек хлопнул по рукоятке шашки.
- Дураки дружинники, носы затыкали, разве от живого врага не хуже падалью несет? - возмутился Димитрий.
- Может, и хуже, но только не замечаем, и кони не волнуются, - проговорил под общий смех Гиви.
Саакадзе не дал увлечь себя веселостью друзей и приказал зайти в шатер и немедленно заснуть. Охрану лощины до вечера Георгий поручил Зурабу Эристави, накануне подошедшему с низовья Иори, где арагвинцев сменили кахетинские тушины.
Саакадзе перекинул через седло сумку со стрелами и в сопровождении Эрасти и десяти арагвинцев выехал на охоту в ближайший лес.
- Уединился, на коне ему лучше думается, - сказал Даутбек, растягиваясь на бурке.
- На коне человек в полтора раза умнее, - ответил Димитрий, устраиваясь поудобнее.
- Дорогой Гиви, прошу тебя, никогда не слезай в коня, - пошутил Дато.
- Что ж, с детства мечтал умереть на коне, - сквозь сон проговорил Гиви.
На этот раз никто не рассмеялся. Папуна тихо вздохнул.
«Барсы» угадали: Саакадзе ехал в глубокой задумчивости, не замечая ни зайцев, шнырявших под ногами коня, ни насмешливо улыбнувшуюся ему вслед взъерошенную лисицу, ни оленя, озадаченно смотревшего на него из зеленой листвы.
Саакадзе обдумывал взятие Телави. «Врагов с приходом ширванцев и ганджинцев опять стало не менее ста тысяч. Позади тоже не друзей оставили, но Шадиман не допустит сейчас своих приверженцев ударить нам в спину. Князь царствовать собирается, значит, против церкви не пойдет. Конечно, осведомлен о моей беседе с католикосом. Да, хорошо вышло… Спасибо Трифилию: два года церковь подготовлял к моему возвращению. Теперь сколько идет за мной? Десять тысяч дружинников и народное ополчение, семь под началом Мухран-батони, четыре с кахетинскими князьями и три у Зураба. Значит, двадцать четыре тысячи. Неплохо! Потом тушины, хевсуры и пшавы, там тоже не меньше десяти. О-о, Саакадзе, как ты разбогател!»
Георгий вдруг повеселел. Он подкрутил усы и похлопал по шее Джамбаза. «В бою незачем считать врагов, сколько добрый бог послал, столько и рубить. Но когда обдумываешь план, всегда, как купец, лишнее надо накинуть. Своих, напротив, лучше уменьшать, могут опоздать, попасть в засаду, или князья надумают повторить Ломта-гору… Все надо предвидеть… Значит, у меня с хевсуро-пшавами и тушинами двадцать тысяч, а на четырнадцать княжеских буду рассчитывать, но не слишком. Так лучше. Но главная моя сила - ярость народа».
Саакадзе осадил коня, прислушался. Взглянув на Эрасти, он свернул с тропинки в лесную чащу.
Эрасти проворно вскарабкался на дерево.
- Батоно, перс скачет, - и натянул тетиву, но Саакадзе остановил Эрасти.
Всадник, нахлестывая коня, приближался.
«Гонец», - решил Георгий и наперерез вынесся на дорогу.
- Стой!
Взмыленный жеребец шарахнулся. Всадник в черном абу поспешил опустить забрало, но Саакадзе успел разглядеть лицо гонца. Это был верный кизилбаши шаха Аббаса, не раз посылаемый в Турцию по тайным делам.
И кизилбаши узнал Саакадзе. Он выхватил шашку, но тотчас упал с рассеченной головой.
- Обыщите собаку! - крикнул Георгий, вкладывая меч в ножны.
И на груди убитого Эрасти нашел грамоту шаха к Пеикар-хану.
Саакадзе развернул свиток.
«Аллах всевышний, о аллах! Во имя аллаха милосердного и милостивого, раб веры шах Аббас» требовал от Пеикар-хана головы Георгия Саакадзе, требовал окончательно разорить Кахети, сжечь до корней тутовые рощи, дабы навсегда уничтожить производство шелка, требовал истребить кахетинцев.
Саакадзе повернул коня. План наступления окончательно созрел.
В полдень грузинские дружины двинулись по трем направлениям, окружая телавские завалы.
Мухран-батони и Зураб Эристави заняли берега Алазани, преграждая иранцам путь в глубь освобожденной тушинами Кахети.
«Барсы» с боем овладели западными укреплениями Телави. Саакадзе с десятитысячной конницей перешел на правую сторону Турдо.
Три дня грузинское войско бросалось на приступ Телави. Три дня звенело железо и лилась кровь. Минбаши с сарбазами теснились к городу, отстаивая вторую линию укреплений.
Ночью Саакадзе отдал приказ, и тысячи зажженных стрел перелетели через телавские стены.
Город загорелся. Багровые клубы подымались над домами. Сарбазы метались в дыму. Горели амбары с хлебом и мясом. От огня раскалился камень, почернели сады.
Ханы решились, наконец, прорваться к иранской границе. Они выстроили на крепостной стене одиннадцать медных пушек. Одновременный залп должен был отбросить грузин от западных ворот. Туда и намеревались устремиться ханы с сарбазами.
Но нигде не могли найти правителя. Воспользовавшись суматохой, Пеикар-хан бежал через потайной ход за Турдо, к каменной балке.
Ширванский хан, проклиная правителя, стал во главе войск и велел открыть крепостные ворота.
С яростными выкриками, потрясая знаменами и кривыми саблями, высыпали тысячи сарбазов. Онбаши навели пушки. Но внезапно раздался оглушающий взрыв. На воздух взлетела западная башня, окутывая Телави пороховым дымом. Обломки камней, бревен посыпались на оглушенных сарбазов.
- Пастухи Андукапара все же немало поджарили персов, - засмеялся Саакадзе и, подняв меч, ринулся вперед. Дружины ворвались в Телави. Иранские войска покатились на юг, к границе.
Медленно подползал рассвет. Покраснела вода в Алазани. Кони без седоков, взъерошив гривы, неслись по долине.
Георгий отправил Пануша к Анта Девдрис с просьбой ждать его в Греми.

По дороге к Греми двигался странный караван. На трех верблюдах громоздились в богатых одеждах трупы ханов. На переднем верблюде раскинул окоченевшие руки мертвый Ага-хан.
Мествире, восседая на коне, украшенном цветами и зеленью, перечислял под звуки гуда злодеяния ханов на грузинской земле.
Впереди ехал Саакадзе. «Барсы», развевая знамя Иверии, следовали за ним.
В Греми Саакадзе торжественно встретился с Анта Девдрис. Георгий собрал тушин у дуба, на котором два года назад качались тринадцать повешенных тушинских витязей.
Георгий подал знак. Дружинники, перекинув веревки, повесили на ветвях тринадцать мертвых ханов.
Тушины, окружив дуб, со зловещим восторгом смотрели на повешенных. Поднял Даутбек две кожаные чаши, наполненные красным вином. Анта вынул серебряную монету и кинжалом настругал в чашу серебро. Саакадзе и Анта подняли чаши. Они обменялись приветствиями и до дна выпили вино с серебром. Так был скреплен по тушинскому обычаю братский союз полководца и хевис-бери.
Георгий отыскал глазами мрачного тушина.
- Ты отомщен, Гулиа, отомщены и тысячи грузин, пролившие кровь в дни нашествия шаха Аббаса.
И, подойдя к дубу, Саакадзе повесил на шею Ага-хана дощечку и начертал на ней: «Не потому, что персы, а потому, что собаки». Тушины, вскинув франгулы, трижды выкрикнули воинственный клич…
Усеивая трупами леса, балки и лощины, бежало иранское войско.
Народ ликовал. Забыв сон, день и ночь мчались ополченцы с конницей Саакадзе за врагом.
Страшная сеча в теснинах Упадари - и вот жалкие остатки грозного войска шаха Аббаса устремились к степям Мовакани.
Много полегло храбрецов-грузин, но павших сарбазов и ханов не счесть. Настал день, когда в Кахети не осталось ни одного врага.
Высохнет кровь. Поле битвы зарастет травой. Унесет Алазани покрасневшие воды. И снова под жарким солнцем нальется веселым соком виноград. Расстелется шелк, и по долинам разнесутся песни о славных боях Георгия Саакадзе.

Ликует народ в Алазанской долине. Гремят пандури, бухают дапи, рокочут дудуки. Съехались родные воинов.
На устроенном из досок возвышении, покрытом коврами, сидят Георгий, Мухран-батони с сыновьями и внуками. Сидит Зураб Эристави, рядом молодые князья. Сидят Анта Девдрис, Квливидзе, дед Димитрия. На мутаки облокотились Русудан и Хорешани.
Вокруг разместились Асламаз, Гуния, боевые начальники дружин и родные «барсов». Сами «барсы» не могли усидеть и, обнявшись, втискивались в гущу пирующих, угощая всех, а особенно красивых кахетинок.
Пенятся чаши, несут целиком зажаренных на вертелах коров и баранов. Пряный пар навис над кострами.
Георгий точно стряхнул с плеч глыбы тяжелых лет. На губах торжествующая улыбка. Подпевая хору, Георгий посоветовал тамаде долины Квливидзе выкатить настоящее вино.
Под хохот и шутки дабахчи волокли за лапы буйволиные бурдюки и старые квеври. На разостланные бурки падали азарпеши и роги. Долина гудела от восторга. Подъезжали все новые арбы, даже из далеких картлийских деревень.
Подкручивая усы, Мухран-батони любезно подносил княгине Хорешани на острие драгоценного кинжала сочное мясо.
Хорешани смеялась: да, она по рождению княгиня, но церковь сделала ее азнауркой.
Мирван Мухран-батони оживленно беседовал с разодетой Русудан. Он и Трифилий упрашивали Русудан показать народу, как танцует она, жена Георгия Саакадзе.
Русудан, откинув лечаки, чуть иронически смотрела на подвыпивших Трифилия и Мирвана.
Вокруг поля выстраивались семьсот дружинников в земкрело - двухэтажный хоровод. Низкорослые взбирались на плечи высоких. Обгорелые лица, перевязанные тряпками головы, впалые глаза, но счастливый, веселый смех. Среди воинов - мсахури Андукапара, взорвавшие в Телави пороховой погреб. Саакадзе наградил их серебряными шашками.
Верхние твердо стоят на плечах у нижних. Опустив руки, дружинники медленно двигаются кругом. Но вот быстрее забили дапи. Плотнее сдвинувшись, дружинники переплелись руками и понеслись, подпрыгивая так сильно, что земля задрожала под их ногами.
Саакадзе оглянулся: где же Папуна и Эрасти? И обеспокоенный Георгий быстро направился в шатер.
Папуне рассердился. Он нигде не может укрыться от назойливых «барсов».
Улыбнулся Георгий, с любопытством рассматривая маски, приготовляемые Папуна и Эрасти для ночного шутовства.
На бурке лежали уже готовые маски ослов, оскаленных вепрей, лисиц, смеющихся обезьян, коней, выкативших глаза зайцев и хищных птиц.
Эрасти особенно гордился масками свиньи и шакала, похожими на Исмаил-хана и Али-Баиндура.
Похвастал и Папуна. Он откинул голубой платок, и Георгий увидел маску дракона со свирепыми глазами и красными вывороченными ноздрями. Рядом лежал желтый тюрбан с нарисованным львом. В искаженной морде дракона Саакадзе без труда узнал черты шаха Аббаса. Георгий хохотал, расхваливал мастеров, и вдруг обернулся.
В шатер просунулся человек с желтым высохшим лицом. На его худых плечах висела грузинская чоха. Он бесстрастно сказал:
- Георгий Саакадзе, прими подарок от шаха Аббаса.
К ногам Георгия упал грязный мешок. Что-то глухо стукнуло.
Пришелец исчез. Его не пытались остановить. В шатре оцепенели.
Саакадзе дрожащими руками дернул веревку и отшатнулся. Посиневшая голова сына его, Паата, выглянула из мешка.
Эрасти упал. Папуна застыл, сжав маску дракона.
За шатром бушевали зурна, пандури. Кто-то танцевал, кто-то пел, кто-то кричал:
- Где наш Георгий Саакадзе? Где Великий Моурави?
- Сюда! Сюда!
Словно окаменевший, стоял Саакадзе посередине шатра. Голова Паата с прилипшими ко лбу волосами как будто молила о чем-то.
Саакадзе опустился на колени, ему померещилось лицо Чуа. И Георгий, как тогда, отбросил со лба Паата черную прядь. Не отрываясь, смотрел Георгий на лицо сына. Он взял в руки голову и прильнул к запекшимся губам.
- Георгий, Георгий! - в шатер почти вбежал Даутбек. - Вся долина зовет тебя… - и, вскрикнув, покачнулся.
Ему казалось, он слышит стук сердца Георгия, но это стучало его, Даутбека, бесстрашное сердце.
- Где, где Георгий?! - слышались крики. «Надо что-то сказать», - думал Даутбек.
- Георгий!.. Дорогой друг!.. Народ зовет тебя!
Саакадзе осторожно завернул голову Паата в голубой платок и положил около Эрасти. Подойдя к Даутбеку, Георгий близко заглянул другу в глаза и обеими руками повернул к себе его лицо.
- Георгий, слышишь ликование народа?! Кто дал Грузии такую радость?! Слышишь смех, танцы, песни, слышишь восторг?! Но сколькие из пирующих лишились отцов, сыновей, братьев в священной войне? Лишились во имя родной земли и ликуют…
- Георгий, почему спрятался? Какое время отдыхать в шатре?! Элизбар евнуха поймал! Проклятый, грузинское платье надел. Наверно, лазутчик! Хотел ускользнуть, но Гиви узнал исфаханскую собаку, на куски изрубил.
- Идем, дорогой Георгий, народ ждет.
- Идем, друзья! Папуна, дай Эрасти воды…
Папуна шагнул, кувшин выпал у него из рук. Схватившись за сердце, Папуна выбежал из шатра.
- Ничего, батоно… от всех я… сам… спрячу, - едва слышно простонал Эрасти, протянув руку к голубому платку.
- Что с ними?! - изумился Димитрий.
- Ничего. Идем, друзья! Народ ждет! - Саакадзе обнял Димитрия и Даутбека и поспешно вышел с «барсами» из шатра.
Дапи гремели, отбивая лекури.
Автандил схватил барабан и яростно забил по натянутой коже. Мухран-батони и Трифилий, вторя всем, хлопали в такт ладонями.
В кругу двухэтажного хоровода Русудан словно плыла, изгибая белые руки. Вокруг нее неистовствовал в пляске Мирван.
«Паата, мой Паата!» - шептала Русудан, и лицо ее то розовело, то покрывалось смертельной бледностью.
Остановился Георгий: «Когда в последний раз танцевала Русудан? Да, в Носте, когда в первый раз Паата вскочил на коня».
Заздравные крики встретили Саакадзе. Как пламя, взметнулась песня. Взлетели роги.
«Поминки моему Паата», - подумал Георгий.
«А может, Тинатин и Сефи спасут Паата? Наверно, спасут!» - и не то плачут, не то смеются глаза Русудан.
Квливидзе, отбросив рукава чохи, потрясал азарпешей.
- Твое здоровье, Великий Моурави!
- Будь, здоров, Георгий Саакадзе!
- Великий Моурави!
- Мужество!
- Э-э, Георгий!
- Победа! - неслось отовсюду.
Вновь пришедшие наваливались на дружинников, желая увидеть Саакадзе.
- Георгий, подымись на башню, пусть вся Алазани тебя видит! - бушевал Димитрий. - Вспомним, «барсы», Носте! - И Димитрий положил руки на плечи Даутбека.
«Барсы» вмиг образовали пирамиду.
Георгий Саакадзе взобрался по спинам и плечам «барсов». Он стал одной ногой на плечо Даутбека, другой на плечо Димитрия.
Долина рукоплескала. Восторженно вокруг пирамиды кружили воины в земкрело.
- Скажи нам слово, Георгий Саакадзе! - кричал народ.
Саакадзе поднял руку, и долина смолкла.
- Грузины! Мы празднуем победу, большую победу! Но борьба не кончилась, нам еще предстоят битвы во имя счастья и гордости грузинского народа… Будьте готовы к битвам и победам… Грузины!.. Помните: счастлив тот, у кого за родину бьется сердце!..

Конец второй книги

СЛОВАРЬ-КОММЕНТАРИЙ

Аба (арабск.) - плащ из белого сукна, обшитый золотом.
Абиб-ибн-Маслам - знаменитый арабский полководец, вторгся в Грузию в 643 году.
Авред-базар - рынок в Стамбуле, где производилась торговля невольницами.
Ага (тур.-перс.) - господин.
Албания - так древние географы (Страбон, Птоломей) называли сопредельную с Картли область, территорию современного Советского Азербайджана.

Предыдущая страница 34 Следующая страница


35 Анна Антоновская

Алп-Арслан - султан сельджуков; вторгся в Грузию в 1065 году.
Аманат (татарск.) - заложник.
Амаран (перс.) - наместник и губернатор шаха.
Амбал - носильщик.
Ахмети - большая древняя грузинская деревня с крепостями и башнями; лежит на противоположном от Бахтриони берегу Алазани.

Багадур - монгольский полководец; вторгся в Грузию в 1235 году.
Батман (перс.) - мера веса в Иране и средневековой Грузии, от четырех до восьми килограммов. «Шахский батман» равнялся четырнадцати русским фунтам (5 кг 400 г).
Баубан-билик - тропа, высеченная тушинами по хребтам гор на трехдневное расстояние пути.
Бахтриони - возвышенность на берегу кахетинской Алазани.
Беглербег (тур.), или бейлербей - буквально: «бей над беями» - генерал-губернатор.

Везир (арабск.) - паша высшего ранга, министр.
Векиль - доверенное лицо шаха при хане или полководце.
Велизарий (505-565) - знаменитый византийский полководец. Был обвинен в заговоре против императора Юстиниана I и, по преданию, ослеплен.
Верхняя конюшня, Нижняя конюшня - деревня Ахур-и-пала, Ахур-и-паин в Иране.

Газель - строфа восточного стихосложения, особенно известная по персидским образцам. В персидской поэзии газелями называются лирические стихотворения с особым расположением рифм. Применяются в европейской поэзии.
Галгойское общество - горные чеченцы, говорящие на кистинском языке.
Гамалыки - носители тяжестей в Турции.
Гебры - персияне-язычники, не признающие ни крещения, ни храмов, ни жрецов. Жены их ходят с открытыми лицами, мужчины носят длинные бороды. Отличаются честностью и верностью слову.
Гонио - грузинский город-крепость на левом берегу Чороха, к западу от Батуми.
Гурджи (перс.) - грузин.

Дауд-хан - брат царя Картли Симона I.
Дербник - маленький пернатый хищник.
Джонджоли (груз.) - особая зелень, остро замаринованная.
Долма, шоршори (груз.) - восточные блюда.
Думбеки (перс.) - барабан, обтянутый только с одной стороны сырой оленьей кожей.

Загеми - крупный торговый центр Кахетинского царства.

Иншаллах! (арабск.) - Если угодно аллаху (богу)! Мусульманская фаталистическая формула.
Ирак, Луристан, Бахтияры - в XVII веке - западные провинции Ирана.

Каламаны (груз.) - обувь из сыромятной кожи, род лаптей.
Карави (груз.) - собрание народных представителей.
Карбонат - разновидность алмаза буровато-черного цвета.
Кейф (арабск.) - наслаждение, удовольствие, веселье, легкое опьянение.
Кериго - хребет, разделяющий землю пирикительских тушин.
Кизяк - спрессованный кирпичиками подсушенный навоз рогатого скота, идущий на отопление.
Коди (груз.) - старинная мера веса, 54 килограмма.
Коши (груз.) - банные сандалии с деревянной подошвой.

«Ла илля иль алла, Мохаммет расул аллах!» (арабск.) - «Нет, бога, кроме бога, и Магомет пророк его!», мусульманская религиозная формула.
Лекури - старинный грузинский танец.
Лело (груз.) - грузинская игра в мяч.

Марткобский монастырь - Марткопели («уединенно пребывающий») - расположен в горах, в двадцати километрах северо-восточнее Тбилиси, в пяти километрах от деревни Норио.
Марш-ихвало (тушинск.) - приветствие - «здравствуй!», дословно: «ходи невредимым».
Мегой (тушинск.) - злой дух.
Мейтара баня - старейшая серная баня в Тбилиси, построена в первой половине XVII века.
Мерван-Абдул-Казим - вождь арабов, прозванный грузинами «Кру» - глухим; вторгся в Грузию в 736-738 гг.
Мравалдзале - местечко в Имерети, где находится икона святого Георгия и золотой крест.
Муштеид - высшее духовное лицо в шиитской иерархии.
Муэдзин (арабск.) - служитель мечети, возглашающий с минарета часы молитвы.

Набат - ударный музыкальный инструмент вроде барабана.
Навтики (груз.) - бурдючные плоты, делались из надутых буйволиных шкур. На них устраивался настил из ивовых прутьев.
Накерали - гора между Душети и Кахети.

Одалиска (тур.) - султанская наложница.
Ормо (груз.) - яма для хранения зерна.
Оровела - грузинская трудовая крестьянская песня.

Панта (груз.) - лесная мелкая груша.
Пашалык (тур.) - в Оттоманской империи - область, управляемая пашой.
Пехлеван (перс.) - богатырь.
Пинач (груз.) - презрительная кличка, соответствует - размазня.

Рамазан - мусульманский религиозный праздник, пост.
Реза-Аббаси - придворный художник шаха Аббаса.
Ростем - герой эпоса Фирдоуси «Шах-намэ».

Сабуртало - сейчас городской район Тбилиси.
Садразам, или садр-и-азам - верховный везир.
Сардали-куль (перс.) - главнокомандующий.
Свинтри («Соломонова печать») (груз.) - растение, в отваренном виде - лакомство и лекарство от золотухи.
Сераль (тюркск.) - султанский дворец в Стамбуле, его внутренние покои и гарем.
Сераскер - турецкий командующий войсками - военный министр.
Сердолик - по-грузински сардиони - излечивает, по поверью, от ран, опухолей и пр.
Серхенг (перс.) - полковник.
Сипахи - всадник, кавалерист - военный ленник; название одного из корпусов оттоманской армии.

Табори - название скалы Тбилисской крепости.
Тархун (груз.) - съедобная трава; на тонком стебельке узенькие листики.
Торбаши - турецкий офицер.

Улемы (тур.) - буквально - «ученые», высшее мусульманское духовенство.
Урмули (груз.) - песня грузинских аробщиков.

Фазиана - Поти, город-порт на Черном море (Западная Грузия).
Фазис - река Риони (Западная Грузия).
Ферейдан - округ в Иране, где были поселены шахом Аббасом грузины, угнанные им из Кахети.
Ферман (тур.) - приказ, указ.
Ферраш-баши (перс.) - начальник шахской стражи; ферраши - «исполняющий волю шаха», шахская стража.
Франгула - шашка-меч работы франков-европейцев.

Хабарда! - Берегись.
Хаджи (перс.-тур.) - магометанин, посетивший Мекку.
Хазары - вторглись в Грузию в 764 году.
Ханжал - персидский кривой кинжал.
Ханум (перс.) - госпожа, дама.
Хатибы - священнослужители.
Хевис-бери - «глава ущелья», возглавляющий общество тушин, хевсуров или пшавов.
Хелхой (тушинск.) - судья.

Цезарь - в данном случае император священной Римской империи.
Цминда (груз.) - святой.

Чапар (татарск.) - гонец с особыми полномочиями.
Чахар-Багх - район Исфахана, носящий то же название, что и знаменитое медресе (религиозная школа) Чахар-Багх.
Чехель-сотун (перс.) - шахский дворец «сорока колонн» в Исфахане.
Читы - обувь тушин.

Шаури (груз.) - пять копеек.
«Шах-намэ» - знаменитый эпос Фирдоуси.
Шах-севани - «друзья шаха», шахская гвардия, состоящая из добровольцев.
Шахсей-вахсей - религиозный обычай самоистязания у мусульман во время поста в память мученической смерти Хусейна, внука Магомета, убитого в 680 году н.э.
Шах-тахти (перс.) - «трон шаха» - название башни Тбилисской крепости. Руины этой башни сохранились до наших дней.
Шейх-уль-ислам - глава высшего мусульманского духовенства, имеющий право разбирательства тяжебных дел.
Шиизм (шииты ) - мусульмане, ярые противники суннитов, представители одного из двух подразделений ислама, признают только коран и отвергают устные предания. Шиитство возникло в VII веке как политическое движение халифа Али в его борьбе с халифской династией Омайядов. С XV века шиитство стало государственной религией Ирана.

Эмир-низам (перс.) - «повелитель войска», фельдмаршал.
Эфенди (тур.) - господин, сударь; форма обращения к духовным лицам и вообще ко всем невоенным в Оттоманской империи.

Предыдущая страница 35


Анна Антоновская - Биография

Анна Антоновская

На основную страницу

Биография

Родилась 31 дек. 1885 г. (13 янв. 1886) в г.Тифлисе (Тбилиси) в семье А.А.Венжера, художника-гравера. Детство и юность провела в Закавказье, в Восточной и Западной Грузии, жила в городах Карсского округа. Рано потеряла отца. Материальная необеспеченность семьи вынудила Антоновскую прервать учебу в Мариинском женском училище (г.Карс, позднее она сдала экзамены экстерном) и с 14 лет пойти работать кассиром в магазин швейных машин и велосипедов. В 1902-04 гг. выступала в качестве актрисы-любительницы на сцене Авчальской аудитории (Тифлис) - культурном центре главных железнодорожных мастерских, связанном с Тифлисским комитетом РСДРП, принимала участие в социал-демократическом движении. С 1904 г. начала писать стихи. В 1908 г. побывала в Сафарском монастыре в Месхетии (Южная Грузия), где впервые услышала о Георгии Саакадзе. К этому времени интерес Антоновской к истории, этнографии, мифологии и фольклору Грузии становится постоянным и всеопределяющим. В 1909 г. окончила в Тифлисе курсы художественно-прикладных искусств, успешно занималась металлопластикой, выжиганием по дереву, эмалями, гелиоминиатюрами. В 1910 г. переехала с семьей в г.Карс, где открыла школу «художественных работ и изящных рукоделий». С 1911 г. выступала на сцене Военного и Гражданского клубов, заменявших в Карсе профессиональный театр. За сценическую деятельность была награждена памятной Золотой медалью. В 1916 г., в связи с переводом мужа писательницы, Д.И.Антоновского из Кавказской армии в Петроград в качестве командира 1 автобронедивизиона, впоследствии, в 1917 г., вставшего на сторону восставшего Петроградского гарнизона, переехала в столицу. С 1918 г. Антоновская снова живет в Тифлисе, где публикует свои произведения в общественно-литературном журнале «Арс», при котором был организован Артистериум. В деятельности Артистериума принимали участие писатели П.Яшвили, Т.Табидзе, В.Гаприндашвили, художники В. (Ладо) Гудиашвили, В.Ходжабегов, И.Шарлемань, К.Зданевич, С.Валишевский, композитор А.Черепнин. В 1919 г. в сборнике Тифлисского Цеха поэтов «Акмэ» печатаются стихи Антоновской. В ее доме бывают грузинские писатели, приехавшие из России И.Эренбург и О.Мандельштам, актриса Московского художественного театра М.Германова, индийский художник Сураварди, актрисы Н.Будкевич, А.Перегонец, Т.Чавчавадзе, режиссер А.Цуцунава, композитор Ю.Юргенсон. Этим же годом датируется начало систематического изучения эпохи Георгия Саакадзе, Антоновская консультируется с историком С.Какабадзе. В 1921-22 гг. работала пропагандистом агитационного отдела Грузино-Кавказского отделения РОСТА (Грукавроста), писала интермедии, песни для Художественно-революционного театра. В журнале «Молодая сила» (на грузинском языке) напечатала пьесу для детей «Революция цветов». Стала одним из организаторов группы русских писателей в Грузии. В 1922 г. переехала в Москву, где включилась в работу Московского Цеха поэтов, в деятельности которого принимали участие П.Антокольский, И.Сельвинский, В.Инбер, А.Ширяевец и др. Приступает к литературному воплощению темы Георгия Саакадзе. В 1925 г. в сборнике Московского Цеха поэтов «Стык» опубликовала написанные белым стихом отрывки из трагедии «Георгий Саакадзе». В 1928 г. выступила на заседании Научной Ассоциации Востоковедения с докладом о позднем грузинском феодализме. В 1930 г. Ленинградская фабрика Совкино выпустили по сценарию Антоновской художественный фильм «Транспорт огня». В 1931 г. в журнале «Красная новь» были опубликованы главы из первой книги «Великий Моурави». В 1932 г. во Дворце писателей Грузии состоялось чтение Антоновской и обсуждение глав из первой книги «Великий Моурави». С этого времени завязывается многолетняя дружба с грузинскими писателями Г.Кикодзе, М.Джавахишвили, Н.Лордкипанидзе, Г.Тавзишвили, В. (Бесо) Жгенти. В 1936 г. окончила Московский вечерний университет марксизма-ленинизма. В журнале «Мнатоби» (на грузинском языке) опубликована статья Антоновской «Древнегрузинская книга». В 1937 г. в издательстве «Заря Востока» выходит в свет первая книга романа-эпопеи «Великий Моурави» (под названием «Диди Моурави», редакция профессора Н.А.Бердзенишвили). В 1941 г. Гослитиздат (Москва) напечатал вторую книгу «Великий Моурави» (историческая консультация академика И.А.Джавахишвили). В 1942 г. за роман «Великий Моурави» Антоновской присуждается Государственная премия СССР. В 1942-43 гг. по сценарию Антоновской (в соавторстве с Б.Черным) Тбилисская киностудия выпустила на экран двухсерийный художественный фильм «Георгий Саакадзе», удостоенный Государственной премии СССР. Творческие отношения связывают Антоновскую с режиссерами М.Чиаурели, Н.Шенгелая, с поэтом И.Абашидзе, с писателями В.Ставским, А.Белиашвили. В годы Великой Отечественной войны Антоновская выступает с публицистическими статьями, обращается по радио к зарубежным слушателям, ведет обширную переписку с воинами Красной Армии. В 1945 г. Антоновская награждается орденом Трудового Красного Знамени. В 1945-1946 гг. журнал «Новый мир» публикует роман Антоновской «Ангелы мира» (в соавторстве с Б.Черным). 1945-58 - гг. напряженной работы над романом-эпопеей «Великий Моурави». В 1947 г. Гослитиздат выпускает третью книгу «Великого Моурави». В 1951 г. сценарий «Георгий Саакадзе» печатается в «Избранных произведениях советского кино». В 1953 г. Гослитиздат выпускает четвертую книгу «Великого Моурави» (историческая консультация академика Е.В.Тарле). В 1957 г. Гослитиздат выпускает пятую книгу «Великого Моурави». В 1958 г. Гослитиздат выпускает шестую книгу «Великого Моурави». За годы публикации «Великого Моурави» установились близкие отношения с издателями, любителями и знатоками книг - М.Карпом, П.Чагиным, М.Златкиным. Тесный творческий контакт связал Антоновскую с переводчиком романа на грузинский язык А.Чумбадзе и переводчиком на польский язык Р.Аудерским. Большую помощь в работе над романом-эпопеей оказали такие его редакторы и критики, как А.Фадеев, А.Тихонов (Серебров), Бесо Жгенти. В 1961 г. в связи с 40-летием Советской Грузии появилась книга «Документальные новеллы о Грузии» (в соавторстве с Б.Черным). В 1962 г. Антоновская работает над материалами по истории 392-й Горной стрелковой дивизии под командованием генерала Г. Купарадзе. Изучает эпоху царя Ираклия II. В 1963 г. приступает к работе над автобиографической книгой «Признание» (осталась незавершенной). В 1965 г. награждается Почетной грамотой Президиума Верховного Совета Грузинской ССР. В 1966 г. - последний приезд в Тбилиси на празднование 800-летия Шота Руставели. Газета «Вечерний Тбилиси» публикует эссе Антоновской «Миджнур из Месхети» (Шота Руставели). В 1967 г., 21 октября, Анна Арнольдовна Антоновская скончалась. Погребена в Москве на Новодевичьем кладбище. На могильной плите - изображение щита Георгия Саакадзе и девиз: «Счастлив тот, у кого за Родину бьется сердце».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ТРЕТЬЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 4)
    • ГЛАВА ДЕВЯТАЯ (Страница 5)
    • ГЛАВА ДЕСЯТАЯ (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 7)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 8)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 9)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 10)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 10)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 11)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 15)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 18)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 20)
    • ГЛАВА ТРИДЦАТАЯ (Страница 21)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 24)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 25)
    • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 25)
    • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 26)
    • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 27)
    • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 28)
    • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 30)
    • ГЛАВА СОРОКОВАЯ (Страница 31)
    • ГЛАВА СОРОК ПЕРВАЯ (Страница 32)
    • ГЛАВА СОРОК ВТОРАЯ (Страница 33)
  • СЛОВАРЬ-КОММЕНТАРИЙ (Страница 34)


Анна Антоновская

Жертва

Цикл: "Великий Моурави" - 2

 Читать книгу

Аннотация

Герой эпопеи «Великий Моурави» — человек уникальной судьбы. Выходец из небогатого грузинского рода, Георгий Саакадзе стал не только выдающимся полководцем и политиком, но и поистине легендарным героем средневековой истории. За бесстрашие, незаурядный ум, силу духа и безграничную любовь к родине грузинский народ называет его Великим Моурави.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel