Анна Антоновская - Время освежающего дождя

1 Анна Антоновская

ЧАСТЬ ПЯТАЯ

ГЛАВА ПЕРВАЯ

Робко расцветала первая роза. Хорешани заботливо полила нежный цветок и подвинула фаянсовый кувшин ближе к теплым лучам. Счастливый вестник родной земли - рассада была прислана из замка ее отца, князя Газнели, и, по фамильному обычаю, выращена ею перед рождением ребенка.
- Клянусь тринадцатью святыми отцами, он узнал меня! Смотри, смеется!
- Как же не узнать четырнадцатого святого? Два часа в праздничной одежде над люлькой стоишь, а Моурави тебя с утра ждет.
- Э, незачем торопиться! Моурави и католикос со светильником по всей Картли царя ищут… - Дато опустился на подушку у ног Хорешани. - Знаешь, дорогая, у отца был полон дом детей, родились, росли, голосили на все местечко, но я их не замечал, а вот… - кивнул на люльку, - никак успокоиться не могу, удивляюсь и не понимаю: жил, жил, и вдруг - сын… Одно меня тревожит - очень тоненькая стала, совсем, как тогда… - Дато любовно коснулся похудевшей руки. - Помнишь, в Метехи, возле дерева я первый раз тебя поцеловал, ты смеялась, а у меня под ногами земля дрожала… А теперь ты ко мне спокойна, словно ручей в позднюю осень.
- Не тревожься напрасно. Женщина родит ребенка, немножко посердится, почему мужчина тоже не мучился, и торопится повторить глупость, а он, как гусь после воды, еще веселее перья топорщит. О чем только бог думал, когда создавал Адама?
- О войне, наверное!
Дато и Хорешани обернулись и расхохотались. Гиви, как всегда, ворвался без предупреждения и уже сидел на ковре около люльки, склонившись над малюткой.
- Взял! Взял! Клянусь ста тридцатью воинами святого Гоброна, взял! - И Гиви неистово заплясал. - Пять дней я томился.
- Что ты дал ему? - встревожился Дато.
- Кинжал, конечно.
- Гиви, какой амкар тебя придумал? На что двухмесячному азнауру оружие? - всплеснула руками Хорешани.
- А что, ему крест нужен? Спасибо! Уже однажды такое случилось. Настоятель Трифилий в люльку крест подкинул, Бежану тоже два месяца было, а взял. Теперь в рясе ходит сын Великого Моурави… Думаешь, наш Георгий повеселел от этого? Бабо Кетеван прямо сказала: «Что первое ребенок схватит, тем и владеть будет». Я двенадцать кинжальчиков амкару Сиушу заказал, в каждом кармане по три ношу, все время на страже. У какого «барса» родится сын, пусть непременно к оружию потянется. На что нам монахи?
Старая мамка укоризненно взглянула на смеющихся Хорешани и Дато и поставила на скатерть кувшин и чашу:
- Пей, азнаур, слова твои золотом падут на судьбу ребенка.
Дато пытался отобрать кинжальчик, но, к восторгу Гиви и суеверной радости мамки, малютка крепко держал рукоятку.
- Оставь, батоно, - мамка решительно отклонила руку Дато, - пусть он сто лет не выпускает оружие и врагов истребляет, как Давид Строитель.
- Да живет без конца имя Давида! Но чем плохо, если маленький Дато будет сражать проклятых, как Георгий Саакадзе? - И Гиви залпом осушил три чаши подряд, приговаривая: - За Великого Моурави! За прекрасную Хорешани, подарившую нам нового азнаура! За «Дружину барсов»!
Мамка вновь наполнила чашу и напомнила о крестинах: нехорошо, когда воин два месяца живет без имени. Ангел у изголовья так тяжело вздыхает, что огонь в светильнике вздрагивает. Черт тоже в покое не оставляет, хотя близко и не подходит, - икона на люльке, - но в очаге зеленый язык показывает, просит люльку покачать, любит, если ребенок некрещеный.
- Э, мамка, доброму азнауру черт не повредит!
- Правда, батоно Дато, но лучше, если ангел узнает имя и сообщит его горам, ущельям и рекам.
Циала, первая и последняя возлюбленная Паата, подавила стон. Уже третий день сидела она неподвижно в углу, кутаясь, несмотря на тепло, в черный платок. Из Ирана в Картли ее переправил, конечно, в полной тайне, Сефи-мирза. Он передал ей пояс, который был на Паата в страшный день, передал и свой наказ: «Не сразу направься к матери моего друга, раньше через ханум Хорешани извести…»
Выслушав несчастную, Хорешани горестно подумала: «Легко сказать - извести, еще совсем рана свежа, минуло лишь полгода. Хорошо, что Саакадзе обременен заботами и не заметил приезда Циалы».
- Я за черта не заступаюсь, - кричал Гиви, - но пусть и ангел не спорит! Назовем - Дато. Будут в «Дружине барсов» два Дато: большой и немножко меньший. «Барсы» не должны стареть. Вот Миранда сына ждет, я уже сказал - Ростомом назову, согласилась.
- Госпожа Хорешани, богом молю, назови - Паата.
- Нет, Циала, не проси, слишком тяжело часто повторять это имя… - И, обрывая разговор, Хорешани поспешно вышла.
«Как странно, - подумала Хорешани, - ни разу не упоминал Георгий о погибшем сыне, ни разу не выдал своих страданий!» - Она порывисто отдернула прозрачный малиновый занавес, распахнула настежь окна своей комнаты.
Вдали дымчатыми клубами по изломам гор скользили облака. На узкой улочке молодой амкар в чем-то убеждал уста-баши, а тот в раздумье покручивал седой ус. Плеснуло голубым шелком знамя: барс, потрясающий копьем. Задорно шагали метехские копейщики, подпрыгивали на цаги золотые кисти, на поясах сверкали ханджалы, отнятые у шах-севани в Марткобской битве. Саакадзевцы! Хорешани тепло улыбнулась.
Через мост, где раньше, позвякивая колокольчиками, тянулись караваны с чужеземными товарами и на белых верблюдах восседали купцы, сейчас медленно ползли арбы с зеленью, птицей в клетках, дровами из окрестных деревень.
Словно после тяжелого сна пробуждался Тбилиси. Уже кое-где красят балконы синей и оранжевой краской, вытряхивают паласы, чинят медные тазы, рукомойники. На плоских крышах женщины рассевшись вокруг чаш, перебирают рис.
Внезапно взвизгнули дудуки - трое кутил в черных чохах, с весенними цветами на остроконечных папахах задорно прославляли солнце и вино. Теперь бездельникам не надо искать предлога: решили год праздновать победу.
Хорешани перевела взгляд на другой берег Куры. Там над Метехским замком реет знамя, врученное католикосом Георгию Саакадзе, которое он грозно пронес сквозь огонь битв по картлийской и кахетинской землям. Начальник Метехского замка, ее отец, сам водрузил эту святыню на башне Багратидов.
Отец! Неужели не прибудет? С тех пор как повенчалась она с Дато, разгневанный князь отказался ее видеть. Но она знала, отец сильно горюет. Из-за козней Церетели и Андукапара он остался одиноким. Вся фамилия Газнели истреблена якобы за свою приверженность к Саакадзе. Но всем известно: Моурави тут ни при чем, разбойники хотели присвоить богатые владения, и только чудом отцу удалось спастись. Озадаченные князья решили: Газнели - колдун. Пресвятая дева! Неужели первенец единственной дочери не размягчит сердце упрямого деда? Надеялась, обрадуется князь, поспешит к внуку… имя просила выбрать, но старик неумолим, прислал подарки и мамку, вынянчившую ее, Хорешани, приказав старухе охранять внука больше своей души, в сам - не отказывается и не приходит. Доколе ждать? Русудан, кажется, с Трифилием говорила. Русудан! Не радуется она возвышению Георгия, опасается князей, хотя они после Марткоби совсем пригнулись. Пригнулись, говорит Русудан, а из-под век искры летят… Все меняется. Вот церковь - раньше проклинала, а теперь каждое воскресенье служит молебны о здравии Великого Моурави. Народ ликует: новое время - время Георгия Саакадзе, время освежающего дождя. Азнауры спешат союз укрепить, амкары гордятся, уверяют, что всегда были верны Моурави, а сами только и мечтают разбогатеть… А неутомимые «барсы»? Как опьяненные носятся они по Картли, грозят все княжеские рогатки переломать на дорогах. Пануш и Матарс говорят: доски нужны для починки мостов.
«Барсы» от удачи совсем потеряли головы. И лишь Ростом и Элизбар в полной мере изведали поражение, поняв, что легче разрубить гору, украшающую край долины, чем комара, отравляющего тысячи тысяч жизней.
И все от щедрот царей! Кто просил Баграта Пятого наградить маленькое село Лихи большим сигелем на право впадения речной рогаткой? И вот благородные «барсы» вынуждены отступить перед натиском скаредности и алчности.
Не успели они, Ростом и Элизбар, осадить коней на церковной площади, как лиховцы вмиг заполнили ее, настороженно и воинственно поглядывая на азнауров. «Барсы» хотели было поговорить раньше со священником, но не могли нигде его обнаружить. Какой-то пожилой лиховец, нагло прищурив водянистые глаза, охал: «Уехал священник, только не заметил - на белом жеребце или на пегой кобыле. А куда - не сказал: может, туда, а может, сюда. Только если его нет там, то нет и тут». «Барсы» поняли: спрятался. А гзири и нацвали хмуро заявили: «Пусть азнауры народу скажут, зачем пожаловали».
Но, едва выслушав Ростома, лиховцы разразились такими неистовыми криками, что, казалось, вот-вот обнажат кинжалы. Лишь холодное молчание «барсов» несколько умерило пыл разошедшихся владетелей рогатки на Куре. Один из старейших, опираясь на суковатую палку, просил объяснить, почему их хотят лишить законного заработка: «Вода от воды свободна, а не от бога».
Ростом долго разъяснял, какой вред торговле от рогаток на дорогах и реках: «Тут черта вспомнить к месту, рогатки от рогатого». Насмешливые улыбки роились.
- Э-эй, люди! - стоя на коне, увещал Элизбар. - Блеск монет не блеск солнца. Корысть к счастью не приводит. Откажитесь от недостойных действий, и справедливость окажет вам помощь.
- Гоните рогатого, - вторил Ростом, - получите льготы.
- А князья уже отказались от рогатого? - ехидно спросил кто-то.
- Скоро и князья раскрепостят дороги.
- О-хо-хо-хо! - затряслись от смеха лиховцы, подталкивая друг друга.
- А может, скажете, - не задумал ли камень стать рыбой?
- Раскрепостят?! А мсахури князя Качибадзе сказал нам: «Никогда!».
Ростом понял, что первоначальный план уничтожения рогаток пока неосуществим, и принялся убеждать кричащих и жестикулирующих сократить хотя бы размер пошлины. Но одержимые отвергали все доводы; они и впредь разрешат плыть плоскодонным фелюгам, навтикам и плотам лишь после уплаты проездных пошлин, ибо эта часть Куры уже много веков у них на откупе. Разве не утвердил царь Баграт Пятый за Лихи право сбора проездных пошлин? А с какого веселого часа вода свободна от царя?
- Или для азнауров тайна, что большую долю пошлины царству отдаем? - надрывался широкоплечий лиховец, обнажая желтые клыки. - А сколько на церковь надо жертвовать?!
Пытались Элизбар и Ростом облегчить хоть крестьянам путь по Куре, ведь лиховцы тоже крестьяне, выходит - братья.
- Братья? - взвизгнул какой-то толстяк, багровея. - А что для нас делают эти братья?! Что?! Раз хоть привезли подарки? Если не головку сыра, хоть головку чеснока?
Ростом сумрачно оглядел разодетых грузных лиховцев. Они надвинулись такой плотной стеной, что и шквал не смог бы разъединить их. Нет, тут нужны другие меры. Но какие?.. Если не мед из кувшина, то хоть меч из ножен.
- Мы тоже крестьянам за все платим! - надрывался нацвали, придерживая кинжал, пятнистый, как форель.
- Чтоб черт подавился вашей платой! - в сердцах воскликнул Элизбар. - И с нас же взыскал! Половину поклажи отбираете! Кто вы, если не хищники?! Хуже стражи у княжеских рогаток на дорогах!
И снова безудержные крики, брань. На середину площади вдруг выскочила жена нацвали с лоснящимися красными щеками, будто на них кизил давили, завопила, заколотила себя по голове, как бесноватая, разразилась проклятиями, и лишь браслеты на ее руках вызывающим и откровенно наглым звоном как бы выдавали ее притворство.
- Вай ме! В нищих хотите нас обратить?!
- Такое еще никто не придумал! - подхватили другие женщины, хвастливо выставляя напоказ свои наряды.
- Никто! Со времен Баграта Пятого!
- У меня пять дочек. Может, вы, азнауры, им приданое сделаете? - продолжала свирепеть жена нацвали.
- Почему мы? - хладнокровно проговорил Ростом. - Пусть владыки монастырей выдадут замуж твоих бедных дочек, ведь с монастырских вы ничего не берете.
- Святые отцы за нас бога молят, а вы…
- А мы - сатану! - плюнул Элизбар, сжимая нагайку. - Сатану! Чтобы жир из вас вытопил, иначе лопнете.
- Нехорошо говорите, азнауры, - буркнул седой толстяк, как-то странно искривив рот. - Когда княжеские мсахури приплывают, всегда уважение оказывают.
- Княжеские? Еще бы! - Элизбар насилу сдерживал себя, чтобы не пустить в ход нагайку. - Ведь вы с них восьмую часть берете. Выходит: с бархатной куладжи - нитку, а с заплатанных шаровар - кисет? Запомните: каждый кажется себе великаном. А для вас рай может и на земле засиять, когда голыми останетесь.
- Куда же вы, азнауры?! - выкрикнул старик Беридзе и с внезапным проворством схватил уздечку, придерживая коня Ростома. - Кто видел, чтобы Лихи отпускало гостя без угощения? Э-э, сыновья, внуки, просите!
- Без угощения - как можно?! За одно бог пошлет два, - раздались дружные голоса. - Войдите в дом.
- Мы, отец, в гости только к друзьям ездим. - И Ростом, осторожно высвободив уздечку, тронул коня. - Но советую запомнить: иногда вода и обратно течет…
Выслушав подробный рассказ «барсов», Моурави решил своей властью обуздать речных разбойников. Но вмешалась церковь: речная подать приносит царству большой доход… «И церкви», - с негодованием подумал Саакадзе и решил, что самая страшная рогатка на путях к восстановлению царства - церковь, но ее силу пока не преодолеть.
Мысли Хорешани вновь вернулись к тому, что беспрестанно так тревожило ее.
На склеп стал похож Метехи. Будто никогда не журчали там фонтаны, не звенели струны чонгури, не лилась песня. Лишь князь Газнели, ее отец, бродит по замку и… ждет царя. Зураба Эристави раздражают безлюдные замки, - может, потому настаивает, чтобы фамилия Саакадзе поселилась в Метехи? Георгий отказался: еще подумают - трон замыслил узурпировать. Арагвинские владетели огорчились, всегда мечтали о царских покоях для Русудан. Но умная Русудан предпочла дом, предложенный ей Мухран-батони, пока строители воздвигают Моуравис Сахли возле Авлабарских ворот… Мухран-батони в большом почете у духовенства… Что затеял Георгий? Приказал спешно чинить главные караван-сараи. Большие дела задумал. Из Стамбула от Осман-паши должны прибыть гонцы. Везир султана прислал ферман, льстиво уверяет, что князь Шадиман - песок у ног Саакадзе, а торговлю надо строить на прочном камне. Гонцы передадут дары Стамбула и восхитятся победой Моурав-бека над шах-собакой, который в битвах предпочитает коварство взмаху сабли… О, Георгий осторожен, он оказывает католикосу царские почести, а князья твердо знают: правитель царства - Георгий Саакадзе.
Еще многое перебрала в памяти Хорешани, следя за изменчивым переливом сумерек… Где-то гулко стукнула дверь, кто-то громко вскрикнул. Возбужденно вбежал Дато, к его лбу прилипли мокрые волосы:
- У католикоса большой съезд! Собралось княжество, высшее духовенство. Купцы лавки закрыли, амкары молотки отбросили. Народ гудит вокруг священного дома.
- Успокойся, дорогой, садись, расскажи, что случилось?
- Георгий царя нашел!

ГЛАВА ВТОРАЯ

Под темными сводами озабоченно пробегали служки с фолиантами и свитками. Суетливо проходили монахи, развевая, словно черные крылья, широкие рукава. Из внутренних покоев доносился разноголосый говор. По узкой витой лестнице, опираясь на посохи, подымались Феодосий, архиепископ Голгофский, и Даниил - архиепископ Самтаврский. На их темных мантиях серебрились парчовые полосы, а на греческих клобуках поблескивали кресты.
Тбилели, сдвинув брови, степенно шел по сводчатому проходу. Из глубины ниши задумчиво смотрел Иоанн Креститель. В массивных подставках горели желтые свечи, бросая неверные блики на сереброчеканный оклад.
Обратив вопросительный взор на икону, тбилели остановился, поправил на груди панагию, пробормотал: «Мирские дела захлестнули церковь, но хуже, если миряне обходятся без церкви… В какую же преисподнюю, прости господи, провалился фолиант с записью древнекняжеских фамилий?.. Доказать можно любое, в ветхих пожелтевших сказаниях двоякий смысл, а истина в том, что выгоднее. Ежели выгодно, можно убедить, что сатана - служитель неба, ибо из страха к злому духу люди прибегают к защите всевышнего. Сейчас во имя доброго начала необходимо доказать древнецарское происхождение князя…»
Порывисто дыша, подбежал послушник, таинственно зашептал, опасливо оглядываясь:
- Преподобный отец, свиток не отыскался и в Анчисхатском приделе. Но богоугодный Евстафий держит в памяти великие и малые сказания. Он сейчас записывает их на оборотной стороне ветхого пергамента.
Проведя успокоенно по широкой бороде, тбилели заговорщически подмигнул Иоанну Крестителю и приказал послушнику направиться в келью Евстафия:
- Пусть продолжает благое писание старыми зелено-серыми чернилами, скупо подбавляя медную пыль. А что во благовремение не поспеет, изустно добавит, усердно смотря в фолиант…
За оградой шумела площадь. Цокот, ржание, звон стремян, возгласы врывались в узкое овальное окно.
У распахнутых ворот дворца, где жил католикос, осаживали коней князья Верхней, Средней и Нижней Картли. Конюхи подхватывали поводья и вели взмыленных скакунов боковой тропой в просторные конюшни. А князья, встреченные церковными азнаурами, проходили между двумя башнями по тенистой аллее.
Медовые испарения миндальных деревьев смешивались со смолистым запахом седолистого пшата. Из мохнатых, сильно пахучих трав выглядывали огненные маки, а за пирамидальными тополями в глубине переливались радугой причудливые цветы. Обширный сад обрывался возле мраморных ступеней голубым цветом весеннего шафрана, как бы желая умиротворить земные страсти.
По обе стороны черных с позолотой дверей стояли два монаха с образом богородицы и старинным евангелием. Пропуская мимо себя князей, они приподымали свои святыни, беспрестанно повторяя: «Входи с мыслью о боге».
В палате торжественно возвышался трон католикоса. Позади темнела предостерегающая фреска «Недреманое око». По стене в три ряда тянулись нарисованные ангелы с копьями, а под ними, положив руки на рукоятки шашек, безмолвствовали живые азнауры. По правую сторону трона размещалось высшее белое и черное духовенство, шурша тяжелым шелком ряс. По левую - княжество.
Опустившись в резное кресло неподалеку от трона, Зураб Эристави надменно провел рукой по усам, обозревая переполненную палату. Это он, владетель Арагвский, помог Великому Моурави согнать сюда блистательную стаю «змеиного» князя. Трудно поверить, чтобы позеленевший Джавахишвили или побледневший Церетели искренне восхищались подмогой Зураба из Ананури Георгию из Носте. Но их гнев ни к чему, ибо не они, а ностевец уже два часа совещался с католикосом. Два часа? Нет, уже полгода длятся их келейные беседы, и, наверно, католикос не понимает сам, почему так настойчиво марткобский победитель ищет для Картли царя. Ищет? Давно нашел! Только… хитрит.
Знатные азнауры держатся отдельно, горделиво поглядывая на князей. Это их вождь совещается с владыкой церкви. Квливидзе, дотрагиваясь до чешуйчатого кисета, висящего на кожаном с золочеными пуговками поясе, добродушно улыбается. Он любуется Нодаром, широкие плечи которого облегает малиновый атлас. Хвала Победоносцу Георгию! Сын не обманул его чаяний: Георгий Саакадзе, тоже победоносец, приблизил к себе Нодара, наградив его званием юзбаши. Невесту тоже одобрил - сестра Дато Кавтарадзе. Как только замок отважного азнаура Квливидзе будет отстроен, он отпразднует свадьбу и уложит под стол азнауров всех грузинских царств и княжеств. Марани уже отстроены и наполнены лучшими винами.
Не менее довольны азнауры Асламаз и Гуния. Кичатся они рубашками из дамасской ткани, расшитой по краям бирюзой и золотой нитью, но еще больше - свежими рубцами на загорелых, цвета каштана, лицах. Особенно привлекает взоры князей «Дружина барсов». На черной повязке Матарса, прикрывшей пронзенный стрелою глаз, сверкает багдадский изумруд, «обладающий силой предвидения». Пануш скрепил свою расшитую серебром синюю куладжу иранской застежкой из двух золотых львов, сжимающих в лапах алмазный шар. Гиви с ног до головы в узбекской парче, и, глядя на него, жмурятся даже сами «барсы». Всегда чем-то озабоченный Ростом обвил шею ожерельем из индийских жемчужин. Элизбар гордится афганским ханжалом, рукоятка которого испещрена загадочными изречениями, и перстнем с лунным камнем в форме полумесяца - память о зарубленном им хане. Маленький павлин со сверкающим хвостом из алмазов, смарагдов, рубинов и сапфиров красуется на груди Дато. Эту эмблему жизни и роскоши подарил ему Саакадзе у покоренных стен Кандагара за удачные переговоры с упрямым раджой о сдаче крепостных ключей. Строгий наряд оттеняет мужественную красоту Даутбека. На зеленых цаги кожаные кисти, а на поясе - сафьяновый кисет с огнивом, кремнем, серой и трутом. И единственная ценность - громадная золотая пуговица на фиолетовой куладже, изображающая Будду, с надписью: «Высокочтимый владыка трех миров». Только Димитрий в куладже «смирного» цвета - вечном трауре по своей погибшей любви; на правой руке его тускнеет неизменный браслет, некогда надетый дедом в час обручения на братство с Нино.
Ударил колокол Анчисхати, его звон подхватил Сионский собор, и тотчас отозвались колокола остальных тбилисских церквей. Католикос вышел из своих покоев, сопровождаемый Георгием Саакадзе, настоятелем Кватахевского монастыря Трифилием, архиепископом Феодосием и многочисленной духовной свитой.
Шел Моурави чуть позади католикоса, почтительно опустив голову, но ни духовенство, ни княжество уже не верили в его смиренность. Некоторые владетели, к собственному удивлению, спешили выразить радость, но многие испытали трепет.
Приветливо раскланиваясь с князьями, Саакадзе мысленно усмехнулся: «Их слишком много, и все - мои враги, но без Шадимана они не так ядовиты, и Андукапар, воющий в замке Арша, как волк в турецком сундуке, не может им помочь. Сейчас время становления царства, всеми мерами надо избегать междоусобиц и даже пустячной вражды».
Католикос Евдемос в клобуке с белым покрывалом, осенив крестным знамением церковников и князей, опустился на патриарший трон и поднял жезл - знак высшей духовной власти в Иверии: две изогнутые змеи, образуя контуры сердца, поддерживают золотое яблоко, увенчанное лучистым крестом.
В тревожном ожидании взирали князья на католикоса. После марткобской победы это были уже третьи важные переговоры, первые состоялись, когда еще дымилась Кахети и в камышниках Иори монахи Алавердского монастыря хоронили павших воинов. В те дни Пеикар-хану, спасшемуся с остатками разгромленных тысяч, удалось вызвать на помощь хана Карабаха. Саакадзе снова двинул войско на кизилбашей, но на этот раз он не довольствовался победой над Пеикар-ханом, а вторгся в пределы Ганджинского и Карабахского ханств. Потеряв все войско, бросив пушки и знамена, Пеикар-хан бежал в Иран. А Саакадзе, совместно с Зурабом и подоспевшим Мухран-батони, отодвинул иранскую границу далеко на юго-восток. Оставив Асламаза и Гуния в крепости Татлу, он поручил им надзор за границей, а сам, гоня перед собой знатных пленников, вернулся в Тбилиси. Буйно встречал народ Великого Моурави, восторженные крики, казалось, потрясли Шах-Тахты, где Шадиман неутомимо шагал по зубчатым стенам в тщетном ожидании помощи от Пеикар-хана.
Большую часть трофеев Саакадзе вручил католикосу на нужды церкви, но не забыл и о казне царства, опустошенной войнами, себе же взял только голову Карчи-хана. В великолепной чалме, с подкрашенной бородой, внушая ужас врагам и наполняя восторгом друзей, она долго красовалась на высоком шесте у ворот дома, в котором жил Моурави.
Католикос повелел служить по воскресным дням молебны о здравии «Сына отечества» - Георгия Саакадзе.
Во время вторых переговоров, когда стук мечей сменился стуком амкарских молотков и на обагренной кровавым ливнем земле вновь зазеленели всходы, владыка, заканчивая проповедь, сказал:
«…Великий Моурави не увлекся страстями, не возвеличился первенством в народе, преданном ему душой и сердцем, а денно и нощно стал укреплять завоеванное и мудро принялся за устройство дел царства…»
Князья, предавшиеся шаху Аббасу, в смятении сбросили чалмы и, надев на себя старинные кресты, торопились выразить Саакадзе чувства покорности и дружбы. К радости князей, Саакадзе просил забыть все старое, объединиться во имя родины, дабы общими усилиями восстановить царство. И вновь заговорил о пустующем троне.
И, едва дослушав Моурави, каждая группа князей торопилась выдвинуть наиболее ей выгодного ставленника. Но молчание католикоса и Саакадзе обрывало их надежды.
И вновь, как и при первых переговорах, согласились с настоятелем Трифилием - ждать Луарсаба, еще раз направить посольство в Московию: «Пусть русийский царь принудит шаха Аббаса вернуть Картли ее венценосца, на дань народ не поскупится».
Моурави не возражал. Шах, конечно, Луарсаба не отпустит. Значит, незачем спорить с духовенством. Но медлить дальше невозможно, положение царства требует скорых решений, а утверждать законы может только царь, или правитель, или княжеский Совет. Но последнее Саакадзе считал преждевременным: князья еще не приучены, пока разумнее держать их в страхе перед возможным воцарением Георгия Саакадзе.
Неизвестно кем посеянные слухи ползли к замкам. Князья шептали о требовании азнауров избрать на царство Великого Моурави.
Из замков к католикосу скакали гонцы с письменными заверениями в готовности присягнуть любому царю, род которого исходит от древнего династического дерева, но только не когтистому «барсу» из Носте.
Послания с печатями могущественных князей тщательно просматривались Георгием на тайных беседах с католикосом. Он относился сочувственно к нетерпению князей… Спор о Луарсабе между шахом и русийским царем может затянуться, а князья, никем не управляемые, конечно, не замедлят начать между собой грызню. Царство, еще не окрепшее после нашествия полчищ шаха Аббаса, вконец расшатается и станет приманкой «добрых» соседей. Не меньший вред и для церкви: могут пошатнуться ее устои, размываемые магометанскими потоками.
И вот тогда начались третьи всекартлийские переговоры.
Первым говорил Трифилий. Трудно было узнать в нем одержимого монаха, с обнаженной шашкой носившегося по Марткобской равнине. Мягким движением поправив на тяжелой рясе параманд, он смиренно сокрушался:
- Обсуждение с Московией медлительно, яко с клюкой тащиться. Царь Михаил и патриарх Филарет сочувствуют верному церкви Луарсабу. Но уже печатью скреплена их торговая дружба с шахом Аббасом. В Исфахан пошли караваны с мехами и другими товарами.
За купцами не преминут последовать послы, которые от имени царя Русии будут просить шаха Аббаса… Князья не дослушали, ропот прошел по палате:
- Доколе ждать? Караван может заблудиться в пустыне!
- Царя! Владыка, дай нам достойного царя!
- Богоравного!
Католикос вытянул жезл и в наступившей тишине потребовал клятвы подчиниться его выбору.
Князья осенили себя крестным знамением и сложили руки на груди в знак покорности. Бесстрастные глаза католикоса столкнулись с бесстрастными глазами Моурави. Владыка встал и сурово объявил царем абхазов, картвелов, ранов, кахов и сомехов, шаханша и ширванша, - богом посланным, юного Кайхосро, внука Мухран-батони.
Только теперь поняли князья, что Георгий Саакадзе обвел их вокруг своих жестких усов. «Шакал в шкуре барса! - свирепствовали владетели. - Кого он хочет обмануть своим спокойным лицом? Мухран-батони! Друг Саакадзе! Недаром они уже дважды за весну пировали у Русудан!..» Но разве из страха иметь царем Саакадзе они сами не обещали присягнуть хотя бы черту?.. Кстати о черте: уж не лучше ли получить в цари Георгия Саакадзе? Легче сбросить!.. Впрочем, можно еще поспорить!
- А почему не избрать царевича Вахтанга? - заговорил Цицишвили. - А чем плох царевич Арчил? Не он ли прославлен как первый охотник в грузинских землях? И разве мало царевичей Багратидов?
- Не мало, но желающих быть пешкой в игре Саакадзе в «сто забот» - ни одного, - шепнул старик Магаладзе своему соседу Квели Церетели.
«Безмозглый козел! - опасливо подумал Церетели. - Зарыл у себя в огороде чалму и притворяется верным сыном богородицы. Еще может испортить мне дружбу с Моурави».
Хмуро выслушал католикос предложение Цицишвили и повысил голос:
- А чем царевичи прославили себя в дни ниспосланных господом за грехи наши испытаний? Одни заперлись в Метехи, другие в неприступных замках, а третьи следили за ветром - куда он подует.
- Владыка, Мухран-батони даже не светлейшие! - почти простонал светлейший Липарит младший.
Старший упорно молчал, не в силах разобраться в своих чувствах.
- А где об этом сказано? - Трифилий добродушно прищурил глаза. - В древних гуджари церковь узрела другое! Преподобный отец Евстафий, воспомни Фому Неверующего и допусти князей перстами коснуться пергамента, донесшего - слава творцу - до нас правду веков.
Отец Евстафий, благоговейно изгибаясь, вынес на середину палаты запыленный свиток со множеством печатей, свисающих на шелковых шнурах. Служки бесшумно поставили перед Евстафием аналой, и он молитвенно возложил на него свиток. Прикрыв ладонью рот, Евстафий глухо откашлялся и медленно начал:
- «Да прославится сущий, истинный, единый бог отец, от которого всё. Да благословится бог - первоначальное слово, премудрость, им же вся быша. Да воспевается божественный дух, в нем же всяческая…»
Князья напряженно слушали, стараясь вникнуть в смысл изрекаемого монахом текста.
- «…Подобно тому, как три человека имеют три лица и одно естество, которое походит только на самого себя и больше ни на что другое… Святая же троица есть равночастная - то есть три лица имеют одну равную часть; ни начала, ни времени, ни конца не имеют, ибо…»
Палавандишвили почувствовал нервное подергивание колена, точь-в-точь как во время проповедей в кафедральном соборе…
- «…одно от другого ни в чем не отличимо, только отец рождает, сын же рождается, а святой дух исходит! Отец - нерождаемый, поелику не родился от кого-либо, как и ум человеческий, ибо оный ниотколе не рождается; а сын и слово рождаемы, поелику рождены от отца, как и слово человеческое рождено от ума; а святой дух ни рождаем, ни нерождаем, ибо если бы был рождаем, то он был бы сыном; а если бы был нерождаем, то был бы отцом…»
Трифилий благодушно оглядывал князей, они незаметно переминались с ноги на ногу, тщетно стараясь скрыть зевоту… А Евстафий продолжал раскатывать бесконечный свиток:
- «…Искуситель вознамерился истребить имя царя в земле Иверской. Но бога, в троице почитаемого, мы, грешные есьмы, его милосердием держимся…»
Цицишвили насупился, он начинал задыхаться от приторной слюны: «Что мы - телята, из кож которых выделывается пергамент для подобных свитков?! Куда, в какой запутанный лес тащит нас на райском аркане коварный монах?»
Поглаживая клинообразную бороду, тбилели едва слышно спросил: «Может, преподобный Феодосий сегодня разделит со мной скромную трапезу?». А Евстафий все разматывал и разматывал свиток; слова его падали, как дождевые капли на камень:
- «…заступничеством и молитвою пречистой и преславной богородицы приснодевы Марии движемся и пребываем доныне промежду тремя львиными пастями…»
Мераб Магаладзе прикинул глазами свиток: слава троице - будто не больше трех аршин осталось! Но пусть хоть еще три дня хрипит монах, три князя Магаладзе, отец и два сына, благоговейно будут слушать. Не следует забывать - их владение не более чем в трех агаджа от Носте.
Вдруг князья насторожились. Евстафий повысил голос:
- «…с одной стороны Леки скверные, с другой стороны Перс, а с третьей Турок. Но бог наш, в троице воспеваемый и серафимами славимый, взирая на благочестивый и православный род Иверский, направил мысли премудрого главы церкви на ветвь царей грузинских, ведущих линию свою от воссиявшего великого Израиля. Во мраке времен и веков предки князей доблестных Мухран-батони, защищая мечом и щитом своим землю Иверскую, вели великую битву с хосроями и сапарами, Киром и Надиром, Лукуллом и Помпеем…»
«Шадиман, спаси нас!» - хотел выкрикнуть Церетели и выкрикнул:
- Спаси нас, владыка!
- Спаси от бесцарствия! - торопливо подхватил Тамаз Магаладзе.
- Хвала тебе, католикос! - шумно подхватил Зураб.
- От хвалы католикос живых хоронить начал… - шепнул Липарит князю Газнели.
Но старик, сдвинув густые, словно посеребренные брови, негодующе отмахнулся:
- Святой отец, прими мою сыновнюю покорность!
Тихо открылись двери. Послушники внесли зажженные светильники. На темных ликах ангелов заиграли блики. У стены продолжали неподвижно стоять церковные азнауры.

1 Следующая страница


Время освежающего дождя 2

Вперед выступил Цицишвили, он заверял честью меча своего, что князья всегда верны клятве, но юный Кайхосро не искушен в делах царства. Он не в силах укрепить размытые кровавым ливнем стены замков - столпов Картли, не в силах воплотить в жизнь чаяния князей. Кайхосро благороден, но слишком юн.
- Юн? - удивился Моурави. - А разве Давид Строитель не взошел на престол шестнадцати лет? И разве при нем не укрепился костяк царства? А разве тяжелое бремя венца не легло на нежные плечи юной Тамар? И не она ли довела до ослепительного блеска Грузию? А русийский царь, ныне царствующий, благословенный Михаил, шестнадцати лет возведен благоразумными боярами на высокий престол Русии!.. Что?.. За него правит патриарх Филарет милостивый? Но и Картли не обеднела разумными мужами.
Князья тревожно посмотрели на католикоса, на властное лицо Саакадзе… Кто из двух будет Филаретом?
Скрытое недовольство возмутило Шалву Ксанского:
- Разве мы не поклялись подчиниться воле владыки?
Католикос властно стукнул жезлом:
- Великое и тяжелое дело лежит на вас. Из любви к Христу поразмыслите до восхода небесного светила обо всем здесь сказанном. Да осенит вас разумною мыслью творец. Вы - поборники царства, и за вами - решающее слово.
Осенив крестным знамением палату, католикос вышел. За ним почтительно последовал Саакадзе.

В белой квадратной башне Метехи, после короткого отдыха и торопливой еды, собрались князья. Они безучастным взором скользили по царской затейливой утвари, сверкающей в глубине ниш, не чувствовали под ногами шелковистого ковра, не слышали шума Куры, бьющейся под скалой.
Кроме Газнели и Шалвы Ксанского, все опасались воцарения Мухран-батони. Друзья Саакадзе - страшное дело! Гнев и уныние охватили владетелей. Хмурился и Зураб: род Эристави не менее прославлен, но он, Зураб, никогда не пойдет против Саакадзе. Да и неразумно. Моурави принял решение - значит, не отступит. И католикос ради престижа своего не изменит задуманное. Зачем же быть смешным?
Зураб резко прервал князей:
- С кем спорить хотите, доблестные? Саакадзе крикнет: «Э-хэ, грузины!», и полчища плебеев схватят оружие и ринутся на ваши замки. Католикос крикнет! «Церковь в опасности!», и монахи, подобрав рясы, начнут избивать вас крестами.
- Тем более, что право Мухран-батони на картлийский престол доказано, - добавил Эристави Ксанский.
- Если трудолюбивый книжник Евстафий еще поусердствует во славу владыки неба, он может из древних гробниц извлечь истину из истин: не только династия Багратидов ведет свой род от побочного сына иудейского царя - пророка Давида и жены его Урии, но и Мухран-батони, - усмехнулся Липарит в свисающие усы.
Старик Магаладзе тревожно оглянулся на Зураба и незаметно толкнул сына.
- Древние гуджари священны! - закричал Тамаз.
- Их писали…
- Жрецы! - перебил Мераба побледневший Джавахишвили.
- Но если их достоверность подтверждает католикос?! - Газнели стукнул кулаком по ручке кресла.
- Тогда они достоверны! - хмуро буркнул Цицишвили.
- Значит?..
Едва за Махатскими холмами порозовели края неба, Зураб покинул Метехи. Он спешил предупредить Саакадзе об опасном решении влиятельных князей: притворно покориться католикосу и запереться в своих замках, делая вид, что дела царства их не касаются.
Саакадзе молча разглаживал поседевшие, точно запорошенные легким инеем виски. Потом внимательно посмотрел в глаза Зураба, где с некоторых пор притаилась какая-то дума.
- Благо, друг мой, если враждебные нам князья не будут лепить из царства подобие своих княжеств. Но не следует забывать, что большая часть войска в их руках. Сейчас не время враждовать с владетелями. Я знаю шаха Аббаса - он придет. Объединив мечи, мы сумеем нанести тирану мощный удар.
Саакадзе поспешил к католикосу. Проехав площадь Болтовни, он свернул к Речным воротам, где его ждал Даутбек.
Опасение, что купцы и торговцы покидают Тбилиси, оказалось не напрасным. Отсутствие на престоле царя и боязнь княжеских смут из-за картлийской короны, страх перед возможностью нашествия шаха Аббаса подрывают веру в прочность наступившего мира. И чем состоятельнее горожанин, тем быстрее он устремляется из Тбилиси - укрыть свое имущество и товар в горных тайниках.
Выслушав Даутбека, Моурави приказал усилить стражу у городских ворот и дать наказ сотникам: препятствовать выезду горожан, не представивших печати минбаши Даутбека, вежливо сваливая причину строгости на обнаглевших разбойников, рыскающих по дорогам и тропам.
Когда Моурави вошел в палату, она вновь была переполнена. Пристальным взглядом Моурави обвел толпу князей: «Да, их слишком много, пять рядов, и почти все мои враги».
- Кто, наивный, может думать, что гроза, потрясшая Картли и Кахети, прошла? - властно заговорил Моурави. - Разве «лев Ирана» не отращивает новые когти? Разве султан не поджидает, когда среди нас начнутся раздоры? Кто из верных сынов отечества может сейчас думать о личном? Не уподобятся ли князья, мечтающие укрыться в своих замках, черепахе? Втянув голову в панцирь, она считает себя в безопасности, не подозревая, что ее крепость вместе с ее осторожностью можно бросить в кипящий котел. А разве шах простит князьям измену исламу? Или Цицишвили думает снова сменить шлем на чалму? Или светлейший Липарит рассчитывал на плохой слух шаха, когда проклинал ислам со всеми двенадцатью имамами? А может, Джавахишвили не знает привычку шаха сдирать кожу с тех, которые изменили, и с тех, которые остались верны?..
Зашуршали рясы, среди духовенства послышался легкий смех.
- …Теперь о царе, - продолжал Саакадзе, - мудрый владыка не случайно выбрал Мухран-батони. Кто из вас не восхищался отвагой юного Кайхосро? Кто не любовался в битвах и на военных советах силой его меча и блеском его речей? Кто может найти на знамени Мухран-батони темные пятна? Разве не проявили они мужество, не изменив святой церкви даже перед свирепой угрозой шаха? С царем Луарсабом кончается прямая линия Багратидов. А побочная уже достаточно показала себя. Кто скучает по ничтожному Баграту Седьмому? Или, скажем открыто, по глупому Симону Второму? Нет, князья, пусть не все так, как вам хочется, но во имя Картли объединитесь, помогите царю и церкви. Вы знатны боевым опытом и разумом, богаты славными делами предков. Пришел срок показать пример мужества и… самоотречения.
Повеселели князья, заговорило тщеславие, а может, усладила тонкая лесть. Уже казалось им: Саакадзе прав, именно на княжестве лежит великое бремя обновления царства; его опорой и украшением будут возрожденные в своем блеске знамена владетелей. И уже каждый норовил попасть в поле зрения Саакадзе, громко шептал своему соседу о зоркости Великого Моурави, об его снисхождении к некоторым недальновидным, - и тут каждый отчетливо произносил фамилию кого-либо из князей, сидящих поодаль.
Но льстивый шум не обманул Саакадзе, не укрылось сомнение наиболее влиятельных, он решил окончательно обезоружить их:
- Кто из грузин не знает: с чужого верблюда не споря слезай. Если Луарсаб вернется, благородный Кайхосро первый воскликнет: «Любимый царь, я свято охранял твой трон, прими его и владей!» Зачем нам связывать свое будущее, пусть владыка благословит Кайхосро на два года правителем Картли. Испытаем, как он себя покажет, потом станем венчать на царство.
Намек Саакадзе, что фамилия Мухран-батони только временно возвысится над ними, окончательно успокоил князей. Лишь Цицишвили, Липарит и Джавахишвили по-прежнему не доверяли Моурави, но они поняли - решение княжеством принято…
В палате нарастал гул, церковные азнауры выстроились в два ряда от дверей к престолу. Прислужники зажгли разноцветные лампады и вокруг возвышения - светильники на высоких подставках.
По знаку тбилели двери распахнулись, седой монах вынес на фиолетовой бархатной подушке митру - венец католикоса, за ним в черных торжественных облачениях следовали настоятели монастырей.
Осенив себя широким крестным знамением, тбилели поднял митру, увенчанную крестом на золотом глобусе. Засверкало множество алмазов, яхонтов, изумрудов, рубинов и жемчужных нитей.
Католикос, приняв митру, возложил ее на себя, Моурави преклонил колено. За ним - князья. Подняв крест, католикос возвестил:
- Мы, во Христе, католикос Картли и святые архипастыри, вырешили: по древности и достоинствам предков и прародителей возвести на престол Багратидов верного сына церкви Иверской, душой возвышенного и десницей сильного Кайхосро из достойного рода Мухран-батони. Да прославятся деяния его в вечности! - Аминь! - колоколом ударило в палате…

ГЛАВА ТРЕТЬЯ

Димитрий продолжал горячиться:
- Камни с ума сошли! Полтора месяца, словно лягушки, не только вниз, но и наверх скачут!
Крепостные стены казались заброшенными. В опаловом мареве персидское знамя повисло бесцветным лоскутом. Молчаливо высились десять башен передней стены, а за ними вторая линия башен и укреплений.
Саакадзе оглядел мрачный Табори и, круто повернув вправо, поехал на шум падающей воды. За ним тронули коней Димитрий, Даутбек, Дато, Гиви и Эрасти.
Из сторожевых башенок, воздвигнутых Димитрием вокруг крепостной горы, выскакивали дружинники и приветствовали Моурави поднятием копий. Сотники спешили успокоить Димитрия: минувшей ночью черт не бесил охрану пляской камней.
Разъяренный поток низвергался с крутой скалы. Кони жадно прильнули к вспененной воде. Внимание Саакадзе привлекла полуразрушенная сакля по ту сторону Инжирного ущелья.
Димитрий пожал плечами: он обшарил все расселины в горах, примыкающих к цитадели. Хозяин сакли - старый пасечник - медом славится, пчелы его лакомятся цветами сада эмиров, а сам он закусывает налогами с меда.
Саакадзе предложил направиться к пасечнику: о таком эмирском меде он еще на багдадской стене мечтал.
Кони привычно взбирались по тропе, заросшей орешником и кизилом. Пряный запах жасмина и роз наполнял ущелье. Внезапно встревоженно заметался рой пчел. Из-под навеса в середине пчельника вышел сухощавый старик с красно-желтой бородой, приложил ладонь к глазам, вглядываясь в подъезжающих, и, узнав Саакадзе, суетливо закланялся, умоляя отведать меда.
Словно не заметив тревоги пасечника, Саакадзе стал расспрашивать его о темных и оранжевых пчелах, посоветовал приобрести белых мегрельских - хороший дают воск. Пасечник пустился рассказывать о жизни пчел, о соперничестве маток, о пользе, какую приносят пчелы садам в дни опыления.
- Вардан Мудрый внук тебе или племянник? - неожиданно спросил Саакадзе.
- Его жена - моя дочь, батоно… - смешался пасечник.
- Богатый купец, а отца в какую скорлупу бросил, - сочувственно посетовал Саакадзе.
- Только летом живу здесь, батоно, пчел очень люблю, они безгрешные.
- Воск богу продаешь, а мед - черту?
И, уже не обращая внимания на старика, Саакадзе повернул коня к спуску. Димитрий беспокойно заерзал в седле, нащупывая рукоятку шашки:
- Ты что, Георгий? Думаешь, этот пчелиный пастух медом подмазывает Шадимана?
- Нет. Думаю - воском вощит.
Дато чуть с седла не свалился. Эхо в ущелье подхватило раскатистый смех.
Проехав Банный мост, они свернули на улицу Красильщиков. Обычно шумная и пестрая от холстов, развешанных во дворах и на плоских крышах, улица сейчас была молчалива и скучна. Даутбек с досадой махнул нагайкой - амкары жаловались ему, что уже второй месяц нечего красить.
- Пусть красят бороды, - засмеялся Дато. - А если правду сказать - сами виноваты. В такое время двигаться надо, искать дорогу к торговле.
Озабоченно прислушивался Саакадзе, но улица Оружейников тоже погрузилась в тишину: не звенела сталь, не стучали по наковальне молоты, валялся неубранный сор, тулухчи разливали по кувшинам мутную воду.
Выехав на улицу Чеканщиков, «барсы» придержали коней. С Майданной площади неслись неистовый свист и крики, восторженный рев заглушал удары барабанов. Никем не замеченные, друзья подъехали к белому навесу помещения, сейчас пустому, лишь на грубом столе валялись гусиные перья и в глиняной чашке сохли чернила. А базарные смотрители, гзири и сам городской нацвали, навалившись на передние ряды, жадно глазели на огороженную площадку. Поединок баранов был в разгаре.
К любимому праздничному зрелищу амкары готовились задолго. Уста-баши - оружейник Гогиладзе и шорник Сиуш славились искусством обучать баранов для боя. Они держали их на цепи, не позволяя никому подходить, чтобы борцы не привыкли бодаться не по правилам. Накануне боя их поили настоем из ячменя, аккуратно подпиливали кончики рогов. Сиуш разрисовал своего барана голубыми разводами, а Гогиладзе - розовыми; челки у баранов горели мареной.
Еще за день бирючи-глашатаи оповестили майдан о предстоящем бое. И вот вся площадь до краев залита толпой, бранью и восторгом поощряющей баранов.
То прыгая друг около друга, то упрямо упершись лбами и сцепляясь рогами, то вздыбливаясь и раздражаясь от железных шипов ошейников, каждый из борцов стремится вонзить свой рог противнику в сердце. Брызги крови летят и от голубого и от розового барана. Озлобленный хрип и яростный стук рогов доводят зрителей до исступления.
Саакадзе хмуро выехал из майдана, процедив сквозь зубы:
- Какой сегодня праздник?
- Веселый праздник, спасибо шаху Аббасу! - отозвался Дато. - Нет кожи, нет железа, нет тканей.
- Но краска для двух баранов все же нашлась, - вздохнул Эрасти.
До самого дома Саакадзе молчал, молчали и удрученные «барсы», Даутбек размышлял о тяжелых испытаниях, и лишь Гиви никак не мог успокоиться и допытывался у Дато: на кой черт нужен черту мед?!
В просторном дарбази Русудан любовно пододвинула Зурабу серебряное блюдо с фазаном. Зураб отпивал холодное красное вино, любуясь неувядаемой красотою сестры.
Он только что из Крцаниси. В летнем доме князя Липарита было малое совещание, выбиралось посольство к Мухран-батони. Князья, долгие годы враждовавшие между собой, теперь поняли свое предназначение, и ни одна буря не расшатает больше крепких, непоколебимых княжеских устоев.
Русудан иронически улыбнулась. Она уверена, что, пока существуют Шадиманы и Андукапары, не может быть устойчивого мира. Нельзя доверять безмятежному небу, когда за горой сгущаются тучи.
Опустив чашу на ковер, Зураб заинтересовался: уж не думает княгиня Русудан об азнаурах, вновь сумевших оседлать эти тучи? Но каждому фрукту свое время. Сейчас Георгий Саакадзе князь не только по титулу, но и по делам. Он должен презреть мелкое сословие и вместе с князем Арагвским подняться на недосягаемую вершину могущества. Помогая ему в войнах, Зураб рассчитывал на его признательность.
Русудан надменно вскинула голову:
- Бог не обидел памятью Георгия, он никогда не забывает ни друзей, ни врагов. Но приходится удивляться, почему Зураб готов так легко примириться с волчьей стаей? Неужели он забыл, как Шадиман обманом выманил арагвинское войско, а потом в темную ночь, в ущелье, подкрадывался к замку благородного Нугзара, их доблестного отца, где собралась фамилия не только Саакадзе, но и Эристави Арагвских? Неужели Зураб надеется на какую-либо перемену в «змеином» князе?
Наполнив до краев, Зураб высоко поднял чеканную чашу:
- Как я пью это вино, так заставлю Шадимана выпить чашу его собственной крови! Я прибью шкуры друзей его к порогам моего замка! Я…
Едва переводя дух, вбежал Автандил и задорно похвастал своей удачей: готовясь к званию «барса», он сейчас в метании копья победил меткого Элизбара.
- Щенок! - вдруг загремел Зураб, вскакивая. - Кого ты можешь победить? - и, оглядев Автандила с головы до ног, неожиданно размахнулся и ударил его по щеке:
Автандил зашатался, беспомощно заморгал, держась за щеку, но вдруг остервенело скинул куладжу, сорвал со стены шашку и взревел:
- Защищайся, князь!
Зураб едва успел схватить с тахты свою шашку.
Сверкнули клинки, высекая искры. Рассвирепевший Автандил в бешенстве наносил удары. Зураб, отступая, с трудом отбивался. Сначала они метались по дарбази, и Зураб то ощущал спиной деревянную облицовку стены, то пятился к нишам, сбивая роговые светильники, то вскакивал на тахту, то прижимался к узорным столбикам. Наконец Автандил вытеснил оскорбителя из дарбази. Лязг шашек послышался где-то наверху.
Русудан наполнила чашу вином и стала отпивать спокойными глотками, вытирая губы кончиком расшитого платка. Раздались грохот, звон разбитого стекла, гудение падающей меди, крики, топот ног. В дарбази вбежала Дареджан, жена Эрасти:
- Княгиня, княгиня, горе мне! Они убьют друг друга!
Русудан, надкусив засахаренное яблоко, протянула ей чашу:
- Садись и пей, Дареджан. Не так легко убить Зураба Эристави и Автандила Саакадзе.
И действительно, обежав верхний этаж, позвенев клинками на плоской крыше, скатившись с каменных лестниц, противники впрыгнули через окно в дарбази, наполняя его грохотом.
- Куда усадить его, моя прекрасная мать? - И Автандил притиснул Зураба к стене.
- Усади его поближе к вину, мой сын! - И Русудан доверху налила чашу брата.
Автандил, тесня Зураба к тахте, ловким ударом выбил из его рук шашку и принудил опуститься на мутаку. Восхищенный Зураб разразился хохотом. Дареджан незаметно перекрестилась.
- Теперь я вижу, что в тебе течет кровь князей Эристави Арагвских! - Зураб бурно обнял племянника, трижды поцеловал и протянул ему, сняв с пальца, рубиновый перстень.
- Спасибо, дорогой дядя, а все же запомни, победил тебя сын Георгия Саакадзе.
Едва успели слуги распахнуть ворота и схватить коня под уздцы, как разгоряченный Бежан, сын Эрасти, захлебываясь, рассказал Моурави о поединке: «Сколько посуды перебито! Ковер порвали! Медный котел с инжирным вареньем с крыши столкнули!»
Шагая к лестнице, Саакадзе с притворной серьезностью расспрашивал Бежана - рубился ли Зураб как хевсур или наносил боковые удары по-картлийски, и не нападал ли Автандил сзади?
Мальчик подробно рассказывал про все приемы нападения и защиты.
Остановившись на площадке и нарочито задумавшись, Саакадзе наконец одобрительно произнес:
- Придраться не к чему, бодались по правилам!
Эрасти ухватился за каменные перила. Бежан негодующе посмотрел на хохочущего отца и погрозил ему своей маленькой шашкой.
Саакадзе в своей комнате выслушивал Зураба.
- Жаль, Георгий, что не удостоил ты посещением Совет князей.
- Не из гордости или смирения отклонил я приглашения владетелей, мой брат Зураб. Озабочен я. Только шесть месяцев минуло, как мы изгнали врага и и на отнятом рубеже поспешили устроить заслон. А сколько еще предстоит дел, чтобы народ мог считать себя в безопасности. Думаю, я не ошибся, прежде всего обратив внимание на деревни. Земля опустела, заросла сорняком. Не дымятся очаги, всюду камни и обгорелые пни. Дети болеют, многие крестьяне бежали в монастыри искать спасения. Царство поредело. Я отправил амкаров-плотников в деревни, особенно пострадавшие от неистовства кизилбашей. Пануш, Элизбар, Матарс, даже дед Димитрия без устали мечутся от Гори до Тбилиси, им поручил я восстановить старогорийскую дорогу. Мосты наводят пока деревянные, не хватает монет тесать камни. А Тбилиси? Вот я сейчас с майдана. Амкарства в будни празднества устраивают… Страшное дело! Торговля гибнет. А нет торговли - нет богатства, а нет богатства - нет устойчивости страны.
Зураб, опершись руками о колена, настороженно вслушивался.
- Георгий, давно одна мысль смущает меня. Почему ты сам не возглавил царство? Народ тебя любит…
- Народ любит, и церковь предлагала, но разве я поставлю под угрозу отечество, во имя которого отдал больше, чем славу? Так неужели сам обесценю великую жертву? Разумеется, некоторые князья из дружбы, другие из страха пойдут за царем Георгием из рода Саакадзе, но самые влиятельные восстанут. Знаю, знаю, что хочешь сказать… Конечно, мы победим, но есть победы страшнее поражения. Шах и султан только и ждут раздоров наших, они не замедлят наброситься на Картли, еще более ослабевшую от междоусобиц, и примирят враждующих огнем и мечом… Нет, мой Зураб, я никогда не думал о личном, моя печаль о любезной моему сердцу родине… Кто бы мог сравниться со мной в Иране? Слава лежала на острие моего меча, золото топтал мой конь. А сердце? Сердце билось только для Грузии. И сейчас не уничтожать я собираюсь князей, а объединять для высшей цели. В союзе владетельных фамилий - наша сила.
- Сила мудрости твоей равна силе твоего меча. Мой Георгий, наконец-то ты князь! - торжествующе произнес Зураб. - Так скрепим добрым вином нашу нерушимую дружбу… Брат для брата в черный день!
- Да будет!
Они сдвинули чаши, точно сближали свои судьбы.
Поздним вечером, когда Зураб спал крепким сном, укрывшись медвежьей шкурой и по привычке положив у изголовья обнаженную шашку, Дато и Гиви, обвязав копыта коней войлоком, бесшумно выскользнули из Тбилиси через Дигомские ворота и свернули на обходную тропу. Только шелест плащей и хрип скакунов нарушали тишину.
На резном балконе, расстегнув ворот и вглядываясь в звездную мглу, Саакадзе приказывал Эрасти позвать наутро мелика и устабашей амкарств на большое торговое совещание.

ГЛАВА ЧЕТВЕРТАЯ

Два всадника осадили коней у сторожевой башни Мухрани. Залаяли собаки. Торопливо открылись железные ворота. Дато усмехнулся: князья в нетерпении. Под каменным сводом слуги высоко держали пылающие факелы. Вахтанг, протирая глаза, с притворной тревогой встретил «барсов»: «Почему в такой поздний час взмылили коней? Здоров ли Георгий? Уж не заболела ли, спаси святой Шио, княгиня Русудан?»
Дато непроницаемо выслушал лукавящего князя и изысканно заверил его в цветущем здоровье семьи Саакадзе. Но если главенствующий Мухран-батони не находится в приятном сне, от Моурави привез он ему спешное слово…
Пока Дато дожидался возвращения Вахтанга, из низких овальных входов, как из расщелин, высыпали внуки старого князя. Их было множество, все черноглазые и воинственные. Они тотчас закружили Гиви и увлекли его в глубь замка, в свой любимый уголок. Там постоянно выли шакалы и урчали медведи…
Старый князь не спал, в опочивальне мерцала синяя лампада, отбрасывая неясные блики на старинную утварь и оружие. В углу склонился над свитками старый князь. Переступив порог, Дато осторожно кашлянул.
Мухран-батони с нарочитым удивлением вскинул глаза, потом радушно поздоровался, предложил отведать еды и вина, отдохнуть с дороги, а утром… Но Дато сослался на недосуг и просил разрешения изложить важное дело.
Старый князь, сожалея, покачал головой. Люди не умеют ценить мудрость созерцания. А он хотел показать приобретенную им редкостную чашу времен царицы Тамар, или - если азнаур любит травлю кабанов в дремучих зарослях - стоит взглянуть на новый приплод в псарне, сердце усладится.
Но Дато обладал не меньшим дипломатическим терпением и, сокрушаясь, что лишен счастья немедленно предаться безмятежной охоте, пожелал старинной чаше никогда не быть пустой. В счастливый день ангела старейшего из Мухран-батони да искрится в ней дампальское вино, слава погребов Самухрано! В солнечный день ангела наследника знамени Вахтанга да пенится в ней белое одзисское вино, восхищенный дар дружественных Эристави Ксанских! В прекрасный день ангела Мирвана, бесстрашного витязя, пусть неустанно льется в древнюю чашу атенское вино!
Перечисляя дни ангелов всех сыновей и внуков, Дато сердечно желал чаше то искриться, то сверкать, то играть вином хидиставским, метехским, ховлинским, ниабским, тезским - белым, розовым, красным, оранжевым, бархатисто-черным, зеленым, - с удовольствием замечая, как багровеет нос у Мухран-батони и нетерпеливо дергаются усы.
Наконец Дато решил, что пора заговорить о цели своего приезда. Он пожелал чаше в день ангела Кайхосро, отмеченного божьим перстом и любовью католикоса, мерцать белым талахаурским вином, как слезами радости осчастливленного народа. И, не давая опомниться старому князю, изложил все происшедшее в палате католикоса, на советах князей у Газнели и в летнем доме Липарита.
Дослушав, старый князь вдруг вскипел:
- Что же, волки рассчитывают на мою оплошность? Отдать им старшего внука на растерзание? Не дождутся такого! Луарсаб опытнее был, и то проглотили… Думают, Мухран-батони возвеселится, набросится на их предательское угощение!
Дато восхищался мухранским хитрецом: «Приятно охотиться на кабанов с таким опытным охотником».
- Высокочтимый князь, мудрость созерцания подсказывает тебе правильное решение. Великий Моурави тоже так думает. Пусть князья раз прискачут, два, три. Пусть умоляют, льют из глаз воду; пусть католикос пришлет настоятеля Трифилия с церковной знатью. Они, конечно, будут просить, потом угрожать божьей карой. У благородного Мухран-батони каменная воля, но не сердце. Он, может, и смилуется.
Мухран-батони опустил на свиток перо, ударил молоточком в шар и приказал подать дампальское вино. И лишь когда виночерпий наполнил две чаши и неслышно вышел, медленно проговорил:
- Передай Георгию: как с ним решили, так тому и свершиться… - Помолчав, добавил: - Жаль, друг, торопишься, ночью опасно щенка возить, может застудить горло… Для твоего сына подарок приготовил, следом с чапаром пришлю.
Зная цену жертвы, приносимой князем, Дато поблагодарил великодушного хозяина:
- Вырастет мой первенец, на охотах с восторгом будет вспоминать твою щедрость.
- Кстати, об охоте… Передай Моурави: отважный Кайхосро не забывает, как бился он под знаменем Георгия Саакадзе. И с неменьшей радостью собирается с ним на волков и лисиц.
Дато и бровью не повел, хотя хорошо понял скрытый смысл обещания. Опорожнив последнюю чашу, Дато заторопился: еще до рассвета необходимо попасть в Кватахевский монастырь.

Старый князь протянул Дато кувшин с прадедовским вином и попросил вручить отцу Трифилию: «Пусть пьет на здоровье и неустанно молится о доме князей Мухран-батони, а их щедрость к Кватахеви не оскудеет…»
Скучающий Гиви прогуливался по аллее яблонь. Небо уже розовело, и там, где оно рассекалось синеющей горой, плыли легкие туманы, цепляясь за верхушки леса. Оттуда веяло предутренней прохладой и запахом ландышей.
Скоро два всадника проехали вброд Ксанку и скрылись в орешнике.
Когда за крутым поворотом показались монастырские купола, Дато нарушил молчание:
- Гиви, если кто будет спрашивать, говори: конь подкову потерял, в лесу заночевали.
- Смешно придумал, Дато. Кто поверит, что Гиви сядет на коня, не осмотрев копыт? Удобнее сказать: воевал-воевал, девушку в лесу встретил.
- Лучше женщину, скорее поверят! - засмеялся Дато. - Давай свернем в лощину - здесь всюду лазутчики рыскают. Если Квели Церетели пронюхает, где мы были, князья насторожатся, могут рухнуть подпорки трона Кайхосро.

В царском караван-сарае расстилали паласы, из Темных рядов выносили груды ковровых подушек. Косые полосы голубого света падали сквозь круглое отверстие, вырывая из полумглы бассейн, где булькала вода, слегка отдавая серой.
Сначала к воротам караван-сарая подошли каменщики. У каждого за поясом молоток - в знак отсутствия работы. Они столпились, озабоченно переговариваясь и прислушиваясь к выкрикам глашатаев. Потом стали стекаться ученики, подмастерья, мастера других ремесленных цехов, за ними сами уста-баши и их помощники - ах-сахкалы.
Главный глашатай, размахивая белым тростником, продолжал выкрикивать повеление городского нацвали: «Горожане! Милостью неба вновь солнце решило позолотить жизнь Тбилиси! Приближается час веселого стука молотков! Сегодня Великий Моурави будет вести в караван-сарае большой разговор! Не ленитесь свесить с балконов ковры, паласы, пестрые шали! Выносите на крыши мутаки и подушки! Садитесь и смотрите!»

Предыдущая страница 2 Следующая страница


3 Анна Антоновская

Еще вчера Пануш в своем духане «Золотой верблюд» охотно делился новостью, услышанной якобы от Папуна: в караван-сарай Моурави пожалует в одеянии, которое ослепило пашей, когда он принимал ключи покоренного Багдада, на коне, разукрашенном золотым персидским убором.
Вот почему разодетые тбилисцы заранее взобрались на крыши полюбоваться проездом Георгия Саакадзе. Грызя орехи, они озирались на соседей и бросали скорлупу в папахи: Саакадзе особым указом запретил сбрасывать с крыш отбросы и выплескивать на улицу помои.
Где-то закричали: «Ваша! Ваша!» Что-то блестящее, режущее глаза появилось в конце улочки. Но это только сверкал медью гзири.
Снова ожидание. Какой-то весельчак, свесившись с крыши, под одобрительные возгласы зубами сдирал шапки с прохожих. Один из оскорбленных, подпрыгивая, силился достать бездельника кинжалом, но тут вновь раздалось восторженное: «Ваша! Ваша-а!» и в конце улочки опять появилось что-то блестящее, режущее глаза. Но это только блестел котел с простынями на голове банщика.
Все так увлеклись бранью и насмешками, что не заметили, как, окруженный «барсами», Саакадзе въехал во двор караван-сарая. Джамбаз был оседлан простым седлом, а будничную азнаурскую чоху лишь расцветила изумрудами афганская шашка.
Великий Моурави прибыл к уста-баши как равный, не кичась роскошью, и они, польщенные, окружили его, помогая слезть с коня.
Тепло поздоровался Саакадзе с предводителями амкаров - вспомнилась первая встреча с ними на выборах у оружейников. Сколько ветров с того дня прошумело в ущельях, сколько отгремело битв!
Взойдя на возвышение, Саакадзе не опустился на приготовленную для него ковровую подушку, пока старейший уста-баши, девяностолетний суконщик Ясон, не занял своего места. И, словно не замечая произведенного впечатления, Саакадзе стал медленно перебирать янтарные четки.
Расхватывая мутаки и подушки, амкары шумно рассаживались и, заметив в руках Саакадзе четки, быстро вытаскивали свои, а писцы развернули свитки и приготовили гусиные перья. Но Саакадзе молчал, выжидательно смотря на тбилисского мелика.
Мелик решил не повторять вчерашней ошибки, когда он на малом торговом совете у Саакадзе рьяно отстаивал свое право на взыскание двойных пошлин с купцов, которые будут прибывать в Тбилиси, на что Саакадзе заметил, что раньше фазана ловят, а потом его ощипывают… И теперь мелик, отсчитывая удары четок Саакадзе, сосредоточенно ждал слова нацвали. Но нацвали молчал, свирепо уставясь глазами на гзири. Он, нацвали, вчера тоже допустил оплошность, требуя сохранения за собой права брать за причал плотов налог в свою пользу. Саакадзе охотно согласился, при условии, чтобы нацвали за свой счет починил городские причалы.
Гзири, радуясь, что его голос в городе пятый по старшинству, избегал столкнуться глазами с нацвали и в свою очередь угрожающе взглянул на таруги - базарного смотрителя.
Саакадзе продолжал перебирать четки, ибо, по мудрому правилу исфаханских купцов, кто первый заговорит - тот уже в убытке.
Вчера на предварительном разговоре старейшие амкары упорствовали: для них Великий Моурави уже царь, пока не венчанный. Католикос может возложить корону на царя по праву сильного. Разве в стальной деснице Георгия Моурави шашка не картлийского амкарства?
Но купцы, осторожно подбирая слова, поддержали Саакадзе: «Незачем собак дразнить! Опасно. Князья переполошатся, и магометане за насмешку примут. А сейчас не время войны, а время торговли…»
Молчание становилось слишком длительным. Четки то замирали, то резко стучали в руках.
«Их не пересидеть!» - подумал Сиуш и, вздохнув, взял у подмастерья свиток:
- Вот, Моурави, по твоему велению мы все точно записали, ничего не скрыли. Откуда взять материал для изделий, если полчища шаха Аббаса потоптали наши земли? Ни людей, ни скота не оставили. Шелконосные деревья вырубили и пожгли. А откуда быть меди, серебру? Вся страна на опрокинутый кувшин похожа. Наши писцы убитых подсчитали: в одной Кахети восемьдесят тысяч. А в плен кизилбаши сто тридцать тысяч угнали. Много амкарских семейств разбежалось, много амкаров среди пленных в Иране.
- А сколько осталось одиноких? - спросил Саакадзе. - Среди них много богатых. Ведь каждый из них делает большой вклад в братский сундук за принятие в почетные амкары.
- А что, разве даром платят? - пожал плечами Сиуш. - Кто лишился близких, мы ему семью заменяем: умрет - надо щедрые похороны устроить, щедрые слезы пролить; дважды в год на поминальных обедах всех амкаров с восхода до захода угощать, пока не догорят толстые свечи и священник не устанет петь псалмы и не заснет под печальный плач зурны.
- Ну, кроме убытка, и прибыль бывает, - улыбнулся Саакадзе, - некоторые по двадцать, тридцать лет живут и ежегодно вносят, что с них полагается.
Амкары переглянулись, и оружейник Гогиладзе нехотя буркнул:
- Это в спокойное время, а за последние два года, спасибо шаху Аббасу, покойники все монеты из амкарского сундука на свои могильные плиты перетащили.
- Выходит, обеднели! - посочувствовал Ростом.
Амкары молчали.
- Значит, не можете принять на себя починку караванных путей? - сурово спросил Даутбек.
- И починку мостов - тоже нет! - отрезал кожевник Эдишер.
- Понимаю, моих заверений вам мало, - миролюбиво произнес Саакадзе.
- Мы знаем, Моурави, силу не только твоего меча, но и слова, - сказал суконщик Ясон, - верны тебе и сделаем, как пожелаешь. А только, если сам не захотел печатью царства владеть, дай нам царя. Ни одно важное дело без скреплений царевой подписью богом не благословлено.
- А если католикос скрепит? - живо спросил Дато.
- Мало, - сокрушенно ответил Ясон, - караванные дороги нужны и чужеземцам, а боги у нас самостоятельные. Крест католикоса турецкому купцу - как мне чалма муллы. Ставленники неба лишь силу креста и полумесяца признают, а торговые люди земной мудростью движутся. Поэтому и убеждать их должно или монетой или шашкой.
- Ты, Моурави, хорошо знаешь, - вступил в разговор Сиуш, - аллах плохой характер имеет: как правоверных взнуздал, так до страшного суда скакать вынуждены. Вот торговец Асад Бек-оглы один намаз пропустил, а ночью у него крысы запас халвы растаскали. У нас легче. Вардан Мудрый три воскресенья в церковь не ходил, торговал, а наш бог и внимания на это не обратил.
Мелик снисходительно прищурился, повертел бирюзовый перстень на указательном пальце и, точно собираясь что-то отмерить, небрежно откинул рукава шелковой чохи.
- Мудрый купец Вардан часто без благословения всемогущего обходился, а царя Баграта Скупого до сего часа помнит. Единственный раз вознамерился на привезенную им из Шемахи драгоценную ткань не наложить царской пошлинной печати. Царь Баграт проведал об этом и запретил оценивать парчу дороже, чем холст тбилисской выделки. Только не менее мудрый князь Шадиман мог спасти мудрого купца Вардана, посоветовав ему преподнести драгоценную ткань скупому царю, за что богоравный милостиво разрешил Вардану продать слоновые бивни, привезенные вместе с тканью, за тройную цену поставщикам царского оружия.
Густо захохотали амкары, держась за серебряные пояса. Под сводами караван-сарая прокатилось гулкое эхо.
- Видишь, Моурави, - вытирая пестрым платком слезы, проговорил старый пурщик Бекар, - даже парчу сбыть без царя нельзя, а ты задумал торговлю поднять.
- Если магометане пронюхают, что без царя живем, нас, как халву, растащат, - добавил солидный дукандар - владелец лавки пряностей. - Стадо должно иметь пастуха, торговля - мелика, амкары - уста-башей, войско - полководца, а царство - царя.
- Вы правы, друзья мои, - сказал Саакадзе, - но разве избранный церковью и владетелями царь уже не на пути к трону? Потом, кто подумал, что царство, поднявшись на высоту победы, нуждается в ваших кисетах? Кто из вас прочел марткобские свитки с перечислением трофеев, захваченных мною у персидских сатрапов? Вот здесь уважаемый Ясон верно говорил: следует убеждать или монетой, или шашкой. Оба средства хороши, ко монета звенит громче, когда защищена шашкой. Закрепить отвоеванное нужно, новые века идут, новые дела! Вот я и решил создать постоянное войско, жду царя. Тоже люблю иногда надежной подписью скреплять задуманное.
Амкары насторожились. Ясон подался вперед, приложив ладонь к уху. Купцы многозначительно переглядывались, и четки стучали все тише.
Помолчав, Саакадзе медленно продолжал, словно в раздумье:
- Соберу тысяч двадцать дружинников, а может, сорок, пятьдесят, - конных и пеших. Всех одеть и вооружить придется, шашки, папахи, чохи, цаги, а коням - седла, подковы, чепраки - все нужно будет. Хотел точно узнать, сколько у купцов товара, а у амкаров - изделий. У кого много - больше закажу, у кого мало - меньше.
Амкары и купцы покраснели, словно вынырнули из кипящей воды. Сиуш огромным ярким платком вытер на затылке капельки пота. Мелик так и застыл с приподнятой бровью.
- Можно проверить… - нерешительно начал и опасливо оборвал оружейник Гогиладзе.
- Небогатым на год можно пошлины уменьшить, - продолжал Саакадзе, - уже положил об этом царя просить…
- Если никто не будет пошлин платить, чем царство содержать? - забеспокоился Сиуш.
- Чужеземным купцам закажу половину.
- Как можно такое, Моурави? - вскрикнул Эдишер. - А наши амкарства что будут делать?
- Не хочу вас обременять, друзья. Я полагаю, у вас, купцов, мало осталось товаров. Что найдете, заберу, а остальное купим на стороне…
- Неслыханное дело, Моурави!.. Значит, мы на наши лавки должны замки повесить!
- Что же, с замками риску меньше, - сказал Саакадзе, поднимаясь с места, - а впрочем, подумаю.
Шумно вскочили амкары, купцы, стараясь не потерять солидность, но не в силах скрыть тревогу. Они окружили Даутбека, Ростома, Дато, пытаясь их задобрить. Эрасти, с удовольствием разминая ноги, кричал конюхам, чтобы скорее подводили коней: Моурави торопится!..
Наутро дудукчи затрубили в дудуки, а барабанщик забил в дапи. Главный глашатай с миндальной веткой на остроконечной шапке оповещал город о намерении Великого Моурави отправить в турецкие санджаки два больших каравана:
- …Начинается время веселой монеты! Караванный путь через Хеоба и Самцхе-Саатабаго безопасен! Все повороты охраняют молодцы - дружинники царских азнауров!..
Купцы всполошились, бросились к мелику, там уже толпились уста-баши. Не успел Эдишер шепнуть: «Только бы не опоздать!», как Сиуш схватил папаху. За уста-башами ринулись к Саакадзе и мелик, и нацвали, и гзири.

ГЛАВА ПЯТАЯ

На зеленый двор Мухранского замка въехали князья. Многочисленная свита бряцала оружием; ржали кони, стремясь к стойлам. Радушные возгласы домочадцев, слуг, приживальщиков сливались с приветствиями старых и молодых Мухран-батони.
Зураб, оправив хевсурский нагрудник с золотыми крестиками, отвесил поклон старому князю и, войдя в зал, приступил к задушевному разговору. Но Мухран-батони отмахнулся:
- Знаю, запросто не приехали. Наверно, опять о нуждах царства беседа. Раньше еда, отдых, а завтра обсудим.
Упрямство Мухран-батони слишком хорошо известно, сопротивляться бесполезно, тем более что слуги уже пронесли на вертеле зажаренного кабана, а в больших чеканных кувшинах - искристое вино. В трапезной под высокими сводами на видном место поблескивали персидские сабли, щиты и копья, отбитые у Эреб-хана. В полумгле каменных углов висели рядами древние мечи и кольчуги, на них еще темнели пятна крови наездников Чингиса и арабов. На толстой цепи с потолка, расписанного фресками, спускался светильник со множеством обвитых серебром рогов, из которых подымались цветные свечи.
Сам светлейший Липарит, любитель утвари, удивлялся обилию золотой посуды, ловко разносимой прислужниками.
В конце длинной трапезной сидели, по старшинству лет, бесчисленные приживальщики и приживальщицы, одетые кто в платье, схожее с княжеским, а кто - с азнаурским, времен Луарсаба Первого. Они раболепно подхватывали заздравные тосты, шумно встречали остроумные сравнения старого Мухран-батони или скорбно вздыхали, когда поминали мертвых. Если же отмечали подвиги кого-либо из витязей, мужчины приосанивались и важно подкручивали белые как снег или черные как смоль усы. А когда говорили о возвышенной любви, старые девы, откидывая со щек полинялые букли, бросали на Зураба обжигающие взгляды и тотчас застенчиво опускали выцветшие ресницы.
На другом конце трапезной восседал старый Мухран-батони в окружении сыновей и внуков. Гости, облокотясь на атласные мутаки, насыщались едой и разговором.
Красивая и величавая семья Мухран-батони вызывала у князей гордость и восхищение. Двенадцать внуков одновременно подымали чаши, осушали и опрокидывали над головами. Старший, Кайхосро, блистал одеянием витязя и остроумием, а младший, двенадцатый, рвался из рук няньки и настойчиво тянулся к чаше.
Мухран-батони с нарочитой суровостью отвечал на шаири, не переставая нежно поглядывать на любимца.
«Саакадзе в выборе царя не ошибся», - думали гости и шептались:
- Саакадзе?
- Почему он?
- Ведь католикос…
Чаши звенели все звонче, пенились азарпеши, неслись пожелания:
- Здравствуй, азарпеша, прощай, вино!
После обильной еды и многих вин размякшие гости и обитатели замка последовали за Мухран-батони в сад, отягощенный розами. Гремели панду. Налившееся пунцовым соком солнце медленно склонялось к гребням гор, волоча за собою, как мантию, длинные тени.
Танцовщицы услаждали взор горской пляской, певцы, перебирая струны пандури, славили знамена гостей, чем окончательно приворожили сердца владетелей к знамени Мухран-батони: «Не о своем роде повелел петь, как поступают в других замках, а о боевых фамилиях».
Особенно польстил мествире. По-прежнему на его черных цаги вздрагивали кожаные кисти, а на белой короткой чохе жарко горели позументы. Уже годы покрыли свежим инеем его мятежные кудри, но голос, то мягко певучий, то призывно протяжный, разливался весенним буйством. Сначала он песней благословил витязей, отдающих свой меч и сердце родной Картли, потом, нанизывая слова, как на золотую нитку бусы, воспел мужа, носящего имя Георгия Победоносца, который поднялся из глубин ущелья, согнул в подкову полумесяц и обломал когти «царственному льву».
В пылу восхищения и под действием хмеля, не совсем поняв, о каком Георгии поет мествире, князья срывали со своих ожерелий подвески, сдергивали с пальцев перстни и щедро бросали мествире в его белую войлочную шапку…
Между двумя пирами князья сообщили хозяину о решении Совета духовенства и княжества. Но, едва их дослушав, Мухран-батони вскочил и, побагровев от гнева, стал выговаривать: чем провинился он перед княжеством, что составилось о старом воине такое невыгодное мнение?.. Неужели князья думают: Мухран-батони воспользуется временным отсутствием Луарсаба, данного богом?.. Разве Мухран-батони не знал, о чем совещались в Тбилиси?.. Знал, потому и не приехал… На земле Самухрано выпал из десницы Луарсаба меч Багратидов!.. Но кто может сомневаться в преданности Мухран-батони древней династии?
До полудня владетели безрезультатно уговаривали упрямого мухранца. Хмурясь и покусывая ус, он повелел принести чашу времен царицы Тамар и указал на орнамент:
- Вот, доблестные, чему поучает мудрость созерцания. Взгляните: за царем скачут витязи, а если повернуть сосуд - царь скачет за витязями. Я сказал… все.
Огорченное посольство направилось в Тбилиси…
От Ксанского ущелья до Дигомского поля Зураб угрюмо молчал. Странно, неужели его подозрения о тайном сговоре старого собачника с Моурави неверны? Неужели он, Зураб, в крупном разговоре напрасно упрекал Георгия в скрытности? Нет, не похоже, чтобы помимо Саакадзе созрел такой персик… Ведь сам царствовать собирается. Значит, по своему выбору намерен поставить пешку на доску «ста забот» и - как искусный игрок - выиграть! А он, Зураб Эристави, покоритель Хевсурети, снова при нем? «Верный союзник! Может, Шадиман когда-то был прав, насмешливо называя меня отточенным мечом на поясе Георгия Саакадзе… Даже в таком необычном деле со мной не посоветовался… Значит, даже с друзьями не откровенен… Страшный человек! А Русудан? Клянется, будто не сомневалась, что изберут царевича Багратида…»
Когда миновали Дигомское поле, Палавандишвили посоветовал отправиться к католикосу.
- Не лучше ли сперва к Саакадзе? - съязвил Цицишвили.
Князья испуганно на него оглянулись.
- Думаю, князь, тебе ближе к Шадиману! - Зураб резко хлестнул коня.
Газнели неодобрительно посмотрел вслед ускакавшему Зурабу.
- Напрасно, Иесей, рискуешь. Не к погоде с Георгием Саакадзе шутить. Слышал, как пел мествире? Как мыслишь - какого Георгия он возвеличивал? Народ за Саакадзе - так было в Сурами, так было в Марткоби, и так будет в битве с тобой.
Но Цицишвили сам уже назвал себя неосторожным мулом: «Вот Газнели меня учит, а давно ли из-за Хорешани готов был целиком искоренить азнаурское сословие?» Он догнал Зураба и предложил ему жеребенка чистых арабских кровей.
Зураб мысленно подсчитал, сколько дружин Цицишвили можно использовать, если Андукапар вздумает спуститься с Арша, и учтиво поблагодарил:
- Князь для князя во веки веков!
- Князь для князя в черный день, дорогой Зураб! Ибо нашим знаменам предстоят великие испытания… Не следует заблуждаться: мы сейчас в положении плебеев…
Вечерело. С башни Майданских ворот всадников окликнула стража. Молча пожав друг другу руки, они разъехались по улочкам города.
Обогнув мост, Зураб в раздумье остановился. Не направиться ли к Георгию?.. Русудан обрадуется…
Очень недовольна, что ее брат, Зураб, отдельный дом купил. Но нельзя кейфовать за столом у сестры и обдумывать меры предосторожности против ее мужа… Цицишвили прав, - тяжелое время переживают князья… На поводу у азнауров! Это ли не позор!..
Дядю Зураба шумно встретили Автандил и Иорам. Сели за вечернюю еду. Но Зураб был малословен, явно торопился с беседой. И едва остался наедине с Моурави, как сразу в ироническом тоне рассказал о притворном сопротивлении старика Мухран-батони…
- Не время хитрить, - сумрачно проговорил Саакадзе, - дела царства в застое, царя ждут.
- А почему ты, Георгий, так за владетелей Мухрани? Разве нет более преданных князей, следовавших за тобою и по бархатной дороге и по колючей тропе над пропастью?
- Ты первый, мой Зураб, но церковь выбрала Мухран-батони…
- Церковь! Неужели я так поглупел за время единоборства с твоими врагами, что не узнал руки, поворачивающей судьбу Картли?
Долго и осторожно Саакадзе доказывал шурину, почему католикос во имя спокойствия царства остановил выбор на юном Кайхосро Мухран-батони.
Зураб уже не скрывал раздражения и сожалел, что свернул к «барсу барсов», видно забывшему о могуществе знамени Эристави Арагвских! Он смотрел в недопитую чашу и все больше хмурился: «Да, прав Цицишвили, великие испытания предстоят князьям, но…»
Саакадзе долго шагал по извилистой дорожке между темными чинарами. Не нравился ему разговор Зураба. Уж не напрасна ли дружба Моурави с князьями?.. Нет, не напрасна. К счастью, сейчас князья зависят от Моурави, а не Моурави от них. А расчет и ненависть по-прежнему разделили владетелей на враждебные группы… Но к какой же из них примкнул друг Зураб? Один он не осмелился бы выражать открыто неудовольствие при избрании царя… ну, скажем, правителя. Значит, есть немало притаившихся до выгодного часа. Но кто они и много ли их? Сейчас нелегко найти способ обнаружить самых опасных. Вот если бы…
Саакадзе остановился… Жаль, Шадиман не на свободе! Отблеск костров обагрял крепостные стены, и, казалось, высоко в небе выступали из мрака башни. Там, страшась ночного нападения, прятался Исмаил-хан, и там же, изыскивая средства вырваться из плена, томился Шадиман! Вот - настоящая приманка! А почему бы не перебраться «змеиному» князю в замок Марабду, тоже в крепость и даже более удобную? Подальше от кизилбашей и поближе к дружественным ему князьям…
Эрасти осторожно набросил плащ на могучие плечи Моурави. В отсветах поздней луны серый бархат казался серебряным. Саакадзе усмехнулся: из двух опасностей надо выбирать меньшую…
Где-то несмело прокричал первый петух…

ГЛАВА ШЕСТАЯ

Цирюльник с ожесточением точил бритву. Эрасти видел, как выборные от амкарства уже входили на двор, а цирюльник, не обращая внимания на вопли и нещадную ругань, продолжал скоблить его дергающиеся щеки. Эрасти удалось выхватить из ножен шашку и пригрозить нерадивому. Бритва проворно забегала, кося жесткую щетину.
Дверь тихо скрипнула, Русудан остановилась на пороге комнаты Саакадзе. В чаше стыл утренний соус. На подоконнике требовательно чирикали воробьи. Она перевела взгляд на Георгия, выводящего гусиным пером на вощеной бумаге какие-то знаки, и неслышно удалилась.
А в дарбази Георгий обдумывал завершительный разговор. Даутбек встречал амкаров и купцов, выбранных от наиболее важных цехов и торговых рядов. И оттого, что в углу стояло знамя ностевского владетеля, а на стенах сверкало невиданное оружие, и оттого, что в огромной индийской вазе благоухали редкие цветы, - робость охватывала пришедших. Они в смущении вспоминали свою развязность в спорах с Моурави в караван-сарае.
Лиловый, затканный серебром атлас раздвинулся. Ожидающие облегченно вздохнули. Вошли Дато, Ростом, Димитрий - близкие и любимые Саакадзе. Но и азнауры сегодня сдержанны. Дато не шутит, Димитрий не клянется, что будет кого-нибудь полтора часа рубить или целовать, а Ростом, всегда стремящийся создать себе известность, - будь то в замке или на майдане, - сейчас холодно поздоровался и, раскрыв нарды, стал подбрасывать игральные кости.
Но вот показался Эрасти и порывисто объявил: «Моурави скоро пожалует». Сиуш удивленно заметил, что на исцарапанной бритвой шее оруженосца висел не крест, а серебряный барс с бирюзовыми глазами.
Напряжение росло, угнетала тишина. Старосте купцов, не раз водившему караваны с мареной в Эрзурум, чудилось, что мимо него прошла вереница верблюдов с тюками благополучия, а он затерялся в раскаленных песках пустыни неудач. От мучительного полусна вернул его к действительности властный голос.
Саакадзе выразил надежду, что купцы обдумали все высказанное им за последнюю неделю и многое поняли. Нельзя по-прежнему ничего не замечать дальше порога своих лавок, нельзя отгородиться от жизни Картли и смотреть безразлично, как нищает майдан в Тбилиси.
Мелика поразила перемена. Еще два дня назад Моурави казался простым и доверчивым, соглашаясь на сегодняшний тайный разговор с выборными, сейчас же сидел в мерцающем перламутром арабском кресле замкнутый и недоступный.
Эрасти пододвинул чубук и высек огонь. Саакадзе с наслаждением затянулся. Это было еще не виданное зрелище. Амкары с трудом подавили желание перекреститься. Из широко раздутых ноздрей Саакадзе валил серо-синий дым. «Может, дэви? - ужаснулся Эдишер. - Иначе почему такую силу имеет?!» И он смущенно подтолкнул Сиуша: на цагах Саакадзе горели два изумруда, обладающие даром предвидения.
Староста купцов робко заявил: скоростной гонец, посланный тбилисскими караван-сараями, вчера вернулся с печальной вестью. Дорога на Шемаху закрыта. Всюду персидская стража. Те смелые караваны, которые ушли из пределов Грузии, не достигли чужеземных майданов. Персидский шелк опутал берега Каспийского озера. В мечетях муллы проклинают грузинский товар.
Саакадзе оборвал его унылое причитанье: «Если персидские муллы проклинают, то турецкие будут благословлять. Если дорога на Шемаху закрыта, то на Эрзурум свободна, а кто идет - всегда дойдет. Купцы издревле способствовали обогащению царства. Они никогда не устрашались преград: моря переплывали и пустыни пересекали, наполняя родную страну изобилием и благосостоянием. Так пристало ли теперь, когда миновали испытания и тучи далеко ушли за черту Картли, нарушать веками установленный обычай?»
Купцы и амкары выжидали. Саакадзе резко отодвинул чубук.
- Почему у людей короткая память? Почему не хотят помнить случившееся? Когда сераскер Джгал-оглы воевал с шахом Аббасом (Саакадзе развернул пергаментный свиток), вот как запечатлели монахи печальную быль: «Царствовал голод, купцы разбежались, и жители Вана съели собак, кошек, ослов, лошадей и кожи. Нищие толкли могильные кости, а потом умирали нос к носу. Мать сварила сына, а отец продал дочь за два просяных хлеба. Погибли тысячи тысяч и десятки тысяч, а уцелевшие бежали в Джезире, Багдад, Арабистан, Тебриз, Казвин, Хорасан и там на чужбине умерли, и ни один из тысяч не вернулся. От Салмаста до Стамбула и на север до Амида и Алапа жили лишь медведи, кабаны, волки-людоеды и гиены…»
Выборные в смятении смотрели на Саакадзе, словно от него зависело нагнать или предотвратить этот ужас. Сиуш на миг представил себе, как в Тбилиси живые грызут мертвых, и неистово вскрикнул:
- Моурави, ты все видишь! В твоей руке судьба Картли! Говори - что нужно? Хоть не очень богаты, но сделаем.
- Купцов не остановят моря и пустыни!
- Торговать мы будем!
Саакадзе поднялся, поднялись и остальные. Он подошел к нише, отдернул занавеску. На полке виднелся поднос с золотистым виноградом.
Мелик выразил изумление - как мог в начале лета созреть такой вкусный виноград?
- Я хочу еще больше удивить друзей. Это прислал мне с гонцами везир Осман-паша. Прошу попробовать!
Мелик несмело потянулся за кистью, взял и Эдишер и вдруг нелепо закашлялся. Саакадзе рассмеялся:
- Вот чем угощает меня султан: виноградины выдуты из легкого золота. Примите на память о новом пути. Пошлем в Стамбул караван с лучшими изделиями…
Заходило солнце, лучи мягкими дорожками ложились на палас. Автандил широко раздвинул занавес и пригласил гостей отведать фазанов, уже томящихся на вертеле…

В этот час сумрачные князья доносили католикосу о неудаче переговоров. В тесных кельях с узкими окнами, смотрящими на Куру, не было лишь Саакадзе. Он сослался на неотложность беседы с хозяевами майданов. Такое поведение сбивало с толку: если скрытно плел паутину в пользу Мухран-батони, почему не интересуется дальнейшим?
И вновь обсуждали: кто же займет пустующий трон?
Каждый из владетелей желал услышать свое имя. Но церковь не поддержит, остерегается междоусобиц. И несказанно обрадовались предложению Трифилия отправиться вторично к Мухран-батони…
Солнце к вечеру тяжело окунулось в облако, и ксанская вода покрылась пунцовой рябью.
- Если верить приметам, - с досадой буркнул Цицишвили, - такой закат предвещает ливни. Выходит - спешим к слезам.
Внезапно буйно пронесся ветер, пригибая молодые дубы. Загрохотал гром и оборвался где-то за ущельем. И тотчас наступила тишина. В зарослях умолкла лесная дичь, в мглистом воздухе неподвижно распластались ветви, и невольно кони замедлили шаг. Меж стволов засветились синим холодным огоньком гнилушки. Какая-то жуть сизым дымом поползла с отрогов…
В тишину врезался оглушительный лай. Лязгнуло железо, и опять распахнулись ворота замка Мухрани. Но что такое? Двор наполнен прыгающими, визжащими и лающими собаками. Старый князь, его сыновья и внуки в охотничьих одеждах радостно кинулись навстречу. Оказалось, что никогда так вовремя не жаловали дорогие гости… Ловчие выследили горных турачей, предстоит небывалая охота.
Будто не замечая озадаченности послов, Мухран-батони приказал к заре подать благородным князьям охотничьи плащи и оружие.
Вмиг была подана в Охотничьем зале легкая еда из двадцати смен.
С первым светом из конюшни вывели не княжеских коней, а отборных кабардинских скакунов под богатыми седлами и чепраками, каждому князю с отличительным знаком его знамени.
Старый князь упрашивал принять коней в дар за честь, оказанную дому Мухран-батони.
Послам ничего не оставалось, как, выразив искреннюю признательность, выехать на охоту и три дня гоняться то ли за Мухран-батони, осатанело лазающим по скалам, то ли за турачами, осатанело прыгающими по скалам…
А когда под веселые рулады рожков вернулись в замок и, отпировав удачную охоту, снова приступили к делам посольства, Мухран-батони нахмурился. Разве он не ясно выразил свою мысль? Разве его внук Кайхосро не достаточно твердо заявил о невозможности выполнить просьбу картлийского княжества? Почему, имея такого мужа, как Георгий Саакадзе, ищут правителя Картли? Да, правителя, ибо никто не смеет занять престол законного царя, временно отсутствующего.
Князья ужаснулись: а что, если?.. Все понятно, Саакадзе тайно хлопотал не о Мухран-батони, а о себе, и могущественная фамилия обещала ему помощь. Нет, не бывать такому! Князья не подадут на свою голову меч Георгию Саакадзе.
Посольство бросилось в Тбилиси умолять церковь вмешаться. Князья уже не замечали ни цвета Ксанки, ни тишины, ни грома. Они как одержимые пронеслись через городские ворота.
Католикос казался встревоженным: лучшего ставленника он не видит. Придется прибегнуть к высшей силе. Он подумает, посоветуется с богом.
- Не с богом, а с Саакадзе! - шепнул светлейший Липарит нахмурившемуся Газнели. - Слышал, он завтра возвращается с твоим Дато после осмотра старогорийской дороги. За верблюдов принялся.
Газнели вспылил и прохрипел:
- Кстати возвращается: хочу внука крестить. Давно пора, дела царства задержали…

Предыдущая страница 3 Следующая страница


Время освежающего дождя 4

Наутро Трифилий посетил Хорешани и сообщил о желании ее отца повидать внука и совместно назначить день крестин. Католикос дал согласие воспринять из купели первенца Хорешани.
В доме поднялась суматоха. Но Хорешани заявила: «Большого пира не будет. У Саакадзе траур».
Узнав об этом, Русудан поспешила к Хорешани, стала выговаривать: «Как можно первого сына бедно крестить?! Пусть будет, назло врагам, большой пир! Пусть видят, как рождаются в семье азнауров новые воины! Пусть знают: одного отнимут - десять на его место станут. О, зачем у Русудан Саакадзе так мало сыновей!» К вечеру вновь прибыл Трифилий и сообщил, что Газнели надеется видеть Георгия и Русудан на обсуждении церемонии крестин. Потом настоятель мягко говорил об одиночестве князя, о счастье иметь наследника. Может, и своеволен немного, но надо уступить, ибо только о судьбе внука печалится.
Хорешани пыталась вызвать настоятеля на более откровенную беседу. Но Трифилий, пообещав прибыть завтра с князем, торопливо попрощался.
«Как бы упрямый отец не раздумал!» - вздохнула Хорешани и направилась в комнату Циалы.
Черная ткань покрывала зеркало. Сквозь настежь раскрытую дверь виднелся сад, фиолетовые, розовые, синие цветы услаждали взор, но не могли усыпить страдание. Циала резко отвернулась от них, и ее взгляд упал на миниатюру: под лиловым балдахином смуглолицый юноша ласкает черноокую девушку, а с золотистого дерева, щебеча, улыбаются им две разноцветные птички. Вокруг склонили головки, словно приветствуя возлюбленных, пестрые, как шелковый ковер, цветы.
«Где мой Паата? - с горечью подумала Циала. - Живое счастье уходит, а нарисованное живет!»
Хорешани бережно вытерла платком заплаканные глаза девушки.
- Не знаю, княгиня, как пересилить себя. Ни к еде прикасаться, ни гулять в саду не могу. Зачем любоваться цветами, если лучший цветок моей жизни погиб?
Ласково провела Хорешани рукой по иссиня-черным косам.
- Если окончательно решила, тогда, после поминок по нашему любимому Паата, устрою тебя в монастырь святой Нины. Там игуменья Нино - она тоже напрасно родилась.
- Нет, госпожа, нельзя в монастырь… Паата завещал мне другое. Если позволишь, на время останусь. Только возле тебя нахожу силы жить.
- Живи, моя Циала, хоть сто лет. Но что ты задумала?
- Замуж выйти.
- Замуж?! - Хорешани изумленно посмотрела на девушку.
- Да, госпожа, замуж. Хочу иметь сыновей, много. Я из них выращу сильных воинов. Старший отомстит за Паата, своей рукой убьет шаха Аббаса, если бешеный лев сам не издохнет. Второй - его наследника. Третий за меня отомстит, за грузинок, проливших реки слез. Каждый выполнит мою клятву! Если дочери родятся - тоже… Красотой соблазнят и умертвят собственными руками. Некрасивые - ведьмами станут, отраву будут варить, черную судьбу предсказывать, страх между врагами сеять…
- Что ты задумала, Циала? Возможно ли своих детей погубить?
- Счастливыми сделать! На что мне покорные рабы? Пусть будут страшными, я тоже ради них на вечную муку иду.
- За что же обрекаешь на муку вечную мужа? Ведь за разбойника не пойдешь?
- Мне все равно, госпожа. Только бы был грузин. И напрасно винишь, - муж, умирая, скажет: «Самым довольным я на земле жил!»
Глубокая дума охватила Хорешани. Только беспредельно любящая грузинка может решиться на такую жертву. Надо помочь, облегчить, если возможно - предотвратить. И строго вымолвила:
- Поступай, Циала, как подсказывает сердце. Но раньше двух лет о замужестве не говори со мной. Кто знает, не предстоит ли нам, женщинам, еще худшее?
Циала упала на ковер, зарыла лицо в платье Хорешани.
Порыв ветра сорвал черное покрывало с зеркала. И, словно протестуя, живая жизнь бурно отразилась в нем…
Князь Газнели едва скрывал нетерпение. Он почти не спал ночью, еще раз осмотрел подарки внуку, Хорешани и даже «головорезу» Дато. Хорешани! Ни одна княгиня не в силах равняться с ней, похожей на светлый сон. Забыть все условное, прижать дочь к груди и, как в детстве, гладить шелковые кудри. Скрывая набежавшую слезу, он наклонился к затканной бирюзовыми незабудками шали. Нет! Он не поддастся искушению, не погубит задуманного.
Князь, сопровождаемый Трифилием и Георгием Саакадзе, после долгих лет разлуки вошел в дом дочери и холодно поздоровался.
Но Хорешани превосходно знала отца: от нее не скрылось, как дрогнули его веки. Она покрыла поцелуями его покрасневшее лицо.
- Где внук? - сдавленно проговорил Газнели, потом долго вглядывался в пышущего здоровьем младенца.
Мальчуган проснулся. Он тоже внимательно вглядывался в деда, потом схватил его за указательный палец, на котором блестело фамильное кольцо с печатью, притянул к себе и заулыбался улыбкой Хорешани.
Старик задрожал, схватил ребенка и взволнованно крикнул:
- Отдай! Отдай мне внука!
- Он твой, мой отец.
- Я не о том…
Незаметно вошла Русудан, тихо опустилась на угловую тахту.
Сперва Дато даже не понял. Князь требует внука? А разве не все деды имеют право на воспитание своих внуков?
Но Газнели свирепел. Разве он не ясно выражает свою волю? Вся фамилия Газнели перебита, лишь ему, знающему подземные ходы Метехи, удалось спастись от шадимановской своры. Немало помог быстрый приход Саакадзе. И вот теперь, на склоне лет, ему, последнему Газнели, достались обширные поместья, богатства фамилии. Обязан он или не обязан передать свое знамя наследнику? Или род Газнели должен исчезнуть, как пыль с ковра?
- Нет, благородный князь, пусть исчезнут фамилии твоих врагов, а князья Газнели да размножатся, как цветы после весеннего дождя!.. - ответил Дато.
Газнели почувствовал, как смягчается его сердце от умной речи азнаура. И он уже несмело заявил, что был бы вполне счастлив, если бы жили все вместе.
Хорешани наотрез отказалась:
- Не азнаурское дело забираться в царский замок, пока еще Луарсаб жив. Оскорбительно пользоваться печальной судьбой царя и без приглашения располагаться в высоком владении.
Пожалуй, дочь и права, но не дело оставить без надзора Метехский замок, порученный ему династией Багратиони. А его наследник должен жить при нем! Должен принять при крещении фамилию Газнели и зваться князем! Должен быть сразу в наследных правах утвержден! В этом его, князя Газнели, непреклонная воля!
Русудан вскинула глаза на побелевшую Хорешани и тяжело дышащего Дато. Единственного сына отнимает… Но разве это худшее? Русудан незаметно дотронулась до четок Трифилия.
Настоятель кашлянул:
- Благородное желание князя вызывает восхищение… Лишь витязя могла осенить подобная мысль. Ведь не свирепому шаху в аманаты сына отдаете.
Дато вздрогнул: даже намек на судьбу Паата привел его в ужас. Помолчав, Трифилий еще задушевнее продолжал:
- Пути господни неисповедимы! Кто отважится предопределить судьбу каждого? Азнаурам предстоит немалая борьба… Шадиман жив, и его приверженцы размножаются, аки змеи… Не лучше ли для младенца быть под щитом разума и силы? Метехи - твердыня надежная. Не следует разжигать жадные взоры, пусть князья ведают, что достоянием фамилии Газнели будет обладать законный наследник, находящийся до рыцарского возраста под защитой своего деда-вельможи и под защитой прославленного в битвах и на поприще дел царства азнаура Дато Кавтарадзе.
- И под защитой Георгия Саакадзе! - твердо добавил Моурави.
- И под защитой церкви! Аминь! - Трифилий осенил себя крестным знамением.
Задумчиво разглядывала Хорешани цветок, выращенный ею в ожидании сына. Не прав ли настоятель? Кто знает, как повернутся затеи Георгия? Может, снова предстоят скитания? А разве похоже, чтобы Дато оставил Георгия в несчастье или радости?
- Отец… Какое имя ты решил дать внуку?
- Назовем - Дато!
Дато хотел кинуться к князю, обнять его, но воздержался: «Судьба! Вот и Георгий с князем согласен - значит, ждет вновь на нашем пути сражений и угрозы!»
Дато горячо поблагодарил:
- Пусть будет, как пожелал отец Хорешани! Пусть будет, как пожелали друзья.
- Пусть будет, как пожелал бог, азнаур. Ты прославил свое имя, пусть и твой сын будет достоин знамени Газнели и звания «барса».
Газнели вынул фамильное кольцо и, скрепляя дружбу с азнаурами, надел на палец Дато:
- Моурави, отдаю под твою руку семь сотен дружинников, вооруженных и с запасом еды. Если мало будет, проси еще. Начальником над ними назначаю моего Дато. Пока большего - маленькому будет свое время.
Долго обсуждали церемонию крестин. Русудан с теплой благодарностью посматривала на Трифилия, его тонкий ум способствовал счастливому исходу. Но бедная Хорешани опять бездетна!
А когда чуть взошел месяц, князь Газнели взял крошечного Дато, крепко прижимая дорогую ношу, вскочил на коня и поскакал в Метехи.

Колыбель из орехового дерева утвердилась в полукруглой башне, главенствующей над кипучей Курой. За сумрачным сводом осторожно стелился сумрачный свет, и лишь «нанинао» - колыбельная нарушала здесь непостижимо стойкую тишину веков.

Жеребенка за горою
Вы стреножить не беритесь.
Удальцы, от вас не скрою,
Ждет его Газнели, витязь

Узок полог колыбели,
Так трубите громче в роги!
Чтоб пред ним орлы робели,
Тигры жались на пороге,

Гнулась чтоб под ним тропинка,
И с восходом, на досуге,
Розу знатная грузинка
Поднесла к его кольчуге.

Тише! Сон не детский снится:
Выше звезд возносит знамя
Картли грозная десница.
Он растет. И сила с нами!

Путь всегда открыт герою
Голос в страшной битве звонок,
Потому ждет за горою
Белокрылый жеребенок

ГЛАВА СЕДЬМАЯ

Третье посольство князей отправилось совместно с посольством католикоса.
Железные ворота Мухранского замка были замкнуты и молчаливы. Безмолвствовали и дружинники на сторожевых башнях. Удушливо палило солнце. Но настоятеля Трифилия не смутило небесное пламя. Он угрожал гневом церкви: «Если верные сыны не желают помочь в затруднительный час, что же требовать от Шадимана?»
Выступили четыре монаха-соглагольника, епископ выразительно прочитал послание «святого отца». Горячо молили Зураб, Липарит, Цицишвили. И старый князь сдался, но решительно настаивал: Кайхосро Мухран-батони временно будет правителем Картли. Если за три года не явится законный царь, тогда, напутствуемый католикосом, правитель будет венчаться на царство в первопрестольном Мцхета, сливая династии Багратидов и Мухран-батони.
Вахтанг же - отец Кайхосро и Мирван - дядя, требовали при возложении на Кайхосро венца утвердить за ним титул: «Правитель Картли Багратион-Мухрани». Князья охотно согласились.
И вот - торжественный въезд в Тбилиси. Кайхосро на белом аргамаке с золотой отметиной. Сдвинув ряды и звеня конским убором, следовала личная свита: двадцать князей пожилых, сорок молодых и восемьдесят азнауров знатных фамилий. А дальше тянулись мсахури с отрядами охраны, сотни чубуконосцев, оруженосцев и прочих слуг. В одеяниях преобладали цвета знамени Мухран-батони. Среди азнауров выделялся золототканой куладжей и афганским оружием почетный азнаур князь Автандил Саакадзе. Блестел дамасской сталью сын Ростома. Тщеславился ханской саблей Нодар Квливидзе. Молодые азнауры Верхней, Средней и Нижней Картли горделиво гарцевали в одеждах времен Георгия Блистательного.
Чуть позади Кайхосро, грозно сдвинув брови, ехал старый князь, а еще подальше, за Вахтангом, - фамилия Мухран-батони: женщины на белых конях, мужчины - на серых с оранжевыми бабками. Под золотыми обручами развевались лечаки, на остроконечных папахах блестели орлы, терзающие серебряных змей.
На некотором расстоянии, впереди царственного поезда ехали тридцать два всадника в шишаках и кольчугах, по четыре в ряд, на вороных, белых, гнедых и золотистых скакунах. Время от времени, чередуясь, шестнадцать всадников вскидывали длинные тонкие трубы и выводили воинственные напевы. Другие, несмотря на ярко слепящее солнце, вздымали шестнадцать медных факельниц, из которых извергался густой красный огонь, бросая изменчивые отблески на знамена Багратидов и Мухран-батони.
Взбудораженные горожане с надеждой взирали на колеблющийся огонь, как смотрят на огонь возрожденных очагов.
Суровый монах окропил колокола святой водой. Звонарь Сиона перекрестил главный колокол, закатал рукава, взялся за веревку и выплеснул на город звон.
Из узкого окна палаты католикоса выглянул Бежан Саакадзе, перевернул страницу летописи и крупно начертал:
«Да не оскудеет милость бога безначального и бесконечного! В сей день, благословленный святой равноапостольной Ниной, желанный церковью Кайхосро из рода Мухран-батони вступил через Дигомские ворота в Тбилиси».
Из Самухрано тянулись в Тбилиси обозы с продуктами, гнали баранов и телят. Метехи ожил, царские повара словно проснулись после заколдованного сна и с усердием готовили тончайшие яства.
Старший конюший Арчил, переживший четырех царей, приказал подвластным ему конюхам вычистить конюшни и выкрасить двери в фамильный цвет Мухран-батони. Очистили птичник от персидских птиц и загнали туда медведей. Начальник псарни вывез в Твалади, где обитала царица Мариам, собрание охотничьих рогов Георгия Десятого и подобострастно приготовил для своры молодого правителя новые подстилки и чаши.
Гордый и счастливый, распоряжался князь Газнели, ведь в его покоях качается в посеребренной люльке маленький Дато. Верная мамка поет ему старинные песни витязей.
Правитель Кайхосро повелел замку праздновать неделю, а не две, как подобало: пока не царь. Саакадзе напротив, настоял на двухнедельных празднествах в городе: незачем потакать скромности молодого правителя.
Под сенью высоких стен, вокруг Метехи раздавались разгульные звуки зурны. Лилось вино, из замка слуги выносили обильное угощение. Пировала толпа. Расцветали радужные надежды: наконец кончилось страшное время бесцарствия, свободно можно торговать, свободно покупать, устойчиво думать о будущем.
- Здоровье Кайхосро! - провозглашали торговцы.
- Здоровье Моурави! - гаркали дружинники.
- Выпьем! - кричали амкары.
- Выпьем! - вторили купцы.
Били в дайры, проносились в танце лекури разодетые женщины на плоских крышах Тбилиси.
С чувством глубокого смущения вошел Кайхосро в покои царя Луарсаба. Холодно блестел перламутр арабских диванов, сумрачно тускнела в нише потухшая курильница. Все здесь, казалось, настороженно следит за Кайхосро, и от этого неприятного ощущения как-то не по себе стало молодому правителю. Вон там из темного угла блеснула стеклянными глазами мертвая пантера, когда-то подаренная ностевцем Саакадзе наследнику Луарсабу и отравленная царедворцем Шадиманом. А там вон прижалась к стене персидская ваза и над ней криво повисла детская шашка. Кайхосро задумчиво шагал по голубому ковру, еще хранившему запах любимых благовоний изысканного Багратида.
Править царством - это не сражаться. Клинком взмахнул - дорогу проложил; а царство - дремучий лес с крутыми, извилистыми тропами. С той теплой ночи, когда через месяц после марткобской победы в Мухранский замок прискакал Георгий Саакадзе, он, Кайхосро, потерял покой. До самой зари дед и Моурави, запершись, беседовали. Потом Моурави исчез, а дед долго ходил помолодевший, горделивый, горящими глазами поглядывая на фрески прадедов в сводчатом переходе. За трапезой он загадочно разговаривал. И по тому, что дед подарил ему, Кайхосро, своего любимого коня с золотой отметиной и свой меч, Кайхосро понял: дед именно его благословляет на главенство в Самухрано. Но почему? Старший в роде - его отец, Вахтанг, да живет он вечно! Потом дядя Мирван, потом… Разве самое важное, что он старший внук? И при чем тут Саакадзе? И то верно: Великий Моурави всячески отличал его в Марткобской битве. Может, намерен возвести в сан полководца? Нет, рано. А дед, желая скрыть необузданную радость, продолжал ходить, сдвинув серебряные брови. Потом снова приезжал Саакадзе, и под черным щитом ночи тайно велись беседы. Затем - скрытые тьмой гонцы. Вдруг Саакадзе совсем перестал посещать Самухрано, но зачастил Дато Кавтарадзе, прибывая, как заговорщик, в полночь и исчезая под утро. И с каждым таким появлением он, Кайхосро, чувствовал приближение неумолимой судьбы. Уже не волновали запретные поцелуи служанки в густой листве аллеи, ее розовые покатые плечи; уже не прельщала скачка на диком коне; уже не торчали лихо подкрученные усики. Томило ожидание… И вот Кайхосро в смятении оглядывал царские покои Багратидов. Дед говорит: поможем. Саакадзе говорит: поможем. Настоятель Трифилий говорит: поможем. Отец, дядя - все хотят помочь. А кто из грузин не знает: хотели воробьи помочь барсуку летать, да уронили в реку. Если богом не дано - всякая помощь бесцельна. Опыт старцев, может, придет, но ликование - вряд ли.
Саакадзе облегченно вздохнул. Наконец он, полновластный хозяин Картли, приступит к устройству дел царства. Кончится навязанный войной Совет князей, церковь отойдет немного в тень. Тяжела длань католикоса… Кайхосро! Три года должен он подчиняться воле Моурави. Так условились. «И плата немалая: царский трон!» - думал Саакадзе, входя в покои правителя на первую беседу.
Фамильная гордость и мягкость подсказали Кайхосро правильное поведение. Он рассмеялся на подчеркнуто-почтительный поклон, попросил Моурави дарить ему по-прежнему внимание и наставление. Но Саакадзе желал, чтобы соблюдались веками освященные правила царского замка, особенно в присутствии князей. И, изложив начальное мероприятие об освобождении от подушного налога царских крестьян, участников войны с кизилбашами, просил обдумать и скрепить подписью указ.
Беседа была коротка, Саакадзе торопился.

Необычно в доме Саакадзе. Едва слышно ступают слуги, осторожно ставя на скатерть блюда с яствами и подносы с высокими стопками хлебных лепешек.
Мамка в черном платке, с опухшими от слез глазами, внимательно наблюдает за слугами. Она только что вернулась из Сиона. Сегодня полугодие страшной смерти Паата. Храм не мог вместить всех, стремящихся выразить сочувствие Русудан и Георгию. Мамка, расставляя на скатерти сосуды, говорила вслух сама с собою: «Святой католикос служил панихиду, хор иноков прибыл из Кватахевского монастыря. Четыре колонны укутаны в черный шелк, возле разместились княгини с траурными цветами на платьях. Слева от алтаря плакальщицы в белых покрывалах рыданием наполняли храм; справа азнауры держали вместо свечей переломленные персидские сабли. Нато Эристави рвала на себе распущенные волосы, от ее крика сокращалось пламя литых свечей. Струились слезы женщин, шумно всхлипывали мужчины. Одна Русудан неподвижно смотрела на пречистую богородицу, держащую на коленях младенца, а Георгий тяжело смотрел на коня Георгия Победоносца».
Мамка смахнула крупную слезу. «Бежан, белее воска, в монашеском одеянии, возвышается за отцом Трифилием, а Автандил… О мое дитя! Черным огнем мести сверкали его глаза!»
- Скажи Циале, пусть сегодня придет в мой дом, - шепнул Георгий при выходе из Сиона.
- Откуда узнал? - изумилась Хорешани. Она всячески скрывала приезд девушки, не желая усилить печаль друзей пространным рассказом.
- Откуда? Гиви помог тебе скрыть тайну. А о поясе осторожно намекнул: «Ты, Георгий, не удручайся, пояс Паата сохранила заботливая Циала».
Хорешани едва удержала неуместную улыбку:
- Этот кувшин - от рождения с трещиной. Хорошо - к Русудан не докатился.
- Я запретил. Но теперь, думаю, время. Пусть Русудан до конца выпьет чашу страдания. Надо помнить о живых.
- Да, Георгий, лучше, чтобы она узнала все.
Многие приехали из отдаленных замков. Некоторые воспользовались подходящим случаем оказать внимание Саакадзе, другим хотелось хоть раз видеть слезы Русудан. Но и тени нет на лице высокомерной! Изо льда сделана или из мрамора?
Русудан была со всеми любезна, с достоинством беседовала с монахами, князьями и слегка смягчалась, встречая тоскующий взгляд Циалы. Ее любил Паата…
Гости разъехались рано, их не удерживали. «Не свадьба», - холодно сказал Даутбек недоумевающему князю Джавахишвили.
Слуги закрыли ворота, погасили лишние светильники, задвинули на ставнях засовы. В комнате приветствий оставлен большой ковер, нет ни мутак, ни подушек. Сюда собрались близкие Саакадзе, съехались «барсы» с семьями и родителями. Дед Димитрия, уже слегка сутулящийся и прихрамывающий на правую ногу, поминутно смахивал набегающие слезы. Приехал Папуна, худой и молчаливый.
После марткобских дней он удалился в Носте, и ни доводами, ни просьбами, не могли заманить его в Тбилиси. Все знали - невыразимо по Паата тоскует друг. «Пусть среди ящериц успокоится», - убеждал Даутбек. «А может, Хорешани права: не следует оставлять одного?» - возражал Дато. Согласен с Хорешани был и Саакадзе: «Надо трудным делом отвлечь напрасную печаль». Но не только из-за Паата страдал благородный Папуна. Тэкле! Бедное дитя! Зачем так безжалостно ступает за ней черная судьба? Зачем на нежные плечи свалилась непосильная ноша разбитого счастья? Не задумался бы Папуна взять все невзгоды на себя. Не задумался бы жизнь отдать во имя ее лучшего дня. Он поедет в проклятую Гулаби, он сделает все, чтобы спасти светлую, подобную весеннему облаку Тэкле.
Хорешани, подавив вздох, опустилась на ковер возле неподвижной Русудан. Саакадзе дотронулся до колена Зураба и сдавленно проговорил:
- Вижу, друг, сердишься! Напрасно! Только желание не слишком обременять друзей заставляет меня иногда сохранять в тайне замыслы. А чувства мои к тебе, любимому Зурабу, известны.
Зураб низко опустил потемневшее лицо. Едва слышно потрескивали в светильниках фитили. Саакадзе испытующе поглядывал на князя. Тихо стучали черные четки в пальцах Трифилия. Мучительное безмолвие нарушил Саакадзе:
- Говори, Циала, говори все. Сейчас мы одной душой будем слушать о последнем часе незабвенного Паата. Да послужит нам гордым утешением жертвенный подвиг во имя родины. Говори!
- А может, Георгий, сегодня устала Русудан? - спросил Папуна.
- Нет, друг, есть тяжести, которые лучше сразу перенести. Говори, девушка.
Циала, казалось, вся ушла в воспоминания. Она не выронила из памяти ни одного слова, ни одного вздоха Паата. И, как молитву, передала последний день любимого:
- Когда шах-севани пришли за Паата, он улыбнулся мне: «Не убивайся, Циала, есть чувство, за которое не страшно умереть. Молодость, красота - все проходит, вечны любовь и ненависть. Научи этому своих детей…» Открыла глаза - пусто. Вошла старая Фатьма, вскрикнула: «Два дня ты в мертвом сне лежала». Я вскочила, о госпожа Русудан, не знала я, куда бежать из удушливой темноты. Пьетро делла Валле усадил меня, заставил выпить целебные капли и печально сказал: «Перестань умолять, девушка! Разве я сам не знаю, что надо делать? Мои миссионеры с трудом нашли земные останки сына Георгия, шах приказал выбросить обезглавленного Паата в грязную канаву, но, омытый и одетый во все белое, благородный картлиец предстал перед господом богом, ибо в последнее мгновенье отрекся от корана, осенив себя крестным знамением…»
Циала обхватила голову руками и простонала:
- …Горе мне! Не помню, как жила… говорят, хотела убить себя, говорят, два месяца болела… Когда очнулась, узнать решила, где могила Паата. Пришла опять к господину Пьетро. Начала молиться, но святая дева с желтыми волосами непонятно заулыбалась. Пьетро отказался указать могилу: вдруг шаху вздумается надругаться над прахом. «Тебя, - сказал, - будут пытать: лучше будь в неведении…» Еще прошло много черных дней. Ценности были у меня, - не знаю, кто взял. Богатые одежды были, - не знаю, кто носил их. Господин Пьетро к доброй женщине поместил, она силком кормила меня, лечила травами. Был ночью дождь. За мной пришел слуга. Зачем скрытно зовет делла Валле? Не успела войти, он взял за руку, повел в другую комнату без окон, там стеклянный гроб стоял, и над ним светила синяя лампада. Встал в углу человек и сбросил с себя плащ монаха. Я вскрикнула: Сефи мирза!
«Слушай внимательно, Циала, - сказал он, - мне посчастливилось устроить тебе побег. На рассвете придут два монаха, одетые купцами, они довезут тебя до пределов Картли. Расскажи лучшей из матерей, ханум Русудан, сколь доблестен был мой друг Паата в черный час…» Сефи-мирза долго молчал, я видела, как парча дрожала от стука его сердца. Потом он грустно произнес: "Мой властелин, шах Аббас, повелел мне быть в пору испытания в мечети. Я пришел, тоска заледенила мою грудь. Там ханы возносили молитвы аллаху, Караджугай-хан, Эреб и Али, содрогаясь, простирали руки к шаху. Повелитель был страшен в своем гневе, его проклятия сотрясали купол: «О всемогущий! Не ты ли дал мне власть на земле, подобную власти твоей на небе?! Не ты ли благосклонно взирал на эту мечеть, воздвигнутую в честь тебя?! Так почему отвернул лицо истины от деяний моих?! О всемогущий алла!» - «Яалла!» - трепеща от ужаса, воскликнули ханы. Пламя разгоралось в глазах шах-ин-шаха: «О всесильный! Вложи в мое сердце свирепость раненого тигра! Взметни мою мысль страшным огнем! Вложи в мою руку карающий меч Мохаммета! Разбуди шайтана, и пусть раскаленными крыльями гонит он неверного Саакадзе над пропастью ада! Нет, о аллах, подскажи мне мщение, от которого застонал бы камень!.. Я слушаю тебя! О алла!» - «Яалла!» - трепеща от ужаса, воскликнули ханы… Господин Пьетро поднес чашу с холодной водой к белым устам Сефи-мирзы. Пока царевич молчал, прикрыв глаза, Пьетро зажег три высоких свечи.
Я склонился ниц, - продолжал царевич. - В благоговейном безмолвии все взирали на «льва Ирана», а он распростер руки, и ханы верили, что он слышит голос аллаха. Вдруг лицо шаха посветлело. Рядом со мной облегченно вздохнул Караджугай-хан: «Аллах подсказал „льву Ирана“ радостную месть». Шах Аббас взошел на мраморное возвышение:
«Где достойный сын достойного отца?» - Он грозно оглядел молящихся.
Али-хан шарахнулся к выходу. Вскоре в мечеть бесшумно вошел Паата. Я не узнал голоса шах-ин-шаха, так вкрадчив был он и так зловещ:
«Паата, мой любимец, где отец твой, Георгий Саакадзе?»
«Великий шах Аббас, - мужественно ответил Паата, - ты сам послал его на поле чести».
«Не тяготит ли тебя разлука с твоим воинственным отцом?»
«Любой путь на родину будет мне усладой».
«Паата, ты радость моих глаз, - свирепо и ласково говорил шах. - О, как надменно ты поднял голову!»

Предыдущая страница 4 Следующая страница


5 Анна Антоновская

«Я сын Георгия Саакадзе!»
«Мой тигренок, выскажи мне, твоему покровителю, что ты хочешь иметь, отправляясь в далекое путешествие?»
«Меч и щит моего отца!»
«Молись!!!»
Благородный Паата бесстрашно осенил себя крестным знамением. Повелитель Ирана яростно схватил светильник и швырнул. Я пал ниц, за мною ханы…"
Циала провела рукой по лбу:
- Сефи-мирза протянул мне пояс: «Передай ханум Русудан. Этот пояс был на Паата в мечети. Мой верный раб выкупил его у палача…» Сефи-мирза поклонился католику, закутался в черный плащ и исчез в нише.
Циала вынула лежащий на ее груди пояс, поцеловала долгим поцелуем, словно прощалась, и положила на колени Русудан, продолжавшей неподвижно сидеть на ковре.
Опять молчали, боясь вспугнуть священную тишину, которая навсегда смежила молодые глаза Паата. Русудан взяла пояс, обвила вокруг шеи и властно проговорила:
- Георгий, прекрасная душа Паата отлетела в вечность, тело его должно быть перевезено сюда и похоронено в Эртацминдском монастыре, где покоится…
- Твое желание будет выполнено, моя Русудан.
Саакадзе велел слугам зажечь боковые светильники и расстелить скатерть на ковре. Посередине, на огромном серебряном блюде, стоял жертвенный олень, зажаренный на окропленном святой водой вертеле; на развесистых рогах мерцали желтые огоньки. И рядом, до краев наполненная красным вином, пенилась чаша Паата.
Тризну устроил Саакадзе по древнегорскому обычаю, как завещала для себя когда-то бабо Зара…

ГЛАВА ВОСЬМАЯ

В книгохранилище Метехского замка по-прежнему бабочки играли на вытканных пальмах, а на черном дереве ниш поблескивали перламутровые листья. Виднелись те же массивные рукописные книги, гуджари. И лишь в восточной угловой нише прибавилось два свитка: жизнеописание царя Георгия Десятого из династии Багратидов и жизнеописание царя Луарсаба Второго.
Правитель Кайхосро в царском наряде рассеянно повторял:
- Определение о воинской повинности?.. Чеканка новых монет?.. Закон об объявлении караванных дорог достоянием царства?.. Указ об ограничении пошлин?.. Повеление о снятии рогаток в княжеских владениях?..
- Что удивляет тебя, Кайхосро? Определение о воинах, обязанных перед родиной? А разве оно не подготовлено временем? Разве царица Тамар без постоянного войска могла бы выиграть Шамхорское сражение и разбить могущество алеппского султана Нукреддина? А разве Давид Строитель не счел за благо создать войско в шестьдесят тысяч мечей для одержания знаменитых побед?
- Но ты, Моурави, без постоянного войска выиграл Сурамскую и Марткобскую битвы.
- Когда отечество в опасности, народ творит чудеса. Но какая разумная власть станет рассчитывать лишь на благородный порыв необученных дружин?
- Моурави, я с благоговением внимаю тебе, но разве князья согласятся на такой закон? Ведь крестьян для войска придется брать из княжеских владений.
- Я радуюсь, мой Кайхосро, твоему пониманию сложности дела. Но интересы царства превыше интересов отдельных княжеств. И теперь как раз время заставить князей согласиться.
- Но я не разумею, кто будет содержать постоянное войско? Ты сам говоришь - царство обеднело, казна пуста.
- Об этом я тоже подумал, мой молодой правитель. Считаю возможным и царских и княжеских крестьян освободить от винной и хлебной подати на время их пребывания в войске, дабы они являлись со своим запасом. А семьи их, на время отсутствия работников, освобождались бы наполовину от подушной подати. Азнауры должны нести повинность, начальствуя над сотнями, потомственные азнауры и князья, как сардары - над тысячами.
У Кайхосро в глазах запрыгали золотые бабочки книжных ниш, и он робко заметил, что такое беспримерное новшество возмутит владетелей, ибо нарушит веками освященное право разделения Картли на четыре знамени. И не полагает ли Моурави, что князья после утверждения правителем закона о едином войске пустят в ход индийский яд или персидские ханжалы?
- И об этом размышлял я, мой Кайхосро, и, конечно, не намерен подвергать твою жизнь опасности. Подпись правителя Картли скрепят католикос и Моурави. Должен тебя огорчить: чеканка монет также не всем владетелям придется по вкусу. Почему? Скажем так: владетель отдает крестьянину в аренду кусок земли и получает взамен овцу, зерно, вино и мед. А какую пользу имеет от этого царская казна? Чужеземные купцы из-за ненадежности путей перестали отягощать себя грузными караванами и привозят в кисетах или хурджинах редкостные изделия и благовония. Их приобретает знать, а пошлинные сборы ускользают, и казна, долженствующая содержать и оборонять царство, остается без прибыли. Такое больше терпеть Картли не может. Не замкнутая меновая торговля, недоступная широкому народу, а открытая с помощью золотых и серебряных монет должна обогатить царство. Но для караванов необходимо восстановить и охранять пути верной азнаурской стражей. Народ не может жить по-старому, он победил, он вправе требовать и для себя хоть долю радости, благополучие семьи, непотухающий огонь очага. А какое благо получает сейчас крестьянин? Кроме непосильной подати, еще непосильные пошлины. Рогатки на дорогах, пересекающих княжеские владения, сдавили горло Картли. Царство задыхается, у каждой рогатки князья за провоз сдирают семь шкур. Нередко глехи прибывают на майдан с опустошенной арбой. Знай, дорогой: то, что тебе было выгодно как князю, теперь убыточно как царю.
Долго еще Моурави разъяснял молодому царю мудрость царских дел.
- Обо всем договоренном представлю тебе готовое определение на подпись. Ради отвлечения князей от лишних дум пригласи их всех на трехнедельное пиршество: молодежь повеселится, отцы наметят новые соединения фамилий, свадебные пиры отвлекут от скучных дел царства. Под веселый шум многое можно узаконить… И церковь поможет. Если в чем сомневаешься, с благородным Мухран-батони, своим дедом, поговори: он тебе плохое не посоветует.
Некоторое время Кайхосро учащенно дышал, словно старался сбросить придавивший его дуб. Он любил фехтование на саблях, ловко сбивал стрелой кубок с шеста, был первым в конной игре в мяч, любил подставить спину под клокочущий водопад, любил пощекотать за ухом медведя. Все это помогло ему чувствовать себя на Марткобской равнине, как на площадке родного замка. Но сейчас, кажется, медведь щекочет за ухом царя. Он отдал бы крестьянам все редкостные товары, а князьям - всех крестьян за возможность вскочить с трона на коня и галопом нестись через все рогатки обратно в Самухрано.
Кайхосро направился в покои деда. Какое счастье: Мухран-батони остался на время в Метехском замке. Еще с порога Кайхосро выкрикнул, задыхаясь, о страшном намерении Саакадзе вывернуть наизнанку Картли, как шкуру замученной пантеры.
- Кто-нибудь видел тебя у моих дверей? - Мухран-батони спокойно продолжал посасывать чубук кальяна.
- Нет… кажется, - растерянно пролепетал Кайхосро.
- Постарайся, чтобы и обратный путь был столь же удачным… Если кто из придворных встретит, скажи - переходы осматривал. Вырази неудовольствие: в средней нише Охотничьего зала - паутина, на цветочном балконе потускнел мозаичный столбик. Метехи - не Мухрани, где прислужницы, сладко щурясь, разглядывали тебя, как чурчхел. Вернись в свои покои, ударь дважды молоточком в шар, - войдет царский азнаур, вели пригласить к тебе доблестного Мухран-батони, старейшего в роде. Приказ отдавай не оборачиваясь, - подданные не должны видеть лицо своего царя. Надоедает.
Через час Мухран-батони в парадной куладже остановился перед стражей, поправил на себе оружие, пригладил усы и почтительно вошел в дверь, распахнутую перед ним царским азнауром.
Но, прикрыв плотно дверь и убедившись, что их никто не подслушивает, Мухран-батони снял оружие, расстегнул куладжу, поудобнее устроился в кресле.
- Моурави предлагает сократить власть князей? Какая печаль! О клике Шадимана заботится - хвала такому делу! Моурави к величию Картли стремится, а такая дорога не бархатным чепраком покрыта. Обо всем заранее со мной договорился: следуй за Моурави - взойдешь на престол Багратидов.
- Но мудрость поучает: «Не следуй за правдой, она истощает зрение». Разве пирами и свадьбами ослепишь князей? И разве при царице Тамар не давали волю купцам? И не пришлось ли потом разогнать карави? Разумно ли повторять ошибки?
- Я так и предполагал - поглупеешь, как только возвеличишься. Если плод случайно созреет зимой, он неминуемо погибнет. Что было рано при Тамар, своевременно при Кайхосро.
- Осмелюсь напомнить, мой благородный дед: рогатки и в твоем Самухрано придется снять. Или так оговорено?
- Я первый сниму, - пример мой обяжет многих.
- Но твой нацвали всегда радовался значительному доходу от проездных пошлин.
- И теперь будет радоваться, ибо убыток тебе как князю - прибыль тебе как царю. Двойные пошлины, собираемые царскими нацвали и торговыми, поступают в казну царства, а правитель, или царь, в этом деле имеет свою личную долю. Прибыль тебе как царю - это двойное обогащение тебя как владетеля. Только богатство и сила - надежный щит престола. Разве не предлагал Моурави меч и сердце Луарсабу? Разве не умолял о постоянном войске? Не упрашивал обуздать своенравие князей? Луарсаб поверил Шадиману - и погиб. Да, я не оговорился - погиб безвозвратно! Так вот, сломив волю враждебных нам князей, объединившись с Зурабом Арагвским, Шалвой Ксанским, Газнели и еще некоторыми, мы крепко возьмем власть в свои руки. Через три года будем венчать тебя на царство. Об этом - все. Поговорим о короне. Корона Багратидов состоит из гладкого венца с травами и репьями поверху, из восьми дуг, яблока и креста. В кресте небольших алмазов - пятьдесят, красных яхонтов - одиннадцать; в двух ободках по яблоку - небольших алмазов тридцать один и столько же красных яхонтов.
- Я с восторгом слушаю тебя, мой дорогой дед, но разве может быть удобной чужая папаха?
- Гордость требует терпения. Скоро пир для князей устроишь, предлог - день ангела. Будь вежливым, но недоступным. Какой голос сначала подымешь, тот за тобой и утвердится. Под льстивое журчанье немало полезного можно даже с помощью князей провести.
Кайхосро уныло смотрел на крепкие цаги своего деда.

ГЛАВА ДЕВЯТАЯ

Пройдя винный ряд, «барсы» одновременно задержали шаги: вкусный запах только что выпеченного лаваша обволакивал улочку.
Гиви уже готов был схватить самый зарумяненный лаваш и, как в детстве, плотно скатав его, запустить в рот, но Димитрий одернул деревенского «барса».
- Полтора часа буду натирать тебе уши выпеченным тестом! Ты что - забыл, кто ты?!
- Ты теперь почетный азнаур, победитель Карчи-хана, и лаваш тебе должны подавать на серебряном блюде, - насмешливо добавил Ростом.
- Лучше смотрите на городские весы, - оборвал Дато пререкания друзей, - около них пять кривых ароб, и то с одной зеленью.
«Барсы» вышли на площадь майдана. Покупателей было много, но весы, над которыми колыхался царский флаг, почти бездействовали. Сегодня, как и вчера, через Майданские ворота скудно ползли арбы и изредка семенили ослики с перекидными корзинами.
Ростом хмуро заметил, что купцам и перекупщикам здесь только в нарды играть. И правда, у весов уже не было никаких товаров, когда медленно опустился флаг, означающий, что торговля с горожанами прекратилась и наступили часы оптовой торговли.
Друзья пересекли площадь. У Темных рядов они вновь остановились, наблюдая, как с четырех верблюдов сгружали кипы грузинского шелка, вносили в просторный склад и сбрасывали поверх запыленных тюков.
- Вот почему наш Георгий и с князьями любезен, и с купцами подружился. Но скоро майданы пробудятся от зимней спячки! - убежденно закончил Даутбек.
Видя слоняющихся «барсов», амкары вздыхали: опять Моурави не прибудет, - уже несколько дней, как обещал. Вчера площадь поливали, позавчера лавки приукрашивали, навесы чинили. Вино то ставили на стойки, то уносили в подвалы. Хотел Моурави товары отобрать для первого каравана в турецкий пашалык. А сегодня не только нацвали и гзири, даже асасы не появляются, майдан тоже не полили, не стоит даром тратить воду.
Но именно в эту минуту по Метехскому мосту простучали копыта. Высокий всадник, сопровождаемый другим, круто завернул на улицу Веселых аробщиков.
- Моурави скачет! - завопил подмастерье, бросив дубить кожу.
- Моурави! Моурави! - понеслось по всему майдану.
Из темных лавок высыпали амкары, возбужденно переговариваясь.
- Вино, вино поставь! - кричал Сиуш ученику, устремляясь навстречу Саакадзе.
Моурави осадил коня, спрыгнул и шепнул Даутбеку:
- Не отходи далеко - возможно, придется поспорить с твоими любимцами.
На майданной площади сразу стало шумно и тесно. Бежал нацвали, за ним гзири, протирая сонные глаза. Из-под навесов вылезли асасы и принялись оттеснять толпу, силясь громкими окликами привлечь на себя внимание Моурави.
Провожаемый амкарами, Саакадзе направился в лавку Сиуша. По пути он здоровался с уста-башами и старейшими амкарами и с таким удовольствием выпил преподнесенную ему чашу с янтарным вином, как будто никогда лучшего не пивал. Следуя его примеру, «барсы» до дна осушали чаши и шумно ставили их на исколотую шилами стойку.
Саакадзе не дал разыграться веселью и сразу приступил к делу. Снял с крюка стремена на кожаных ремнях и стал проверять их крепость.
- Таких десять тысяч пусть твое амкарство мне приготовит.
Сиуш от восхищения онемел. Саакадзе тепло улыбнулся в усы:
- Запиши, Эрасти!
Ростом пробовал уздечки, Димитрий рассекал воздух крепкими нагайками, Гиви стаскивал со стен подпруги. Даутбек и Дато осматривали седла. А Папуна с умышленной озабоченностью вертел сбрую, пугая Сиуша. Быстро бегало по пергаменту гусиное перо, которое Эрасти то и дело вытирал о свои волосы.
Потом всей гурьбой отправились в ряды кожевенников. Там амкары уже знали, что Саакадзе заказывает самые лучшие изделия на десять тысяч царских дружинников.
Майданная площадь запестрела разноцветным сафьяном, войлоком, кубачинским сукном, бурками, козьей шерстью, островерхими папахами; появились амкары, обвешанные колчанами, пращами, ремнями. Их окружили «барсы», старательно рассматривая образцы.
Внимание Саакадзе привлекли цаги. Он поднимал то синие, то красные, то голубые. Пробовал прочность носка, густоту кистей. Нагнулся к груде подков, выбрал самую большую, согнул ее пальцем и хмуро отбросил.
- Хо-хо-хо! - раздалось по майдану.
В гущу толпы, размахивая хворостиной, въехал на арбе, нагруженной сыром, раскрасневшийся дед, напомнивший Саакадзе деда Димитрия. Оказалось, что в Дигоми - окрестной деревне - разнесся слух: Моурави приобретает сыр не на обмен, а на звонкие монеты. Этому не поверили, но на всякий случай снарядили в город отважного деда.
Расхохотался Саакадзе, загоготали и амкары. Какой-то старый дукандар шутливо стал убеждать деда, что самая глупая голова сыра у него на плечах. Димитрий нахмурился, он не любил шуток над дедами, но Саакадзе приказал Эрасти закупить весь сыр и расплатиться с дедом монетами.
Амкары дивились, следуя за Моурави. А с площади еще долго слышались возгласы огорченного деда, ругавшего односельчан за отказ послать с ним вдобавок еще три арбы сыра и пять корзин с петухами.
В боковой улочке Даутбек поздравил Георгия с началом новой, монетной торговли.
Долго оставался Саакадзе на улице Оружейников, тесно заполненной амкарами всех цехов.
На середину оружейного ряда ученики вынесли длинные скамьи и стойку. Рядом с Саакадзе сели уста-баши, ах-сахкалы и старейшие мастера.
Наступало время кожи и стали.
«Барсы» начали пробовать образцы наступательного оружия - колющего и режущего, сгибали, выверяли точность линии клинков, осматривали рукоятки. Димитрий, вращая над головой дамасскую сталь, словно рассекал свистящий ветер. Гиви перебирал пращи, вкладывал в них заостренные камни и устремлял их в знойную синеву, безошибочно определяя дальность полета. Ростом надел по локоть нарукавник с железною перчаткой и, натягивая тетиву, испытывал гибкость пальцев. Саакадзе внимательно следил за друзьями, а Эрасти раскладывал перед ним доску и уголь.
- Да, любезные амкары, - произнес Саакадзе, - оружие ваше достойное, но годы ушли вперед. Турки теперь вооружены не только копьями, но и тарпанами, секущими с одного взмаха всадников и коней. - И, взяв уголь, начертал на доске длинную рукоятку со всаженной в нее выгнутой полумесяцем пилой. - Вот, мастера, как видите, тарпан соединяет в себе копье и саблю. Турки оттачивают его с двух сторон, а мне вы сделайте внутреннюю линию с острыми зубцами. Пока тысячу штук, для легких конников. В бою они будут охотиться за вражескими начальниками. А стрелы приготовьте мне по татарскому образцу: толще и длиннее наших. Копья смастерите - тысячу метательных и две тысячи ударных. Шашки, конечно, будете ковать грузинские, легкого веса пять тысяч, тяжелого - три. Потом еще один заказ, особенно приятный для азнаура Димитрия: полторы тысячи стрел для обучения, с деревянными шишечками на конце вместо копейца. Теперь не мешает подумать о панцирях и для коней. - Саакадзе начертил две пластины в форме топоров, соединенных ремнями. - Турки называют этот панцирь «буиндуком» и считают важной защитой коня в битве. Летом, кроме того, буиндук особенно выгоден, ибо не позволяет коню мотать головой и отгонять мух, что всегда раздражает всадника в часы битвы. Буиндуков нужно мне не менее шести тысяч.
Амкары, увлеченные познаниями Саакадзе в оружейном деле, беседовали с ним, как со старшим уста-баши. Обсуждались мельчайшие подробности заказа. Записывал не один Эрасти, но и Димитрий, и Ростом, и цеховые писцы. Обусловливалась цена, сроки. Саакадзе обещал, что царство оплатит заказ не только кожей, медью, железом, но - наполовину - и серебряными монетами новой чеканки.
Амкары старались не очень выдавать свою радость, сосредоточенно следя, как Саакадзе подписывал пергамент с перечислением заказов.
Уста-баши обмакнул указательный палец в киноварь и приложил его к пергаменту ниже подписи Моурави. Эта «печатка» была равносильна клятве на кресте.
Договорившись о присылке задатка, Саакадзе поднялся и пожелал амкарам покровительства святого Давида.
За Махатскими холмами чуть посинело небо; с плоских крыш Банной улочки снимались просушенные полотнища. Майдан затихал.
Сопровождаемые амкарами Моурави и «барсы» направились к кольчужникам ознакомиться с оборонительным оружием.
Лавки кольчужников Саакадзе оглядывал особенно тщательно. В темных углах отсвечивали серым блеском тончайшие проволочные сетки и струили синеву панцирные пластины. В них запутывались наконечники вражеских стрел, об них ломались неприятельские сабли. Заинтересовал Саакадзе трехстворчатый панцирь, украшенный сложным орнаментом. Саакадзе снял его и вынес на свет.
Владелец, мастер с тройным багровым подбородком и усами, свисающими до рукоятки кинжала, принялся расхваливать свою работу:
- Двадцать тысяч молний ударят - не расколют. Голубой буйвол свалится с неба - не согнет. Огонь из горы выйдет - не расплавит. В самом Дамаске…
- А ну, надень! - перебил Саакадзе словоохотливого амкара.
Оружейник застегнул панцирные ремни и кичливо закинул голову. Саакадзе обнажил тяжелый меч и ударил по панцирю. Сверкнули искры, оружейник едва удержался на ногах, испуганно схватившись за дерево. В панцире зияла пробоина. Кругом зашумели, зацокали амкары.
- Теперь вижу, что ты сам - голубой буйвол! - сурово произнес Саакадзе. - Для каких воинов - для своих или вражеских - приготовил этот глиняный таз?
И, повернувшись, направился к лавке боевых шлемов. Вызывающе сверкали они одной линией с устремленными вверх наконечниками, опущенными сетками и стальными перьями впереди. И тут не поскупился амкар на похвалы изделиям своего цеха:
- Если метехская скала на этот шлем обрушится - сама пылью рассыплется. Лев набросится - зубы поломает. Полумесяц натолкнется - дождевыми каплями разбрызгается.
Амкар с большим рвением нахлобучил на себя шлем с серебряным султаном.
- А ну, сними! - приказал Саакадзе.
Нехотя амкар опустил шлем на стойку. Саакадзе вскинул меч и ударил по шлему. Сверкнули искры, охнули амкары, заливисто засмеялся Гиви. Шлем, расколотый пополам, гулко стукнулся о землю. Оружейник остолбенел.
- Зажги самую толстую свечу перед Иоанном Крестителем за то, что не испытал твою работу на твоей голове! Запомни: амкар, делающий плохое оружие, хуже кизилбаша, ибо подвергает опасности битву, - сурово сказал Саакадзе, вкладывая меч в ножны.
Он был встревожен и решил поручить Даутбеку Оружейный ряд.
Старый чеканщик Ясе встретил хмурого Саакадзе на пороге своей темной лавочки. Уже с неприязнью Саакадзе спросил чуть сутулившегося чеканщика, чем он может похвастать. Ясе сокрушенно развел руками.
- Э-эх, батоно Георгий, разве это щиты? - указал он на развешанные щиты разных форм и размеров. - Курица клюнет - пробьет. Мышь захочет - прогрызет. Много раз я новый год новым щитом встречал, а сейчас рука ослабла, от скуки чеканю. А когда молодым был, очень любил с горы восходом солнца любоваться, все думал: вот самый крепкий щит на голубой куладже… Не знаю - или прослышал про меня, или рассказал кто, только в чистый четверг призвал меня к светлому трону царь Первый Луарсаб и повелел выковать такой щит, чтобы ни конный, ни пеший не мог поразить богоравного, прикрывающего собой царство. Я месяц думал, ел только лепешки и пил холодную воду, потом вознес молитву Георгию Победоносцу, ушел в горы и там стал чеканить щит для Картли. А когда принес в Метехи, царь удивился: на голубой коже горело вечным огнем солнце. Трудно и долго дрался Первый Луарсаб с шахом Тахмаспом и с ханом Шеки Ширванским, но всегда возвращался со сверкающим щитом… Э-эх, батоно Георгий, уходят в темную ночь и цари, а щит неизменно из веке в век восходит на голубое небо…
Слушали в глубоком молчании. Саакадзе внезапно обнажил меч и со всего размаха ударил по самому невзрачному щиту. Сверкнули искры, лязгнула сталь, щит невредимо продолжал висеть на ремне. Саакадзе еще сильнее ударил по щиту, ливнем посыпались искры, а щит зазвенел еще веселее, словно насмехался.
Амкары-чеканщики возбужденно продвинулись вперед: их праздник, их гордость, старый Ясе не одно боевое дело отметил новым щитом… Вот его ранний щит из орехового дерева, обтянутый желтой кожей, взлетает на нем стая ласточек, - это когда первый Симон отражал кизилбашей шаха Худабанде. Вот медный, обтянутый синим сафьяном, заклепанный шишечками, в сиянии звезд низвергается переломленный полумесяц, - это когда османы разрушили Вардзийский монастырь и на них обрушились глыбы пещерных комнат. А вот коричневый, обтянутый кожаными шнурами, - это когда Десятый Георгий разбил османов в Триалетской битве. А вот бирюзовый, любимый цвет Второго Луарсаба, в середине щита в серебряных когтях орла бьется змея, - это когда в Сурамской битве был уничтожен Татар-хан…
Саакадзе обнял чеканщика и трижды поцеловал в губы, прикрытые проржавленными усами. Отстегнул изумрудную застежку и приколол к потертой чохе Ясе.
- Видно сразу, дорогой Ясе, что ты недаром любил подыматься на вершины. Кто выше стоит, у того глаза зорче. Твой чекан и через триста лет боевым звоном будет сзывать воинство на битву за родину. Поручаю тебе возглавить чеканку десяти тысяч солнц, которые своими лучами должны ослеплять врагов.
Через несколько дней майдан был вновь взбудоражен. Звеня колокольчиками, важно проходили двугорбые верблюды, направляясь на двор царского караван-сарая. Там уже расположились погонщики, грузчики и охрана.
Потом, как обещал, приехал и Моурави, а с ним и азнауры. Они с меликом обходили склады купцов, забитые кипами грузинского шелка и ящиками с мареной. Эти товары с первым караваном направлялись в Эрзурум и дальше - в Диарбекир. Картли выходила на чужеземные майданы.
Купцы с гордостью показывали образцы, окрашенные драгоценным корнем. Недаром картлийская марена прославлена в землях арабов и даже в Индостане. Саакадзе посулил отправить вскоре второй караван с мареной в страну раджей.
Кипы связывались во вьюки, скрипели перья, стучали гири. Верблюды опускались на колени, принимая на спину горы шелка. Задорно перекликались караван-баши, погонщики. Коки тащили кувшины с водой, пурщики - груды лавашей, снаряжая караван.
Затем Саакадзе поручил «барсам» склады Темных рядов, а сам с меликом стал обходить торговые лавки. Эрасти и два ностевских дружинника неотступно следовали за Моурави. Он заходил даже в крохотные лавчонки и, как бы случайно, прошел мимо раскрытых дверей богатой лавки Вардана Мудрого.
Купцы переглянулись. Когда встревоженный Вардан догнал Моурави и, низко кланяясь, просил осмотреть его товары, приобретенные еще до войны у иноземных купцов, Саакадзе рассмеялся:
- Не хочу соперничать с князем Шадиманом: твои иноземные товары всегда нравились ему; береги, ведь и сквозь каменные стены можно предлагать редкости.
Вардан обезумевшим взглядом провожал Моурави и мелика: «Погиб! Моурави все разведал, недаром пчеловод напугал. Бежать, бежать, не озираясь!.. - Вардан рванулся в лавку и, не обращая внимания на испуг сыновей, Гургена и Дарчо, заметался от полки к полке, ощупывая атлас и парчу. - Бежать? Бросить все? Нет, лучше караван нагрузить, семью забрать, уйти будто в Абхазети на большой базар, а на морском берегу нанять турецкую фелюгу и уплыть в Трапезунд, там распродать товар и через Багдад пробраться в Исфахан… Может, шах Аббас пожелает знать о здоровье царя Симона? Или расспросит о князе Шадимане? Или сокрушится об Исмаил-хане? Могу донести о многом. Недавно в тайной пещере под водопадом пчеловод нашел склеенный орех и принес мне к обеду. Расколол, а там шелковый платок, испещренный знаками: чубукчи извещает о желании князя Шадимана… Бросить все?.. Только вчера князю Туманишвили под залог мельницы дал бархат и мех на новые куладжи, фамилия готовится к пиру в Метехи. Старая Каранбежани тоже под залог виноградника забрала жемчуг для дочерей; условились: за виноградником ее глехи будут ухаживать, а урожай мои слуги для меня заберут. И еще… Э-э, Мудрый, немало глупостей наделал! Разве время украшать бездельников своим богатством?.. И Шадимана трудно оставить, обещал возвести меня в мелики, метехским купцом утвердить, вот почему играю с чертом. Нельзя мне на фелюге кататься. А если страшный Моурави в подземелье бросит?.. Если кожу с живого сдерет? Ведь ему важно знать, на какой аршин Шадиман свои желания мерит! - Вардан похолодевшей рукой ухватился за стойку. - Иногда думать опасно: надо забрать товар, ценности, семью и ускользнуть в Абхазети. Но не сразу, - еще несколько дней, и тень моя на пороге не ляжет, спрячусь. Если стража придет, жена скажет: за товаром уехал в Имерети…»
Вардан приказал закрыть лавку и опустил огромный ключ в карман.
Допив четвертую чашечку турецкого кофе, Саакадзе наблюдал, как Вардан с нарочитой медлительностью проходил через майданную площадь. В помещении мелика были лишь старейшие купцы. Они сообщили, что собрали с купцов значительную дань на починку дорог, мостов и на содержание стражи в башнях и караван-сараях.
Саакадзе и виду не подал, как обрадовала его эта победа. Он похвалил купцов за разумную меру, тем болев что Пануш и Матарс, как известно, уже три месяца следят за восстановлением караван-сараев на новых путях. Одно лишь скрыл Саакадзе - что тайный гонец Осман-паши предложил торговую дружбу со Стамбулом и что Папуна и Элизбар спешно выезжают в Эрзурум для большого разговора с турецкими купцами.
Прощаясь, Саакадзе поручил Даутбеку дела майдана, но и сам обещал в неделю раз приходить в дом Даутбека и Димитрия для обсуждения с меликом и старейшими купцами торговых дел. А если важное случится, пусть купцы и мелик прямо к нему жалуют: для них всегда найдется свободный час.

ГЛАВА ДЕСЯТАЯ

Банная комната Тваладского замка сияла розовым мрамором с голубыми жилками. Блики разноцветных стекол играли в прозрачной воде бассейна.
Молодая прислужница стала раздевать госпожу и помогла ей войти в бассейн. Мариам с наслаждением подставила дряблые плечи под журчащую воду, самодовольно оглядывая купальню, которую с такой любовью Луарсаб приготовил для своей возлюбленной Тэкле.
А прислужница, откинув огненные косы, стала перебирать струны чанги и притворно возликовала.

Жилки в розовом мраморе
Голубые, небесные…
И на суше, и на море
Есть царицы чудесные.

Красотой, нежной кожею,
Лунным всплескам подобные,
С жаром солнечным схожие,
Стать созвездьем способные.

Но тускнеют красавицы,
Изменяются в облике,
Лишь в купальню направится
Мариам в легком облаке,

В покрывале, усеянном
Лалом, славимом пяльцами,
Осчастливит бассейные
Струи тонкими пальцами.

Предыдущая страница 5 Следующая страница


Время освежающего дождя 6

Так в купальне, как на море,
Затрепещут прелестные
Жилки в розовом мраморе
Голубые, небесные…

И чем проникновеннее славила молодая прислужница мнимые прелести венценосной госпожи, тем более втайне злорадствовала. О, с каким бы ощущением сладости нуги на губах она закончила б песенное восхваление дерзостью грифонов. Вот они с отвращением уставились на мумию в жемчужной пене, фыркнули, накрепко прикрутили краны и отвернулись к влажной стене.
Нежась, Мариам опустилась на мраморную скамеечку, ощущая приятное ласкание воды. Снова в Твалади! А давно ли она томилась в лицемерной Имерети?
Следуя наставлениям Трифилия, по прибытии к имеретинскому царю в Цихедарбази, в Куполовидный замок на берегу Риони, Мариам пригласила к себе духовником кутатели - митрополита Кутаиси. Она стала щедро жертвовать на церковь и медленно воздвигать свой дом рядом с Окрос-чардахи - золотой галереей.
Но в главном Мариам не оправдала надежд Трифилия: она не была приятной собеседницей и, тем более, желанной гостьей на царских пирах. При любом случае она громко вздыхала, бестактно напоминая, что ее супруг - могучий Георгий Десятый, царь Картли, был духовно главенствующим над всеми грузинскими царями, а она вот должна скитаться по чужим землям и безрадостно думать о судьбе Луарсаба, томящегося в плену. Старательно изводила Мариам имеретинского католикоса Малахия: ведь Луарсаб из-за религии страдает, почему же церковь так спокойна к судьбе венценосца? Она требовала посольства в Московию, настаивала на объявлении войны шаху Аббасу, тюремщику царей грузинских. И чем упорнее были ее домогательства, тем невыносимее становилось ее присутствие в замке имеретинского царя.
Царица Тамара, не утратившая доброты в водовороте дворцовых интриг, сочувствовала Мариам, но не могла забыть лебединой песни светлой Тэкле, чутьем угадывая причастность Мариам к гибели любимой Луарсаба, ибо Мариам всячески отклоняла беседу о странном исчезновении Тэкле.
Выручил царицу Тамару князь Леон Абашидзе, начальник царского замка. Он уговорил «назойливую» объехать владетельные княжества и настоять на втором общем послании русийскому монарху.
Мариам последовала его совету. Вперед выехал азнаур Датико, оставленный князем Баака с наказом оберегать царицу от всех бед.
Таким поручением Датико не был осчастливлен. С той памятной ночи, когда из Метехского замка исчезла светлая Тэкле, он возненавидел Мариам. Ведьма приостановила его жизнь, оторвала от великодушного начальника, князя Баака. Прошумела Сапурцлийская битва, громом прокатилась Марткобская, а он, обреченный на тягостное бездействие, должен был заботиться о сундуках потускневшей царицы.
Объезжая владетельные княжества Западной Грузии, Датико сразу заметил, что весть о посещении царицы Мариам принималась без особой радости.
Осторожный намек Датико не остановил старую царицу. Чем упрямее она требовала в владетельных замках посольства в Русию, тем замкнутее становились владетели.
Нагруженная скудными дарами, проклиная коварство бывших друзей, Мариам вернулась в Имерети. У городских ворот Кутаиси ее пышно встретило духовенство и придворная знать. Леон Абашидзе, теребя завитой ус, поздравил достойную Мариам с благополучным возвращением и почтительно известил: слава творцу, дом ее спешно закончен. Царица Тамара разукрасила его коврами и турецкими диванами, не позабыла наполнить водоем морской рыбой и скотный загон сернами.
Едва сдерживая гнев и слезы, Мариам поняла: ее любезно выпроводили из царского замка.
Позвав терпеливого Датико, стала выговаривать: победа в Марткоби всем принесла славу, а ей - унижение. Несправедливый век! Вот царица Тамар, воспетая Руставели, тоже разбила персов, и ей досталась богатая добыча, а знамя калифа пожертвовала она хахульской божьей матери. А она, Мариам, разве не пожертвовала бы знамя Карчи-хана Кватахевскому монастырю?! А ожерелье калифа, подаренное великой Тамар Хахульской иконе? И она, царица Мариам, тоже воспела бы ожерелье Пеикар-хана в стихах победы, если бы находилась в Метехи, а не у лицемеров, сладких до приторности и кислых до отвращения. Но она долее не унизит себя, она возвращается в Тбилиси.
Датико, переминаясь с ноги на ногу, устало предложил, что он сам отправится вперед, дабы приготовить покои и приличествующую встречу. Осторожность царского азнаура спасла Мариам от нового позора.
Саакадзе воспретил ей въезд не только в Метехи, но и в Тбилиси: теперь налицо необходимость восстановления царства, а не время каверз.
Мариам вновь погнала Датико с жалобой к Трифилию. Глубоко задумался настоятель Кватахеви. Как поступить? Освобождения Луарсаба он домогался, желая избавиться от враждебных ему царей, унизивших его низведением Кватахевского монастыря, ранее первенствовавшего над всеми и влиявшего на дела царства, до степени простой обители. Сейчас Саакадзе возвысил монастырь, а католикос хотел возвести настоятеля в сан митрополита Мцхетского. Но он, Трифилий, любит Кватахеви, как любой князь свое владение. Здесь настоятель Трифилий полновластен, здесь он милует и наказует. На земле богородицы кватахевской все больше селятся крестьяне, умножающие трудом своим и податями богатство и знатность обители.
Еще на одну возможность намекает Саакадзе: католикос стар… Но допустит ли духовенство? Лучше не искушать рок. Удастся - значит, господь благословил, а не удастся - значит, господь не обидел раба своего мудростью.
Трифилий надел под рясу меч и отправился в Тбилиси, где часто бывал по делам царства.
Долго, но безрезультатно воин-настоятель убеждал Саакадзе, твердо решившего не впускать вредную лисицу в Тбилиси.
Но Хорешани и Трифилий доказывали Саакадзе, что неловко перед народом: царицу в ее город не пускают. Покинутая всеми, старая, какой вред от нее?
Саакадзе пожал плечами: «Мариам слишком мало думала о народе, и народ о ней давно забыл, а вред от старой ведьмы всегда большой». И обернулся к Русудан, упорно хранившей молчание:
- А ты как думаешь, моя Русудан?
- Не семейное это дело, дорогой Георгий. Но если верная Хорешани и глубокочтимый настоятель просят - отказывать не следует.
- Не обязательно в Тбилиси, можно и в другое место.
- А куда же, любезная Хорешани?
- В Твалади. Мариам обрадуется.
- И от Магаладзе недалеко, могут развеселиться и волки. Но пусть будет по-вашему: желаю, чтобы не пришлось потом сожалеть, - закончил Саакадзе.
Словно несомый попутным ветром, мчался Датико по сурамской дороге. Картли! Любимая Картли! Каждая травинка, цветок, камень наполняли душу восторгом.
Мариам начала с того, что изодрала кружевную шаль. В Твалади? Ни за что! Ее место в Метехи! И что за нищенское содержание определил ей, царице, ностевский плебей! Но письмо Хорешани несколько охладило Мариам: «…Если не согласишься на Твалади, с трудом выпрошенном для тебя отцом Трифилием, то на лучшее не рассчитывай до возвращения из персидского ада светлого царя Луарсаба! Твалади от Тбилиси ближе, чем Цавкиси…»
«Нет! Нет! Только не страшный Цавкисский замок, - содрогнулась Мариам. - Там всегда убивают! Потом настоятель прав, возле монастыря буду, советоваться можно. И Нино Магаладзе - жаба - рядом. И Хорешани - фазанка - обещает навещать! А главное, в свой собственный удел еду…»
Мариам оглядела купальню. Здесь она чувствует себя помолодевшей. Луарсаб должен вернуться, и хорошо, что без Тэкле. Купальня останется свободной. Мариам сладко потянулась на лежанке, закинув руки под голову.

ГЛАВА ОДИННАДЦАТАЯ

Шумно в зале приветствий. Все «барсы» в сборе. Утром приехали Пануш и Матарс, вызванные Даутбеком. Два дня, как вернулись из Эрзурума Папуна и Элизбар.
Сначала говорили об Исфахане. По сведениям, собранным Папуна и Элизбаром от турецких лазутчиков в Эрзуруме и на путях, шах Аббас вновь увеличивает свои орды. Мазандеранские тысячи, изрядно пострадавшие при разгроме Карчи-хана, пополняются сарбазами, сгоняемыми ханами в шахский город. В мечетях муллы призывают сынов пророка отомстить неверным гурджи за коварство.
Но эти вести не встревожили Саакадзе: он, как полководец, хорошо знает: никакие священные вопли не помогут. Раньше двух лет не собрать шаху Аббасу ста тысяч войска, предназначенного для покорения восточных грузинских царств. Этого срока вполне достаточно, чтобы самим укрепить Картли и Кахети созданием постоянного войска и возведением новых крепостей и сторожевых башен на пограничных рубежах.
Пануш вздохнул: он и Матарс хорошо помнят эти башни! У него, Пануша, горло забито каменной пылью, а у Матарса единственный глаз видит лишь дерево для мостов. Лучше бы послал их Георгий сражаться хоть с шамхалом, который хоть и притаился сейчас, но: только «лев Ирана» - в Грузию, собака Шамхалата - в Тушети.
Друзья сочувствовали, Саакадзе улыбался: он знает, его «барсы» не поленятся замахнуться шашкой, но время клинка еще придет и, к сожалению, скорее, чем бы хотелось. Следует помнить, что плохие дороги нужны, чтобы калечить коней врага, а не для того, чтобы привлекать богатые караваны.
Папуна иронически прищурился: он думает, и князьям по гладкой дороге удобнее скакать на сборище заговорщиков. Удивленный возглас Гиви: «Если князьям удобно, почему сами не чинят?» - был встречен дружным смехом.
- Полтора часа не может помолчать! Такой разговор испортил.
- Не сердись, Димитрий! Если дела царства не разбавить весельем, даже у мудрецов не хватит терпения.
- Э, Папуна, я думал, ты только вином любишь разбавлять беседу о князьях! - воскликнул Дато. Он, как и все «барсы», радовался возвращению к Папуна если не былой жизнерадостности, то хотя бы спокойствия.
- Князья и без моих забот сами себе помогут, дорогой Дато. С тех пор как, спотыкаясь на испорченных мостах, они поспешили с дарами в церковь, разматывая попутно чалмы, я всякое уважение к ним потерял.
- А разве плохо, что опять в Христа поверили? - удивился Гиви.
- Может, не в Христа, а в Саакадзе?
- Ты угадал, Элизбар… Так поверили, что готовы на коленях ползти к этому порогу.
- Нет, Дато, ползти далеко; на конях привыкли, а пешком - разве что от страха…
- Помолчи, Гиви, полтора козла тебе в рот!
- Достаточно и одного, - проронил Папуна.
- Георгий, на серьезную беседу не приглашай эту тыкву на двух ногах: всегда придумает что-нибудь…
- Ты не прав, Димитрий, пусть Гиви не мдиванбег, но он воин. Немало врагов сражено его меткой шашкой, он заслужил право обсуждать судьбы царства.
«Барсы» с любовью слушали друга-вождя. «Чем он привязал нас к своему стремени?» - хмуро думал Ростом. И, словно угадывая его мысли, Саакадзе вдруг заговорил:
- Вот Ростом - разумный воин, а не всегда доволен мною. Но каждый собственной мерой измеряет жизнь. Так вот, Ростом, тебе поручаю возведение новой крепости у Верблюжьего пастбища. Будешь строить по моему плану: двойной высоты, с квадратными башнями ковровой кладки по углам. Советую остерегаться не одних врагов, но и друзей, ибо друг, не понимающий твоих замыслов, способен навредить больше врага, - и, точно не видя замешательства Ростома, властно повысил голос: - Я всегда говорил и повторяю, никого не неволю, но кто со мной шагает по крутой тропе, не должен спотыкаться.
Окинув быстрым взглядом огорченных «барсов», Папуна поспешил рассказать веселый эрзурумский случай: некий каваран-баши, косоглазый сириец, подсунул своему сопернику, турецкому купцу, вместо благовоний отраву для мышей. Вторая жена трехбунчужного паши спать не могла без розового масла, и в тот счастливый миг, когда за нею наконец пришел черный евнух, она от восхищения вылила на себя весь сосуд, проданный ей за дорогую цену злополучным купцом. Долгожданная ночь пронеслась, увы, не на ложе паши, а в бассейне, где прислужница, по указанию евнуха, терла несчастную жесткой рукавицей, стараясь изгнать отвратный мышиный запах. Брезгливый паша приказал не приводить к нему жену раньше шести полумесяцев. Сейчас караван-баши наслаждается во всех оазисах, а купец разорился, ибо ни одна турчанка не покупает у него больше не только благовоний, но и коши для отхожего места.
Долго «барсы» корчились от хохота. Успокоившись, они выслушали более важные сообщения Папуна.
В Эрзуруме ему и Элизбару немало пришлось повозиться, пока нашелся охотник, решившийся снарядить первый караван в Тбилиси. По своенравию судьбы, это был тот самый купец, которого изгнали гаремные гурии. Возненавидев мышей, он замыслил поправить свои дела на тбилисском майдане.
Гиви заволновался: не вздумал бы злосчастный привезти в Тбилиси мышиные благовония, а если привезет - не соблазнились бы девушки!
- Буйвол, опять разговор портишь! Полтора сосуда тебе на голову!
Неожиданно Элизбар шумно вздохнул и, молитвенно скрестив руки, признался: это он подкупил косоглазого сирийца, ибо купец благовоний мутил эрзурумский майдан, отговаривая от торговли в Тбилиси. А теперь первый верблюда копьем подгоняет.
Такое признание привело «барсов» в неистовое веселье. Дато даже расцеловал Элизбара, но Даутбек нахмурился:
- Вот какой мерой вынуждены мы загонять купцов в Картли.
- Не о чем, друг, печалиться. В торговле еще и не то бывает, в политике - тоже. Чем мышиный яд хуже индийского? Один красавицу огорчает, другой царя в гроб укладывает… Так вот, Папуна, тебе придется встречать…
- Не проси, Георгий! Как решил: поеду к Тэкле, не могу бросить дитя, за что столько должна терпеть?
- А чем можешь помочь? Луарсаба стережет Али-Баиндур-хан, а Тэкле царя сердца своего не оставит.
- И это знаю, Даутбек. Но почему я должен забыть о Тэкле? Может, Керим что-нибудь надумал.
- Пусть так, но куда ты намерен направить Луарсаба? В Картли его место занято! В Имерети? Разве успокоит гордого Багратида скитание по чужим царствам? А Тэкле? Или не ранит ее сердце ядовитым кинжалом унижение Луарсаба? Трудное дело затеял ты, друг.
- Э, Дато, не бросай даром слов, - упрямо мотнул головой Папуна, - я должен спасти дитя и на многое решусь. Никто, даже бог, меня не удержит.
«Барсы» вопросительно поглядывали на Саакадзе, но он молчал, углубившись в дебри своих дум. А думы были невеселые.
Дато понимающе опустил руку на плечо Папуна и решил круто повернуть разговор:
- Но, друг, как думаешь попасть в Гулаби? Ангелом полетишь? На путях схватят. Хорошо, если сразу убьют, но не верю я в доброту кизилбашей - истязать начнут. Если проскачешь благополучно границу, в крепости опознают, слишком ты знаменит в Иране.
- Э-э, Дато, если человек всегда будет дрожать за свою бархатную шкуру, то сладость жизни перцем защекочет в носу.
Пытался увещевать и Элизбар: эрзурумские купцы прониклись к Папуна уважением, верят ему, и что будет, если опять придется направить к ним верблюдов? Нельзя дела царства на ветер кидать.
Казалось, Саакадзе уже принял решение - он провел мизинцем по упрямому лбу.
Вчера азнаур Датико открыл ему, что царица Мариам украдкой посылает письмо Луарсабу. Но если Луарсаба не сломили муки Тэкле, не умилостивят и жалобы матери, погубившей его радость. Видно, отец Трифилий что-нибудь придумал для спасения Луарсаба, а может, и для воцарения. Не исключен сговор с патриархом Русии…
Папуна рискнет жизнью не только ради Луарсаба, но и ради Моурави, и не утаит от него все затеянное настоятелем Кватахеви.
- Поезжай, дорогой, если задумал. Удастся вызволить мужа Тэкле - обрадуюсь. Потом будешь решать остальное… Ты переоденешься слугой гонца картлийской царицы, его всюду пропустят; седую бороду наклеишь, слегка сгорбишься в скудной одежде и так проскользнешь в Гулабскую крепость.
- Ты шутишь, Георгий?! Чтобы Папуна показался Тэкле в наряде шута!
- Лучше в наряде шута, чем с выколотыми глазами: тогда совсем Тэкле не увидишь. Поступай, как я сказал!
Папуна знал упрямство друга. Махнув рукой, он заявил, что ради удовольствия «барсов» готов и бороду прилепить, и выкрасить хной последние волосы, торчащие на его голове, как грива облезлого коня.
Смягчая свой суровый приказ, Саакадзе сообщил, что он уступает давнишней просьбе «барсов» и собрал их не только для обсуждения дел, но и для приема Автандила в их дружину.
- Победа! Победа! Победа! - выкрикнули «барсы», обрадованные таким удачным завершением тяжелой беседы.
Взволнованный и торжествующий Димитрий вынес на середину ностевское знамя. Элизбар суетливо поправил на тахте подушки. Пануш подтянул цаги и расправил на них кисти, а Гиви начал жаловаться.
- Когда меня принимали, другой ветер дул. Сейчас на шелковых мутаках восседаете, а тогда дуб облепили. В разорванных шароварах любовались, как разъяренный бугай налетал на сук, когда мои пятки уже болтались на верхней ветке. От хохота Георгия дуб качался, точно не рогатый за мной гнался, а черепаха. А теперь что? Пожалуйте бугая на вертеле кушать!
- Разумны твои замечания, дорогой, - заметил Дато, - но некопченого бугая трудно найти, а дуба здесь нет, давай-ка заставим Автандила обежать три раза вокруг тебя.
- Хоть так…
«Барсы» так шумно повалились на тахту и так гоготали, что на всех лестницах раздались поспешные шаги.
Выждав, покуда утихнут шутливые возгласы, Саакадзе взял со стены шашку Нугзара Эристави. Эрасти бросился к дверям. И словно этого ждали, в зал приветствий вошли разодетые Русудан, Хорешани, Дареджан, Миранда - жена Ростома, мамка и все старые и молодые прислужницы. За ними чинно следовали слуги, от главного повара до младшего конюха. Из других дверей появились мсахури, от седого смотрителя дома до юного сокольничего. Женщины расселись на узких тахтах, покрытых шелковыми коврами. Иорам Саакадзе и Бежан Горгаслани старались держаться возле Моурави, жадными глазами впивались в шашку Нугзара.
«Барсы», обнажив клинки, окружили взволнованного Автандила. Протянув шашку Нугзара рукояткой к востоку, Моурави произнес напутствие и закончил его пожеланием славному Автандилу Саакадзе так же достойно вздымать арагвийский клинок над вражескими головами, как вздымали его доблестный дед и отец, слуга любезной Картли.
Автандил принял из рук Моурави реликвию семьи. По старшинству вторым говорил Даутбек. Он поздравил Автандила с высокой честью и пожелал ему возглавить юных витязей, идущих на смену старшим в отважной дружине.
Потом порывисто говорил Димитрий, волнуясь - Матарс, высокопарно - Ростом, тепло - Элизбар и задушевно - Пануш. А Папуна попросту расцеловал Автандила.
Красиво говорил Дато. Он ликовал, что молодой друг начал свое испытание на звание «барса» на Марткобской равнине и закончил поединком с Зурабом Эристави Арагвским, неустрашимым в битве и крепким в дружбе, как скала. Ничего не сказал только один Гиви: ему не позволили краснословить, боясь нарушить торжество обряда.
Целовали знамя, а после, скрестив клинки, приняли клятву вновь посвященного: до конечного часа делить с «Дружиной барсов» сладость счастья и горечь испытаний.
Эрасти на щите поднес турий рог, оправленный серебром, с вычеканенным барсом, потрясающим копьем. Еще вчера этот клятвенный сосуд от амкарств вручил Сиуш молодому Саакадзе.
Не успел ослепительный рог вызвать восхищение и сверкнуть в руках нового «барса», как вошел с бурдючком под мышкой дед Димитрия. Он подкинул тугой бурдючок и, притопнув ногой, сообщил о разочаровании злых духов четырех ущелий, которые не смогли удержать его в Носте, и о радости ангелов восьми троп, приведших его в дом, наполненный отвагой.
Дед сдернул тесьму с лапки бурдюка, и в рог хлынула янтарная влага. Потрясая бурдючком, он нараспев приговаривал:
«Цминда Шио! Пусть льется счастье в твое сердце, как в этот рог льется вино! Цминда Элиа! Пусть, как пыль от ветра, бежит враг от твоей шашки! Цминда Гиорги! Пусть, как свеча от огня, так плачет твой недруг от твоих грозных слов!»
Автандил отпил и передал рог деду Димитрия. Дед отпил и передал рог Саакадзе. Саакадзе отпил и передал рог Даутбеку. Так, по старшинству, переходил рог от «барса» к «барсу». Последним выпил Элизбар и, поцеловав рог, вернул Автандилу.
Девушки, ударяя в дайра, задорно пропели:

Радуй нас!
Дайра, пой!
Сладок час,
близок бой,
Автандил
вышел наш,
И завыл
кизилбаш.
Задрожал,
как туман.
Кинь ханжал
свой в саман!
Сам беги
за Аракс!
Дайра, жги!
Радуй нас!

И плавно перешли к нежной мелодии, предвещая витязю любовь.
Русудан подошла к сыну, обеими руками приблизила его голову к своим глазам и проникновенно напутствовала его на будущие сражения с врагами и нерушимую дружбу с близкими. Лишь на миг дрогнул ее голос, но, торопливо откинув вуаль, она весело объявила, что олень заскучал на вертеле и жаждет показать «барсам» зарумянившиеся бока.
- Друзья, сегодня наш день! - сказал Саакадзе, положив руку на плечо Автандила.
За накрепко закрытыми воротами, сбросив тяжесть мантии Великого Моурави, пирует с «барсами» Георгий Саакадзе. Он чувствует себя вновь молодым ностевцем, расположившимся над горным обрывом. На скатерть ставятся не те дорогие яства на серебряных подносах, что подаются ежедневно, а те, что с аппетитом поедались в родном всем «барсам» Носте. И вино льется, привезенное дедом Димитрия, управителем богатого замка Саакадзе, и посуда глиняная, и сладости далекой юности, наивно-затейливые.
Пирует Георгий Саакадзе с друзьями, раскатист его смех, остроумны шутки; полны чаши вином родной земли. Знает Георгий, эти пиры его «барсам» дороже любой награды. Знает: лишь такая чаша с вином воскрешает былую жизнерадостность Папуна. Знает: Эрасти готов отдать две жизни за такой пир… И еще знает: только в эти часы он по-настоящему ощущает теплоту жизни, он искренен, он принадлежит себе, семье и друзьям. И еще знает: все меньше становится таких часов. Вот почему так жадно прижимает он глиняную чашу к своим губам, вот почему так любовно смотрят его горящие глаза, так ласков голос…
И Русудан любит эти редкие пирушки. Навек затаила она тоску по незабвенному Паата. Ни одна душа не должна видеть ее слезы, слышать тяжелый вздох. Дорогое горе не для чужих взглядов. И близких незачем печалить: безвозвратно ушедшее не возвращается.
По-матерински обнимает Русудан «барсов», ласково кладет она на тарелку Хорешани шипящие куски оленя, гладит косы счастливой Дареджан, наполняет чашу сияющему Гиви, крепко пожимает руку растроганному Папуна, желая бархатной дороги. Она шутливо вступает в стихотворный спор с Георгием, до ее последнего вздоха, до ее последней мысли - Георгием из Носте.

ГЛАВА ДВЕНАДЦАТАЯ

Малейший шорох у калитки пугал Вардана. Он в страхе начинал метаться по дому. С той злополучной встречи на майдане прошло тринадцать дней, но ничего особенного за это время не произошло. Наоборот, в лавку приходил Эрасти, купил для своей Дареджан нарядную парчу, заплатил, почти не торгуясь. Этот саакадзевец, всевидящее око всезнающего Георгия, даже не спросил, почему за прилавком нет хозяина. Потом навестил Ростом, купил шаль, пожалел, что нет костяной шкатулки: в день ангела хотел жене подарить. Но именно эти прибыльные посещения еще сильнее встревожили Вардана. Некоторое время он укрывался у родственников, никто его не искал, но когда он возвращался домой, то шарахался даже от своей тени.
Не скупясь на проклятия, Вардан скрытно принялся снаряжать караван.
Сегодня он доволен, сборы окончены и соседи оповещены: гостить в Сурами собралась семья, поэтому арба удобно застлана паласом. Но соседи не догадываются, что в шерстяных тюфяках спрятаны драгоценности, а под тюфяками парча и бархат, тайком перетасканные из лавки. Четыре верблюда нагружены сафьяном, шелковой тканью, сукном и цветным холстом для торговли в Имерети. На рассвете выедут, к шеям верблюдов уже подвязаны колокольчики.
Уселись на широких тахтах вокруг прощальной еды. Но и нежное мясо цыплят застревает в горле. У женщин от слез покраснели веки, - жаль бросать дом, накопленное годами добро. Птиц ежедневно десятками над огнем крутили, как на свадьбу. Вот и сейчас в медном котле утопает в пряностях чахохбили. Но не успела Нуца, жена Вардана, положить лучший кусок в чашу, стоящую перед пчеловодом, ее отцом, пришедшим проститься, как в калитку сильно заколотили тяжелой колотушкой.
Гурген, старший сын, вскоре вернулся, бледный и онемевший. За ним следовали Эрасти и вооруженные дружинники. Вардан точно прирос к тахте, он не в силах был разжать зубы, в которых торчало подрумяненное крылышко цыпленка. Пот холодными каплями затускнел на темном лбу. Комната наполнилась той жуткой тишиной, которая разражается воплями.
Но Эрасти благодушным приветствием рассеял страх. Пожелав добрым горожанам приятной еды, он просил не нарушать богом благословенную семейную трапезу.
Вардан встрепенулся: если этот чертов хвост, по обычаю, высказал пожелания, значит плохое не замышляет. Справившись наконец с крылышком, Вардан робко попросил гостя, присланного ангелом, и отважных воинов оказать честь его скромному столу.
Чем дальше, тем больше оживлялся Вардан, суетились женщины, настойчиво угощали сыновья. Гости с удовольствием раздирали жирных кур, смачно облизывали пальцы, осушали чашу за чашей терпкого прохладного вина, вытирая затылки пестрой тканью. Лишь когда старшая невестка внесла третий поднос с медовыми сладостями, Эрасти беззаботно сообщил, что Моурави ждет Вардана на разговор.
Нельзя сказать, чтобы обрадовало такое приглашение, но Вардан понимал: сопротивляться бессмысленно. Потом - если бы его вздумали кинуть в подземелье, Эрасти не ел бы у него хлеба и не пил вина. Вардан почти спокойно надел воскресный архалук и отправился с Эрасти.
Входя в дом Саакадзе, купец снова оробел. Зачем зовет? Более получаса томился он в зале приветствий, осаждаемый тяжелыми мыслями. Почему-то назойливо преследовало: напрасно столько птиц перерезал, многие неслись, трех наседок с яиц согнали, а племенного петуха сварили. И так ясно слышалось кудахтанье встревоженного птичника, что, когда вошел Саакадзе, Вардан Мудрый развел руками, сокрушенно простонал: «Что будешь делать, многое в жизни напрасно творит человек».
Саакадзе пропустил мимо ушей запоздалое признание, небрежно ответил на подобострастный поклон и принялся расспрашивать о торговых буднях майдана.
Купец ободрился; забыв о мучивших его ужасах, он весь ушел в подробное описание вьюков и кип. Не поскупился и на черную краску для многочисленных своих врагов - этих баранов, тормозящих расцвет базара. Зато немногих друзей он представил как ангелов, страдающих за грехи сословия.
Внимательно слушал Саакадзе купца, советовался, как исправить беду, говорил о скором обогащении тбилисского купечества и так очаровал Вардана, что тот стал путанно виниться.
А Саакадзе продолжал развивать обширный план, точно сидел перед ним давнишний его советник. Вот первый караван из Эрзурума прошел уже Ахалцихе. За ним потянутся вереницы верблюдов с турецким товаром. Наверное, и Вардан заготовил на обмен немало тюков, недаром «Мудрым» прозвали его - от рождения владел даром предвидения.
Купец в смущении молчал, теребя архалук, сжимая и разжимая толстые пальцы.
- Думаю, мелик прав, и для тебя настанет в Тбилиси горячее время. Или окончательно намерен переселиться в Иран?
- Моурави и в мыслях не помышлял о таком, - пролепетал Вардан.

Предыдущая страница 6 Следующая страница


7 Анна Антоновская

- Почему? В Иране тоже неплохо обменять товар, купцы всегда прокладывали дорогу в дружественные и вражеские земли. Царства многим обязаны смелости купцов. Прямо скажу: купцы - полководцы богатства. Раньше приходит монета, а за нею клинок. Аршин имеет такую же власть, как и меч, ибо они равно утверждают могущество страны.
Вардан широко раскрыл глаза, ощущая сладость взлета. В этот миг он готов был поклясться Саакадзе в вечной покорности.
- Семью напрасно беспокоишь, арбу разгрузи. Сыновей пошли обратно в лавку торговать. А жена и невестки пусть очаг восстанавливают, нехорошо, когда знатный купец живет в опустошенном доме…
- Моурави! Моурави!
- О чем мы говорили?.. Так вот, дело у меня в Исфахане есть, тебе решил доверить.
Вардан насторожился. Как мог он не догадаться, что лишь необычайное дело могло вынудить Моурави пригласить к себе купца, враждебного азнаурам. Кровь хлынула к его пожелтевшим щекам, он весь напружинился, подался вперед, словно через стойку к богатому покупателю:
- Все исполню, Моурави, прикажешь - и в гарем царице Тинатин письмо отвезу.
- Зачем в гарем? Отвезешь шаху Аббасу.
Вардан отпрянул, изумление на его лице сменилось ужасом:
- Ша-ах Аб-ба-су? Пи-исьмо?!
- Да, от князя Шадимана Бараташвили.
Вардан покачнулся и заслонил себя рукой, словно защищался от сабельного удара:
- От-от-ку-да во-во…
- Не хитри со мной, Вардан, пользы мало! Стоит ли излагать, как ты даже камешки в вестников превратил? Не бледней: если бы наказать задумал, не терял бы время на беседу с тобой. Не страшусь я князя Шадимана, и за твоими усилиями мои «барсы» следят с улыбкой. Лучше скажи, что обещал тебе князь, когда снова водворится в Метехи?
- Да… давно обещал метехским купцом поставить.
- За такие услуги? Мало.
- Награду обещал…
- Мало.
- Землю… виноградник.
- Мало. Разве сам ты не можешь приобрести виноградника? Хотя бы у старой Каранбежани… Я тебе большую награду приготовил.
- Моурави, пусть твое приказание будет мне наградой.
Саакадзе прошелся, потом тяжело опустился на тахту. Темная тень коснулась лица:
- Отправишься в Исфахан и привезешь тело моего сына Паата. Слушай внимательно, верблюдов нагрузишь шелком.
- Моурави, кто пропустит?
- На грузинской земле моя грамота все ворота откроет, а на персидской - печать Исмаил-хана.
- От-от-ку-да во-во-зьму?!
- С пятницы до понедельника охраны у водопада не будет. Три дня в твоей власти. Поступай, как в торговле: три раза отмерь и один раз обмерь. На исфаханском майдане разглашай о коварстве Георгия Саакадзе, об угнетении князей головорезами-"барсами". Не жалей черной краски на описание мук царя Симона, магометанина, князя Шадимана и Исмаил-хана. Несколько дней занимайся там исключительно торговыми делами… Потом скрытно… не мне учить мудрого купца… проберешься к католическим миссионерам. Если делла Валле не покинул Исфахан, ему поведай мою просьбу. Пусть монахи уложат в кованый сундук останки Паата и передадут тебе, - Саакадзе снял с мизинца кольцо, с которым никогда не расставался, и протянул Вардану: - Покажи Петре это кольцо, а если итальянца нет, - все свершат миссионеры. Вручишь им от меня золото. Четыре кисета с туманами тебе на расходы… Привезешь сундук, узнаю Паата… получишь в подарок дом, звание метехского купца и… тбилисского мелика.
На несколько мгновений оглушенный Вардан потерял способность шевелить языком. Потом нахлынувшая радость взметнула его, и он заерзал на тахте, точно собирался в пляс:
- Мелика?! Мелик!! Считай, Моурави, что я уже полностью выполнил твое повеление!
- Но если обман замыслишь или кольцом злоупотребишь - не обижайся: твоих сыновей повешу, женщин в сословие месепе перепишу, а внуков туркам продам.
Вардан даже зацокал, сокрушаясь таким недоверием:
- Моурави, разве хороший купец не знает, что ему выгодно? Я тоже христианин и о смерти не забываю. Посмею ли перед богом обманывать тебя в таком деле? Мелик! - И вдруг забеспокоился: - А что скажет старый мелик?
- Мало об этом печалюсь. Раз не мог удержать торговлю майдана, значит, на продырявленный бурдюк похож. Уверен - ты, Вардан, иначе поведешь дело, торговую власть тебе доверяю…
Вардан облизнул губы, вынул четки и проворно застучал ими. Невероятное блаженство охватило его. Власть! Могущество на майдане! То, о чем мечтал, как о несбыточном сне, внезапно прибило щедрой волной. Он готов был упасть на колени, целовать цаги властного раздатчика счастья и несчастья. Готов был петь, до боли в пальцах сжимал янтарь. И вдруг, желая доказать тут же свою преданность, начал уверять, что оставить на три дня водопад без стражи опасно. Пусть дружинники только не замечают путника, одиноко ползущего по крутой тропинке.
- Нет, Вардан, стражу сниму, как сказал, на три дня… Тайна должна быть сохранена.
- Но если узнают, могут бежать.
- Кто? Исмаил-хан? Куда?.. И двух часов не пройдет, будет убит. Симон? И часа не прогуляет, будет пленен: давно Мухран-батони аркан приготовили. Князь Шадиман? Никогда не осмелится, для этого ему пришлось бы проделать нелегкий путь: сползти по западному склону, пересечь под высоким мостом Цавкисский ручей, верхней тропинкой войти в кустарники Инжирного ущелья, обогнуть крепостной ход и Татарское ущелье, а там еще добраться до Мта-Бери и по скалистому подъему ускакать за Телетский отрог. Лишь ночью, оставив за собой мост у Шав-Набади, он почувствует близость Волчьей лощины. А оттуда один полет стрелы до башен Марабдинского замка. Пешком добираться блистательному князю невозможно, значит, его чубукчи должен заранее спуститься и приготовить двух коней, ибо большему числу всадников рискованно такое путешествие. И еще - сейчас полнолуние - тотчас заметят: надо серебристые плащи накинуть на себя и коней, копыта серым войлоком обвязать. Видишь, сколько трудностей? Нет, Шадиман наудалую не пойдет.
- Ты прав, Моурави, но запомни: я предупреждал.
- Так вот, во вторник караван поведешь. Нужно торопиться.
- Моурави, когда соизволишь выслушать, что поручил мне князь Шадиман?
- Возвратишься из Исфахана, расскажешь, и что поручил тебе князь и что ответил шах. Но если хочешь до отъезда о себе напомнить, достань мне по сходной цене табун молодняка в триста голов.
Саакадзе подозвал Эрасти, велел принести пять кисетов с золотом, вновь повторил устное послание католическим миссионерам, дал указания на случай препятствий при перевозе кованого сундука. Все предусмотрел Моурави, и восхищенный Вардан поднялся, нагруженный золотом и мудрыми советами.
Темнело. Эрасти и дружинники отправились провожать сиявшего счастьем купца. Бледно-желтое пятно фонаря покачивалось в руках передового дружинника, освещая тесно сдвинутую домами улочку. А наверху из-за гор уже виднелся краешек луны.
Утро начиналось обычно. Хорешани, Русудан и Гиви ушли в Метехи навестить маленького Дато. Дареджан за что-то отчитывала повара. Из конюшни вывели коней и повели к Куре купать.
Саакадзе вызвал Матарса и Пануша и срочно послал в Дзегви - проверить, как амкары-каменщики чинят мост для караванов. Потом ускакали Ростом и Элизбар возводить квадратную сторожевую башню. Папуна, получив кисет с монетами, ушел с Димитрием закупать подарки для Тэкле, а Эрасти - для матери и отца, оберегающих покой несчастной царицы.
Дом затих. Саакадзе заперся с Даутбеком и Дато в своей комнате, выходящей окнами в сад, за которым извивалась Кура.
Чем яснее говорил Саакадзе, тем меньше понимали его друзья. Уже не довольствовался Георгий десятью тысячами постоянного войска и решил дополнить их двадцатью сотнями азнаурской конницы.
Даутбек сокрушался: где взять столько коней? Еще не оправились азнауры от марткобской битвы. Но Саакадзе напомнил, что существуют не только победители - азнауры, но и побежденные - князья, и против них неустанно надо держать шашку обнаженной.
- Тебе, Даутбек, поручаю сговориться с Квливидзе. Устройте малый азнаурский съезд, можно в Носте, я тоже прибуду. Сейчас скрываться незачем. Напротив, дай заработать глашатаю, пусть кричит по майдану: «Азнауры дружины собирают, готовятся встретить гостей из Ирана». Пусть об устойчивости Картли кричит, о воинственности грузин, о щедрости молодого правителя. Лазутчиков кругом достаточно, эти новости дойдут до Исфахана, - полезно знать и Стамбулу. Так поступал умный шах Аббас, когда хотел прославить свои деяния и устрашить соседей. Азнаурский съезд - важный труд царства. Его возглавишь ты, Даутбек. Обрадуется и Квливидзе, давно мечтает восхитить азнауров своим строящимся замком с усыпальницей. Выедешь завтра с Димитрием. Хочу дары в монастырь святой Нины послать в знак посвящения Автандила.
- Что ты, Георгий? - изумился Даутбек. - Возможно ли хоть на один день оставить крепость? На глазах Димитрия камешки не перестают прыгать, а если узнают о его отъезде…
- Никто не проведает. Вижу, скучает мой Димитрий, давно не видал золотую Нино, пусть сердце согреет… Охранять Инжирное ущелье до возвращения его будет Эрасти с арагвинцами. Без моего желания ничто не свершится. Поезжайте спокойно. Не тайна, мой Даутбек, тебя Димитрий больше нас всех любит, да и ты…
- Жалею, - слегка смутился Даутбек, - ведь никогда Димитрий не изведает счастья очага.
- А ты?
- Тоже нет, Георгий. Незачем перед вами скрывать, - из дружбы к Димитрию, пусть его рана не вскроется моим счастьем. Хотя, спасибо небу, счастьем не жертвую, сердце никого не держит… Но не об этом сейчас разговор, все сделаем по твоему замыслу.
Помолчали. Дато с уважением слушал мужественного друга, во имя дружбы отрешившегося от личной радости. О благородных порывах думал и Саакадзе: может, так лучше, меньше слез… Слез?.. Саакадзе вздрогнул: откуда такие мысли?
- Даутбек, - внезапно спросил Саакадзе, - ты никогда не думал о нашем сходстве?
- Думал, Георгий, как будто совсем не похожи, но чем-то совсем одинаковы. Может, когда-нибудь пригодится… Знаешь, сейчас пришло в голову: хорошо, что в Носте собираемся, нельзя надолго от народа уходить. Носте - это твой колодец, откуда можешь без конца черпать любовь и признательность народа. Из Верхней, Средней и Нижней Картли туда приходят глехи, месепе, даже мсахури, посмотреть, как у тебя крестьяне живут. Не возгордился ли ты? Не позабыл ли звание вождя народа? Не обложил ли его двойной данью? По всей Картли идут споры. Если хочешь, чтобы пламя веры в тебе не погасло, надо подбрасывать ароматные ветви.
- Прав Даутбек, нам всем следует навещать свои уделы, - проникновенно сказал Дато. - Говорят, мой отец совсем голову потерял от богатства, дом в три этажа с башнями воздвиг, всех глехи и месепе работой и податью замучил, моим именем злоупотребляет…
- Ты об отце как о чужом говоришь, так тоже не совсем хорошо.
- Дорогой Даутбек, не могу любить за одно родство, за дела люблю. Слышал, Георгий, отец собирается просить тебя о потомственном азнаурстве. Откажи!
- Нет, мой Дато, уже сам решил наделы увеличить и родителей «барсов» перевести в потомственные азнауры. Католикос скрепит подписи правителя, тогда во веки веков никто не посмеет отнять звание и дарованное. Надо все предвидеть, еще не окончен путь борьбы, князья живы, Шадиман тоже: неразумно оставлять близких без защиты. Азнауры с большими наделами и с собственными дружинниками будут защищены, как панцирями. В Носте объявлю об этом. И еще объявлю: всех участников Марткобской битвы перевожу в мсахури - будь то глехи или месепе. А мсахури - в азнауров. Поговори с отцом серьезно и незаметно ограничь его власть.
- Советуешь мне выехать в Носте?
- Нет, Дато, на тебя возлагаю большую заботу: скрытно собрать сведения - сколько в Картли монастырей, каким достоянием владеет каждый, какой землей, лесом, виноградниками, садами. Крайне важно выяснить число семейств глехи, хизани, месепе, мсахури. И в отдельный список внести церковных азнауров… Полгода даю тебе на такую перепись.
- Что ты замыслил, Георгий? - одновременно вскрикнули Дато и Даутбек.
- Хочу проверить, какая часть царства покрыта черной рясой. Тебе поможет монах Бежан, сын Георгия Саакадзе. Он сейчас трудится над гуджари церковных владений. В последний приезд уверял меня, что один Кватахевский монастырь обладает большим состоянием, чем треть азнаурского сословия, и гордился тем, что благодаря бережливой руке духовных иерархов грузинская церковь сохранила громадное количество недвижимых владений. - Саакадзе усмехнулся. - Он напомнил мне, что царь Александр еще в гуджари тысяча четыреста сорок второго года не только осуждает, но и проклинает тех, которые завладевают церковным имением и вещами, считая это величайшим преступлением, ибо вещи и имения в лице церкви пожертвованы самому Христу - нашему спасителю. Вот, друзья, в чем самое сильное препятствие для развития царства.
- А какую силу можно противопоставить силе благочинных владетелей? - угрюмо спросил Даутбек.
- Об этом и твердит Бежан. И хотя я с ним не спорил, он закормил меня доводами из старых гуджари. Полагаю, что для посещения Кватахеви у тебя, Дато, удобный случай. Ты еще не отблагодарил Трифилия за участие в крестинах маленького Дато. Погости день, два, гуляй по густым аллеям с Бежаном и тебе нетрудно будет направить его мысли к разговору о величии святых обителей.
- Георгий, враждуй хоть с богом, хоть с чертом, но только не с церковью!
- Я тоже так полагаю, мой Дато. Ты, разумеется, с Гиви поедешь. Хорешани спокойнее, когда Гиви рядом с тобой скачет.
Даутбек тревожился все сильнее: «Что он затевает? Почему „барсов“ из Тбилиси выпроваживает?»
Забеспокоился и Дато: «Странно, никогда от нас ничего не скрывал. Наверное, такое замыслил, что реки побегут вспять!»
- Итак, друзья, завтра отправитесь в путь. Медлить нельзя, до вторжения шаха Аббаса надо земные дела закончить, потом настанет долгое время войны.
Со двора несся веселый шум, Даутбек распахнул окно. В тени старого каштана Иорам Саакадзе и Бежан Горгаслани яростно фехтовали, повторяя поединок Автандила и Зураба. На каменной ступеньке, кутаясь в легкую вуаль, Дареджан с гордостью следила за ловкими ударами сына и лишь изредка с напускным гневом выговаривала за слишком азартные нападения. Облокотясь на резные перила балкона, Русудан писала матери, княгине Нато Эристави, послание на вощеной бумаге, обмакивая гусиное перо в золотые чернила. Она приглашала приехать в Носте погостить и привезти Маро и Хварамзе из Ананурского замка, где дочери ее продолжали жить ради горного воздуха и приданого, над которым трудились двадцать крестьянок, вышивая от зари до звезд шелками по кисее, золотом и серебром - по бархату и атласу. Русудан сообщала о своем выезде с семьями «барсов» в Носте на жаркие месяцы.
Едва колыхались листья дикого каштана. Из глубины сада веяло тонким запахом пунцовых роз.

ГЛАВА ТРИНАДЦАТАЯ

Если бы князя Шадимана Бараташвили спросили, почему сегодня он так тщательно одет, почему цирюльник с таким усердием придал его выхоленной бороде форму ассирийского клина и надушил лучшими благовониями, - Шадиман даже не смог бы сослаться на пятницу, ибо, несмотря на старания муллы и уговоры Исмаил-хана принять веру Магомета, он так и не соблазнился случаем усладиться множеством жен.
После утренней легкой еды в личных покоях, куда он ради сохранения аппетита не приглашал ни царя Симона, ни Исмаил-хана, он отправился на обычную прогулку по крепостной стене. Князь усиленно заботился о цвете лица и крепком телосложении. Заботился о ясных мыслях: никто не должен в нем найти горестную перемену, когда он вернется в Метехи. Что может быть смешнее желтого лица, дрожащих рук и подгибающихся колен?! Разве с таким омерзительным видом можно рассчитывать на уважение? Какой глупец фрескописец мог сказать, будто облысевшая голова внушает страх? Или, что усы, свисающие подобно кошачьим хвостам, приятнее пушистых колец, покоящихся на свежих щеках. Для борьбы нужны не только твердость воли и кипучесть мысли, но и изысканность.
Шадиман остановился у круглой башни ковровой кладки и пристально, как ежедневно, стал вглядываться в очертания Тбилиси, стараясь угадать, что делается за Метехскими воротами.
Сердце Картли находилось в пределах взгляда Шадимана, но оно было так недоступно, что казалось бесконечно далеким. Словно он, князь Бараташвили, укрылся не в Таборис-мта, а в иранской крепости и виденное им не более как мираж в пустыне.
На скалистом пике Таборис-мта реяло персидское знамя, Шадиман усмехнулся: шах Аббас всю жизнь мечтал увидеть свое знамя над Тбилиси, но почему-то не царь царей, а князь князей должен любоваться крылатым львом с солнцем на спине. А Тбилиси так же далек от Аббаса, как Метехский замок от Шадимана.
У огромного каменного водоема, куда собиралась питьевая вода, сменялся караул. Этот источник жизни охранялся день и ночь сарбазами - грузинам не доверяли. Из крепостной церкви, превращенной в мечеть, вышли, совершив второй намаз, царь Симон с немногочисленной свитой и Исмаил-хан с персидскими военачальниками.
Шадиман спрятался за выступ. Бедный Симон! Усердием к аллаху старается приблизить помощь шаха. Но еще неизвестно, когда «солнце вселенной» озарит его поруганный трон. Предусмотрительнее поступил князь Шадиман, он на пять лет припас в переходах первой и второй стены вино, рис и хлебные зерна. Пригнанное по его велению отборное стадо удачно размножилось и услаждает осажденных сочным мясом, густым молоком и питательным жиром. А в садах зреют миндаль, упругие персики, пряный инжир.
Конечно, Саакадзе может внезапно изменить план осады и повести яростный приступ. Его всадники все чаще и чаще объезжают подножие крепостных скал. Поэтому ханы заставляют сарбазов стоять на страже бойниц и зубчатых укреплений, а на площадках заготовлены смола, метательные камни, чаны для кипятка. Слышится персидский говор, бьют исфаханские барабаны, кричит на минарете муэдзин… И кажется, будто кусок Ирана повис над грузинским городом.
В ожидании лучшего происходят битвы с княгинями и княжнами, имевшими неосторожность въехать в крепость за царем Симоном. Одноусый царь в угоду Исмаил-хану воспретил грузинкам ходить с открытым лицом. Бедная княгиня Натиа; она накануне вечером оплакивала на груди Шадимана свою горькую участь, и ему пришлось утешать неосторожную до первого намаза.
Немало хлопот Исмаил-хану и с гаремом. Жены требуют веселья, сладостей. Повара без устали жарят птицу и приготовляют из меда дастархан. Марабдинцы, как шуты, часами танцуют перед занавешенными окнами царского дворца, часами назойливо визжит зурна; ловят сорок и понуждают их трещать: «Победа царю Симону!»
- А главное - не с кем поговорить… Саакадзе всегда отличался прозорливостью и в Метехи не поселился. Прав: за золотом и к сакле поползут, а за… скажем, Симоном Вторым и в крепость никто не торопится.
Только все напрасно, дорогой Георгий, сколько ни сверкай - потускнеешь, и скоро… Так подсказывает разум. Когда хочешь достигнуть вершины крутой горы, подымайся медленно по тропе, нельзя гнать коня по скале, непременно свалишься… Давно хотел дать тебе совет, Великий Моурави: если, правда, затеял в одном котле сварить рыбу, мясо и лакомства; раньше попробуй сам, потом угощай друзей… Что? Царство обороняется народом? Пустое! Сам себе не веришь. Если бы в Сурамском бою не было полководца Саакадзе, не было бы и победы, хотя бы в двадцать раз больше сбежалось скотов, ибо народ - это стадо. Сама церковь признает это - «паства»! А католикос - главный пастушок! Нет, Георгий, должен тебя просветить: как нельзя выровнять всю землю, так немыслимо уравнять всех людей. Есть лес - есть кустарник. Есть долины - есть прогалины. Попробуй все смешать под одним шатром - самого мутить начнет. Как ты сказал? Прогалины можно сделать долинами? Но для этого надо вырубить лес, а на такое немало времени нужно. А ты как намерен? Князя выгладить под азнаура? Месепе под мсахури? Царя под правителя?.. Не торопись. Раньше займись сословием крестьян, у них всего пять различий, попробуй всех превратить в месепе или в мсахури, повоюй с ними оружием, убеждением, что у бога все крестьяне в одной цене… На это у тебя уйдет не меньше двадцати пяти лет… Потом примись за азнауров. Пусть все привилегии разделят между собой и не стремятся к княжескому званию. На это у тебя уйдет не меньше пятидесяти лет. Затем отбрось рукава чохи и возьмись за князей - светлейших, владетельных и мелкопоместных. Докажи, что все они одинаковы, как близнецы. Если они тебя сразу не убьют, то на это у тебя еще уйдет не меньше ста лет. А через триста лет будут опять главенствовать князья, кичиться азнауры, возделывать землю крестьяне… Нет, Георгий, тебе не удастся твоя игра. Я люблю беседовать с тобою: умом ты не обижен, но иногда удивляешь слепотой… Что тебе надо? К чему мчишься?.. Впрочем, известно - к пропасти…
Шадиман вошел во внутренний двор укрепления Шах-Тахты - пяти круглых башен, объединенных зубчатой стеной. Косые тени густо падали на Цавкисский мост. Шадиман поднялся по витой лесенке на среднюю башню: вот оттуда, из-за Телетских гор, должен прийти шах Аббас… разрушить Картли, нет - власть Саакадзе!..
Сойдя вниз и миновав боковые ворота, Шадиман вышел на шиферный выступ, где в белых тюрбанах, облокотившись на копья, застыли сарбазы. А там, за тройной линией стен, расстилались обширные фруктовые сады тбилели, и в мареве виднелся сад грузинских царевен. Шадиман нехотя провел ладонью по глазам: слишком долго сегодня с тобою беседовал, Георгий, устал… Если бы хоть убедил в чем…
Внезапно Шадиман подался вперед: уж не наваждение ли? Нет, две серые огромные черепахи ползут вверх. Шадиман с неожиданной проворностью сбежал ко второй линии стен, потом к первой.
- Ява-а-аш! Ява-а-аш! - закричали сарбазы, натягивая тетиву.
Один из ползущих поднялся и, размахивая полотенцем с изображением персидского льва, пошел прямо на сарбазов.
Дежурный онбаши сердито вышел ему навстречу. Вдруг на лице его промелькнуло приятное изумление.
Короткий разговор, и он повел смелых гостей каменистой тропой к железным воротам.
К этим же воротам стремился Шадиман. Кто они? Гонцы? Неужели из Ирана? Может, войска подходят?
Шадиман учащенно дышал, он почти бежал, но и Исмаил-хан, извещенный юзбаши, тоже торопился. Шадиман умерил шаги.
- Святая божья матерь иверская! Это Вардан Мудрый! - закричал со стены чубукчи Шадиман.
Действительно, в ворота входил, задыхаясь, Вардан, за ним - его старший сын Гурген. Они казались пришельцами из далекого, недосягаемого мира.
Если бы не гордость, Шадиман кинулся бы купцу на шею, но, взглянув на дергающиеся усы Исмаила-хана, сдержанно спросил:
- Вардан, как мог ты рискнуть, да еще днем?
- Всю ночь ползли, светлейший князь, очень повезло… Победа дому Сабаратиано! Пусть враги, взглянув на твое цветущее лицо, рассыплются пеплом! Очень повезло. У этого носатого черта, Димитрия, что-то случилось, ускакал в Носте, за ним другие саакадзевцы.
- Как ты сказал?
- Саакадзевцы… так зовут сейчас приверженцев страшного Моурави.
Шадиман тягостно подумал: плохо! Мысль о династии Саакадзе начинает проникать в сознание плебеев, надо наступать немедленно.
Исмаил-хан всецело завладел Варданом, торопясь с расспросами.
- Нет, высокочтимый хан, меня никто не посылал, более двадцати лет служу я верно моему господину, светлейшему князю Шадиману.
- Значит, путь свободен, раз ты сюда пришел? - прервал его хан.
- Свободен? Я с сыном десять раз жизнью рисковал и кисет с серебром дружинникам роздали. Очень повезло, начальник стражи у водопада в Инжирном ущелье - мой кунак. За тайный пропуск в крепость обещал ему табун в триста коней. Доверчивый кунак не сомневается, что я только ради торговли стремился в крепость. Вот тюк с парчой для ханум захватил. Посулил, если выгодно продам, еще полкисета серебра ему отсыпать.
- Удостой мой слух соловьиными песнями, - погладив эфес сабли, сказал Исмаил-хан. - Твоя доброта да будет примером паломникам в Кербелу. Чтобы увидеть князя, серебро швыряешь, табун коней, как горсть песка, бросил. Пехлеван? Велю с тебя шкуру снять - повернешь язык к правде!
- Напрасно грозишь, хан, и так скажу: не пехлеван я, но знаю: князь Шадиман - щедрый князь. За хорошую весть вернет мне серебро и табун, откуда иначе взять бедному такое богатство для расплаты?
Шадиман понимал: хан не допустит беседы наедине, хотя купец именно за этим и пришел:
- Говори, Вардан, у меня нет тайн от благородного сардара… Но, может, ты устал? Отдохнуть, поесть хочешь? Вон сын твой еле на ногах стоит.
- Ты угадал, светлейший господин, теперь скажу главное. В Исфахан караван веду, конечно, не явно. Не пожелаешь ли послание Караджугай-хану отправить? Или благородный сардар окажет мне доверие? Или царь Симон осчастливит?
- Почему ты и сын в серебристые плащи закутались?
- Светлейший князь, сейчас луна…
- Чубукчи, накорми купцов и проводи в покои Исмаил-хана. - Шадиман едва заметно опустил веки.
Чубукчи, дотронувшись до левого уха, учтиво поклонился.
Сардару невыносимо хотелось потащить к себе купцов сейчас же, но Шадиман уже повернулся и спокойно зашагал. Исмаил-хан догнал его и почти насильно уволок в свой дворец, на праздничную еду. Он неотступно следовал за Шадиманом, даже за пилавом не спускал с него подозрительных глаз, стараясь разгадать мысли «змеиного» князя.
Еще дымился в фаянсовых чашках крепкий кофе, а прислужники уже ввели принаряженных купцов. Вардан пустился в подробный рассказ, как он ловко обманул майдан, поверивший в его намерение отправиться в Эрзурум торговать картлийскими изделиями. Турция ему, конечно, как перец - кошке! Он стремится в благословенный Иран, поведать доблестному Караджугай-хану о состоянии Картли. Но чтобы вступить в пределы земель шах-ин-шаха, ему нужна пропускная грамота от сардара персидских войск в Тбилиси.
Вардан не поскупился на проклятия дому Саакадзе, всем его сторонникам и даже скоту и деревьям. Страшный Моурави преследует несчастного купца за преданность князю Шадиману. Торговля плохая, Вардан беднеет, его благосостояние тает, как свеча. Счастливый час возвращения царя Симона в Метехи - вот в чем спасение Вардана!
Подробное описание дел Картли, которой без стеснения правит Саакадзе, привело в ярость сидевшего до сих пор безмолвно царя Симона. На его тюрбане заколыхался султан, мерцая алмазами.
Украдкой следя за царем Симоном, купец в упоении продолжал извещать о самовластии ностевского «барса», захватившего в придачу церковь вместе с епископами и католикосом. Верные люди в Метехи клялись, что князьями Мухран-батони некоторые уже начинают тяготиться, но пока боятся восстать…
Еще о многом хотел расспросить Шадиман, но купец вежливо напомнил, что ему необходимо вернуться наступающей ночью. Князь встал, - он пойдет заготовить послание Караджугай-хану, а если сардар сочтет удобным, пусть подробно изложит шах-ин-шаху положение дел.
Но едва Шадиман вошел в свои покои, как чубукчи взволнованно зашептал:
- Два коня у пчельника ждут, тоже в серебристых плащах… Верхней тропой, через кустарники Инжирного ущелья… За телетский отрог… Ночью через мост у Шав-Набади… Лесом, через Волчью лощину… А оттуда один полет стрелы до башен Марабдинского замка. Вардан все проверил, медлить нельзя. Пока хан томит купцов, надо схватить плащи и ускользнуть. Вардан обещает по дороге в Иран свернуть в Марабду, тогда выслушает твои приказания и попросит передать сыну триста жеребят в уплату за двух коней и устройство побега.
Шадиман размышлял: бесспорно - это единственный случай покинуть ненавистный плен. Но бежать? Скрыться? Такое не к лицу светлейшему Шадиману. Посвятить Исмаила? Но не захочет ли сардар, вместо Шадимана и чубукчи, воспользоваться лунными плащами для себя и царя Симона? Тогда… тогда надо…
Начертав витиеватое послание, Шадиман закончил его пожеланиями вечной жизни доблестному Караджугай-хану, звездоносцу шах-ин-шаха.
Чубукчи, словно тень, следовал за Шадиманом. За пазухой у чубукчи грелись кисеты с драгоценностями… Но князь в раздумье остановился у крепостной стены. Внизу, в наступающей мгле, Тбилиси казался роем светлячков… Скоро совсем стемнеет, а потом взойдет луна. Ночь коротка, надо торопиться…
Хан тоже приготовил послание «льву Ирана». Симон наполнил свой свиток жалобами, умоляя властелина спасти его и Картли от узурпатора Саакадзе.
Словно узник, Вардан сидел в овальном переходе, окруженный сарбазами. У него было достаточно времени для тревог и размышлений… Выйдя в тот вечер от Моурави, ослепленный неожиданными возможностями, он почти бежал, чтобы скорее обрадовать семью. Но позже его охватило сомнение: прочно ли обещание Саакадзе? Правда, все знают, решения свои Моурави не меняет, но судьба его меняется слишком часто… И разумно ли сразу отвернуться от князя Шадимана? Пусть он сейчас бессилен, но это временно, ибо он князь и, конечно, в Метехи вернется… А вдруг, пока вернется, Саакадзе уже выполнит все обещания? Что же, тогда Шадиман еще выше подымет своего поставщика редчайших изделий и вестей. Разум купца подсказывал служить честно обоим… Хоть бы скорее с Шадиманом поговорить!..
Но Исмаил-хан решил не допускать тайной беседы. Сардар инстинктивно чувствовал, что Шадиман заинтересован в каком-то сообщении. Может, предательство готовит князь? Грузины - да охранит Али каждого правоверного от встречи с ними! - все из одной глины вылеплены. Вот Саакадзе - да поразит его копье Мохаммета! - получил из алмазных рук шах-ин-шаха звание «Непобедимый» и оправдал его, разгромив в Картли иранское войско. Но не омрачит мою память шайтан, - Саакадзе не князь по крови.
Размышления хана прервал вошедший Шадиман…
Хан изумился: бисмиллах! Разумный из разумных, князь Шадиман сам намерен спуститься в логово «барсов»! А если Саакадзе приступом возьмет Марабду? Не возьмет? Церковь не допустит?
Шадиман внимательно разглядывал ногти хана: как отвратительно поблескивает шафран.
- Нет, храбрый из храбрых Исмаил-хан, Саакадзе сейчас не затеет междоусобицу, невыгодно. Но и я не собираюсь поступать опрометчиво. Из Марабдинского замка буду сноситься с Исфаханом. Купец Вардан еще не раз тайно отправится в Иран. И скрытно, но неуклонно я стану объединять князей для общего восстания. Когда шах-ин-шах - да будет путь его усеян розами! - подойдет к Картли, все князья устремятся к нему навстречу и сложат у его ног свои знамена. Если же сейчас не воспользуемся случаем, придется нам до седых бород томиться на этих камнях. Разве купец не просвещал нас, какие меры принимает Саакадзе? Если мне не удастся снарядить князей, то для персидских войск, которые вступят в Картли, повторится опасность Упадари.
Исмаил-хан понял тяжелую правду в словах князя. Из Марабды, несомненно, легче будет торопить Исфахан с присылкой помощи. А Шадимана аллах не обидел силой убеждения и ненавистью к Саакадзе.
Выслушав повеление хана вручить два плаща князю Шадиману, купец повалился в ноги: как рискнет он с сыном без лунных плащей скатываться вниз? Лишь по этой примете в него не пошлют сотни отравленных стрел.
Улыбаясь, Шадиман напомнил купцу свойство горных ущелий: пусть он неустанно вопит, и это благополучно донесет до слуха его родственника, начальника стражи у водопада, весть о торжественном въезде Вардана Мудрого на собственном седле.
Через час Шадиман и чубукчи, закутанные в серебристые плащи, перешли через третьи линии и поползли по отрогу.
А еще через два часа Вардан и его сын, снабженные пропускными грамотами в персидское ханство Шемаху, тоже со всеми предосторожностями направились вниз, то и дело, пока их могли слышать сарбазы, выкрикивая чье-то нелепое имя: Гюльбяра!..

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Лишь на второй день к вечеру прискакал Эрасти с арагвинцами. Он сообщил Саакадзе о бегстве князя Шадимана Бараташвили. У сторожевых башен остался Автандил, теперь царь Симон может считать себя в полной безопасности, больше никто не нарушит сон крепости.
Пропускную грамоту у Гургена, сына купца, Эрасти отобрал, дабы Вардан не передал ее кому-нибудь другому. Так сказал он купцу, но на самом деле Эрасти хотел снабдить ею Папуна и этим избавить его от необходимости находиться неотступно при азнауре Датико.
Саакадзе в раздумье зашагал по комнате. Распахнув окно, Эрасти поставил на скатерть матовый глиняный кувшин с водой, обернутый куском холста, и тихо вышел.
Наедине с собой Георгий решил привести в ясность свои действия. "Все ли правильно в моих поступках? Пожалуй, я не совершил роковых ошибок. Раньше всего необходимо было удалить Шадимана из крепости. Его знание дел царства, знакомство с путями к замкам, вернее - к сердцам и мыслям князей, его советы Исмаил-хану в дни нового вторжения персидских полчищ грозили бы неисчислимыми бедствиями. Чем дальше движется время, тем ближе нашествие шаха. Оставшись без «преданного» князя, одноусый Симон еще более попадет под влияние Исмаил-хана, а чем больше истукан омусульманится, тем невероятнее его второе воцарение. Церковь не допустит. Рассчитываю на хитрость «змеиного» князя, вероятно, не открывшего Исмаил-хану все потайные замки Картли и приберегшего самые крепкие для шаха Аббаса, дабы выторговать первенство при безмозглом царе Симоне или… при любом ставленнике «иранского льва». Необходимо разъединить друзей, обессилить Шадимана и обезвредить Исмаил-хана. Сейчас Тбилисская крепость подобна пустыне, в сыпучих песках которой увязнут мечты шаха Аббаса.
Может, было бы разумнее устроить побег Исмаил-хану? Завлечь сардара в Инжирное ущелье и обезглавить?.. Нет, смешно радовать своим безумством шаха Аббаса. Взбешенный «лев» ринулся бы на Картли раньше, чем намеревался. Напротив, то, что Исмаил-хан занозой засел в сердце Грузии, успокаивает хищника, и он медленно готовится к прыжку. Так медленно, как это необходимо Картли для почетной встречи…

Предыдущая страница 7 Следующая страница


Время освежающего дождя 8

Но опасность не только в персах: извечная вражда с князьями только притихла. Может, лучше открытый бой, ибо знаешь тогда, какая сила у врага? Сейчас время лести и восхищения Великим Моурави, и - как бы коротко оно ни было - воспользуюсь им, не переставая остерегаться князей. Думаю, для устрашения других следует ударить по рукам наиболее опасных. Не случайно хмурится Зураб, - кто-нибудь его подстрекает, сочувствует: «Обойден ты, доблестный Эристави Арагвский! Одно осталось тебе - следовать, как глупцу, за колесницей Саакадзе!» А того не умыслит, что благодаря Саакадзе стал Зураб владетелем Арагвского княжества, что искусство боя передал ему Саакадзе, как отец сыну! Но что пользы в упреках? Если начали мутить, не остановятся на Зурабе… И выудить невозможно, притаились… на самое дно спрятались… Нужна соблазнительная приманка. И Саакадзе закинет в мутное болото удочку… На Шадимана клюнет даже самый осторожный водяной паук. Да, Шадиман - это крючок, за который цепляется власть князей…
Но почему же ты, Саакадзе, выманив Шадимана из крепости, просто не убил опасного врага? Это мне мог бы подсказать даже Гиви. Пришлось бы так ответить простодушному другу: «Я, Саакадзе, не терплю детских решений. Враг должен быть раньше использован, а потом уничтожен».
Окрылившись в Марабде, Шадиман невольно станет помогать мне обнаруживать тех князей его клики, которые притаились до более счастливых дней. Нет сомнения, услышав клич, они радостно ринутся в змеиное гнездо, дабы участвовать в новом заговоре. Тут мои «барсы» и разведчики пересчитают неосторожных путешественников к изысканному владетелю. А пока пусть Шадиман развлекает новостями «властелина вселенной». Другое скажу, князь Шадиман: я обеспокоен. Вдруг тебе вздумается самому оборвать свою замечательную жизнь. Что? Шадиманы просто не умирают? Я на это и рассчитываю… Еще ничего не изменилось? Не надо торжествовать преждевременно? Князья окопались в своих замках, по-прежнему сильны войском и могущественными угодьями? Пожалуй, теперь как раз время укротить их спесь. Но Саакадзе не совершит ошибки, не вступит в спор. Зачем? Не одним топором можно выкорчевать прогнившие пни, иногда помогает и огонь. Огонь тщеславия, пожирающий княжеское сословие. А пламя без дыма не бывает. Дым скуки выкурит владельцев из каменных гнезд… Тбилиси встрепенется, если наполнить кубок весельем. Метехские пиры уже недостаточны, нужны фамильные празднества. Эристави Ксанский обещал устроить пир в Тбилиси по случаю обручения сына с дочерью Великого Моурави. Для этого он спешно воздвигает красивый дом, наподобие своего замка. Мухран-батони тоже торопятся выстроить дворец против Метехи, для пребывания семьи, я тоже строю… Не успеет об этом разнестись молва, как все родовитые князья захотят украсить Тбилиси фамильными дворцами.
Да, любезный Шадиман, сейчас я не пойду на замки войной. Рано. Лучше я воздвигну в Тбилиси мраморные дарбази, где начнутся пиры в честь могущественных княжеских фамилий и прославления их предков. А покровительницами дарбази приглашу именитых княгинь, кичливых и расточительных. Бедные мужья! Да возрадуются купцы и амкары!
Не удостоишь ли ты, князь Шадиман, своим посещением дарбази книжников и мужей науки. Там встретит тебя покровительница княгиня Липарит и вспыхнет от удовольствия. Множество князей в ослепительных одеждах, окруженные нарядной свитой, возрадуют твой взор. Первое восхваление мы с тобой посвятим царю Давиду, возобновившему жизнь Грузии. Книжники изысканно воспоют могучие деяния царя-витязя, жреца науки и сабленосца.
Восхищенный, ты пожелаешь под звуки тимпанов отправиться со мной в узорчатый дарбази, где тебе улыбнется покровительница пира, приятная тебе княгиня Цицишвили… Почему не слышу твоего радостного смеха, князь Шадиман? Ведь тут в сборе все твои приверженцы. Ты устрашал их, что Моурави уничтожит блеск фамилий и знамен, придушит Картли дешевой буркой. А перед тобою сверкают в самых фантастических сочетаниях парча, бархат и драгоценности. Ты изумлен: почему княгини прибывают в великолепных носилках? Кто придумал такую разорительную роскошь? Я! Я, мой Шадиман! Я использовал тщеславие князей и сумел распахнуть их сундуки, досель наглухо замкнутые для царства. Да возрадуются купцы и амкары! Да хлынут широкой рекой пошлины в царский сундук щедрот! А княжеская расточительность обратится в дешевые бурки для шестидесяти тысяч постоянного войска.
Не забыта мною и аспарези для состязаний, рыцарских турниров, джигитовок, олимпийских игр. Вокруг аспарези, по греческому образцу, возведу амфитеатр из черного дерева с золотым орнаментом. И здесь будут толпиться князья с семьями, а покровительствовать согласилась красавица княжна Палавандишвили.
Обладающая умом и изысканным вкусом Русудан станет покровительницей ваяния и стенописи. Из Греции, из Италии прибудут ваятели и живописцы. В Метехи правитель, а за ним все князья, богатые азнауры, купцы захотят украсить свои жилища фресками, лепкой и орнаментами. Как в древнем мире, пусть украсит наши площади множество мраморных изваяний, изображающих полководцев, отважных воинов, добродетельных жен и красавиц, радующих наши взоры и облагораживающих мысли! Не оставлю бездействовать лучшую из лучших - Хорешани. Ее беспристрастие, открытое сердце и справедливость известны: с трудом убедил ее возглавить в Метехи Совет присуждающих лавры. Знатных и приятных женщин Хорешани под свою руку сама выбрала, а по моей просьбе - Чолокашвили и Джандиери. На что мне кахетинские княгини? Кахетинские князья мне больше нужны. Уже по замкам зашумели оживленные разговоры. К зиме Тбилиси наполнится веселым гулом и звоном… Скажи, мой друг Шадиман, кто из князей при таком положении захочет остаться в твоем замке? Никто! Княгини и княжны заедят. Тебе хорошо известны нравы твоего сословия, мне тоже. Замки опустеют, лишь в жаркие месяцы туда станут возвращаться владетели. Там, вспоминая отрадный Тбилиси, они примутся нанизывать жемчуг на шелковые нитки, готовясь к новой зиме. Для состязаний и пиров нужны богатые одежды. И тут, мой друг Шадиман, да возрадуются купцы и амкары. Князьям придется выгонять на тбилисский майдан скот, табуны, привозить шерсть, шелка, вино, кожу, мед и многое другое. На предметы роскоши наложу тройные пошлины. Прослышав о новой эре, со всех стран, даже из городов итальянских, в Тбилиси начнут стекаться караваны. Уже не придется мне кланяться Вардану… Напротив, двойной налог введу на золотые изделия, благовония, бархат и парчу. Ты, кажется, злорадствуешь: «Попался Саакадзе! От золотой заразы раньше всех погибнут азнауры, им тоже нельзя отказать в тщеславии…»
Ты прав, дорогой, человеку свойственна слабость. Но азнаурам я строго воспрещу проживание в пирующем Тбилиси. Они лишь дважды в год будут приглашаться на большие празднества и состязания. Остальное время должны жить суровой жизнью воинов в своих наделах, должны подготовлять азнаурские дружины, которые войдут в постоянное войско царства. Опытных, старых азнауров назначу начальниками над тысячами, молодых - над сотнями, юных - над десятками… Во всех деревнях введу обучение воинскому делу. Любой мальчик, достигнув семи лет, начнет изучать искусство боя не по-домашнему, а по-дружинному… Затем примусь за осуществление сокровенного - сбор очередного воинства. Каждый дым выставит чередового воина, который будет внесен в особый свиток, хранящийся у тысяцкого. Семья снабдит обязанного перед родиной дружинника конем, оружием, запасом еды и вином на все время его пребывания в войске царства. Но тяжелое бремя не должно целиком лечь на крестьян. Семьи очередных дружинников будут освобождены от подушной подати. Воин, носящий звание: «обязанный перед родиной», должен чувствовать заботу царства о его очаге. Пока князья опомнятся, - как горная трава после освежающего ливня, вырастет могучее доблестное войско… Князей не так легко обмануть?.. Не обмануть, а обезвредить намерен кичливых. Все равно князья не откажутся от собственного войска? Ничего, Шадиман, скоро всякий князь будет, так же как и крестьянин, от каждого дыма посылать в царское войско чередового, в случае бедности наделяя его тунгами вина и зерном.
При Метехском замке создам три Совета. Тайный, верховный, при правителе - из пяти влиятельнейших мужей. Второй - из пятнадцати князей, прославленных фамилий Верхней, Средней и Нижней Картли. И третий, общесословный, - из тридцати представителей мелко-владетельных князей и почетных азнауров. Купцы и амкары испокон веков имеют свои Советы, решающие дела торговли и амкарств; о себе заботиться они умеют сами, в этом их сила. И самое главное: объединение грузинских царств и удельных княжеств под одним скипетром. Раньше намерен присоединить Кахети. Как ты на это смотришь, мой Шадиман? Приветствуешь, не удастся? Почему? Разве не картлийское войско спасло Кахети от присоединения к Ирану?.. Первый удар мести шаха Аббаса будет по Кахети, на этот раз и камней не оставит. Разум подсказывает: слияние под одним скипетром двух царств избавит Кахети от черной смерти. Еще сомнительно, - решится ли шах Аббас напасть на укрепленную страну, сильную численностью войск, объединенную ненавистью и защищаемую Георгием Саакадзе. А если кахетинцы не захотят добровольно присоединиться? - кажется, спросил ты, Шадиман? - Ну, что ж, тогда придется заставить их поумнеть… Думаю, не позднее зимы будем праздновать объединение… После общего одобрения руку к золотому пергаменту приложит правитель, скрепит католикос, - объединение ему выгодно… И ни один смертный не посмеет тогда высказать неудовольствие, не накликав на себя проклятие церкви и узду Советов. Вторым важнейшим шагом будет военный союз с атабагом Месхети - Манучаром: султан Мурад грозит лишить Манучара права независимого владетеля и превратить древнюю Месхети в турецкий пашалык. Манучар уже присылал ко мне гонцов, желая выведать мои намерения. Я не прочь с мечом в руке стать посредником между Самцхе-Саатабаго и Турцией, но внушу Манучару, что для усиления мощи царства, способной оградить Месхети, необходимы совместные действия, которые принудят Гурию и Самегрело стать под общегрузинское знамя. Скрепив союз с Манучаром, я обогну Сурамские горы и через проход Хеоба, Ахалцихе и Абастумани выйду к Озургети… Не думаю, чтобы Мамия Гуриели стал долго спорить с «Непобедимым» - покорителем Багдада и Кандагара. Внезапный мой приход в земли Западной Грузии притупит меч мегрельских Дадиани. Леван, конечно, последует примеру Мамия, и Зугдиди подымет общегрузинское знамя. Стремительным прорывом в Абхазети и захватом Сухум-кале я заставлю светлейшего Шервашидзе вспомнить о зловредной щедрости царя Александра Багратида, который раздробил Грузию на отдельные царства и княжества, раздав их во владение своим сыновьям. Закончив окружение Имеретинского царства и захватив все торговые пути, ведущие в него, я поставлю царя Георгия перед выбором: Имерети или объединится с Восточной Грузией, или задохнется, как фитиль, высохший в лампаде. И знай, пока не расширю границы от Никопсы до Дербента, как было при царице Тамар, - не успокоюсь. Был «Золотой век» - наступит солнечный. Ты опять усмехаешься?.. Моим правнукам придется осуществлять мои замыслы?.. Ошибаешься, на все мною задуманное мне понадобится десять лет. Не рассчитывай, что твоим друзьям, кизилбашам или османам, удастся помочь тебе. Кто бы ни пришел, разобьется о солнечный щит грузина…"
Георгий расправил плечи, словно обрел могучие крылья, глаза полыхнули юношеским пламенем:
"Грузия, страна моя, прославленная науками и воинской доблестью, я навсегда твой, первый обязанный перед родиной…
Я тобою доволен, князь Шадиман, сегодня ты приятный собеседник…"
Саакадзе с удовольствием оглядел свою комнату: на простой скатерти - глиняная чернильница, гусиные перья, своды грузинских законов, свитки переписей, сказания о войнах Александра Македонского, Ганнибала, о деревянном коне, перехитрившем Трою… На стенах - личное боевое оружие, в углу грузинская бурка, на грубоватой тахте заботливо положены тюфяки с шехинской шерстью и легкое шерстяное покрывало.
Отпив большими глотками прямо из кувшина холодной воды, Саакадзе осторожно сложил постель, впихнул ее в нишу, растянулся во весь могучий рост на жесткой тахте, подложил под голову мутаку и заснул крепким сном утомленного дружинника.

ГЛАВА ПЯТНАДЦАТАЯ

Если даже огромную бирюзу, похожую на озеро, созерцать безгранично, то глаза начнут слезиться от голубой назойливости. Но если серый камень без всякого стеснения оскорбляет твой взор, то никто из правоверных не посмеет удивиться, почему Али-Баиндур-хан с таким отвращением смотрит на желтую равнину, пересеченную глинобитными заборами и полувысохшими арыками.
Куполообразное небо одним краем уцепилось за бойницы крепости, а другим ушло в праздничную даль - к шумящему роскошью Исфахану. Использованы уже все радующие хана развлечения. Половина его гарема перекочевала на верблюдах в этот глухой сарай, но бессильны согреть хана полные обещаний пляски. Все наскучило! Разве поехать на охоту и излить на кабанов благодарность судьбе? Но тревожась за коронованного пленника, он отменил верховую езду по улочкам Гулаби и от безделья часами гонял ржущего жеребца вокруг сонной крепости.
Али-Баиндур негодовал на жителей: собаки, точно сговорились не обвешивать на майдане ханских слуг, не облегчать тюки знатных купцов, не убивать хотя бы банщиков! Мало ли чем эти недогадливые собаки могли дать повод для его правосудия? Правда, он не упускал случая самолично прибить гвоздем к дереву левую ладонь вора, или аккуратно отрезать ухо подслушивающему, или выколоть глаза подглядывающему, или сделать ханжалом надрез на лбу наглеца, недостаточно почтительно склонившегося перед его конем. Но возмездие за будничные проступки не приносит острых ощущений, и кровь слишком спокойно течет в толстых жилах Али-Баиндура. Один только раз по-настоящему был доволен хан: когда поймали лазутчика. Негодяй явился под видом индусского факира, собирал толпы и веселил их неожиданным превращением квакающей жабы в фаянсовую красавицу или пыли - в белоснежный ханский рис. Базарный люд охотно кидал факиру в колпак замусоленные бисти.
Вдруг кто-то шепнул: «Турецкий лазутчик!» Никто не поверил, но все испугались. Сарбазы понеслись в крепость с приятной новостью. Факира схватили.
Хан допрашивал его на базарной площади. Корчась на раскаленном железе, факир кричал: он только бедный странник, зарабатывающий тяжелым трудом кусок черствой лепешки и чашу прохладной воды.
Али-Баиндур добродушно кивнул головой и велел отрубить факиру кисть левой руки. Лазутчик не сознавался. Хан печально вздохнул и приказал отрубить кисть правой руки… Потом, под восторженные крики сарбазов и восклицания толпы, палач ловко отрезал кусок от зада факира и запихнул ему в рот… Подождав, хан приказал содрать с упрямца пыльную кожу, но внезапно просвистела стрела, вонзилась в сердце несчастного, и он с благодарным вздохом замертво повис на веревках.
От огорчения хан подавился собственной слюной.
Конные сарбазы тотчас оцепили базар, но ни у кого не нашли не только самострела, но даже палочки. Разразившись угрозами, хан приказал найти дерзкую собаку и с сожалением покинул базар.
Вечером старик Горгасал рассказывал дома о благородном поступке Керима, избавившего несчастного факира от невыразимых мук.
Тэкле содрогнулась: во власти этого зверя царь Луарсаб!
Горгасал успокоительно улыбнулся: царь Луарсаб во власти шаха Аббаса. Без повеления «льва Ирана» даже ресница не упадет с глаз царя Картли.
Из-за глинобитного забора доносился заунывный призыв муэззина, где-то глухо перекликались ночные сторожа. В сводчатом углу притаенно мерцала лампада. Небольшая комнатка, где спала Тэкле, радушно убрана стариками Горгаслани - матерью и отцом Эрасти. Пол и стены закрыты мягкими коврами. Потолок окрашен в бледно-голубой цвет с желтенькими звездочками. Посредине свешивается маленький светильник с пятью оленьими рогами. По вечерам Горгасал зажигал пять розовых свечей, и комната озарялась нежным светом. Чего только не придумывал он ради удобства Тэкле! Кроме широкой тахты с бархатными мутаками и атласными подушками, в глубокой нише на резном столике расставлены сосуды с благовониями, гребни, белила и украшения, к которым, впрочем, Тэкле и не прикасалась. Когда наступала темнота, Горгасал тщательно закрывал ставни на толстые засовы, хотя домик, обнесенный высокой глинобитной стеной, стоял на пустыре, не имея вблизи соседей. Именно поэтому купил его Горгасал и постарался избавиться от хозяйки, предложив ей переселиться к дочери в рабат Хамадана, прибавив один туман на приобретение баранов.
Снаружи облупленный, ссутулившийся домик ничем не отличался от таких же строений гулабских бедняков. Два чахлых деревца роняли скудную тень на опаленную солнцем траву. Но на заднем дворике, куда выходило окно опочивальни Тэкле, ласкали взор яркие полевые цветы и высокая сочная трава, которой лакомились два белых ягненка. В случае, если кому-нибудь вздумается постучаться в калитку, ставни в домике закрываются, и старуха Мзеха, укутавшись в заплатанную чадру, ложится у дверей и, корчась на грязной циновке, кричит истошным голосом. Услышав: «Черная оспа!» - непрошеный гость бросится прочь от опасной лачуги. Но никто непрошенно не стучался, ибо знакомых, кроме Керима, не было, а посторонний не смел самовольно переступать порог, за которым обитали женщины, будь они даже нищими. Уступая просьбе Мзехи, посадил Горгасал на заднем дворике яблоню: глазам приятно.
Тэкле была безучастна ко всему. С первым светом она вскакивала и, не чувствуя вкуса, проглатывала мацони и ломтики мяса и затем бежала по запутанным улочкам, мимо унылых арыков.
Изо дня в день царица Тэкле стояла с протянутой рукой против страшной башни, где томился Луарсаб. Как из синей опрокинутой чаши, низвергался зной, расплавляя камень и глину, пролетал косой дождь, жадно поглощаемый песком, внезапный ветер кружил, вздымая пыль, и, словно на гигантских серо-черных столбах, качалось нахмуренное небо, - но Тэкле стояла неподвижно с протянутой рукой. И досадовала, когда в сгустившиеся сумерки ее уводила Мзеха.
Однажды в страшном смятении Тэкле прибежала среди дня. Сарбаз, давший ей бисти, изумленно уставился на розовеющий палец. Она сжала ладонь, но плохо намазанная глина предательски трескалась дальше. Сарбаз упорно не сводил глаз с ее руки… Потом направился к стоящим у ворот крепости сарбазам, и они, подозрительно поглядывая на нее, зашептались…
Горгасал встревожился: что, если донесут Али-Баиндуру? Ему не много надо, чтобы догадаться, и тогда сарбазы ворвутся в домик и увидят, какие здесь нищие. Старики ужаснулись, им вспомнился факир… Горгасал метнулся в курятник, откуда он упорно пробивал подземный ход, который должен был тянуться на семь полетов стрелы. Но ход еще не закончен. Все же сюда решили укрыть Тэкле, перенесли тюфяки, еду и светильники. А в домике закрыты наглухо все ставни, убрана посуда, скатаны ковры. Дверь опочивальни Тэкле завешена грязным мешком. На пороге циновка и заплатанная чадра. Могут и сарбазы испугаться черной болезни.
Томительно тянулся день. Яркое солнце подернулось серым маревом. Молчание отзывалось в душе, как стон пронзенного оленя.
Ломая в отчаянии руки, слонялась по дворику Тэкле. Как взволнуется царь, не увидя ее на обычном месте, еще подумает: устала. Нет, Луарсаб знает - нельзя устать любить. «О Тэкле, любовь - это великая мука, - сказал ей когда-то царь Луарсаб. - Мука, угодная небу, ибо только с помощью бога можно одним словом „нет!“ оборвать, разрушить земные блага». «Нет, - сказал Луарсаб грозному шаху Аббасу, - я не приму магометанства!» И все могущество шаха превратилось в прах у ног царя Картли Луарсаба Второго… Но одним коротким словом «Да» царь может вернуть все… И это «Да» никогда не услышит «лев Ирана»… Не услышит, ибо царь Луарсаб страшной мукой любит свою розовую птичку и не нарушит ее веры в величие царя царей ее сердца.
Время ползло медленно, нудно, как подыхающая змея. Растекались приглушенные звуки флейты. Тэкле знала - после сигнала никто не смеет оставаться возле крепости. В этот час она прощалась на целую ночь с узким окошком на верху круглой башни… О, только бы завтра стоять там с протянутой рукой, вымаливая у судьбы крупинки надежды!
На небе засветились первые звезды. Где-то в траве застрекотал и тотчас умолк кузнечик. Словно черный клубок, упала ночь.
Ни звука, ни огонька. Но за глинобитным забором неясные шорохи и притаенный шелест травы. Горгасал успокоительно отошел от двери:
- Настал час нашего благополучия. Сегодня как раз последняя ночь перед новым полумесяцем, - ни один перс, будь то даже сарбаз, и уха не высунет за дверь.
- Но нигде не сказано про ухо Али-Баиндура, - вздохнула Мзеха, - на базаре клянутся, что у него железные копыта, потому твердо и ходит.
- Сейчас хан об этом не помнит. В эту ночь душами правоверных повелевает лавашник, которому отрубили голову. А когда он упал, ферраш-баши захохотал: «Бисмиллах! Тебя без башки в рай Мохаммета не впустят!» Лавашник испугался, вскочил, схватил голову под мышку и бросился бежать. Такое было, клянутся персиане, на двадцать третий день после новой луны. Сегодня все двери крепко закрыты, - правоверные боятся, как бы по ошибке лавашник со своей запыленной головой вместо рая не забежал в их жилище.
Железный толкач ударил в калитку раз и, еще сильнее, два раза.
- Керим! - радостно вскрикнул Горгасал. Мзеха засуетилась, вспыхнул светильник. И Тэкле увидела озабоченное лицо Керима.
- Царь?..
Керим поспешил успокоить. Царь здоров, он знает, что Керим вечером удостоится видеть царицу. Керим стал рассказывать, как сарбаз крепостной стражи клялся, будто бы рука нищенки подобна руке гурии. Сначала сарбазы смеялись, потом их охватило подозрение… Хорошо, что к нему, Кериму, пришли. Он мысленно содрогнулся, но тут же начал шутить, думая о том, как бы оттянуть время и удалить опасного сарбаза. Пока сарбазы покатывались от хохота, он все обдумал и, укоризненно поглядывая на сарбаза, обещал назавтра проверить сказанное им, и если его слова будут лживы, как лай собаки, то Керим не будет Керимом, если не заставит обманщика поцеловать пальцы гурии… Но сегодня, дабы рассеять наваждение шайтана, Керим дал две монеты сарбазам, советуя направиться в каве-ханэ, а увидевшего чудо отправил в соседнее поселение за персиками для жен ханов и позволил остаться там на ночь. Обрадованный сарбаз вскочил на коня и умчался, подобно стреле, ибо третья жена садовника благосклонно дарит ему и запрещенные плоды. Но завтра царица должна, как всегда, стоять у камня, и руки ее да будут подобны высохшим веткам… ибо Али-Баиндуру полезнее остаться в неведении.
Наутро Тэкле стояла с протянутой рукой у придорожного камня. Окружившие «нищенку» сарбазы хохотали до слез. Смущенный виновник переполоха смотрел на черно-желтую высохшую жилистую руку и никак не мог понять, почему вчера ему померещилась белая роза в переливах утренней зари. Но что еще хуже - старуха, встревоженная смехом стражи, шарахнулась, чадра на миг приоткрылась, и пораженные сарбазы, увидев исчадие ада, в ужасе разбежались.
Керим выслушал сбивчивые рассказы сарбазов и заставил виновника откупиться угощением в шербет-ханэ.
С этого дня вся стража обходила придорожный камень и только непосвященный иногда бросал в грязную ладонь «нищенки» полбисти.
За ночь Горгасал из бычьего пузыря смастерил перчатки, раскрасил их тусклыми травяными красками. С неменьшим умением он сделал маску, при виде которой даже лавашник, если ему придется пробегать через Гулаби, выронит свою запыленную голову.
Но Керим решительно потребовал, чтобы светлая царица по пятницам не выходила из дому, ибо ее появление в эти дни может навести крепостных сарбазов на мысль о причастности «нищенки» к веселой семье шайтанов, и тогда правоверные забросают ее камнями. Тем более, что благородный князь Баака Херхеулидзе тоже обеспокоен и просит не искушать судьбу. Благоразумие одобрит и светлый царь.
Тэкле покорилась. Она боялась всего, что могло помешать ей находиться вблизи Луарсаба.
Искренне радовались старики Горгаслани. Наконец будет день, когда бедное дитя отдохнет от мучений. Можно вымыть густые волосы, вычистить ступни банным камнем, душистой пеной понежить хрупкие плечи. И пятница стала истинным праздником для преданных ностевцев. А вечером железный толкач три раза ударял в калитку, и Керим, который, по уговору, обязательно в этот день бывал у царя и князя Баака, точно передавал слова, сказанные для Тэкле.
Боясь вспугнуть ласковые слова, она старалась даже не шевелить густыми ресницами, обрамляющими глубокие агатовые глаза…
Сначала Тэкле безучастно относилась к заботам стариков, заменивших ей отца и мать, но скоро поняла их беззаветную преданность. Ведь они могли бы жить в родном Носте. Их сын Эрасти любим властелином Картли. Она даже как-то предложила старикам уехать. Мзеха расплакалась. Чем она провинилась, что светлая царица гонит ее прочь? Горгасал сгорбился, опустился на ступеньку и безмолвно следил за копошившимся муравьем. Тэкле обняла стариков и решила чаще радовать их. Отныне она хвалила приготовленные для нее рассыпчатые сладости или с притворным удовольствием любовалась незатейливыми петушками и дракончиками, для нее вырезанными из дерева.
Горгасал всегда избегал закупать продукты на базаре, отправляясь за ними в окрестные деревни. Там он сетовал на скупость господина, не желающего переплачивать гулабским торговцам. Но после тревожного дня он стал уходить в еще более отдаленные поселения. На гулабский же базар он выносил незатейливые деревянные игрушки и, если их удавалось продать, покупал черствый лаваш и тут же с жадностью его поедал. Никто не обращал на него внимания. Базар кишел беднотой, точь-в-точь в таких же плащах и в истоптанных до дыр чувяках. У полосатых навесов, на пороге лавчонок, у горящих мангалов толпилось множество стариков, голодными, умоляющими глазами выпрашивающих кусок черствой лепешки.
Али-Баиндур упорно искал предлога выбраться из Гулаби. Он опасался так долго находиться вне предела глаз шаха Аббаса. К тому же, как дичь охотника, его манило разведывательное дело. Но вернуться в Исфахан возможно только в случае… Хан все чаще поглядывал на шею Луарсаба и быстро отворачивался, встречая упорный взгляд Баака.
Пробовал Али-Баиндур запугать шаха, описывая Гулаби как гнездо лазутчиков и заговорщиков, стремящихся устроить побег царю Луарсабу. «Пойманный факир во многом признался…» - заканчивал Али-Баиндур свое послание к шаху.
Но шах Аббас через Эреб-хана посоветовал Али-Баиндуру пополнить гарем новыми наложницами. Они помогут хану сокращать скучные ночи. Трудно обмануть хитрого льва! Но если бы хоть одна крупинка подозрения попалась Али-Баиндуру, тогда… Шах сразу бы решился.
Али-Баиндур делился своими предположениями с преданным Керимом: надо раскрыть какой-нибудь заговор… Ведь и Кериму больше нравится Исфахан?
Керим вздыхал: «В эту проклятую аллахом Гулаби никто не пригоняет караванов, никто не приходит пешком. А после казни факира ни один чужестранец не появляется. На днях приплелся один канатоходец, но, предупрежденный кем-то, ночью исчез».
Помрачневший хан велел Кериму отправиться к гадалке. Пусть предскажет конец мукам Али-Баиндур-хана…
Вскочив на коня, Керим повернул к малому мосту. Последнее время он зачастил к красивому каменному дому с высокой кирпичной оградой, за которой шелестели деревья и благоухали розы. Не любовь тянула его к прекрасной гречанке, скучающей в одиночестве, а какие-то еще смутные планы.
Нет, в Исфахан он не вернется. Все его помыслы там, в веселой Картли, где его господин Георгий Саакадзе, где благородные «барсы», где его духовный брат - Эрасти Горгаслани… Веселый Тбилиси! Шумные праздники, где красавицы с миндалевидными глазами и тонкой талией, как гурии, едва касаясь земли, проносятся в танце, не боясь целомудренного прикосновения к одежде даже незнакомца. Керим мечтает взять жену грузинку. Хорошо породниться с кем-нибудь из «барсов». Эрасти намекал на младшую сестру Элизбара и еще говорил: «Если придется по сердцу, отдам тебе красивую племянницу, дочь Вардиси, как раз подрастет». Иншаллах! Он выедет в Картли с освобожденным царем Луарсабом, с благородным Баака, с прекрасной из прекрасных царицей Тэкле и родителями Эрасти, его духовного брата.
Гречанка поспешила приколоть к своему плетенному из красного сукна поясу два изумрудных цветка и сбежала по лестнице. Она встретила Керима не только радостно, но и с упреком: разве ее глаза уже потускнели? или поблекли щеки? или жар поцелуев охлаждает кровь?
- Нет! Нет, видит аллах, красива ханум, как первая роса на лепестках! Как нежный луч восходящего солнца! Как первая звезда на потемневшем небе! Но…
И Керим, вздыхая, рассказал о скучающем Али-Баиндуре с его надоедливым разговором. Ни одна пери ханского гарема не в силах удержать своего властелина хотя бы до полуночи на любовном ложе. Да и вряд ли найдется подобная пери в целом Иране.
Задорно откинув золотую бахрому с круглой шапочки, гречанка расхохоталась: жаль, сердце ее пленил недостойный соблазнитель, иначе она сумела бы продержать на своем ложе непоседу хана до прибытия ее беспутного мужа, который ради наживы вот уже год носится по морям, подобно дельфину.
Керим еще глубже вздохнул: жаль, его ревнивые мысли всегда у порога дома волшебной гречанки, иначе он поспорил бы с нею на жемчужное ожерелье, что и одной полной ночи не удержать ей разборчивого хана на своем жарком ложе.
Гречанка гневно топнула красной бархатной туфлей: о, пусть Керим не дразнит дочь Афродиты, иначе она вынуждена будет доказать… Конечно, жемчужное ожерелье ей меньше нужно, чем Кериму рога… но на память о его глупости она и жемчуг примет!
Спор распалил гречанку. Сбросив легкую шаль, она требовала немедленно притащить на ее ложе застывшего хана, но Керим убеждал раньше подумать. Да и Али-Баиндура нелегко заставить тащиться за медом, ибо привык получать его, не двигаясь с места.
Уговорившись обо всем и получив по заслугам за обидное сомнение в чарах своей возлюбленной, Керим покинул дом с высокой кирпичной стеной, когда побледневшее небо погасило последнюю звезду…

ГЛАВА ШЕСТНАДЦАТАЯ

Когда-то для царя Картли Луарсаба второго все дни недели, как на турнире семь витязей, кружились в ослепительных одеждах. И не потому, что они были одинаково солнцелики, а потому, что приносили одинаковое ощущение легкости и безоблачности жизни. Иногда среда наполнялась обильной охотой или любовной удачей, в воскресенье грохотало веселым громом, гулко отдаваясь в сводчатых переходах Метехи. Но здесь, в глухой персидской крепости, Луарсаб остро ощущал изменчивость дней.
Воскресенье Али-Баиндур приказал превратить в день уборки. Из вытряхиваемых ковров подымалась пыль, и царю и князю Баака поневоле приходилось несколько часов проводить в чахлом садике у высокой стены. Большой пышный сад был для них закрыт, ибо там, как уверял Али-Баиндур, гуляли его жены. Когда же шел проливной дождь, Баака устраивал царя в тесной нише, а сам неподвижно стоял перед входом, не обращая внимания на дождь.
Когда же палило нещадное солнце и камни, раскалялись докрасна, Баака снимал с себя шелковый пояс и покрывал им голову царя, становясь так, чтобы тень падала на Луарсаба. Можно было бы укрыться в проходах крепости, но там толпились сарбазы.
По вторникам Али-Баиндур устраивал «пытку воспоминанием». Сарбазы со звериным ревом часами штурмовали круглую башню, где томился Луарсаб. Они повторяли приступ Ломта-горы - «горы львов». Над узким решетчатым окошком втыкались в трещины стены метательные копья. Потрясая щитами, сарбазы карабкались по приставленным лестницам. И в пересвисте персидских стрел вздрагивало знамя Картли, привешенное на крюке посредине башни. Учение заканчивалось, когда сарбазы, с потными лбами под красными шапками, достигали знамени и, сбросив его вниз, с яростными криками «алла! алла!» топтали нежный голубой шелк.
Но Луарсаб и тут не удостаивал хана протестом. Напротив, Баака уверял, что царь доволен развлечением. От гнева и отчаяния Али-Баиндур готов был изрубить учтивого князя.
В четверг Луарсаб оставался без горячей еды, ибо, как убеждал хан, главный повар отправлялся в дальний рабат за лучшими овощами для венценосного гостя.
Но самым страшным днем стала для Луарсаба пятница. Тэкле не стояла напротив башни, и светоч его жизни угасал на сутки… В этот день его охватывал безумный страх: а вдруг Тэкле больна?.. Но, быть может, она захочет пройти хоть мимо? И он упорно от зари до мглы простаивал у решетки.
Напрасно Баака убеждал в невозможности появления царицы в пятницу - священный день правоверных. Все понимал Луарсаб, но не отходил от окошка, как чудо разглядывая камень, на который иногда опускалась его розовая птичка.
Казалось, о нем совсем забыли и Тбилиси, и Исфахан. Обещанная помощь от русийского царя не приходила. Очевидно, не удалось посольство в Московию, как обещал Трифилий, его духовный отец, напутствуя царя Картли в проклятый плен.
Черепахами проползли три года. И вот однажды в Гулаби прискакал старший сын Караджугай-хана - Джафар-хан. Он привез Луарсабу подарки от его сестры Тинатин, прекрасной Лелу, и согревающее письмо. Привез подарки благородному князю Баака, всегда чтимому Караджугай-ханом - любимым полководцем шах-ин-шаха. Джафара взволновали желтоватые отеки на лице Луарсаба. Молодой хан обрушился на Али-Баиндура: разве не ему доверили драгоценную жизнь царя? Тут же приказал внести в круглую башню фаянсовые сосуды с цветами.
Появились подносы с дастарханом, кувшины с грузинским вином, шербет и лучшие фрукты. Джафар учтиво просил царя и Баака разрешить ему совместную еду с ними. К негодованию Али-Баиндура, его к столу не пригласили…
Но еще больше возмутился Али-Баиндур, когда Джафар устроил в честь царя охоту в окрестной степи и, кроме своей свиты, взял только небольшую охрану.
Али Баиндур пробовал возражать: «Луарсаб может ускакать дальше своей стрелы, застрявшей в какой-нибудь каменной куропатке». Джафар резко его оборвал: «Так повелел шах-ин-шах!»
Мертвая бледность покрыла темные скулы Али-Баиндура: а вдруг шах Аббас решил вернуть упрямцу царство? Ведь Луарсаб - брат любимой жены шаха! Не придется ли поплатиться ему, хану, головой за чрезмерную строгость? А что, если упрямец решит не дожидаться милости «льва Ирана» и прямо с охоты взбежит на свой престол? Ведь он зять изменника Саакадзе! Не придется ли ему, хану, поплатиться головой за недосмотр? И Али-Баиндур, не смея сам, без приглашения, присоединиться к Джафару, послал Керима во главе охраны…
Ночью перед охотой Луарсаб, кажется, в десятый раз, перечитывал послание Тинатин. Он старался с помощью Баака проникнуть в истинный смысл написанного:
«…мой брат, прекрасный, как луна в четырнадцатый день ее рождения. Картли благодарила тебя за щедроты твои, я - за жизнь твою. Но, кроме солнца, есть тьма. Ад состоит из семи пространств. В джегеннеме есть ущелье, в нем семь тысяч зданий, в каждом здании семь тысяч келий, в каждой келье семь тысяч черных змей, в желудке каждой змеи семь тысяч кувшинов, наполненных ядом. И все это вместилось в одной черной душе Саакадзе. Дышащий адским огнем джинн из Носте сейчас владеет всем твоим царством. И в его когтях трепещет твоя розовая птичка. Сколь великодушен и терпелив могущественный „лев Ирана!“ Да будет тебе известно, что он на одной шелковинке подвешен к небу. Сейчас большие и малые страны в смятении. Дует ветер, вырывая с корнем все деревья и разрушая все здания, снося все горы, засыпая все моря, но величие шаха Аббаса непоколебимо. И неразумно тебе противиться доброй воле шах-ин-шаха. Внемли и моей мольбе! Воспользуйся пребыванием в Гулаби сына Караджугай-хана, отважного Джафара… Да будет твое решение решением богоравного. Путь твой к Картли лежит через мудрость. Приблизь время к своим желаниям. Что можно сегодня - нельзя завтра. Пришли с Джафар-ханом послание к шах-ин-шаху - грозному к врагам и милостивому к покорным. Все в полной мере возвратится к тебе. Иначе бойся, - терпение шаха может иссякнуть, и никогда не воссияет на твоем челе золотой венец».
Много еще нашла Тинатин ласковых слов и убедительных доводов. Луарсаб знал: послание это диктовалось Мусаибом, читал его грозный шах. Но Тинатин сумела вложить в строки, выведенные золотыми чернилами, тайный смысл. Иначе не запугивала бы джегеннемом и не советовала приблизить время к желанию…
Луарсаб задумчиво смотрел на мигающий огонек светильника. И вдруг с необычайной теплотой произнес:
- Мой верный друг Баака, все прощаю я Георгию Саакадзе за марткобскую победу. Пусть Моурави управляет царством. Кто добывает мечом, да воспользуется добытым.
- А муки царицы Тэкле? - тихо проронил Баака.
Низко склонил голову Луарсаб и больше до рассвета не произнес ни слова…
Четыре конных сарбаза, вскинув к небу медные керренаи, извлекали из них ужасный рев. И тотчас, словно мутный поток, прорвались из глиняных коридоров улиц заплатанные серо-коричневые плащи, грязно-бурые шапки, истоптанные, выцветшие чувяки.
Толпа с жадным любопытством теснилась к крепостным воротам. Не только выезд Джафар-хана нарушил будни гулабцев. Никто не оповещал базар, но торговцы уже с утра рассеянно смотрели на весы, то и дело поворачивая головы в сторону крепости. Старый чувячник еще на рассвете увидел, как сарбазы купали двух арабских коней и потом, накинув на них рысьи шкуры, провели их через большой мост. Значит, и второй конь предназначен знатному всаднику!
Пробудился и местный ферраши. Он нарядился в праздничную одежду и кожаным бичом усердно отгонял от крепостных ворот наиболее назойливых.
Дрожащей рукой Тэкле закрывала сердце. Не услышал бы кто, как стучит оно! Нетерпеливые горящие глаза сверлят глухое железо ворот. «Святая богородица, помоги мне!» - подхваченная непреодолимой силой, Тэкле рванулась вперед.
Лязгнули запоры, из раскрытой железной пасти выехали разодетые всадники. Впереди, в парчовом азяме, в чалме, вышитой золотом, - Керим, сопровождаемый двумя онбашами и рослыми телохранителями с длинными копьями наперевес. Затем следовал Луарсаб, от него по правую руку - Баака, по левую - Джафар-хан. Замыкали выезд охотники с соколами в клобучках и отряд сарбазов, вооруженных золочеными луками и стрелами.
На миг Луарсаб зажмурил глаза; открывавшийся перед ним простор слепил, как первый снег. Странное чувство восторга охватило его. В первый раз за три года он вскочил на коня… Нет, конечно, эта круглая страшная башня - жилище черных змей джегеннема, куда попал он, заблудившись на волшебной охоте в Картли! Больше не закрыто от него бирюзовой чадрой небо, картлийские горы, скинув зеленые папахи, буйно приветствуют его… Но почему рядом с ним не скачет старый Мухран-батони? Почему загадочно не улыбается Нестан? Почему огонь ревности не опаляет глаза Гульшари?.. О Иисусе!.. Луарсаб в смятении натянул поводья.
Не обращая внимания на многозначительный окрик Керима, Тэкле обхватила ногу коня и глазами, озаренными восторгом, глядела на побледневшего Луарсаба. Густая сетка укрывала ее от взоров любопытных.
- Мой Баака, - громко сказал Луарсаб, - передай бедной женщине полтумана. Скажи, пусть помолится за грозного шах-ин-шаха, за царственную Лелу, за Сефи-мирзу… ибо нет царя царей, кроме «льва Ирана», и жизнь смертных в его воле.
Тэкле опомнилась, намек об опасности дошел до ее сознания. Баака протянул монету, с упреком сказал:
- Ты заслоняешь путь царю!..
Схватив оброненную монету, Тэкле отбежала в сторону и долго стояла у высохшего колодца, следя, как оседает густая пыль, взбудораженная конскими копытами…
Удачу охоты Джафар-хан приписывал присутствию царя Картли. Спущенные соколы уже давно так ловко не преследовали и не клевали цапель и журавлей. Из крыла убитого вожака журавлей Джафар вытащил перо, попросил Луарсаба дотронуться и воткнул себе в чалму.
Яркие шатры разбросали вблизи зарослей дикого пшатника, и они казались огромными цветами, окаймленными серебристыми листьями. На вертелах повара подрумянивали сочную дичь и в медных кувшинчиках варили крепкий кофе.
Луарсаб точно пробудился, он без устали мчался через овраги и кустарники в погоне за козулей или антилопой. А иной раз на всем скаку осаживал коня, высоко закинув голову, следил за полетом диких голубей. Розовая тень сменила желтизну его щек, глаза заблестели привольным блеском. Довольный, наблюдал за ним Джафар-хан.
Неотступно следовали за царем Баака и Керим. Больше никому не позволил Джафар охотиться рядом. Но была и скрытая цель: он захотел, чтоб Луарсаб изведал радость свободы… Нет сомнения, царь больше не захочет вернуться во власть Али-Баиндура, предпочтет отправиться в Исфахан, где примет мохамметанство, а вместе с новой верой и свое царство…
Пятый день охоты был посвящен крупной дичи.
Луарсабу необычно везло, и он все дальше углублялся в степь…
- Не опасно ли? - забеспокоились онбаши.
Джафар отмахнулся:
- Керим в своем колчане имеет и отравленную стрелу.
Действительно, Керим по пятам следовал за царем и князем. Распластавшись на песчаном бугре, Луарсаб натянул тетиву, выжидая джейрана. Рядом неожиданно вытянулся Керим. И хотя на расстоянии агаджа не было ни души и никто не мог их услышать, Керим говорил шепотом:
- Удостой вниманием, царь, покорного тебе Керима. Аллах послал мне мысль, и я не отвернулся от нее. Видишь, там, за кустами кизила, высохший арык, он тянется на расстоянии полудня езды, на дне арыка под камнями я спрячу меха с водой, в хурджини - еду на много дней и простую одежду персидского сборщика податей, иншаллах! Завтра, когда небо пошлет первый свет, мы снова прискачем сюда, ибо джейран укрылся в трещинах земли. Когда, как сейчас, даже тень человека не будет омрачать твой взор, ты, повелитель грузин, и благородный князь Баака спуститесь в арык. Копыта коней я обмотаю войлоком. И даже птица не уловит окончания вашего пути по высохшей глине. Пусть аллах направит ваших коней за солнцем. Только первый день будет опасным, потом невидимая рука счастливой судьбы приведет вас к кахетинским тропам. Через Шемахинские горы нетрудно попасть к тушинам, храбрецы радостно проводят царя Картли в Кватахевский монастырь. Полдня никто не будет преследовать, ибо я предстану перед Джафар-ханом только в полдень в изодранной одежде, с пустым колчаном, на загнанном до белой пены коне. Погоню поведу по караванному пути Азербайджана. Три дня будем скакать до границы и три дня возвращаться обратно. Да прикроет вас тень пророка! Внимательно слушали Луарсаб и Баака. На мгновение лицо Луарсаба озарилось несказанной радостью: «Картли! Моя Картли! Там кончатся все страдания. Мы снова в Метехи с Тэкле, с моей розовой птичкой! - Луарсаб вздрогнул: - Тэкле!» Глубокая дума легла на его чело. Где-то в кустах метнулась лисица, но никто не шелохнулся.
Баака тревожно поглядывал на царя. О, как хорошо он знал эту глубокую складку на переносице, не предвещающую ясной погоды.
Луарсаб заговорил упавшим голосом:
- Дорогой Керим, если бы я вновь воцарился, одарил бы тебя не только поместьями и званием князя, но я моей дружбой, ибо ты поистине мне и царице брат… вот почему я не хочу подвергать жизнь светлой Тэкле и твою смертельной опасности. Как могу я бросить ее? Как могу отдать тебя на растерзание зверю Али-Баиндуру?
Керим горячо заверял царя, что он будет невредим: ведь хан верит ему, как себе. Конечно, огорченный Керим будет кричать неразумные слова, кататься по земле.
И когда Али-Баиндур, разослав погоню в четыре конца, сам поскачет к грузинским пределам, он, Керим, вместе с царицей и верными Горгаслани, исчезнет незаметно из Гулаби. Пусть аллах ослепит Керима, если через месяц он не доставит благополучно царицу в Картли.
Луарсаб печально улыбнулся, бедный Керим, он плохо знает Али-Баиндура. Погоню хан непременно направит, а глашатаи будут обещать за поимку двух переодетых грузин тысячу туманов. Из всех рабатов и кочевых стоянок устремятся в погоню жаждущие обогащения. Бесспорно, коней можно перекрасить или бросить и себя превратить в седых дервишей и с помощью творца вселенной добраться до Тушети, но не о себе беспокоится он, Луарсаб. Первое, что предпримет Али-Баиндур, - это допрос пыткой Керима. Каждый, решающийся на такой поступок, должен помнить судьбу факира.
- Знаю, знаю, мой Керим, - перебил Керима Луарсаб, - ты будешь молчать и под пыткой. Но подумай о судьбе царицы Тэкле: если приключится подобное несчастье, она с двумя стариками останется без защиты… И еще, спаси Христос, сарбаз может вспомнить случай с треснувшей глиной на нежном пальце… Остальное мне не надо тебе предсказывать… Нет, мой Керим, мой Баака, я царицу Тэкле не оставлю, как она не оставляет меня. Мы до последнего вздоха будем вместе.
- Но, благородный царь из царей, это единственный посланный аллахом случай! - с огорчением вскрикнул Керим. - Единственный и неповторимый, ибо любезность Джафар-хана исходит от желания склонить царя Картли к мохамметанству, а после твоего отказа тебя ждет плен.
- Да, мой Керим, в этом ты прав, но я уже решил…
Баака молчал, седеющие усы понуро свисали, но глаза по-прежнему были полны сурового достоинства.
- Светлый царь, - тихо сказал Баака, - разве ты не испытываешь страшную муку каждый день, видя нежную, подобную цветущей ветке миндаля, царицу в одежде нищенки? План Керима мне кажется смелым, но надежным… Увы, мой царь, это редчайший и… я чувствую, Керим прав - последний случай.
Луарсаб прикрыл ладонью глаза и долго лежал так не двигаясь. Потом поднялся, как-то сразу осунулся, и плечи его опустились, точно под непосильной тяжестью:
- Пойдемте, мои верные дети… Джафар-хан, может, уже тревожится.
Еще два дня длилась охота. Она перенеслась на берег небольшой речки, где были развешаны тенета. Сюда слеталось множество пернатой дичи. И соколы нетерпеливо клевали серебряные цепочки и стремительно взлетали к голубым высям. Но Луарсаб уже потерял всякий вкус к охоте. Он тосковал по Тэкле, рвался обратно в свою темницу…
Джафар-хан с большой похвалой отозвался о Кериме. Он зорок, но не назойлив, храбр, но не безрассуден, умен, но немногословен. Лицо его приятно располагает.
- Хорошо ли он следил за грузинами? - спросил Али-Баиндур.
- Как ястреб за лебедями. Когда в час вечерней зари я учтиво спросил царя: не беспокоит ли его тенью следующий за ним Керим, пленник ответил: «Я его не замечаю». А князь добавил: «Комар меньшее зло по сравнению со змеею».
- Бисмиллах! Значит, он все же щекотал им пятки?
- Не найдешь ли ты, хан, приятным уступить мне Керима? Он достоин украшать свиту моего отца, Караджугай-хана. Могу оставить за него пять онбашей.
Судорога свела губы Али-Баиндура. Все знают: Караджугай - могущественный хан, ему все доступно, но, да будет Джафару известно, и за двадцать онбашей Керим не продается, ибо он предназначен не для праздной жизни, а для загадочного пути через каменистые пороги и холодные волны. Подобно чеканщику, терпеливо шлифующему драгоценность, хан Али-Баиндур много лет превращал простого кизилбаша в драгоценного попутчика тайных дел. Сарбазы за Керима готовы огонь глотать. А как оберегает он пленника? Вот недавно, застав служанку, убирающую по воскресеньям покои царя, беседующей с Баака, он тотчас же удалил болтунью, сам разыскал в ближайшем рабате немую старуху. Нет, Али-Баиндур только тогда может быть спокоен, когда Керим возле него.
Джафар с сожалением вздохнул и отправился в круглую башню. Он долго беседовал с Баака, потом, огорченный, спросил царя - какой ответ довести до царственного слуха Лелу-ханум?
Луарсаб вынул из ларца уже написанное послание и передал хану.
- Бисмиллах! А что сказать отцу моему? Это он упросил шах-ин-шаха отпустить меня в Гулаби. Преклоняясь перед мудростью Луарсаба, благородный Караджугай видит благо для Гурджистана в возвращении на царствование аллахом ниспосланного царя.
- Сколь я взволнован вниманием лучшего из лучших, чтимого мною, великодушного полководца Караджугай-хана! Словами трудно выразить… Если богу будет угодно и я еще увижу радость, поделюсь ею с мудрым Караджугай-ханом. Кто из богоравных отказывается добровольно от своего трона? Но возвращаться к нему по дороге предательства, отрекаясь от предков, покоящихся под сенью креста? Нет, такое не угодно небу и не прощается народом. Мое сердце открыто перед тобой, достойный сын Караджугай-хана. Не хочу хитрить, тяжел мне плен, но он ниспослан владыкою неба за грехи мои. Да будет так.
С глубоким уважением смотрел Джафар на царя-узника. Несчастье не сломило его гордости, не пригнуло к стопам шах-ин-шаха. Он не написал унизительного послания, не умолял о пощаде. Залитый кровью отцов и братьев ослепительный трон Сефевидов не знал такой возвышенной силы и гордого смирения.

ГЛАВА СЕМНАДЦАТАЯ

Ускакал Джафар-хан. Камень, песок, зелень промелькнули перед его взором. Он остановил коня у Демавенд-горы, полюбовался, как добывают белый мрамор. Потом в Заендеруде на коне горделиво проехал по Исфаханскому каменному мосту, ласкающему глаз, и, призываемый шахскими барабанами, свернул к Давлет-ханэ. Там, у резных ворот, вытянув медные хоботы, сверкали шесть пушек, привезенных из морского города Ормуза. Подбежавшему черному прислужнику Джафар небрежно бросил поводья и, встреченный тридцатью пышно разодетыми молодыми ханами, несущими почетную стражу у покоев шаха Аббаса, весело прошел мимо решетчатых окон. Блеск золотой лепки ложился на его довольное лицо. Он снова увидел на стенах изображение грифонов, крылатых коней и пленительных красавиц…
Али-Баиндур даже сплюнул, уставившись на облупленную гурию, намалеванную на побеленной стене передней комнаты, где он обычно выслушивал крепостных юзбашей. Кипучая зависть повернула его мысли от Джафара. Под решетчатым окном залаяла скучающая собака. Али-Баиндур схватил чашу с водой и выплеснул в окно. Взвизгнув, собака отбежала. Но хан так и застыл с чашей, точно впервые увидел задний двор: толстые стены из сырцового кирпича, треснувшие от землетрясения, желтеющие низкие помещения сарбазов, конюшни и возле - кучу навоза в которой деловито копошились воробьи.
Потеряв надежду вырваться из Гулаби, Али-Баиндур стал вымещать свою злость на Луарсабе, повинном в его муках «Выходит, - думал хан, - что не царь картлийский прикован к моему стремени, а я держусь за хвост его лошади».

Предыдущая страница 8 Следующая страница


9 Анна Антоновская

Утонченными издевательствами решил хан довести Луарсаба до отчаяния или до…
Но ни словом, ни видом не показывал Луарсаб, как тяжки для него придуманные ханом унижения. Ниша в садике, где укрывался от дождя и зноя Луарсаб, была заделана. В часы прогулок царя сарбазы начинали вытряхивать и чистить свои одежды, одеяла и тюфяки. Невыразимая пыль и запах потных рубах душили Баака, а Луарсаб продолжал невозмутимо шагать по взрытым дорожкам.
Еще тяжелее стало с едой. Несмотря на большие суммы, выдаваемые князем на содержание царского стола, обед подавался скудный, остывший, часто из испорченных продуктов. Овощи и фрукты - самых дешевых сортов и полусгнившие.
Баака пробовал протестовать, Али-Баиндур ехидно засмеялся: «Бисмиллах! Кто усомнится, что в Метехи лучшая еда? И сад там благоухает розами, а не тюфяками сарбазов!» И Али-Баиндур с нарочитой небрежностью принимался посасывать чубук кальяна.
Раньше нечистоты вывозились ночью, с черной стороны крепости. Теперь каждый понедельник зловонные бочки провозились днем мимо круглой башни. Точно по приказу, первая бочка останавливалась, поджидая остальные. Когда собирались все, поезд медленно двигался, нудно скрипя высокими деревянными колесами.
Луарсаб задыхался, холодная испарина покрывала его лоб. Не спасала ни высота, ни крепко закрытые оконца. А Тэкле? Она стояла, не двигаясь, у придорожного камня. И слезы оскорбления скатывались по бледным щекам Луарсаба.
Керим забыл о сладком сне; озабоченный, он старался смягчить тяжелое положение царя. Ему вдруг понравилось, как ханум Мзеха жарит кур, печет посыпанный шафраном комач, или приготовляет пилав, подкрашенный гранатовым соком, или отваривает свежую рыбу, приправленную кизилом и зеленью.
Радуясь возможности угодить другу, Мзеха укладывала яства в горячие фаянсовые чаши, закрывала чистой камкой и размещала в корзине, которую Керим уносил под широким плащом.
Никто из караульных сарбазов не догадывался, что, проверяя каждую ночь проходы круглой башни, Керим условно стучал, дверь чуть приоткрывалась, и Баака обменивал вновь принесенное на корзину с пустой посудой и остатками пищи…
В эту пятницу особенно нещадно палило солнце, охрана лениво топталась у ворот башни, прижавшись к стене, что-то бормотал сквозь сон крепостной чапар. Сарбазы тупо следили за огромными сине-желтыми мухами, назойливо облеплявшими вздрагивающие бока измученной собаки.
Онбаши, изнемогающий от безделья, сосредоточенно пересчитывал шрамы на своих шафрановых скулах. Вдруг он оживился, протер глаза. Нет - не мираж! К башне подъезжали два всадника в грузинских чохах. Сарбазы так стремительно схватили под уздцы коней, точно боялись, как бы видение не исчезло.
Нарядный азнаур ловко спешился, за ним - его слуга. На просьбу прибывшего проводить его к Али-Баиндуру онбаши рассмеялся: «Хан сейчас кейфует в тенистом саду у прохладного фонтана, и пока он сам не позовет, ни один правоверный не смеет беспокоить всесильного».
Азнаур клялся, что у него важное дело. Но чем больше он пытался убедить, тем задорнее сквернословили сарбазы.
Наконец онбаши догадался послать за ага Керимом. Обрадованный чапар метнулся к воротам. Онбаши внимательно разглядывал прибывших смельчаков. Приехавший с азнауром слуга повернулся, вытянул из кармана цветной платок и стал вытирать потные уши фыркающих скакунов. На повелительный окрик азнаура он заботливо заткнул платок за пояс, поспешно снял запыленный плащ с плеч господина и принялся чистить его цаги.
Подошедший Керим покосился на усердствующего слугу и учтиво спросил азнаура, зачем гнали коней и откуда? Азнаур учтиво сообщил, что торопились с важным делом к Али-Баиндур-хану, а путь свой держали из далеких грузинских земель.
Керим бесстрастно слушал, и лишь на виске его запульсировала голубая жилка. Вдруг он заметил пристальный взгляд слуги:
- А тебе кто нужен?
- Ящерицы…
Сарбазы захохотали. Слуга флегматично вытащил из-за пояса платок и тщательно вытер седую бороду. Азнаур сообщил присутствующим о том, что его слуга приготовляет из ящериц целебный бальзам.
- Для души, - приложив руку к сердцу, добавил слуга и принялся описывать свойство стеллиона - горной ящерицы. - Толщина и мясистость не мешает ей ловко цепляться за отвесные камни. Любит она карабкаться и по заборам.
- Если для души, - подмигнул Кериму онбаши, - то лучший бальзам - жена хилого чувячника. Она тоже мясиста и, свидетель шайтан, не хуже твоей ящерицы прыгает через забор.
Сарбазы, опершись на копья, тряслись от хохота. Под нарастающий гогот стражи слуга спокойно посоветовал онбаши именно после жены чувячника смазываться ящерным бальзамом. Особенно хорошо в подобных случаях помогает ароматная мазь, вываренная из цинка. Эта приятная ящерица блещет гладкой чешуей и охлаждает желание, а ее ломкий хвост напоминает о назойливых мужьях, не всегда хилых.
Вдруг Керим побледнел и свирепо закричал:
- Клянусь Кербелой, этот джинн с ума сошел! Или ему неизвестно отвращение Али-Баиндура и к ящерицам, и к сомнительным лекарям? Исчезни, как дым!..
Уважаемого азнаура приму, а ты убирайся!
- Куда? На моем коне тюк с подарками знатному хану.
- Твоего коня тоже приму, он тебе вреден…
- А куда мне пойти? На базар? В дом для путешественников?
- Бисмиллах! Какое мне дело, куда ты отправишься? Хоть к шайтану под большой мост!
Азнаур бросил слуге несколько монет, Керим, не обращая больше на него внимания, приказал ввести коней в крепость и вежливо пригласил азнаура следовать за ним.
Провожаемый веселыми пожеланиями сарбазов не опоздать на кейф к шайтану, слуга медленно побрел к базару.
В харчевне, насыщенной запахом бараньего жира, он потребовал люля-кебаб, с голодной поспешностью завернул его в лаваш и, казалось, весь ушел в удовольствие от пряной еды. Потом, не торопясь, вышел на опустевшую улицу, разыскивая большой мост.
Темнело. Под каменной аркой сонно шевелилась зеленоватая вода. А на откосе поник дремотными ветвями пшат.
Когда мост утонул в сгустившейся мгле, послышался скрип песка. Керим, потрясенный, взволнованный, засыпал слугу вопросами: что привело друга в пасть бешеного льва?..
- Где Тэкле? - спросил Папуна.
- Здесь…
- Обманываешь! Почему она не на страже своего горя?
Керим поспешил успокоить Папула рассказом, почему царица в пятницу не должна покидать свой дом.
Проходя по горбатым улочкам, стиснутым глинобитными заборами, Керим свернул к оврагам, заросшим кустами трагаканта. Длинный путь позволил Кериму подробно поговорить и о страданиях нежной, как лепесток лилии, царицы и о возвышенном, как витязь Мохаммета, царе.
Разноречивые чувства волновали Папуна: согласись Луарсаб на побег, что будет в Картли? Снова смута, ненависть, кровь!.. А Тэкле? Может, Георгий и помирится с Луарсабом, но до трона не допустит. Глупец, попавшийся в западню шаха, годами заставляет страдать дорогое дитя у проклятой темницы. За такую Тэкле я бы тридцать раз поклонился Магомету. Ведь, прибыв в Картли, не трудно после пыльного путешествия снова выкупаться в святой воде и благочестиво улечься на христианском ложе.
Керим засмеялся.
- Ты что? Разве я вслух думал? - спросил Папуна.
- Вслух, ага Папуна. Счастье, что только я мог услышать твои мысли.
- А по-твоему, я не прав?
- Сердце, сверкающее подобно алмазу, не может быть неправым… Я осмеливаюсь тоже так думать… Аллаху следовало бы больше заботиться о бедняках, тогда меньше слезились бы глаза у нужды и меньше блестели бы алчностью у ханов. Жаль, не я на небе сижу.
- Бритый котел! Неужели ты думаешь, аллахи сидят на небе?
- А где же?
- В головах мулл и монахов.
- Страшное изрекают твои уста, ага Папуна.
- Правда всегда страшна, ибо обнажена, как обезьяна. Напротив, ложь любит так нарядиться, что за нею все бегают, как за танцовщицей.
- Ага Папуна, думаю, через три дня ты исчезнешь из Гулаби. Любящие тебя не позволят тебе дразнить судьбу.
- Э, Керим, если верить фарситской мудрости, то у каждого правоверного судьба висит на его собственной шее.
Открыв калитку на условный стук, Горгасал отпрянул: они, бедные люди, гостей не принимают. И внезапно бросился обнимать Папуна - по голосу узнал.
За темным пологом послышался нежный голос Тэкле. Папуна приложил палец к губам, - в таком виде он не покажется царице! И пока Керим и Горгасал доказывали неразумность его намерения, Папуна успел содрать седые усы, захватил горсть земли, смочил из кувшина водой и усиленно принялся стирать со щек желто-коричневую краску.
Керим в отчаянии схватился за голову, но Горгасал его успокоил: он сошьет для Папуна страшную маску.
Долго Тэкле, то смеясь, то всхлипывая, как в детстве, осыпала поцелуями Папуна, затем с потемневшими от ужаса глазами упала на тахту. Святая влахернская божья матерь! Куда приехал, Папуна? Нет! Нет! Сегодня же, дорогой друг, должен покинуть проклятое место!
- Невозможно, моя Тэкле, я подвергну Датико подозрениям.
- Датико? Датико тоже потерял разум?
- Напротив, за время путешествия со мной - поумнел. К тому же он привез письмо царю…
- Письмо? От… от Трифилия? Керим!..
- Дорогое дитя, я уже сказал, Датико поумнел, он предпочел тяжесть плена совместно с Баака счастливой жизни в Твалади с ведьмой.
- Прекрасная царица цариц, - перебил Керим, видя нетерпение Тэкле, - азнаур привез письмо царю от высокорожденной матери, царицы Мариам. Написанные по-персидски слова прочитал Али-Баиндур и благосклонно допустил азнаура в круглую башню.
- Но что написала Мариам моему царю?.. - От возрастающей тревоги у Тэкле дрожали ресницы.
- Жалуется царица Мариам: плохая у нее жизнь, просит царя смириться перед шахом, пожалеть ее.
- А еще? О чем еще просит бессердечная женщина? Почему докучает царю, и без того удрученному?
- Прекрасная из прекрасных цариц, мудрец сказал: «Взгляни на солнце, и да оставит тебя печаль твоя». Да излечится от печали царь Луарсаб, ибо он созерцает солнце в твоем сердце…
- Я хочу видеть послание! Должна видеть! Керим, мой дорогой Керим, если бы ты знал! - Голос Тэкле дрогнул, большая слеза блеснула на опущенных ресницах.
Сердце Керима сжалось. Разве ему жаль отдать жизнь за сестру Георгия Саакадзе? Но как достать послание? Легче пощекотать ухо шайтана.
- Царица, ты прочтешь послание, хотя бы мне пришлось лишиться…
- Своего аллаха, - поспешно перебил Папуна. - Э, друзья, я вижу, вы забыли привычку Папуна запивать вкусную еду хорошим вином.
- Сейчас, сейчас, дорогой. У Мзехи все готово, - засуетился Горгасал.
Не хотела Тэкле омрачать час встречи и силилась скрыть охвативший ее страх. Папуна так искусно притворялся веселым, что обманул даже Тэкле. Любуясь искрами вина, выдавленного из лучшего винограда самим Горгасалом, он раньше выпил за ангелов-хранителей этого дома, а потом принялся рассказывать о государственных мероприятиях Георгия Саакадзе, о расцвете Картли, о всем том, что могло отогнать грустные мысли.
Жадно слушал его Керим: «Аллах да осветит мой путь в Грузию!»
Старикам хотелось выпить за здоровье Георгия Саакадзе, но они воздержались. Без конца подымали чаши за прекрасного царя Луарсаба и только мысленно благословляли Моурави, давшего их семье благополучие.
Керим был молчалив: он обдумывал рискованное дело… И как только позволило приличие, распрощался с близкими его сердцу, но несчастными друзьями. Папуна он воспретил выходить, пока не выяснит, безопасен ли путь.
- Напрасно ты, Керим, сокрушаешься, - успокаивал Горгасал, - если Папуна и выйдет на улицу, то с таким лицом, что даже «барсы» примут его за незнакомого соседа.
- Тем более, - добавил Папуна, - у меня пропускная грамота от самого Исмаил-хана…
Керим шагал по безмолвным закоулкам. Да поможет ему всемилостивый аллах! Надо еще раз попытаться спасти царя Луарсаба.

ГЛАВА ВОСЕМНАДЦАТАЯ

Лесные вершины терялись в синеве. Легкие перистые облака тянулись на север, где поджидали их семь снежных братьев, чтобы в летний полдень кружить их в глубоких ущельях. Террасами спускались покрытые изумрудным налетом поля. На крутых холмах нахохлились сторожевые башни, а под ними струятся сизые дымки деревень. В незримой дали теряется остывшая от весеннего буйства Кура. Лишь изредка ветерок доносит жар картлийских долин. Ностури гордо плещется в зеленых берегах, играет с солнечным лучом искристая форель, а над сероватыми отвесами повисли огромные прохладные камни.
Над высокой квадратной башней реет знамя Саакадзе: на багровом поле барс, потрясающий копьем. На нижних плитах башни еще видны почерневшие языки огня - память о нашествии Шадимана. Их не велел трогать Моурави. Обновленные зубцы стен сверкают шифером, и настороженно смотрят из бойниц мощные самострелы.
В разросшийся сад по мраморным ступенькам сбегают Маро и Хварамзе - съесть неспелое яблоко и поведать друг другу девичьи сны. Носятся, опьяненные свободой, Иорам и Бежан, сын Эрасти. Они то скачут на неоседланных конях через мост, где в молодости скакали их деды, то, схватив лук и колчан, бросаются в лес за маленькими лисицами, то собирают мальчишек и устраивают на церковной площади марткобский бой, и по всему Носте - от водяной мельницы до старой часовенки - слышатся ликующие крики победителей и вопли побежденных…
Воинственное Носте пробуждается юным поколением…
Больше всех хлопочет дед Димитрия: ему Саакадзе поручил разместить по лучшим домам ожидаемых из Верхней, Нижней и Средней Картли азнауров. Те из них, кто отличился в Сапурцлийской и Марткобской битвах, получили приглашение в замок самого Саакадзе.
Дед Димитрия от радостного возбуждения даже охрип. Он покрикивает на внука, уговаривающего его беречь себя:
- Уже берег, от скуки чуть не состарился. Спасибо Георгию, он хорошее средство знает, как продлить человеку жизнь. Около него все молоды.
И, не дослушав озабоченного внука, убегает то к Павле - посмотреть, хорошо ли убрана кунацкая, то к Кетеван - проверить, достаточно ли у нее одеял и мутак для приема гостей, то к старому Шалве - позаботиться о стойлах для лошадей… От резких движений у деда иногда начинает ныть нога, он прихрамывает, но тут же испуганно оглядывается - не заметил ли кто? - и с нарочитой молодцеватостью бежит дальше.
От деда Димитрия зависело, к кому, сколько и каких азнауров поместить. Заискивания и споры соседей сладкой волной приливали к его душе. Он с притворным равнодушием, хмурясь, выговаривал обступившим его соседям:
- Не горячись, Иванэ, знаю - больше трех не сможешь разместить, тесно у тебя, все равно, пятерых не дам. Всем гости нужны. Мариам, пришли внука в мой дом, пусть возьмет кувшин меда и барашка. Не притворяйся богатой, твой подвал знаю лучше, чем ты… Шалва, по особой просьбе Георгия, прибавлю тебе еще одного гостя…
И дед хлопотливо мчался дальше, сопровождаемый гудящей толпой.
Княгиня Нато Эристави, смотря на хлопоты в замке, тихо говорит Дареджан:
- Георгий - уже давно князь, больше чем князь, а съезд азнауров у себя устраивает. Самые знатные владетели за счастье сочли бы получить приглашение в Носте…
- И такое будет, светлая княгиня! Еще сто теплых дней проложит бог на пути гостей в Носте…
Солнце клонилось к равнине. Сквозь колючие изгороди улочек чернела наливающаяся сладким соком ежевика. Всюду по канавкам пробивалась к огородам хлопотливая вода, по которой важно плыли утята. В тени амбара коза деловито выщипывала травку, пробивающуюся сквозь камни.
Ностевцы шли группами, с жаром обсуждая желание Саакадзе поговорить с народом. Что хочет сказать Великий Моурави своей деревне? Много воды унесла Ностури с тех пор, как Георгий стоял покорно перед царями, - теперь монахи пишут на пергаменте о новом времени, когда цари покорно выслушивают мудрые советы победителя Карчи-хана. Что ему сейчас Носте? Одна из крупинок его необъятных владений. Что ему теперь прадед Матарса с его шутками? Или дядя Петре с повисшими, как крылья цыпленка, усами? Разве Георгий не пирует со светлейшими в Метехи? А кто из грузин не знает, что на атласной куладже Саакадзе сверкает монета Давида Строителя? По ночам оживает лик царя и убеждает Георгия достроить недостроенное когда-то царем. Волшебная сила вливается в кровь Моурави, поэтому, когда ходит, под его ногами рассыпаются камни. О чем же говорить большому полководцу с маленьким человеком? Так, обсуждая, тревожась и любопытствуя, подошли они к заветному бревну. Спокойно, как и десятилетия назад, оно лежало между рябыми кругляками, и казалось - старый чувяк, разинув рот, грелся на каменистом берегу.
Важно размещались старики на бревне, у каждого любимое место и желанный сосед. И никто бы не осмелился нарушить годами установленный порядок. Но сейчас посредине бревна лежал маленький коврик. Справа и слева подкатили два свежеобструганных ствола.
Не забыли и об удобствах гостей, как называли старики приходящих по воскресеньям соседей послушать рассказы дедов о рыцарских временах Грузии или о свойствах зверей и птиц, а иногда и посоветоваться о важном деле. Для них мальчишки, гордясь порученным делом, живо соорудили против главного бревна каменные сиденья.
Но сегодня даже гостям не хватило места, ибо ни в одном доме не осталось даже малыша. Весь берег Ностури походил на огромный стан. От моста до расколотого молнией граба расселись ностевцы на кругляках, на разостланных бурках. Кто-то притащил доску и пристроил ее между ветвями двух деревьев. На нее тотчас, как скворцы, взлетели мальчишки.
Было шумно, радостно и тревожно… Жадно поглядывали на мост, через который вот-вот проскачет Саакадзе, сопровождаемый «барсами» и окруженный оруженосцами, конюхами и разодетыми слугами.
Прадед Матарса довольно провел рукой по белоснежным усам. Георгий и «барсы» действительно показались на мосту, но только пешком и без пышной свиты. Молодежь, выросшая во время пребывания Георгия в Иране, с боязливым любопытством поглядывала на подошедшего владетеля Носте. Все поднялись и нерешительно стали приветствовать. Одни поспешно стаскивали папахи, другие угодливо кланялись. Некоторые подались в сторону. Старуха Кетеван торопливо перекрестилась. Петре, некогда друживший с Шио, отцом Георгия, безмолвно указал на коврик.
- Вот и я состарился, - усмехнулся Саакадзе, усаживаясь между стариками.
И сразу задышалось легко. Шумно рассаживали на почетные места «барсов». Прадед Матарса вдруг весело замахал войлочной шапчонкой:
- Как можешь, Георгий, такое говорить? Разве ты можешь состариться? Ты замыслами старше даже этой горы, а сердцем моложе этих листьев.
- Буйная река всегда между спокойными берегами несется, потому и усадили тебя, Моурави, посреди стариков.
Ностевцы сияли: конечно, Георгий свой, - сразу виден ностевец. Кто говорил, что Саакадзе больше надменен, чем владетель Гурии?.. И про одежду много лишнего рассказывали. Откуда выдумали, что вся куладжа дорогими камнями расшита, а цаги украшены алмазами? Может, и правда, ожерелье изумрудное носит, но только по праздникам, в будни не будет народ богатством смущать.
Саакадзе с затаенной радостью вглядывался в знаковые лица. Вот Павле, такой же крепкий, на Марткобской равнине сына потерял… Сына!.. А какой молодец старый Таткиридзе! И всегда чем-то озабоченный Петре. Все незыблемо, как было давно… Это хорошо, есть еще свидетели моей юности…
Вдруг Саакадзе, по исфаханской привычке, резко повернулся:
- Ты чем там занялся?
- Смотрю, как может за одной спиной столько народа стоять.
Саакадзе пристально оглядел парня с дерзкими глазами, над которыми дугами раскинулись черные брови.
- Чей?
- Сын азнаура Датико. Отец от царицы Мариам к князю Баака в Гулаби сбежал, а я - к тебе, Моурави. Прими в личную дружину.
- Как звать?
- Арчил-верный глаз!
- Копьем владеешь?
- Владею.
- Щитом?
- Непременно.
- Клинком?
- Увидишь! - И, нагнувшись, вырезал клинком на бревне: «Здесь сидел Великий Моурави, слушая народные думы».
А ностевцы шумели, как Ностури в дни весеннего разлива. Каждому хотелось рассказать о своих нуждах, о том, что не мешало бы построить новый мост, завести лучших коней, стада увеличить. Народ за войну обеднел… Возобновить шерстопрядильню. Куда запропал старый Горгасал? Мальчики хотят оружия, - иначе как на коня посадить? А князья, богатые азнауры и монахи после Марткоби все растащили. Никто о Носте не вспомнил, совести нет.
- А о девушках наших кто-нибудь подумал? С чем замуж выдавать? Кроме истоптанных чувяков, ничего не осталось! - волновался дядя Матарса, имевший пять сыновей и шесть дочерей.
Даутбек отчужденно прислушивался к разговорам односельчан. Мир их маленьких дел ограничивался двумя реками и кольцом трех хребтов. Земля, скот, ну, еще шерстобитка… Неужели это он, Даутбек, видел резные столбы индусских храмов? Золоченые паланкины на белых слонах?.. Даутбек даже протер глаза:
- Говорите о более важном. Время сейчас наше, молодое. Может, новые дома надо строить из белого камня, вырезать красивые узоры? Полезно и крыши черепицей покрыть, дабы дождь вам на головы не лил.
- Э, Даутбек, лучше дождь, чем кровь. Не время еще красивым домам, - разве совсем победили магометан, чтобы богатством дразнить? - сокрушался Петре.
- Не успеем проснуться - персы идут! - выкрикнул прадед Матарса. - Не успеем за еду сесть - турки идут! Не успеем проглотить зерно - казахи идут! Поэтому, когда спать ложимся, вместо жены, копье держим.
- Ничего, мусульмане сейчас не такие торопливые, а копье хорошее дело, жена любит мужа с копьем…
- Иначе кто ее будет защищать от копья нечестивца перса?.. - под дружный хохот добавил Гиви.
- Всегда что-нибудь такое скажет, гладкий ишак! Хорошо - девушки далеко стоят!
И ностевцы еще сильнее загоготали, вторя раскатистому смеху Саакадзе. Ростом нахмурился, ему показалось, что «барсы» слишком вольничают, что Моурави слишком просто с народом держится, уваженье может потерять. И он преувеличенно громко сказал:
- Если персов так опасаетесь, то тем более должны о посеве думать. Ждете новую войну - надо увеличивать запасы. А по нижнему течению Ностури поля не засеяны, вчера мой конь свободно по дикой траве шагал.
- Э, дорогой, ты не туда коня гнал, - обидчиво заметил дед Димитрия, - лучше бы по верхнему течению, там джонджоли растут, мой Димитрий от них поумнел.
Старики одобрительно поддакивали. Дато поторопился загладить неловкость:
- А сколько, дорогие соседи, коней вам не хватает?
- Как раз столько, сколько Георгий Саакадзе даст, - подмигнул старикам прадед Матарса.
- А овец - на два курдюка больше, - начал было пастух, теребя спутанные рыжеватые космы. На него зашикали, - говорил Саакадзе:
- Мои ностевцы, я думал о ваших нуждах, потому и приехал. Выберите пятерых, кому больше верите, во главе пятерых деда Димитрия советую поставить. Пусть сосчитают, сколько скота каждому семейству нужно, сколько мотыг, лопат - закажу амкарам. Скот у тушин закупим, уже сговорился с Анта Девдрис. Сто пар буйволов обещали на сукно обменять мтиульцы… А коней?.. Триста жеребят уже в дороге, сын купца Вардана вместе с табуном сюда прибудет, а с ними и товары. На троицу большой ностевский базар устроим… как когда-то! - Переждав, пока смолкнет восторженный гул, он продолжал: - Вы, почетные деды, правы: не надо искушать алчного врага, но иногда не богатство соблазняет, а беспомощность. Вот почему, думаю, прав и Даутбек. Красивые постройки нужны, чтобы знали нашу силу. И прежде всего - большой караван-сарай. Вижу, вы удивлены, но меняют русла не только реки, а и торговые пути. Старый путь тянулся через Шемаху к Ирану. Новый пройдет через земли Носте к Самцхе-Саатабаго и дальше - к Турции. Теперь купцы стали прихотливы - если нет удобного места для ночлега верблюдов, то в такие места не сворачивают даже для приятной беседы на мудром бревне. А если воздвигнем обширный караван-сарай, то в Носте начнется веселая торговая жизнь. Пошлины, которые будем взимать за право торговли и за постой в караван-сарае, пойдут на укрепление Носте, на вооружение, на устройство коврового промысла и на выделку красивых глиняных кувшинов по персидским образцам.
Ностевцы слушали, как зачарованные. Дед Димитрия вскочил, от волнения у него порозовели щеки и жадным блеском сверкнули глаза. Он пытался что-то сказать, но его перебили громкими пожеланиями:
- Да живет наш Георгий!
- Да прославится имя Великого Моурави!
- Проснулся! Давно уже прославилось! - сердито вскрикнул дед Димитрия и, боясь, что его опять заглушат, неистово замахал палкой и взвизгнул не своим голосом: - Георгий, если сын мне, - помни: я первый базарный староста! Никто лучше меня купцов не знает…
- А может, и ишаков? - вставил прадед Матарса.
Всегда добродушный дед вдруг вспылил. Он осыпал друга упреками: не время на солнце белую бороду сушить, когда рядом Саакадзе Георгий. Кто не может понять дел общества, пусть лучше не занимает места на бревне.
- Не все на бревне занимают место головой, - сощурился прадед Матарса.
Неизвестно, чем бы кончился разгорающийся поединок, если бы не треснула ветвь и, под гогот и смех, не посыпались бы сверху мальчишки. Элизбар, за спину которого уцепился кучерявый сорванец, схватил его за шиворот, как котенка, и подбросил обратно на дерево, где он тотчас и скрылся в густых ветвях. «Барсы» довольно ухмылялись, им вспомнилось детство. Хохотал и Георгий. Когда успокоились деды и внуки, вновь вскарабкавшиеся на ветви, Саакадзе задушевно сказал:
- Дорогой дед, я, с твоего разрешения, уже записал тебя в списки главным старостой… Процветайте, мои земляки! Чем богаче будет народ, тем больше будет городов и тем сильнее будет царская власть, а чем сильнее будет царь, тем слабее князья.
- Твоя правда, Георгий! Что кликнешь в винный кувшин, тем он тебе и отзовется, - вздохнул старый мельник, мечтавший избавиться от мучной пыли и стать виноделом. - Большое дело для Носте задумал, Георгий!
- Э, большое дело не всегда только радость приносит, - возразил прадед Матарса, - с купцами тоже не мешает осторожность. Купцы тоже не ангелы - хотят богатеть, а как такое можно, если чужую спину не согнешь? Я не жадный и не купец, а недавно рассердился и не по совести торговал. А как можно по совести, если князья поперек горла стоят?

Предыдущая страница 9 Следующая страница


Время освежающего дождя 10

- Чтобы князьям оса в ухо залетела! - в сердцах пожелал дед Димитрия.
- Лучше ниже! - прибавил прадед Матарса.
Снова зашумели старые и молодые.
- Ничего, деды, - сказал Саакадзе, - скоро погоните ваших буйволов по свободным дорогам. Рогатки будут сняты.
- Пусть благословят тебя триста шестьдесят пять святых Георгиев! Слыхали про такое и уже радовались. Но, говорят, князья не согласны.
- Не согласны, Петре, пока Моурави шашкой по шее не дал.
- Лучше ниже! - снова крикнул повеселевший прадед Матарса.
- Как обещал, друзья, - рогатки будут уничтожены. Немного еще потерпите.
- Э-э, люди! Кто видел, чтобы Георгий даром слова бросал? - старался перекричать восторженный гул дед Димитрия.
- Еще не родился такой!
- Георгий! Наш Георгий!
- Ждите, друзья, скоро купцы сюда прибудут.
- Георгий, пока купцы прибудут, ты бы о нас подумал!
- Подумал, дорогая бабо, - Саакадзе улыбнулся дряхлой Кетеван, некогда дружившей с его бабо Зара. - У амкаров заказал для женщин кисею и миткаль для летней одежды. Выберите пять женщин, пусть сосчитают, сколько невест в Носте, обычай не изменим, всем приданое сделаем, а осенью свадьбы отпразднуем. И еще - пусть выборные от парней сосчитают, сколько коней и клинков им нужно. Советую Арчила-верный глаз во главе поставить. А для мальчиков отдельный список необходим. Поручу моему сыну Иораму и Бежану Горгаслани… Тут кто-то о старике Горгаслане вспомнил, - внук его тоже неплохим растет… И еще, мои друзья, надо дома чинить, сады возрождать, поля как можно больше засевать. Сейчас в этом ваше богатство. Я здесь проживу еще пятнадцать дней, все вырешить успеем, а что не успеем - буду приезжать. Мой замок знаете. Двери на замке никогда не держал от народа…
Давно покинул Саакадзе берег. Уже небо порозовело, стремительно пронеслись ласточки, легкая зыбь пробежала по водам Ностури, а ностевцы все еще толпились вокруг коврика, на котором сидел Георгий. Говорили все сразу, под конец устали и согласились с прадедом Матарса: отделить на бревне глубоким надрезом почетное место и никому больше на него не садиться, - как будто всегда Георгий Саакадзе сидит со старейшими.

Еще камни верхней башни сохраняли ночную свежесть и молодой месяц не спешил уходить за курчавые вершины, а Георгий уже беседовал с Дато и Даутбеком. «Орлиное гнездо», как называла Русудан комнату Георгия на верхней башне, было крепко замкнуто, хотя никто и не мог проникнуть туда.
Остальные «барсы» ускакали по азнаурским владениям. На съезд они все снова вернутся в любимое Носте.
Развертывая на каменном столе свитки, Саакадзе продолжал говорить о достигнутом. Путем тонкой игры с духовными и светскими владетелями удалось водворить в Метехи юного Кайхосро, исполнителя воли азнаурского сословия. После съезда азнауров предстоит съезд князей, где они скрепят все то, что тайно порешат азнауры. Главное сейчас - укрепить власть царя, а добиться этого можно только созданием постоянного войска.
Даутбек усомнился в уступчивости католикоса, которому невыгодно будет скрепить указ. Опираясь на права, приобретенные еще со времен византийского императора Константина Великого, установившего сбор в пользу церкви, монастыри без стеснения расширяют свои привилегии.
Дато вынул из-за пояса пергаментный свиток, весь испещренный крестиками и знаками. Сведения, собранные Дато, полностью подтверждали опасения Саакадзе. Царские земли обезлюдели, долины превратились в пустыри, заросшие сорной травой, деревни похожи на кладбища. Церковный звон все больше притягивает крестьян на тучные поля и в цветущие сады, защищенные монастырскими стенами. Черные владетели привлекают крестьян льготами: они получают больший земельный надел, чем имели у небогатых азнауров. Дни, выделенные для обработки собственно монастырской земли, считаются добровольным даром крестьян. Их не запрягают в ярмо, девушек не бесчестят, детей не меняют на скот и собак. Монастыри дают крестьянам в долг коров, овец, птицу, а обратно получают продуктами или монетами. Многие, желая избавить близких от жалкой жизни, охотно отдают своих детей в послушники. Льстит и то, что сразу возвышаются над своим крестьянским разрядом. Работая на монастырь, крестьянин стремится обеспечить себе царство небесное и поэтому не тяготится сборами в пользу церкви. Последние войны с шахом Аббасом расшатали веру в устойчивость царской власти, церковь же, хотя и разорена врагами, все же стоит крепко и не отбирает у вдов и сирот ни землю, ни имущество, лишь бы платили оброк.
- Спорить с церковью, Георгий, трудно. Вот что пишет католикос: «Кто из знатных или незнатных неправильно лишит церковь или монастырь собственности, как то: имения, деревни, людей, земли и тому подобного, тот да будет проклят! А кто из епископов не будет заботиться о сохранении в целости церковных имений, тот да будет проклят от святых соборов, да состоит под определенным святыми апостолами наказанием и да будет удален от святой церкви».
Некоторое время Саакадзе молча перечитывал свитки, подчеркивая гусиным пером цифры.
- Самое страшное, друзья мои, - заговорил он, - бесплодие благодаря монастырям принимает угрожающие, размеры. После вторжения персидских полчищ увеличилось число монахов и монахинь. Немало на поле битвы полегло мужей, сыновей и женихов - этим пользуются монастыри, сулящие женщинам утешение. Но много и мужчин ищет спасения в монастырях от княжеского ярма и податей, непосильных для разоренных войною хозяйств. Устойчивое царство не может мириться с другим царством внутри себя, которое, в зависимости от своих выгод, неограниченно распоряжается подданными картлийского престола. К счастью, в каждой крепости есть уязвимое место, и в крепости католикоса такой трещиной является положение церковных азнауров. Монастыри требуют от них строгого соблюдения тех же порядков по отношению к крестьянам, какие узаконены католикосатом в монастырских владениях. Но то, что легко богатой церкви, не под силу маленьким хозяйствам церковных азнауров. Постоянное войско откроет им двери к богатству и славе. Церковные азнауры сейчас тянутся ко мне. Необходимо тайно помочь лучшим их фамилиям откупиться от церкви. Запиши, Дато: Карсидзе, Элиозашвили, Квалиашвили, Таниашвили, Кадагишвили, Зумбулидзе, Кавришвили, Тухарели, Бочоридзе, Ананиашвили, Мамацашвили. Эти - уже готовые начальники сотен. Усиливая сословие азнауров, мы тем самым укрепляем единовластие царя - значит, ослабляем владетелей. В конце концов после долгой борьбы и церкви придется подчиниться царству. Нам предстоит важное и длительное дело, но…
Георгий прислушался к ржанию коней и вышел на площадку. Иорам и Бежан, размахивая нагайками, выехали из ворот и понеслись к мосту.
- Видели? - рассмеялся Георгий. - Мальчики спешат уже на съезд. Не мешает и нам последовать их примеру. Даутбек, дня через два начнут собираться в Носте азнауры. Ты еще успеешь отвезти католикосу знак моей признательности.
Саакадзе достал из ниши кулазани - узкогорлый серебряный кувшин, зирандази с золотыми застежками и тринадцать драгоценных пуговиц, из коих двенадцать для венца, а одна для парадной мантии. Даутбек недоуменно наблюдал за другом, а Дато, улыбаясь, вертел гусиное перо, понимая: этими дарами Саакадзе хочет усыпить подозрительность первосвятителя.
- Сегодня, - продолжал Георгий, - еще придется поговорить со стариками о шерстопрядильне.
- Поручи лучше деду Димитрия, зачем тебе заботиться о мелочах.
- В цепи, Даутбек, все звенья одинаковы. Силу надо черпать из своего колодца. Такой колодец для меня - Носте… Вот что: на съезде не все скажем азнаурам, учтем опыт далеких лет.
- Тогда, Георгий, другое было, царь законный сидел.
- И теперь законный, Дато, больше чем законный - «обязанный». Будет о царстве радеть - удержится; возомнит о себе, начнет своим величием кичиться - другого посадим.
- Опасно царями, как мячом, играть. Народ уважение потеряет. Лучше за крепко закрытыми дверями этого учить.
- Пока не могу жаловаться, мой Даутбек: не только Кайхосро, но и старик Мухран-батони во всем послушен мне. Немножко тревожат князья, только для виду примирились они с Кайхосро. А сейчас важно все силы спаять и так повернуть, чтобы владетели сами под знамена постоянного войска поставили своих дружинников, хотя бы из месепе и глехи… Думаю, умный Шадиман такое же им посоветует. Для князей выгодно предоставить Саакадзе обучать их воинов высшей науке боя. А если Шадиман думает, что в удобную минуту князья потребуют от царя вернуть им их дружины и угостят меня раскаленным ядром, то он ошибается: от Георгия Саакадзе войско не уходит.
- Ты так говоришь о «змеином» князе, точно он против тебя уже плетет паутину в Метехи.
- В Метехи нет, а в Марабде наверно…
- В Марабде? А кто его туда впустил?
- Я.
Дато и Даутбек вскочили, готовые закричать, но они на миг потеряли дар речи и лишь тяжело дышали.
- Понимаю вас, мои воины… очень понимаю, но без содействия Шадимана мне не удастся убедить князей. А без княжеских дружин - будем говорить прямо, заблуждаться опасно, - слишком мы сейчас малочисленны. Шах Аббас может пожаловать в любой день. И не только это…
Вытерев пот со лба, Даутбек большими глотками опорожнил глиняный кувшин.
- Теперь я разгадал, почему ты выпроводил «барсов» из Тбилиси!
- Да, я решил один ответить за этот рискованный шаг. Пусть Шадиман раскинет свои ветви, дабы муравьи могли узреть расцвет ядовитых цветов.

ГЛАВА ДЕВЯТНАДЦАТАЯ

По старогорийской дороге и по горным тропам съезжались к Носте азнауры. Царские азнауры прибыли одетые в цвета правителя Кайхосро из рода Мухран-батони. Церковные азнауры щеголяли куладжами и чепраками любимых цветов католикоса. Были здесь и княжеские азнауры, и не только принадлежащие дружественным фамилиям - Зураба Эристави, Мухран-батони, Ксанских Эристави, но даже зависимые от Цицишвили, Амилахвари, Джавахишвили, Липарита. Времена переменились, возросла сила Георгия Саакадзе. Многие из них уже не скрывали желания избавиться от своих владетелей и стать вольными азнаурами царства. Они нарядились в цвета знамени Великого Моурави. Лишь Гуния и Асламаз продолжали носить одежду изысканных цветов Луарсаба Второго.
Сторожевые дружинники заметили, что за каждым азнауром следовало не менее трех слуг, вооруженных копьями и самострелами. Всадники сразу заполнили большой двор замка, но едва успели разместить в конюшнях азнаурских коней, как тут же были расхватаны ностевцами и, как почетные гости, отведены в назначенные им для постоя дома.
Старый Квливидзе, слегка раздавшийся в плечах, и возмужалый Нодар, удивительно похожий на своего отца, пожаловали на следующий день. Эта кичливость вызвала у «барсов» ироническую усмешку. Но Саакадзе прощал все слабости тщеславному азнауру из-за его заслуг.
Наконец дозорные на зубчатой стене известили о прибытии кахетинских азнауров: прославленного метателя дротиков Гараканидзе и побелевшего в боях малословного Нацвлишвили, близких к двору Теймураза - Сулханишвили и Таниашвили, друга гомецарских тушин отважного Заала Деканозишвили и советника царского Совета прозорливого Лома Шатберашвили.
Этих азнауров, влиятельных и уважаемых в Кахети, Саакадзе особенно ждал. Они должны были стать проводниками его, пока тайного, замысла объединения двух царств - Картли и Кахети.
Два дня праздновали встречу. Наполовину опустели огромные кувшины в марани, на вертелах румянились целиком зажаренные телята, вместе с дымом костров вздымались боевые песни. Весь третий день захмелевшие гости спали непробудным сном. На четвертый, освеженные водой Ностури, с важным видом государственных мужей, расселись на широких тахтах в зале беседы.
Георгий предложил почтить память азнауров, павших на полях битв. Все молча встали, на миг замерли, потом обнажили шашки, вскинули вверх и одновременно опустили, образовав на ковре сверкающий круг, Асламаз, ревностный исполнитель древних азнаурских обрядов, поправил ожерелье из монет серебряного чекана и, многозначительно переглянувшись с Гуния, вслед за Саакадзе торжественно вложил клинок в ножны.
Первым говорил Даутбек:
- Много снегов скатилось с гор, много листьев, сожженных солнцем, развеял ветер с того времени, когда собирались мы здесь утверждать право азнауров на жизнь и вручили Георгию Саакадзе вместе со своими судьбами копье и щит. Князья тогда победили, но кто скажет, что бесследно прошли наши усилия? Разве мы такие, какими были двадцать лет тому назад? Разве не восторжествовало справедливое желание заменить одряхлевшие княжеские устои новыми крепкими столпами царства? Пусть и впредь наши кони яростным ржанием устрашают врага, посягающего на Иверскую землю! Пусть стрелы наши метко разят загораживающих нам путь! Дела Упадари, Ломта-горы и Марткобской равнины стали не только достоянием летописи монахов. Нет! Они наполнили новым смыслом нашу жизнь и указали Картлийскому и Кахетинскому царствам путь к могуществу и расцвету.
Азнауры сидели молча, с волнением прислушиваюсь к гордым словам. Квливидзе смотрел на Даутбека, пораженный возникшим сходством Даутбека с Георгием Саакадзе, и вдруг порывисто вскочил.
- В чем дело, азнауры? Кто разбил Карчи-хана? Кто гнал Вердибега? Мы - царские азнауры! Очень хорошо! А что мы имеем? От кого трясся Пеикар-хан? От кого пополз в каменную щель «змеиный» князь? От нас, царских азнауров! Очень хорошо! А что мы имеем? По-прежнему в Метехи князья занимают наследственные места! По-прежнему в их руках - знамена! Двадцать лет тому назад я хвастал: четыре сотни поведу в бой, а теперь скромно скажу: пять тысяч возглавлю! У меня хоть и седеющие усы, но я умею держать их кверху, - он лихо подкрутил пышный ус, - и конь мою ногу хорошо знает. Пора азнаурам собирать силу, а кто запаздывает на переправе к азнаурской стороне, пусть на себя сердится…
- Некоторые уже пробовали запаздывать, - прервал Дато взволнованную речь Квливидзе, - но не об этом теперь разговор. Прямо скажу: время сейчас наше, но оно еще беспокойнее, чем тогда. Детство союза азнауров прошло, но с облаков ничего не падает, - все на земле. А кто хочет много получить, пусть много и посеет.
- Дато прав, - недовольный намеком, произнес Асламаз, - нельзя терять часы на воспоминания. Пусть Моурави скажет свое слово.
Но Саакадзе осторожно подходил к своей главной цепи. Он просил каждого рассказать о положении своего хозяйства, в какой мере пострадало оно от вторжения шаха Аббаса.
Четыре дня скрипели гусиные перья. Ростом и Элизбар аккуратно записывали фамилию говорящего, потом его сведения: сколько у каждого людей - глехи, хизани и месепе, сколько коней, голов скота, запасов еды и оружия.
Азнауров поразило новшество: раньше верили друг другу на слово, а сейчас каждое слово, как печать, ложилось на вощеную бумагу. Церковные азнауры насторожились: а что, если Саакадзе не только хочет возместить убытки, понесенные от войны? На всякий случай они были не прочь уменьшить свое достояние, но Дато простодушно заявил: Нодар Квливидзе, Асламаз, Гуния и Элизбар будут разъезжать и проверять наличие внесенного в список; может быть, кто-либо из кичливости преувеличивает свое имущество…
Затем Дато предложил создать казну союза азнауров. Эта казна должна пополниться вкладами всех азнауров в соответствии с их доходами. Богатство придаст союзу устойчивость и государственную значимость. «Сундук священных щедрот» - так, по примеру византийцев, он будет назван - должен быть окован медью и храниться в Кватахевском монастыре, в келье настоятеля Трифилия. Тайну замка будут знать только казнохранители. Дато от имени «барсов» предложил троих - Асламаза, Гуния и Даутбека.
Одобрительный гул пронесся по залу. Гуния, Асламаз и Даутбек были носителями азнаурской чести.
Польщенные и сразу выдвинувшиеся в первый ряд вершителей азнаурских дел, Асламаз и Гуния поклялись с большим рвением заняться обогащением казны азнаурского сословия.
Дато незаметно шепнул Димитрию:
- Молодец Георгий, хорошо придумал! Теперь Асламаз и Гуния будут скакать по владениям, вынюхивая, точную ли долю положили азнауры в сундук.
- А если кто скроет доход, надо посоветовать: пусть полтора месяца у того гостят и каждый день по полтора барана съедают.
- Теперь, друзья, - продолжал Дато вслух, - обсудим, на что наши мдиванбеги будут выдавать монеты. Думаю, раньше всего на покупку коней и оружия. Потом на увеличение хозяйства, если у азнаура подвернется подходящий случай приобрести землю, виноградник, лес или баранту. Потом, следуя древнему обычаю амкаров, - если черный день переступит порог: дом сгорит, или падеж скота, или градом виноградник побьет. Взамен дружеской помощи потерпевший азнаур должен о солнечный день вернуть взятое и добавить для роста казны.
Порешили также, для пресечения побегов и вымирания, не облагать азнаурских крестьян чрезмерной податью. Напротив, всеми средствами помогать процветанию крестьянских домов - такой разумной мерой азнауры увеличат собственное благосостояние. До вечерней еды обсуждали способы уклонения княжеских азнауров от постоянных или разовых податей, налагаемых на них владетелями, и от участия в междоусобных войнах князей.
Но съехавшиеся азнауры чувствовали, что не только для узких сословных дел собрал их Георгий Саакадзе, погруженный в большие заботы о царстве.
И вот настал день… Солнце роняло уже отвесные лучи на башню. Напрасно Русудан повелела застольным слугам повторить призыв к еде ударом дапи. Азнауры затаив дыхание продолжали слушать своего полководца.
В своей речи Саакадзе напомнил о неслыханном поражении, нанесенном опытным войскам шаха Аббаса, об изумлении Турции, воспринявшей подвиг картлийцев как чудо. Он указал, что мстительный шах готовится к еще более беспощадной войне с Кахети и Картли. Но государственные мужи должны предвидеть все ходы врага.
- Мы всегда были малочисленнее наших врагов и потому не могли действовать натиском всего войска. Используя гористую и пересеченную оврагами местность, реки и леса, ущелья и долины, мы старались заманить врага туда, где он не мог развернуть свои силы. Мы победили в Сурами, победили в Марткоби. Но теперь враг знает наши слабости и не поддастся на наши уловки. Нам не удастся только народным ополчением и разрозненными царскими и княжескими дружинами отразить вторжение вражеского войска, сильного знанием боевого дела. Мы обязаны перед родиной создать постоянное огнебойное войско, подчиненное единой воле, и установить его численность в шестьдесят тысяч…
Зашумели азнауры. Изумленные возгласы перемежались с недоуменными вопросами, недоверчивыми предположениями.
- Как мыслишь, Георгий, объединить ветер, огонь и воду, - кричал Зумбулидзе, азнаур мцхетского епископа, - если даже азнаурское сословие с мучением объединяем?
- Кто из князей рискнет передать личные дружины под царское знамя? - растерянно разводил руками Микеладзе, азнаур князя Липарита.
- А как думаешь, Георгий, составить одно войско из разных царств? - безнадежно вздохнул кахетинец Гараканидзе.
- Из разных царств невозможно, но из единого грузинского народа непременно создадим!
Азнаурам почудилось, что шестьдесят тысяч кольчуг свалились им на головы. Выпученные глаза пронырливого Шатберашвили рассмешили Гиви, он фыркнул. Дато отдавил ему ногу и громко сказал:
- Застольные слуги устали приглашать почетных гостей.
Да и Саакадзе понял: надо дать время азнаурам усвоить услышанное.
Пожалуй, это был единственный обед в жизни Квливидзе, проведенный им в глубоком молчании. Тщетно «барсы» пытались расшевелить умолкших, казалось, на всю жизнь азнауров.
Ночью в удобных покоях замка они не спали. Облокотясь на мутаки, перешептывались: осуществим ли задуманный Георгием Саакадзе переворот?
Но на утренней беседе Моурави поразил азнауров еще сильнее. Он обратился к кахетинцам с внушительным словом. Напомнив, что начальный удар шаха Аббаса падет на опустошенную Кахети и для страны будет смертельным, он властно указал: спасение в одном - сами кахетинские азнауры должны настоять на сборе кахетинских дружин, которые вольются в общее постоянное войско, подвластное ему, Георгию Саакадзе. Необдуманных слов он, Саакадзе, не бросает и сумеет отразить мстительного «льва Ирана» на дальних рубежах.
И снова в речи Моурави, прозвучала та сила, которая покорила самых непокорных. Он говорил о том, что Кахети первая, еще в прошлом веке, шагнула вперед, использовав Гилян-Шемахинский путь для развития торговли. Не только тавады, но и сами цари бойко торговали на караванных путях вином, шелком, коврами, тканями, конями, овцами, красящими растениями. Оживленно застучали молотки амкаров. Выросшие города - Загеми, Греми, Базари - разукрасились величавыми зданиями. Возросшее благосостояние помогло Кахети избежать позора торговли рабами. Там грузин не продавал грузина, как товар, исконным врагам - османам, как это посейчас делают в Имерети, Самегрело, Гурии. Укрепление царской власти помогло кахетинским Багратидам обуздать тавадов, опираясь на мелкопоместных князей и азнауров; помогло провести новые военные установления. Еще с XI века Эристави, некогда назначенные царем управлять семью эриставствами, на которые была разделена Кахети, стали потихоньку прибирать к рукам доверенные им земли. А к XVI веку эти умные тавады, под видом блюстителей интересов царства, присвоили эти земли и почувствовали себя богоравными. Но кахетинские цари уже успели сковать сильное государство и сумели заменить Эристави множеством управителей, ограничив их деятельность торговыми и хозяйственными делами, а военные дела подчинить четырем воеводствам.
- Но, Георгий, каждый садрошо возглавлялся там епископом, которому вручалось воинское знамя в знак предводительства.
- Ты забыл, Сулханишвили, что наши епископы тогда служили царству и духом, и золотом, и мечом, и крестом. Духовные отцы не уподоблялись светским владетелям и не думали только об обогащении своих монастырей.
- И сейчас, Георгий, полезно разделить твои шестьдесят тысяч на четыре садрошо и поставить во главе их картлийских епископов…
- Неправильно думаешь, азнаур Зумбулидзе, - насторожился, как на охоте, Сулханишвили. - Если Моурави намерен привлечь и Кахети, то надо все по-братски делить: двух епископов от вас, двух - от нас.
- Вы рассуждаете мудро, но только не время сейчас полагаться на духовных. Кесарево - кесарю, божье - богу! - И Саакадзе многозначительно перевернул песочные часы.
- Давид Строитель, объединяя Грузию, привлек духовенство, - не унимался Зумбулидзе.
- Но какое духовенство? Конечно, не то, которое действовало заодно с родовыми тавадами. Царь поступал твердо, он собрал Руис-Урбнисский собор и разобщил владетелей и духовных отцов… Руками церкви усмирил церковь. Отныне назначенные по личным достоинствам владыки преданно проводили политику царя, укрепляя царство, ибо, как говорил Давид, пока Грузия внутренне не окрепнет, бессмысленно думать об отражении чужеземного врага. Вам, азнауры, предстоит главенствовать над постоянным, войском. Вам, и никому больше!
Азнауры переглянулись, им показалось, что они сразу возвысились и под ногами у них затвердела земля.
Когда улегся общий шум, Микеладзе воскликнул:
- Эх, Георгий, если бы я мог вырваться от своего князя и стать царским азнауром, клянусь тринадцатью сирийскими отцами, посвятил бы себя служению нашему общему делу!
- Что ж, можно тебе помочь, - медленно произнес Саакадзе.
- Помочь? Чем?
- Землю отрежем у реки Ксани. Хозяйство, какое оставишь, по закону, у князя, получишь от царя, должность займешь в Метехском замке - начальником охраны четвертой башни. А с твоим патрони, князем Липаритом, я сам поговорю.
Глубокое впечатление произвел этот разговор на церковных и княжеских азнауров.
- Начальником четвертой башни? Очень хорошо! А Газнели не пронюхает, что у него над головой не наследственный князь, а безродный азнаур на башне торчит? Если пятая башня освободится от князя, моего Нодара не забудь.
- Напрасно смеешься, друг Квливидзе! У кого будет войско, у того будет и власть.
Трудно сказать, что пережили азнауры в эти дни необычайных решений. Все окружающее казалось им преображенным, - даже в щебете птиц им слышались восхищенные возгласы. Даже трава не гнулась под цаги, даже небо улыбалось розовыми лучами. И сами себе они представлялись великанами гор и ущелий. В непринужденных беседах, в дружеском кругу за искристым вином порешили собираться дважды в год, в Носте: весной - на фомину неделю и осенью - в праздник маджари. Третий ежегодный съезд - в Тбилиси. Порешили всем сословием поддерживать Моурави.
- Собираться будем в рождественский месяц с семьями, - заявил Саакадзе, - пусть женщины тоже повеселятся, молодежь побушует, фамилии сблизятся теснее. И, главное, введем в обычай совместно праздновать всем азнаурам первый день нового года.
Восторг охватил азнауров: покичиться в Тбилиси красотой дочерей, доблестью сыновей, переженить их, - пусть множится азнаурское сословие! С жаром принялись обсуждать, где кому поселиться, у каких купцов снять не месяц жилища. Дато пригласил к себе два семейства, Ростом - Асламаза и Гуния. Жившие вместе Димитрий к Даутбек заручились согласием трех азнауров. Саакадзе предложил свой замок Квливидзе с семьей.
Азнауры так увлеклись разговором о предстоящих утехах, что позабыли о той тяжелой повинности, какую наложил на них их предводитель.
С теплым чувством Саакадзе смотрел на седеющих и молодых азнауров. Можно многое требовать, но надо вовремя ободрить радостью.
Прогуливаясь по верхнему саду, за часовенкой, Саакадзе поздравил Асламаза и Гуния: для них ему удалось подобрать триста белых и триста черных коней. Пусть готовят всадников, шесть сотен вновь будут названы тваладской конницей. Избегая шумной благодарности, он подошел к Квливидзе и обрадовал его подарком - двумя соколами-охотниками, за которыми он специально посылал в Самегрело.
На трехдневный пир по случаю возобновления союза азнауров были приглашены Зураб Эристави, отец Трифилий и Анта Девдрис. Саакадзе умышленно просил прибить тушина с сыновьями, желая вовлечь в военный союз Гомецарское общество.
Шумны и веселы азнауры. Пока не избрали тамаду, Квливидзе был мрачнее грозовой тучи, нервно покусывал пышный ус и ревниво оглядывал предполагаемых соперников.
Но никто и не думал оспаривать привилегий боевого азнаура. Под неистовые рукоплескания и громовые удары в бубны Квливидзе торжественно был избран тамадой на все три дня.
Сразу позабыли о том, что в жизни существует тишина. Угорело метались с кувшинами виночерпии, бегали с яствами оруженосцы, праздник расцветился приветственными тостами.
Трифилий, шурша шелковыми рукавами рясы, благословил стол, поздравил с возрождением союза азнауров и благодушно сообщил о предстоящем съезде церковников: католикос готовится к пастырской проповеди об укреплении церкви.
Саакадзе вздрогнул, - это начало конца! Какого конца? Вредно закрывать глаза на правду - конца его дружбы с церковью… Отец Трифилий предостерегает.
Он посмотрел на встревоженных Дато и Даутбека и прочел в их глазах те же опасения.
Эрасти выхватил из рук виночерпия сосуд и, наполнив до краев огромный рог, протянул Георгию.
- Прошу, азнауры, - сказал Саакадзе, - осушить рог за здравие благочестивого отца Трифилия, лучшего друга не только моего дома, но и домов всех азнауров. Настоятель Кватахеви всегда поддерживал наше стремление к укреплению царства. Да процветает церковь - ходатай перед богом за дела мирские!..

ГЛАВА ДВАДЦАТАЯ

Многобашенный замок погружен в мертвый сон. На тройных зубчатых стенах не видно дозорных, за круглыми каменными выступами не слышно призывных труб к охоте, не ржут нетерпеливые кони, не колышется фамильное знамя на главенствующей четырехугольной башне.
Небо безмолвно склонилось над боковым ущельем, и жаркий воздух не оглашается ни радостными, ни скорбными звуками.
Путник, проезжая Марабду, испуганный молчанием, невольно хлестнет коня и, не оглядываясь, промчится мимо владения некогда всемогущего Шадимана Бараташвили.
Но как обманчива притаенная тишь заросшей лесом горы! Как притворно молчит, зарывшись в полевые цветы, марабдинское поле!
За крепко замкнутыми, окованными тяжелым железом воротами расплавленной смолой кипит жизнь. День и ночь скрытые высокими зубцами дозорные зорко следят за извилистыми дорогами, уходящими в Картли, Турцию и Иран.
Сотни месепе роют подземный ход, и каждый выброшенный лопатой комок земли, каждый взмах кирки пробивают потайной путь к намеченной Шадиманом цели. Сотские и десятские гонят по улицам замка боевые персидские тележки. И под резкие воинские окрики дружинников снова и снова повторяют шах-севанские приемы, перенятые Шадиманом у Исмаил-хана в тбилисской крепости. На всех башенных площадях, выступах высятся чаны, под ними желтеют бревна и хворост. Котлы с ядовитым жиром и смолой вытянулись вдоль внутренних стен. Рядом наготове черпалки. Мешки с каменной пылью, красным песком и солью пока прикрыты рогожами. Под недубленой кожей хранятся бычьи пузыри, наполненные серой.
Под покровом мглы на верблюдах, конях и арбах свозятся в замок со всех владений князя зерно, мед, вино, сушеные фрукты, сыр и все, что возможно через подставных лиц тайно скупить на майданах, в деревнях и местечках.
Отары баранты, стада коров, буйволиц и коз пасутся на сочных лугах, примыкающих к подножию черной башни. Множество различных птиц заполнило обширные птичники. Шадиман готовится к длительной осаде. Появление князя, сопровождаемого чубукчи, вызвало в Марабде суеверный ужас: «Только черт за обещанную князем душу помог ускользнуть от Саакадзе…» Недаром, шептались обитатели замка, князь Шадиман в день луны, облитый ее серебром, не снял папаху, не протянул руку вверх и не вынул меч из ножен. И вот луна выказала свою силу и с помощью змей отравила родниковую воду. В полном неведении высокий Залико из Мухати напоил коня и сам с жадностью напился. Говорят, конь к ночи сдох, а Залико пять дней в огне метался, пока жена не догадалась обрызгать цепь очага святой водой.
Не менее перепугал марабдинцев приказ чубукчи ловить сетью возле родника поганых змей, волочить их в замок и выпускать в особые клетки, наполненные мягким золотистым песком. Так их уже несколько тысяч. А «змеиному» князю все мало!
Осторожно оглядываясь на замок, тихонько сокрушались марабдинцы: «Как поступил проклятый чубукчи в день прилета ангелов! Все осторожно ходили, не подымали правую руку, дабы, упаси бог, не задеть ангела, сидящего у каждого на плече. А чубукчи, прислужник черта, размахнулся и выбил у своего ангела правый глаз. Встревожились крылатые и, не дожидаясь вечера, улетели на небо. Теперь на целый год марабдинцы без них остались. Только черт доволен, хвостом пыль до верхнего леса поднял, овцы чихать не устают…»
Многие из княжеских слуг охотно сбежали бы из замка, но верные мсахури, вооруженные колючими палками, зорко следят за каждым. Женщин и детей тоже как пленников держат.
Княжна Магдана, дочь Шадимана, еще больше побледнела. Как тень, слоняется по дико разросшемуся саду и молчит, молчит, вселяя страх и жалость.
Слухи и шепоты подползали к замку, окружая его незримым кольцом. Но жалобы чубукчи на затаенную враждебность крестьян вызывали у князя только недобрую усмешку.
Едва вечерняя заря окрашивала Алгетские высоты, дверцы кованых ворот открывались, бесчисленные слуги и дружинники выходили с кирками, лопатами и принимались рыть второй ров. Им с усердием помогали согнанные марабдинцы. Но едва утренняя заря золотила Дманисские изломы, все уползало в замок, и ворота наглухо захлопывались.
Сам Шадиман, сопровождаемый только чубукчи, скрытно даже от преданных мсахури, проверял подземный ход… Подкоп шел не в сторону Ирана, а в сторону Тбилиси. Можно переодетым скрыться в Гурии или в Самегрело - там гостей не выдают. Но это невероятное предположение: замок готов к пятилетней осаде, а шах Аббас не позволит Саакадзе столько времени хозяйничать в Картли.
И Шадиман, тщательно вытирая сафьяном листья любимого лимонного дерева, своевременно перевезенного из Метехи, обдумывает дальнейший ход в игре с Саакадзе в «сто забот».
Снова верные лазутчики расползались по Тбилиси, Гори Мцхете и… Носте. Махара, сын погибшего Отара, удачно пробрался в Имерети, Гурию и даже Абхазети. Он привез неутешительные вести: повсюду прославляется имя Георгия Саакадзе. Самые знатные ищут с ним дружбы и не прочь породниться. Но замужество двух дочерей Саакадзе решено. Старшую берет Иесей Эристави Ксанский, а вторая уже сосватана за внука Теймураза Мухран-батони…
- Ниже царской родни народный вождь не признает? - усмехнулся Шадиман.
О ностевском съезде азнауров князь проведал тотчас же, тем более, что Саакадзе не делал из этого тайны: глашатаи надрывали горло, извещая майдан о «великом событии».
Шадиман решительно вынул из ларца гусиное перо. Пора действовать, пора собрать разбредшееся стадо. Пора скрепить княжеское сословие одной золотой цепью. Или безнадежно ослепли благородные? Или опоены мертвой водой? Страшная глыба движется на князей, а они, подобно неразумным детям, любуются блеском ледяного обвала.
Ранним утром во владения Джавахишвили, Липарита, Цицишвили, Квели Церетели, Амилахвари, Эмиреджиби и Магаладзе понеслись гонцы. Под чепраками спрятаны послания с настойчивым предложением немедленно посетить Марабду, где князь Шадиман ждет от шаха Аббасе ответ на полное описание дел Картли. Разобщение долее преступно, честь княжеств требует немедленных действий, надо договориться. Марабда - ворота, через которые вернется могущество владетелей.
Особое внимание уделил Шадиман князю Андукапару, в любезном послании прося забыть вражду и ради спасения княжеского сословия выступить, кольчуга к кольчуге, меч к мечу, на жестокий бой с Саакадзе…
С крайней осторожностью пробирался Махара, переодетый странствующим монахом, в замок Арша. В этом подзвездном гнезде, не менее чем Шадиман в Марабде, готовился Андукапар выдержать любую осаду.
Он знал, что где-то в тайниках теснин Гудамакарских Саакадзе притаил стражу, подстерегающую каждый его, князя Андукапара, шаг. Вот еще на той неделе, в одной агаджа от Арагви, схватили очередного гонца, направленного им в Тбилиси, но, выведав, что гонец держит путь к князю Амилахвари, тут же отпустили. Лишь миновав Мцхета, очухался посланный. А пользы? Меньше, чем из камня меду! Кровный брат так перепугался, что выгнал аршинца и приказал впредь на глаза не показываться. Но князь Андукапар не сомневался, что именно ему предстоит возглавить княжеское возмущение и смести с истинного пути нечисть, ибо Шадиман, запертый в крепости, сам жаждет освобождения. И он продолжал гнать гонцов и в Тбилиси и в Имерети. Иные из них попадались, но и те, которые проскальзывали, приносили вести, способные вызвать только отвращение: в Картли, поддерживаемый церковью, безраздельно господствовал ностевец; в Имерети, куда рвалась скучающая Гульшари, князь Леван Абашидзе без прикрас объявил гонцу, что против Моурави не пойдет ни царский двор, ни католикос Малахия.
Гульшари не преминула выдрать букли у старой приживалки, вышвырнуть за окно венецианский сосуд и расцарапать щеки двум прислужницам. Ее гневные выкрики слышались даже в оружейном зале, куда укрылся Андукапар: «Как, мне, дочери царя Баграта, отказывают в гостеприимстве?! Советуют пасть к ногам ностевского плебея? О бедная царица Мариам! Сколько должна была выстрадать она от жестокосердных имеретин, если сбежала под хвост „барса“!».
Гульшари приказала разыскать князя, и когда Андукапар, вытирая шелковым платком вспотевший лоб, ступил на белый ковер в покоях княгини, она заявила ему, что не в силах дольше томиться в проклятом Арша, где, кроме снега и надоедливых звезд, можно наслаждаться лишь тупостью князя Андукапара. Она сама напишет Левану Дадиани, и не одному Левану, - Мамия Гуриели дружил с ее отцом… Наконец неплохо пробраться в Абхазети, из этого медвежьего логова легче всего ускользнуть, хотя бы в Турцию, а оттуда - в Исфахан.
Уныло слушал Андукапар свою гневную супругу. Если не пожелал принять их царь Имерети, нечего рассчитывать на остальных владетелей. Видно, боятся Саакадзе, и никому нет выгоды ссориться из-за непомерно прекрасной Гульшари с непомерно страшным «барсом». Андукапар угадал, посланный гонец вернулся с вежливым советом Мамия Гуриели - подождать лучшей погоды для рискованного путешествия. Но что хуже всего - заарканенному гонцу саакадзевцы дали пинка в зад и отпустили его, даже не обыскав. Саакадзе не боится его, князя Андукапара.
Ответ светлейшего Мамия несколько охладил Гульшари, гордо заявившую, что она не удостоит отныне ни одного владетеля просьбой о помощи и сама изыщет способ пробраться в Исфахан.
Можно себе представить изумление и радость князя, когда перед ним возник Махара. Прикинувшись равнодушным, Андукапар поспешил запереться с Гульшари и с жадностью несколько раз прочел приглашение князя Шадимана пожаловать в Марабду на совет князей.
Но буря восторга скоро сменилась тревогой: легко сказать - в Марабду! Если гонцов отпускают - значит, выслеживают более знатного зверя, а может, нарочно поощряют - пусть, мол, князь без опаски покинет Арша. Но стоит ему перешагнуть последнее укрепление у крутого спуска, как саакадзевские черти выскочат из расселин и пленят его, гордого носителя фамильного знамени.

Предыдущая страница 10 Следующая страница


11 Анна Антоновская

Отказаться? Но не вызовет ли это насмешку Шадимана и собравшихся в Марабде князей? И потом, если сейчас не впрячься в общую колесницу мести, придется навек остаться в Арша, ибо, победив Саакадзе, князья начнут расправляться с отступниками. Нет, пора присоединиться к знамени Сабаратиано ради уничтожения плебея и снова водвориться в Метехи… Под власть Симона? А может быть, шах крепок памятью и глупого заменит умным?
Два дня ждал Махара решения князя. Он успел осмотреть укрепления замка Арша. Пять горных вершин соединились, чтобы сжать в своих могучих объятиях замок. Плоские скалы без выступов с четырех сторон обрывались в пропасть. Одна лишь узкая тропа с едва заметными насечками для пешеходов продолблена в южной скале. Но взбираться по ней к замку могли только желанные князю, ибо она от подножия до вершины преграждалась четырьмя железными воротами, примкнутыми краями к каменной круче.
Гуляя под облаками по выступу второй стены, Махаpa встретил вынырнувшего из тумана слугу, который объявил радостную весть: «Князь готов в путь».
Уже зябкий рассвет забрезжил на остроконечных грядах, когда крик совы известил о безопасности, и Андукапар, переодетый мсахури, и Махара - монахом, осторожно, опираясь на крючковатые палки, стали спускаться по едва заметным насечкам. Затем в сопровождении двух телохранителей вскочили на коней и свернули не к теснинам Гудамакарским, где, наверное, притаились лазутчики Саакадзе, и не к руслу Арагви, где безусловно устроена засада, а к каменистой горе, круто обрывающейся в пропасть.
Один из телохранителей, вбив железный клин в расщелину, привязал к нему канат и ловко спустился на ближайший выступ. Там вновь закрепил канат за зубчатый камень и подал знак орлиным клекотом. Другой телохранитель обвязался веревкой, которую свободной петлей соединил с канатом, и, держась за веревку, стал сводить под уздцы фыркающего коня. Андукапар сползал, зажмурив глаза. Под ним зияла бездна, словно дьявол оскалил пасть; над ним, как непривязанный шатер, качалось едва лиловеющее небо - вот-вот оторвется.
Нет, по этой накатанной чертом полосе он не проведет Гульшари, а иного пути для них не существует, пока Саакадзе владеет Картли, - так думал Андукапар, с трудом подавляя желание ринуться в пропасть, манящую каменной глубиной… Телохранитель подхватил князя, они стояли на уступе, силясь перевести дух. Сверху посыпалась каменная крупа: выпучив глаза, съезжал на корточках Махара, таща за собой упирающихся коней. На всю жизнь осталось в памяти князя это безумное путешествие. Спускаясь на второй выступ, кони стонали, ручьи пота катились с их крупов, гривы дыбились, а блестящие белки наливались кровью.
По гранитной глади сползали на разостланных бурках. Справа и слева дымились провалы. Дыхания не хватало. Андукапар дрожал от озноба, судорожно цепляясь за острые камни.
Что произошло дальше, как возникла тонкая нить, превратившаяся в горную речку, как сквозь серо-фиолетовый туман соскользнули к подножию, - Андукапар почти не помнил. Очнулся он от раскатов хохота, эхом прыгающего в горах:
- С ума сошли! Мы с зари вами любуемся! Какой масхара поволок вас по тропе смерти?
На зеленой полянке рослый саакадзевец у костра мешал в котле ароматное гоми. Андукапар тупо уставился на потешающихся дружинников, и вдруг до его сознания дошло: не узнали!
- Что будешь делать? - подражая слугам, заговорил Андукапар. - Разве проклятый князь дорожит жизнью человека? Всех избавил Моурави от страданий, только о мсахури и глехи князя Андукапара не вспомнил.
- А почему сами не избавились? - возмутился самый молодой из дружинников. - Ишачьи дети! Все люди по земле ходят, а вы подобно змеям извиваетесь.
- Будешь извиваться, - заплакал Махара, он тоже узнал саакадзевцев, - если всю семью пленниками держат. Убежим - даже детей князь поклялся вздернуть на дереве.
- Постой, постой, ты же монах!
- Что ж, разве ряса спасает чистого служителя креста от погрязшего в грехе князя? Пришел из святой обители повидаться с близкими: брат с чадами своими изнывает в Арша, сестра с детьми муки ада от княгини терпит. И вот вынужден, уклониша очи свои, не взирать на небо.
Дружинники, отойдя, переговаривались шепотом. Андукапар сосчитал: нет - много, пятнадцать, и не следует забывать, чьей выучки! Проклятый, даже под землей нельзя скрыться! Подкупить? Сразу схватят. Умолять? Еще больше заподозрят…
Андукапар подошел к хурджини телохранителя, достал лепешку, кусок сыра и, опустившись на траву, стал жадно есть. То же самое поторопились сделать остальные, с содроганием думая, что произойдет, если саакадзевцы обыщут самый облезлый, засаленный хурджини, где в одной суме спрятано завернутое в шелковый багдади княжеское одеяние, а в другой - дорогая еда: два искусно зажаренных каплуна и в серебряном плоском дорожном кувшине янтарное вино.
Достав медный кувшин, Махара подошел к весело журчащей воде, сначала сам напился, затем принес остальным. С невероятным отвращением - после слуг - прильнул к горлышку Андукапар, перекрестившись по-стариковски, как это делали его рабы.
Молодой дружинник с жалостью посмотрел на них, взял свой бурдючок, наполнил доверху кожаную чашу и преподнес раньше Андукапару, как старшему, чья седая борода, помимо воли князя, не переставала трястись.
- Правда, твой князь - собака, если в такой путь не взвалил каждому на коня бурдюк с вином! Пей за здоровье Моурави, который и о таком, как ты, не забывает.
- Да прославится имя Великого Моурави! - радостно выкрикнул Андукапар, перекрестил чашу и залпом выпил прохладное вино, в душе желая с каждым глотком погибели всем «барсам» и «барсятам».
Телохранители ощутили неловкость: князь - хорошо знали они - не поднес бы им после пережитого ужаса и по капле из своего фамильного кувшина. А тут?.. Они с такой непритворной жадностью проглатывали угощение, что окончательно рассеяли подозрение дружинников.
- По какому делу ползете?
- По важному, батоно, - поспешил ответить Андукапар, уже успевший все обдумать.
- Это сами видим, раз головы не жалеете!
- Может, черту сватать княгиню Гульшари?
- Хорошо, с нами князь не спустился, - засмеялся Махара, - ваш разговор не пришелся бы ему по вкусу.
- Ты прав, монах, хорошо для князя, что не спустился, мы бы его сразу по рогам узнали.
- Бедный князь: из-за своей щедрой княгини папаху не может носить, башлыком обходится!
- Ох-хо-хо-хо! - разносилось эхо по ущелью.
Много усилий стоило Андукапару не выхватить спрятанную в шарвари шашку и не расправиться с саакадзевцами, а заодно и со своими рабами, но на этот раз он предпочел подхватить веселость и заливисто захохотал, но вдруг недоверчиво, как бы по привычке оглянулся:
- Вам хорошо смешить ущелье, а я - старший мсахури рогатого - даже хвостатому не пожелал бы свататься к княгине, ибо она и черта в теленка превратит. - И дружески ударил по плечу обалдело смотревшего на него телохранителя.
Тот понял этот знак и принялся осыпать проклятиями и насмешками темный дом Амилахвари. Лишь один Махара недовольно пробурчал, что господина бог послал, иначе от кого такую власть князь имеет? Если его хлеб только нюхаешь, и то грех ругать. А по делу едут они очень важному: князь задумал с братом посоветоваться, как дальше жить. Княгиня скучает, хочет в Тбилиси, но устрашается гнева Моурави.
Заметив настороженность дружинников, Андукапар перебил Махара:
- Вот князь Андукапар и решил просить Мцхетского митрополита быть посредником между ним и Моурави, потому и монаха с нами погнал: один свалится - трое дойдут, трое убьются - один дойдет, с конями тоже так.
- Утешьте раба верующего, добрые воины, - подхватил Махара, - Христа бога нашего евангельское слово к вам: не оставляйте на опасном пути странника, и не оставляемы будете. А я, яко кроток есмь и смирен сердцем, прилежно вознесу моление о жизни вашей любославной и преблаженной.
Саакадзевцы переглянулись, и их начальник спросил уже более доверчиво:
- А обратно как будете возвращаться?
- По ответу и дорога ляжет, азнаур, - польстил дружиннику Андукапар, - если митрополит уговорит Моурави, открыто поедем, если Моурави откажет - опять придется черта беспокоить и по его спине карабкаться к замку.
Пока шли эти разговоры, телохранители расстелили бурки, стреножили коней и, упросив дружинников постеречь их, сами тотчас захрапели.
Подобное спокойствие окончательно рассеяло подозрение саакадзевцев, и когда на рассвете слуги князя поднялись и уже, как свояки, расположились вокруг котла, причмокивая и облизывая усы, начальник ободряюще проговорил, что провожатых с ними не может послать, а бурдючок с вином даст, и если придется им вернуться, то покажет покорным ишакам более удобную тропу для подъема в замок.
Андукапар содрогнулся: неужели нашли уязвимое место? По возвращении необходимо тщательно осмотреть все окрестности замка.
Вздыхая и кряхтя, он влез на коня, за ним - остальные.
Они рассыпались в благодарностях за вино и сочувствие. О, как бы им хотелось гнать коней! Гнать так, чтобы искры летели из-под копыт. Но они продолжали ехать неторопливым шагом, чувствуя за собой слежку. Лишь к полудню тонкий слух Махара удостоверил, что за ними больше никто не следит. Но даже тут они не решались ускорить рысь. Только когда ущелье наполнилось густым мраком, свернули с пути, углубляясь в горный лес. И здесь замертво свалились с коней, ибо ночь напролет не смыкали глаз, крепко сжимая под чохами клинки.
Лесистые горы, заросшие овраги, клубящиеся расщелины и узкие теснины - вот путь надменного Андукапара Амилахвари от замка Арша до замка Марабды!
Остальным князьям тоже нелегко было решиться на рискованное путешествие к князю Шадиману. Получив свитки, пропитанные тонким ароматом благовония, с золотыми заглавными буквами и витиеватой печатью Сабаратиано, князья и обрадовались, и перепугались. Они устремились к Цицишвили и целый день обсуждали - как быть? Не рано ли? Может, подождать дальнейших действий Саакадзе? Или не следует допускать укрепления могущества «барса»? Но пока он с князьями почтителен, обо всем советуется. Другой, будь это даже владетель, вспомнив старое, не удостаивал бы почестями. Разумнее всего отказаться от приглашения Шадимана и поставить в известность Саакадзе об их преданности. Но если Шадиману удалось бежать от диких «барсов», значит, у него нашлись сообщники среди близких Саакадзе… А что, если намек на Марабдинские ворота означает пропуск через них войск шаха? Совесть подсказывает немедля оповестить Саакадзе, но выгода сомнительна, а что такое совесть в крупной игре, раз на доску взамен костей бросается будущее княжеских знамен? В конце концов князья решили отправиться якобы на оленью охоту в Джавахети…
Остались одни Магаладзе, и хотя владетели пригрозили им, взяв слово о молчании, но Тамаз и Мераб намеревались в удобный час ничего не утаить от Моурави. В Марабду князья прибыли глухой ночью, в одеждах скромных азнауров. Появление Андукапара всех поразило и обеспокоило. Особенно Фирана Амилахвари, - он пришел в ужас и от безумного путешествия брата и от своего риска видеться с ним. Испытывали тревогу и остальные.
Шадиман усмехнулся:
- Вот как стали жаловать ко мне друзья!
Но он тут же похвалил Андукапара за отвагу, а других за осторожность, хотя Саакадзе сейчас не до слежки. Он плетет сети для улова князей, которыми собирается кормить азнауров.
Князья хмурились. Саакадзе открыто заявил в Метехи: «Собираю азнауров, время трудное, пусть каждый примет на себя добровольное обложение. Также необходимо увеличить охраны на рубежах…»
Шадиман развеселился, он сочно хохотал, поглядывая с иронией на бывших друзей.
- Никогда не думал, что вас так легко обвить вокруг дуба. Или вы Саакадзе не знаете? Если открыто о чем говорит, значит, другое замыслил, а что - нетрудно догадаться.
- Пока многое для князей делает - сам князь, - все больше раздражался Джавахишвили, помня наказ жены опасаться ссоры с Саакадзе и не поддаваться «змеиному» князю, - Саакадзе во всем советуется с владетелями, напрасно ты, Шадиман, восстанавливаешь нас против Моурави!
Джавахишвили с тоской вспомнил, что княгиня уже приготовила десять нарядных каба, чтобы блистать в Тбилиси, возглавляя порученное ей Моурави дело - быть покровительницей дарбази танцоров.
По той же причине беспокоился и Цицишвили. Он решил говорить открыто:
- Нам сейчас невозможно проявлять строптивость. Католикос в Моурави видит опору церкви. Народ каждое воскресенье свечи за его здоровье у икон ставит… Надо честно признать: он, а не мы, спас Картли. Два раза он спасал, и в третий спасет, как справедливо сказал Мухран-батони.
- Значит, из благодарности к Саакадзе в кабалу проситесь?
- Время новое, князь, не замечаешь, - сухо оборвал его Липарит.
Шадиман вздрогнул, то же самое говорил ему в Горийской крепости Георгий Саакадзе. Помолчав, Шадиман медленно отчеканил:
- Время действительно новое, меркнут знамена знатных фамилий, князья добровольно уступают свои права плебеям, в сами, как месепе, топчутся у порога мальчишки Кайхосро, ставленника ностевца.
- Напрасно так думаешь, Шадиман, старик Мухран-батони слишком горд и с крутым нравом. Только по его совету правит Картли внук, и пока разумно.
- Полезнее для тебя, Квели, так не думать, Саакадзе вас всех в кулак зажал, и это - только начало.
- Вижу, Шадиман, ты многого не знаешь… Народ, амкары, даже духовенство с признательностью возложили бы на Великого Моурави царский венец, он сам благородно отказался.
- Зачем ему преждевременно фазанов дразнить? Он и так царь, а что еще не венчаный, это его мало беспокоит. Одержит третью победу - вы ему все равно на коленях венец поднесете… но уже не как могущественные князья, а как разжалованные слуги… Неужели совсем ослепли? Неужели не видите, куда гнет плебей? Одно знайте: пока он не уничтожит княжеское сословие - не успокоится. Это на съезде азнаурам обещал.
- А ты, князь, их разговор из Марабды слышал? - спросил Цицишвили.
- Нет, у меня не такие длинные уши, как у некоторых… Твой азнаур Микеладзе вчера моему лазутчику в придорожном духане проговорился. И даже хвастал, что Саакадзе обещал освободить его от скупого и неприятного князя.
Андукапар злорадно смеялся: согласный во всем с Шадиманом, он кипел ненавистью к изменникам сословия.
Липарит силился скрыть гнев. С некоторых пор он стал остерегаться Квели Церетели, явного лазутчика Саакадзе. Страх попасть снова под влияние опасного и бессильного сейчас Шадимана, узника в своей Марабде, вынудил князя Липарита сдержанно сказать, что если Великому Моурави потребуются еще азнауры, он, светлейший Липарит, тоже с удовольствием предоставит, ибо Саакадзе не себе берет, а царству.
- Не для снятия ли рогаток на княжеских землях нужны Саакадзе азнауры? - спросил язвительно Шадиман.
Этот вопрос для князей был самым тяжелым.
Такая разорительная для владетелей мера обогащала мелкоземельных азнауров, особенно крестьян. Но князьям важнее было спасти свои обширные владения с их пастбищами, лесами, фруктовыми садами, виноградниками, красильнями, давильнями, мельницами и маслобойнями. «А с новыми ливнями, - думали они, - могут вернуться и рогатки». Саакадзе молчал, а Мухран-батони уже дважды затевал разговор о рогатках, которые, по его понятию, мешают развитию внутренней торговли и хозяйству.
Шадиман внимательно слушал. Позор! Князья начинают походить на рабов!
- Знаете, доблестные, если в рогатках уступите, все покатится вниз.
- Ужаснулся и я сначала, но Саакадзе попросил список убытков, понесенных от войн с шахом, и разделил трофеи между князьями и церковью, - заметил Джавахишвили.
- Молодец Саакадзе: дал яблоко, взял яблоню!
- Любезный Шадиман, Моурави старается не для себя. Уже доказал, - в цари не пошел, добычей не воспользовался, сыном пожертвовал… А мы чем пожертвовали? Моя княгиня права: потомство нас осудит, если в тяжелый день царству не поможем.
- Ты ли это говоришь, Фиран Амилахвари? Не твой ли брат, отважный Андукапар, заперт узурпатором, как преступник, в замке Арша? Ты, мой зять, был исконным врагом плебея из Носте.
- Был, а теперь раздумал. Моего же брата открыто обвиняю, что он больше о своей особе хлопочет, чем о фамилии. Тот, кто не сумеет войти в доверие Моурави, будет тащиться за колесницей победителя.
- А ты, мой младший брат, - вскипел Андукапар, - страдалец за честь фамильных знамен, уже тащишься… только не за колесницей, а за ишаком победителя.
Шадиман в растущем смятении наблюдал за перепуганными, не доверяющими друг другу князьями.
- Неплохо приручил вас, доблестные, Саакадзе, но меня он не усыпит. Вовремя вернулся я в Марабду…
- Бежал, князь, - Квели Церетели оглянулся на друзей, он, как и Магаладзе, предпочитал живую кошку дохлому льву.
- Значит, совсем забыли царя Луарсаба, оборонявшего на Ломта-горе ваши знамена?
- Если такой разговор вышел, князь, - побагровел Липарит, вспоминая последнюю встречу с царицей Мариам, своей двоюродной сестрой, оплакивающей по сей день участь венценосного сына, - то не Саакадзе, а ты предал царя. Ты, угождая шаху, уговаривал богоравного вернуться в Картли и изменнически выдал его кровожадному льву.
И одержимые гневом князья стали упрекать Шадимана в гибели царя.
- У Теймураза не было такого прозорливого советника, потому и уцелел, - язвил Джавахишвили.
Шадиман смеялся, откинувшись на спинку кресла и шелковым платком вытирая глаза. Ударил в ладони и велел слугам подать лучшее вино.
- Предлагаю, князья, осушить рог за остроумие! А заодно дружно выпьем за бегство ваше с Ломта-горы в час победы царя Луарсаба! Вы, а не я, бросились тогда к шаху Аббасу, по дороге наматывая на свои красивые головы чалмы из фамильных знамен! Вы, а не я, ради спасения владений увели дружины и оголили подступы к царской стоянке! Вы, а не я, приняв магометанство, предали царя и церковь! А сейчас, подобно малым детям, упрекаете меня, Бараташвили, в желании сохранить фамильные владения от меча сардара Саакадзе! Выпьем, князья! Выпьем за дружбу! - и потряс пустым рогом.
Спорили яростно, до мрака. И, несмотря на ливень, на грозные раскаты грома, потрясающие ущелье, на черные провалы ночи и на слепящие клинки молний, скрещивающиеся на миг и пропадающие в изломах гор, - раздраженные князья вскочили на коней и ускакали из замка.
Остался лишь Андукапар, не слишком торопясь в Арша. Вернуться туда он решил более удобной тропой, поэтому, улучив момент, он потребовал от брата пропускную грамоту, якобы для гонца, направляющегося к нему, Андукапару, в фамильный замок.
Князь Амилахвари-младший было заупрямился, но красноречиво обнаженная шашка принудила его начертать:
"…Мой дорогой брат Андукапар, твою благородную просьбу выполняю. При удобном случае буду просить Великого Моурави заключить мир с тобой и снять осаду с замка Арша, дабы мог ты тоже присоединиться к усилиям князей помочь Моурави в восстановлении царства.
Руку приложил я, во Христе пребывающий, верный Моурави, князь Фиран Амилахвари".
Шадиман не удерживал князей. Он понял: победитель владеет притягательной силой, и каждый стремится попасть в круг его сияния. Придется действовать иначе… Любой ценой, словом и золотом! Поможет самый умный - Зураб Эристави. Немыслимо тигру и джейрану жить дружно в одной клетке, это противно закону земли.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

От строящейся мечети двенадцати имамов до Табриккале - замка шахских сокровищ - толпился пестрый исфаханский люд. Вот полуобнаженные индийцы неистово бьют кулаками в барабаны, похожие на бочонки; вот предсказатели, окружив себя тарелочками для сбора денег, раскачиваются над продолговатыми книгами с изображениями ангелов, чертей и драконов; вот семь плясунов, с головы до ног вымазанных маслом, смешанным с сажей, кружатся с немыслимой быстротой, вызывая восхищение зевак; вот, обнявшись и вздымая клубы пыли, возятся борцы, а фокусники вытаскивают из ушей серебряные монеты. В ярких лучах плещутся разноцветные шали наряженного Исфахана.
Сегодня любимая жена шаха Аббаса, величественная Лелу, празднует трехлетие своего внука Сэма, сына Сефи-мирзы. С утра малый двор заполнился подарками, около каждого стоит слуга, выкрикивая имя хана и ханши, приславших знак своей любви и почитания. На возвышении возле подарка шах-ин-шаха застыли пятнадцать слуг. Араб в красном тюрбане и ослепительно белом плаще держит под уздцы берберийского жеребенка, долженствующего расти вместе с маленьким мирзой Сэмом. На руках других слуг - седло, осыпанное бирюзой, сбруя из синего сафьяна, бархатная длинная подушка с золотой бахромой для первой боевой сабли, которую вручит шах Аббас внуку в день, когда ему исполнится тринадцать лет.
Лелу - вернее, Тинатин, как ее звали в Картли - знает: какие бы ценности ни прислали ханы, восхищаться будут только подарками «льва Ирана». Все преподношения будут выставлены напоказ чужеземным послам, миссионерам, купцам, дабы они разнесли по всем странам, как могуществен шах Аббас, внуку которого приносят столь великолепные дары.
На шумное празднество пригласила Тинатин не только всех жен шаха, но даже всех наложниц. Узнав об этом, шах сказал:
- Аллах щедро наградил тебя, Лелу, возвышенным сердцем…
- О мой, повелитель, женщина, на которую хоть раз упал твой алмазный взгляд, для меня желанная гостья, - ответила Тинатин.
Вспоминая сейчас разговор с грозным супругом, Тинатин в смятении думала: "Где же ее возвышенное сердце, если и на этот раз она не решилась просить шаха смилостивиться над Нестан? Бедная княгиня! Как горько поплатилась она за измену Зураба… Сколько слез, сколько страданий! В тот страшный день, когда обезглавили Паата, насильно была омусульманена и Нестан. Повелитель Ирана приказал Мусаибу отдать блистательную княгиню в служанки незначительной Гулузар, трехсотой хасеге, из-за этого счастливого счета взятой в Давлет-ханэ как дар бухарского купца. Несмотря на сверкающие голубым отсветом глаза, стройный стан и золотисто-каштановые косы, шах Аббас даже не взглянул на нее… Святая дева, как согнулась прекрасная Нестан под черным покрывалом рабыни, когда младший евнух провожал ее на девятый двор, в домик Гулузар. Боясь гнева шаха за сочувствие к изменникам, Тинатин не посмела просить отдать ей Нестан. О, нет, даже короткая тень не должна лечь на Сефи-мирзу! Он так счастлив! Черкешенка не обманула ни сердца Сефи, ни любви Тинатин. Она нежна, как лепестки роз, подобны меду ее слова. А сколь покорно она склоняет свою гордую голову к коленям Тинатин… Шах Аббас потребовал, чтобы Сефи взял еще жену и пятнадцать хасег… Как загрустила черкешенка, как опечалился благородный Сефи, воспитанный тайно в христианской чистоте. С большой хитростью удалось Тинатин убедить шаха отменить свой приказ: новые жены и наложницы родят сыновей, и они начнут алчно взирать на священный трон «льва Ирана»… Только Сефи верен ему, только он молит аллаха три раза в день о ниспослании тысячи тысяч лет горячо любимому и почитаемому шаху из шахов, его отцу, властелину вселенной.
Шах охотно согласился: конечно, как всегда, умная Лелу права. Она неустанно стоит на страже спокойствия шаха, а если Сефи надоест ложе первой жены, он может взять служанку. Тинатин сама подобрала черкешенке десять красивых девушек, приведенных из Грузии, даже двух монашенок. Да, Тинатин готовила наследника шаха не только сильного мыслями об Иране… Грузия! Грузия по-прежнему владела ее сердцем. Царь Луарсаб и шах Сефи будут тесно связаны интересами своих стран, будут непобедимыми союзниками… Что? О чем она думает? Господи Иисусе! Тинатин отшатнулась: «Кто? Кто здесь?!»
Перед нею стояла старшая прислужница, держа ларец. Она забыла, какое ожерелье сегодня желает надеть высокорожденная ханум.
Тинатин вновь задумалась о судьбе несчастной Нестан. Как только она переступила порог домика хасеги, Тинатин вызвала к себе счастливицу, так прозвали Гулузар в гареме. Усадив рядом, Тинатин поздравила наложницу с шахским вниманием и спросила, понравилась ли ей грузинка? Гулузар растерялась. Евнух ей сказал: «Для черной работы держи!» Тинатин одобрительно улыбнулась: «Наш милостивый шах-ин-шах справедлив, он наказывает и милует… Княгиня Нестан сейчас мохамметанка, она у тебя почетная гостья, запомни это, ибо когда шах-ин-шах найдет, что княгиня достаточно наказана за вероломство мужа, то позволит поселиться у меня, ее любимой подруги еще по детским годам, проведенным в замке моего отца, царя Картли».
Повторяя мысленно разговор, Тинатин не без удовольствия вспомнила, как испугалась хасега: «Бисмиллах! Лишь бы не разгневать мать Сефи-мирзы!» И тут же поклялась, что она сама будет служанкой у княгини. Только в редкие посещения евнухом ее домика начнет умышленно кричать на солнцеподобную госпожу. Пусть евнух передаст Мусаибу о страдании княгини Нестан.
Тинатин достала из резной шкатулки рубиновое ожерелье и подарила ошеломленной наложнице вместе с туго набитым золотыми туманами кисетом, предназначенным для содержания Нестан. Затем пригласила бывать у нее по пятницам на веселом кейфе с ханшами… Что было тогда с потрясенной Гулузар! Она плакала, смеялась, целовала руки благодетельницы и с тех пор, как служанка, угождала Нестан. Тинатин еще ни разу не виделась с несчастной подругой, решив, если придет благоприятный ответ от Луарсаба, упросить шаха сжалиться и подарить ей княгиню… А если?.. О нет, нет! Луарсаб должен, наконец, ради Тэкле, покориться воле шаха… Где скрывается бедная Тэкле, столь лучезарная и столь мужественная? Может, в монастыре ждет своего счастья! Оно придет, должно прийти! Под властью свирепого и подлого Али-Баиндура не может долго томиться царь Картли.
Но этот день принес Тинатин большие огорчения.
Во время пира, улучив минуту, когда расшалившиеся ханши перекидывались цветами, старшая жена Караджугай-хана шепнула Тинатин о приезде из Гулаби хана Джафара. Караджугай огорчен - да защитит аллах правоверного от гнева шах-ин-шаха! - царь Луарсаб твердо сказал: «Нет!»
Побледневшая Тинатин взволнованно проронила:
- Может быть, в парчовом мешке молодого хана и для меня есть послание?
- Аллаху угодно было расположить сердце картлийского царя к моему Джафару, но Караджугай раньше покажет послание…
- Бисмиллах! Кто смеет думать иначе? Только…
- Да успокоится твое сердце, прекрасная Лелу, Караджугай не омрачит шах-ин-шаху праздник. Лишь завтра узнает повелитель о приезде Джафара.
Многолетняя привычка глубоко прятать свои мысли и чувства помогла Тинатин скрыть охватившие ее печаль и беспокойство. Как примет шах новый отказ Луарсаба? Она с благодарностью поцеловала добрую ханум, предупредившую ее. Надо обдумать неизбежную беседу с шахом Аббасом, отвести гнев и немилость от Луарсаба. О, как тяжела участь гаремной жены, хотя и любимой!
Вторая неприятность произошла неожиданно. Прислужницы ввели маленького Сэма для принятия от ханш поздравлений и ручных подарков.
Принцесса, сестра шаха, некогда привезшая в Исфахан царевну Тинатин, протянула Сэму серебряную клетку с голубой птичкой. Мальчик некоторое время сосредоточенно следил, как прыгала она по жердочкам, потом вытащил птичку из клетки и, с остервением оторвав ей головку, бросил ее в подол ошеломленной принцессы.
Тинатин нахмурилась. Вспомнился испуг придворных в час рождения Сэма. Его сжатые ручонки были полны густой крови. Когда донесли об этом шаху Аббасу, он сказал: «Да будет известно - этот пехлеван щедро омоет свои руки в крови». Тинатин вновь содрогнулась. А Сэм продолжал с презрением швырять в лицо ханшам изящные преподношения.
Наступило неловкое молчание. «Бисмиллах! Хорошо, что не он наследник трона Сефевидов», - с ужасом подумала каждая из ханш.
Тинатин приказала увести Сэма. Он упрямился, кричал, грозил всем оторвать голову, вот только немного вырастет. Сбросил с бронзовой подставки китайскую вазу… Черкешенка робко взглянула на Тинатин и поспешно унесла сына.
Празднество стало для Тинатин мукой. О, много дала бы она за возможность остаться одной. Но даже прозорливая жена Караджугай-хана не заметила ее тревоги.
Когда на следующий день шах Аббас пришел, по обыкновению, обедать к Тинатин, глаза его извергали пламя гнева. Он хотел обрушиться на нее за настойчивую просьбу отправить к Луарсабу молодого хана. Но вдруг смягчился - она так пленительно приколола к его груди ярко-красную розу - знак молодой любви… А еда? Только Лелу-Тинатин могла угадать, что сегодня пожелает съесть шах-ин-шах. А напитки? Раньше, чем налить ему в золотую чашу, она пробовала их сама. Бисмиллах! Нигде не сказано, что умный отвечает за глупца!
И «лев Ирана», повеселев, принялся за вкусные яства, наслаждаясь остроумием любимой жены, рассказывающей о вчерашнем пире… Облизывая пальцы, он уже сам придумывал, как бы смягчить неприятную весть.
Все это не укрылось от зоркой Тинатин. «Пора», - подумала она и притворно сдвинула насурмленные брови. Вчера старшая жена Эреб-хана поделилась с ней новостями, слышанными от купца Вардана, бежавшего из Тбилиси. Своевольный Саакадзе всех князей превратил в рабов, издает торговые законы, полезные для Турции, но вредные для Ирана.
- О мой повелитель! О свет моих очей! Не я ли многие годы молила тебя не доверять страшному шайтану?
Шах смущенно погладил тонкие пальцы Тинатин.
- Видит аллах, раскаиваюсь я, не внимал советам твоим и верного Караджугая. Только вас не обманул проклятый шакал! Но призыв мой к мести услышан пророком. Обезглавлен его выродок, и он сам падет под пытками, каких не изведал ни один человек со дня сотворения неба.
- Мой могущественный повелитель, схватить его могут только князья Гурджистана по повелению преданного тебе царя. А что может сделать смешной Симон? Его бессилие порочит звание венценосца.
- Моя Лелу, не я ли искренне хочу вернуть царство Луарсабу? Не я ли благосклонно разрешил Караджугай-хану отправить Джафара в Гулаби? Но упрямец и на этот раз дерзко отверг мою доброту. Безумец! Мое терпение может иссякнуть!
- О алмазный источник моей жизни, твоя доброта равна бездонному морю… Но разве Луарсаб изменил тебе? Разве не против Саакадзе защищался? Разве не злодей погубил преданного тебе царя? Теперь видно, почему рвался Саакадзе в Картли. Я знаю брата: как верен он своей церкви, так верен своему слову…
Шах задумчиво смотрел на ванскую кошку; вытянув на шелковой подушке пушистый огненный хвост, она, мурлыкая, щурилась, поглядывая на застывшего в клетке сине-оранжевого попугайчика. «Аллах свидетель, - мысленно упрекал себя шах, - все ближе, упорнее подбираются к сине-оранжевым горам Грузии широкобородые джяуры с ледяной равнины. Только сила моего уме еще крепит дружбу мою с московским царем. А разве царь Теймураз, как червь, не подтачивает мою переправу к Гурджистану? И кто может сравниться в искусстве боя с коварным Саакадзе? Недаром я медлю… Лелу во всем права, - только Луарсаб может отдать под мое покровительство Картли и Кахети, ибо с тайной надеждой ждут князья - эти презренные изменники, меняющие веру, как чувяки… Даже Шадиман, ловко бежавший из крепости в свой замок, заверяет меня в послании, что царю Симону не покорится ни народ, ни князья, ни церковь. Надо выслушать купца Вардана. А что, если вернуть Луарсабу царство? Невозможно! Скажут, шах Аббас Сефевид слабее царя Луарсаба Багратида… Но воцарение Луарсаба - гибель Саакадзе!»
- Лелу, не известно ли тебе пребывание жены Луарсаба?
- Мой могущественный повелитель, - внутренне содрогаясь, пролепетала Тинатин, - разве мои мысли и сердце не открыты перед тобой, как книга сказаний? Я первая просила бы тебя пленить Тэкле, только ради нее на все решится Луарсаб… Может, купцу из Тбилиси известно, где спрятал ее Саакадзе или «змеиный» князь.
- Твои слова проливают свет на темное дело. Возьми послание Луарсаба, к тебе оно.
- Я прочту, когда солнце покинет мои покои… - Тинатин небрежно бросила свиток на ковер и любовно склонилась, благоговейно целуя шафрановые ногти.
«Жизнь Луарсаба в безопасности! Святая дева, защити его!» - мысленно молила Тинатин, продолжая бархатом своих глаз ласкать шаха.
Едва опустился занавес за шахом, Тинатин жадно схватила послание Луарсаба. Она читала дорогие строки, и слезы туманили глаза.
"…Моя любимая, никогда не забываемая царственная сестра. Сколь радостно моему сердцу, что цветешь ты в саду всесильного шах-ин-шаха подобно розе, что «солнце Ирана» благосклонно бросает лучи на счастливый твой день. Твое довольствие подсказывает тебе заботу о недостойном царе Картли… Да будет известно, человек, изменивший своей вере, изменит всему… Перед тобой я не хочу притворяться: все мои думы о дорогой Картли. Но знай, как не изменю я вере, так не изменю шаху Аббасу. Пусть его всепобеждающая рука защитит мое отечество. Я готов быть покорным ему, как сын отцу, как луна солнцу… Осуши свои слезы, моя великодушная Тинатин, величественная в своей любви к властелину Ирана Лелу… Сколь благодарен твой брат за память о розовой птичке. Не знаю, где она, но мое сердце с нею… В долгие бессонные ночи я тоскую о безвозвратно ушедшем счастье, ибо вернуться в Картли могу только под звон церквей, а этому, видно, не бывать… Не печалься, моя сестра, - охота и свежий ветер укрепили меня, хотя не мог я полностью наслаждаться бегом коня, ибо всюду слышал голос Тэкле: «Как жить могу я без царя сердца моего?!»
Тинатин беззвучно плакала. С таким трудом ей удалось устроить поездку Джафара… План прельстить Луарсаба свободой подсказала она. Видимо, брат понял ее послание, так почему же не воспользоваться охотой? Почему не ускакали? Ведь Баака с ним… Святая дева! Тинатин схватилась за сердце: Тэкле в Гулаби, он не мог оставить ее… «Как жить могу!..» Боже правый, защити и помилуй дитя твое!.. Кто? Кто оберегает царицу?
В смятении Тинатин металась по роскошным покоям… Нет, она многого не знает. Но как оставаться в неведении? Не догадался ли шах? Иначе почему спросил о Тэкле?.. Нет, этого бог не допустит!..
Тинатин накинула легкое покрывало и скользнула в сводчатый проход. Толпа молодых евнухов склонилась перед царственной всесильной Лелу. Но она, не обращая на них внимания, спустилась в сад. За нею никто не посмел следовать, ибо высокая ханум любила гулять одна.
Сначала Тинатин зашла к Сефи. Сын, отбросив чубук кальяна, выбежал навстречу и стал радостно целовать руки лучшей из матерей. Черкешенка засуетилась с дастарханом. Прислужницы неслись с подносами, кувшинчиками, но Тинатин отказалась от угощения, она просто хотела навестить и успокоить любимых. Маленький Сэм, конечно, своенравен. Строгость не помешает: вырастет - благодарить будет, и тихо добавила: «Нужен еще сын, пусть двое растут».
Пообещав завтра гостить у них целый день, Тинатин снова вышла в сад. Обогнув стройные кипарисы, она по извилистой дорожке спустилась к озеру, окаймленному лилиями, задумчиво посмотрела на тихо плывущих лебедей, погладила белый лепесток.
По старшинству посетила трех законных жен и поблагодарила их за внимание к Сэму. Затем незаметно по боковым аллеям приблизилась к домику Гулузар. Оглянувшись, резко рванула юбку и громко позвала слуг.
Выскочила старая служанка; узнав Тинатин, всплеснула руками, бросилась обратно с криком: «Алла! Алла!». Гулузар застыла на пороге.
- Дорогая Гулузар, мне захотелось сорвать спелый кизил, но не всегда наши желания проходят без ущерба. Не найдется ли у тебя иглы?
- Ханум, освети мой дом. Войди благосклонно, как солнце входит одинаково в Давлет-ханэ и в жилище бедняка. Повергаюсь к стопам твоим, зрачок глаз моих да послужит тропинкою для ног повелительницы!

Предыдущая страница 11 Следующая страница


Время освежающего дождя 12

Трое прислужниц раболепно кланялись, молили, целовали ноги. Тинатин как бы раздумывала, потом улыбнулась той же улыбкой, которой улыбался Луарсаб, пленяя сердца:
- Хорошо, дорогая Гулузар, тем более что я проголодалась. И пока твои прислужницы починят платье, угости меня крепким каве.
Войдя в комнату встреч, Тинатин похвалила вкус наложницы - вышивку, натянутую еще на пяльцах. Гулузар то краснела, то бледнела от счастья. Она уже предвкушала зависть двухсот девяноста девяти наложниц, - ни одну не удостоила своим посещением повелительница.
Улучив минуту, когда рабыни выбежали за новыми кувшинчиками и подносами, Тинатин едва слышно проронила:
- Пошли двух нарвать кизила… вспомнила детство. А третья пусть займется иголкой. Буду гостить у тебя столько времени, сколько понадобится для этой работы.
Тинатин проворно отстегнула золотую пряжку. В своем волнении хасега не заметила, что на Тинатин были не шальвары, как полагалось, а еще одна прозрачная юбка. Выбежав, она приказала Айше и Асме взять самые большие корзины и шепнула:
- Ханум пожелала сочного кизила, смотрите, раньше заката солнца не возвращайтесь. Пусть завтра проклятые хасеги лопнут от зависти, узнав, сколько прогостила у меня любовь шах-ин-шаха.
То же самое она шепнула старухе, благоговейно опустив на ее колени порванную юбку. А каве она подаст сама. И, схватив подносик и серебряный кофейник, поспешила из комнаты.
К восторгу наложницы, ханум выпила две чашки, съела рассыпчатое тесто, погрызла миндаль в меду и, словно случайно, вспомнила о Нестан.
Гулузар встрепенулась: вот чем она еще больше может расположить к себе Лелу.
- О первая ханум Ирана, удостой вниманием княгиню, ее печаль подобна туману осени, слезы ее подобны росинкам на изумрудных листьях.
- Да, добрая Гулузар, милосердие подсказывает повидать княгиню, но приличествует ли мне…
Гулузар принялась горячо убеждать не противиться доброму сердцу.
Как бы колеблясь, Тинатин заметила:
- Не подслушивает ли старуха? Ведь весь гарем будет смеяться над Гулузар - не к ней пришла в гости Лелу, а повидать княгиню…
Но наложница еще сильнее заволновалась: старуха плохо слышит и сидит в самой далекой комнате. А пока будет царственная Лелу беседовать, она, Гулузар, станет на страже у дверей: лишь кто приблизится, она громко засмеется, и княгиня успеет покинуть комнату встреч.
Боясь новых возражений, Гулузар поспешно скрылась за легкой занавеской.
С волнением прислушивалась Тинатин. Наконец шелест шелка - и горячие руки обхватили ее шею.
Задыхаясь, Тинатин шептала: прекрасна ее подруга, еще нежнее стали лепесткам подобные щечки, еще сочнее кизиловые уста. Нестан тоже не уступала в изысканных сравнениях. Обе с упоением вслушивались в грузинские слова. О, как отрадна речь родины! Каждая буква - звук струны чонгури!..
Они говорили и не могли наговориться, целовались и не могли нацеловаться. Плакали девичьими слезами, радуясь детской радостью… А время шло, и его не хватало, как воды в пустыне.
- Не печалься, моя Нестан. Скоро солнце разольет лучи на твоей дороге.
- Нет, моя любимая Тинатин, солнце навсегда ушло с моего пути.
- Как можешь сердить бога? Разве Зураб хоть на один час забывает, где ты?
- На всю жизнь забыл… Я знаю Зураба: нашел бы способ вырвать меня отсюда, если бы продолжал любить. Разве мало монахов, которых можно переодеть купцами?
- Нестан! Ты навела меня на хорошую мысль, да будет тебе известно, купец Вардан прибыл из Картли.
- Вардан Мудрый? Лазутчик Шадимана? Что же, он без хозяина остался, или нового приобрел?
- Нет, моя Нестан, Вардан остался верен князю: Шадиман бежал в Марабду.
- Беж-а-а-ал? Кто мог выдумать такое?
- Мусаиб. Мудрый купец устроил мудрому князю побег. «Барсы», эти хищники Саакадзе, в полном неведении.
Зеленые глаза Нестан потемнели от изумления: Шадиман бежал от «барсов»! Неужели умная Тинатин верит в немыслимое?.. От «барсов» и ястреб не улетит, если они не захотят… Значит… Но почему?.. Ведь Шадиман опаснее змеи!..
Нестан терялась в догадках, она хотела поделиться сомнениями, но спохватилась. Тинатин ненавидит Саакадзе как виновника гибели царя; она может выдать Вардана как лазутчика Саакадзе.
- Но какая мне польза от его приезда?
- Моя Нестан, сердце подсказывает, что Вардан привез послание не только шаху от Симона глупого, Исмаила веселого и Шадимана лукавого, но и тебе - от Зураба любящего.
- Нет, если и привез, то от доброй Хорешани или сострадательной Русудан…
- В часы раздумья меня осенила мысль. Мусаиб одобрил мое желание купить у Вардана грузинские товары. Я приглашу гарем полюбоваться тонкими вышивками. Прирученная мною Гулузар придет со своей прислужницей, под густой чадрой никто не увидит ее зеленых глаз и желтых кос. Улучи миг, пусть Вардан увидит тебя; если привез послание, передаст с товаром, если нет - в Тбилиси расскажет Зурабу, что узрел тебя в черной одежде рабыни. Купец дважды придет ко мне, захочешь послать ответ в Тбилиси - положишь в кисет, - у купцов свой закон: если возьмет плату - выполнит поручение.
- Моя Тинатин, непременно напишу Хорешани и Русудан… если… если от Зураба не будет знака его любви.
Тинатин взглянула в окно, торопливо вынула из-за пояса узенькую трубочку и протянула Нестан:
- Это послание Луарсаба, я переписала его по-грузински для тебя; ты лучше меня знаешь царя Картли, подумай и помоги, успокой мою тревогу.
Чуть шелохнулась занавеска, осторожно выглянула Гулузар и счастливым голосом проговорила:
- Высокорожденная ханум, прислужницы уже притащили кизил, еле донесли, и старуха благоговейно починила твое одеяние.
- Благодарю тебя, моя Гулузар. Зови девушек.
Нестан, поцеловав Тинатин, выскользнула в боковую дверь.
Возбужденно рассказывали прислужницы, как вскарабкивались на самые верхушки за лучшими ягодами. «Да удостоит ханум, прекрасная, подобная пуне в четырнадцатый день ее рождения, прикоснуться к кизилу, такому же алому, как ее губы».
Тинатин раздала прислужницам по маленькому кисету.
- Я вижу, вы слишком старались, завтра советую на майдане купить, что глазам понравится. А это тебе на память, дорогая Гулузар, о моем посещении! - И, надев на палец пораженной наложнице рубиновый перстень, поспешно покинула домик.
В проточной воде аквариума дремали причудливые рыбки, догорали светильники, а сон все еще не смежил пушистых ресниц Тинатин. Завтра предстоит серьезный разговор с благородным Сефи. Хорошо ли поступает она? Но ради сердечной раны одной женщины нельзя ставить под угрозу царство… Два царства! Жестокий с детства Сэм не должен наследовать великодушному Сефи… Да хранит влахернская божья матерь трон Сефевидов от изверга, ибо что станется тогда с Грузией, вечной приманкой Ирана?
На другое утро, гуляя с сыном, Тинатин задушевно расспрашивала его: так ли он счастлив с черкешенкой, как в первые годы?
- Вполне счастлив, огорчает меня лишь непонятный характер Сэма.
- О нем мой разговор с тобой, любимый Сефи. Сядем в тень, - Тинатин опустилась на скамью, окруженную кустами роз, сорвала одну, вдохнула аромат и приколола к груди Сефи.
Он опустился у ее ног, любовно гладя руки матери, целуя концы легкой шали.
- Я слушаю тебя, лучшая из лучших матерей.
Тинатин осторожно заговорила об обязанностях знатного мужа в Иране, о законах, которые не следует забывать. Многое может быть тяжело, но немногое можно выставлять напоказ:
- Я знаю, мой любимый Сефи, ты счастлив, но… уже все шепчутся - слава аллаху, пока тихо, - Сефи-мирза, как христианин, одной женой довольствуется… Пусть сохранит тебя и меня небо от такого подозрения шаха.
- Да сохранит! - вздрогнул Сефи. - Ты хочешь сказать, моя замечательная мать, что я должен взять вторую жену?
Тинатин молчала, ей было тяжело нанести удар в сердце не только черкешенке, но и обожаемому сыну.
- Аллах видит, как трудно будет объяснить все Зюлейке… Каждое утро, открывая глаза, она шепчет: «Будь благословен наступающий день, я и сегодня единственная жена у возлюбленного».
- Зюлейка не смеет ревновать - четыре года владела она всецело твоим сердцем, только мои усилия охраняли ваше ложе… Но ты не христианин, кому церковь предписывает единобрачие.
- Я всегда преклонялся перед чистотой законов Христа…
Тинатин испуганно прикрыла ладонью рот Сефи и невольно оглянулась на темнеющие кипарисы.
- Не тревожься, моя добрая мать, здесь у меня прислужницы все грузинки, а евнухов я не держу - некого стеречь. Может, ты уже выбрала мне вторую жену? Неужели третью дочь Караджугая?
- Нет, я не хочу роднить тебя даже с Караджугаем… Хочу еще на несколько лет помочь Зюлейке остаться единственной женой.
- О моя замечательная мать, что ты придумала?
- Упросить шаха подарить тебе хасегу.
- Хасегу? Но разве это не то же самое? Хасега - женщина, а Зюлейка ревнует меня даже к мраморным изображениям.
- С Зюлейкой я сама поговорю, пусть благодарит аллаха, что шах, уступая моим просьбам, не повелел взять тебе в законные жены дочь Исмаил-хана, сестру Юсуф-хана, дочь Эреб-хана и еще пятьдесят хасег, собранных купцами в разных странах.
Сефи вскочил, учащенно дыша. Только теперь он понял, сколько труда стоили матери эти четыре года его безоблачного счастья с Зюлейкой.
- Моя покорность тебе до последнего часа, лучшая из лучших матерей. Но кто эта хасега?
- Мой выбор пал на Гулузар. Не красней, она чиста, как роза, которая трепещет на твоей груди… Шах-ин-шах даже не видел ее и не увидит. Для тебя берегла я голубоглазую Гулузар. Лишь предстала передо мною, я пленилась ее красотой и скромностью. Гулузар предана мне, и знай, Сефи: от нее ты должен иметь сына, - на том моя воля!
Сефи понял все и склонился к коленям матери. Нежно, как в детстве, Тинатин, успокаивая его печаль, гладила шелковистые волосы.
Лениво перекликались розовые скворцы. Сад, насыщенный запахом персидских цветов, дремал. Томил полуденный зной, и белая пена фонтана казалась кипящим молоком.
Зашуршали листья, и выглянувшая Зюлейка беспокойно забегала глазами. Тинатин поднялась, взяла обеими руками ее голову, поцеловала в дрожащие губы.
- Верь, любимая дочь, моя нежность к тебе не иссякла, как не может иссякнуть вода в море. Я сохраню тебе радостную жизнь с Сефи-мирзой, но участь мохамметанки поистине тяжела. Смотри на меня, моя Зюлейка: у шах-ин-шаха четыре жены и триста хасег, а я, при моей скромной красоте, сумела сделать пребывание со мной властелина Ирана приятным, никогда не надоедая слезами и жалобой, но всегда угождая изысканными изречениями, лаская слух мыслями и веселой беседой в час еды. Хочешь любви возлюбленного - будь всегда разнообразно приятной.
- Я внимаю тебе всем сердцем, госпожа моя, но… да свершится предначертанное аллахом, пусть властелин неба защитит меня от горестных слез.
Внимательно всматривалась Тинатин в черкешенку, удивляясь себе: «Неужели раньше не замечала, - красива, но глупа; глупа не умом, а сердцем». Покачав укоризненно головой, Тинатин негромко сказала:
- Только аллах любит слезы, ибо они ему не мешают лицезреть сокровенную прелесть, но для земных услад надо избегать выцветших глаз, покрасневшего носа и слюнявых, обвисших губ.
Зюлейка сверкнула агатовыми зрачками, смахнула рукавом слезу со щеки и срывающимся голосом выкрикнула:
- Нарушить твою приятную беседу с повелителем моего сердца я решилась… Ибо еда стынет, а холодный пилав подобен поцелую змеи.
- Как осмелилась ты, Зюлейка, так непочтительно разговаривать с царственной матерью моей? Или ты забыла, кому мы обязаны нашим счастьем?
- Я ничего не забыла, преклоняю к стопам царицы цариц свою голову, но Сэм не любим госпожой, и я - в тревоге.
- Теперь вижу, чья сущность в маленьком Сэме, а еду твою я не приму даже в горячем золотом котле, ибо она неприятно напомнит мне вкрадчивое мурлыканье тигрицы!
Иногда затаенная сила, томившаяся в крови, неожиданно выплескивается, и человек сам с удивлением прислушивается к ее буйству. Тинатин-Лелу и черкешенка Зюлейка с удивлением оглядывали друг друга, точно впервые встретились на узкой тропе.
К радости Сефи, прибежала служанка и, запыхавшись, сообщила, что светлую госпожу ожидает женщина в черной чадре.
Тинатин спокойно подошла к мраморной беседке.
- Что тебе, женщина?
Нестан встрепенулась; перед нею стояли Тинатин и прислужница Зюлейки.
- Госпожа, ты вчера забыла шаль…
- Зачем поторопилась? Отнесла бы в мои покои, как раз я иду туда, проводи! А ты, девушка, скажи моим прислужницам, пусть подадут полуденную еду в гранатовые покои.
Тинатин равнодушно пошла вперед. Нестан, набросив на лицо вуаль и держа на вытянутой руке шаль, как рабыня, следовала за подругой. Тинатин шептала:
- О моя Картли! Сладкий сон далекого детства… никогда не увижу я Метехи.
- И я тоже.
- Моя Нестан, ты вернешься к жизни, лишь бы Луарсаб снова воцарился.
- Прекрасная Тинатин, есть два способа вернуть Луарсабу трон. Или устроить ему побег, или… магометанство он не примет, но ради Тэкле… она в Гулаби.
- Святая богородица! Бедное дитя! Я догадалась об этом, прочтя послание Луарсаба. Но Тэкле не допустит Луарсаба унизиться ради нее, как и он.
- Тогда первое.
- Тоже было: не воспользовался охотой, чтобы не расстаться с Тэкле.
Слезы душили Нестан; вот где возвышенная любовь! Тинатин мягко утешала: скоро они сумеют видеться чаще, и время разлуки с любимым мужем не будет тянуться, как утомленный караван в пустыне.
А Нестан думала: «Будет тянуться вечно, ибо Зураб разлюбил меня».

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Вардан присел на корточки и затаив дыхание наблюдал за площадью большого майдана. Гуськом тянулись навьюченные ослы, - при каждом взмахе бича погонщика Вардан ощущал на своей спине обжигающий рубец. Мелькали ткани в руках торговцев, - и при каждом взмахе аршина Вардан чувствовал удар по пяткам. Разматывалась на лотках золотая и серебряная тесьма, - а Вардану казалось, что вокруг его шеи обвивается грубая веревка. На шампуры нанизывали пряное мясо, - Вардану мерещилось раскаленное железо в руках палача, выкалывающего ему глаза. Холодная испарина выступала на его лбу.
Он, конечно, сын ишачьей дочери, иначе как мог бы полезть в пасть к черту? Человек всегда жаден. Разве у него, Вардана, в его тбилисском саду не зарыты три кувшина с монетами? Или лавка его не полна товаров? Зачем же сунулся он в такое опасное дело?.. Зачем?
Но напрасно упрекал себя мудрый Вардан: на исфаханский майдан ежедневно прибывало слишком много караванов, чтобы скромный въезд купца из Гурджистана мог обратить на себя чье-либо внимание.
Самому Вардану его пять запыленных верблюдов были дороже всех богатств Ирана. Он заботливо перенес тюки в отведенное помещение, удобно устроил верблюдов и пошел присматриваться к торговому дню Исфахана, а заодно поразведать, как здоровье ханов, кто сейчас в почете у шаха, кто нет.
Только на третий день, надев шелковый архалук и толстый позолоченный чеканный пояс, Вардан направился к Караджугай-хану.
Едва дослушав его, гостеприимец бросился к домашнему советнику хана. Не прошло и двух часов ожидания, хотя приличие требовало не меньше четырех, как Вардан предстал перед Караджугаем и его старшими сыновьями.
Приняв от коленопреклоненного купца три послания, Караджугай вскрыл только свиток Шадимана.
Своим посланием Шадиман старался не только разжалобить, но и посеять тревогу. Он подробно нарисовал, какие новые торговые пути прокладывает Саакадзе к Турции. О возрастающей дружбе свидетельствуют послы и гонцы везира, обивающие пороги Метехи, куда Саакадзе втиснул безвольного внука собачника Мухран-батони.
Караджугай морщился: как будто шах-ин-шах сам обо всем не знает; но даже отважное стремление князя вернуться в Метехи не вынудит «льва Ирана» вновь опрометчиво направить свои стопы в картлийскую тину.
Помня указания Саакадзе, купец на расспросы хана, захлебываясь, рассказывал о неприятных новшествах в Картли. Моурави совсем ослеп от власти, он подымает на вершину торговых дел только ставленников азнауров, а обнаглевшие амкары, выковывая оружие для Саакадзе, стуком молотков оглушают путника за два агаджа.
- По-твоему, купец, торговля и амкарства обогащают Картли?
- Высокочтимый хан из ханов, - обогащают сундуки правителя и Моурави. Недаром он возвел новые сторожевые башни на границе Картли с ханствами, подвластными Ирану. Недаром арбами свозит туда оружие, стрелы и медные котлы для кипячения смолы, в каменщики тащат мешками острую мраморную пыль.
- А на турецкой границе не строит башни предусмотрительный полководец?
- Не строит, благородный хан из ханов, с османами золотым виноградом дружбу скрепил. Еще, говорят, Саакадзе дал клятву султану так осветить полумесяц, чтобы солнце на спине льва навеки померкло.
Караджугай не сводил глаз с купца, и от этих проницательных глаз мурашки забегали по спине рассказчика: кажется, перестарался!
- Удостой мой слух, купец, пояснением: почему вместо довольства от дел Саакадзе ты в недостойной ярости? Ведь, обогащая страну, он обогащает тебя?
- Меня? О святой Саркис! Защити и помилуй раба твоего! - с ужасом выкрикнул Вардан, почувствовав, как веревка из золотой тесьмы все сильнее затягивает ему горло.
Но этот искренний ужас ввел в заблуждение зоркого хана, и он уже мягче спросил:
- Вижу, тебя не на шутку напугал Саакадзе.
- О хан из ханов! - Спазмы радости сдавили грудь Вардана.
И снова Караджугай истолковал это иначе. Да и непонятно, почему он вдруг заподозрил купца. Ведь послание привез он не от Саакадзе, а от князя, которого нельзя заподозрить в дружбе с изменником Ирана.
- Говори все, купец, уши мои открыты для истины. Но если ложью намерен затуманить меня, не удивляйся изощренности палачей.
- Глубокочтимый Караджугай-хан, двадцать пять лет меня обогащал князь Шадиман Бараташвили, а сейчас лавку мою обходят даже амбалы, ибо Саакадзе только меня не замечает на майдане… Я уже собрался, захватив семью с товаром, бежать тайно в Иран, но увидел, сон, будто змея в княжеской короне дерется с барсом; поэтому решил раньше проведать, не собирается ли Шадиман вернуться в Метехи, или ему приятнее состариться в крепости?
Вардан пустился в повествование, как за табун коней и кисеты с монетами ему удалось пробраться в крепость и устроить побег князя. Светлейший убедил его, что ждать конца власти Саакадзе недолго. Лишь бы шах-ин-шах - да продлит аллах драгоценную жизнь до конца света! - внял мольбам князей… И вот он, Вардан, по приказанию князя припадает к стопам советника «льва Ирана» с мольбой о заступничестве.
Караджугай строго заметил, что советовать «тени божьей на земле» может только пророк. Но он, «грозный глаз шаха», передаст послание царя Симона и Исмаил-хана. Погладив шрам на левой щеке, добавил: пусть посланник поторгует в Исфахане и запасется товаром более надежным, чем турецкий, ибо, как бы купец ни скорбел о судьбе страны, о торговле он не забывает…
Вардан провел на майдане три дня, а в воскресенье отправился к миссионерам поблагодарить хотя и католического, но все же бога, за удачную торговлю, а также пообещать поставить толстую свечу в случае благополучного завершения своего путешествия.
На площадке мраморного портика, опирающегося на строгие колонны, Вардана встретил молчаливый миссионер в черном облачении. Он весьма удивился, выслушав желание купца принять благословение от Пьетро делла Валле, и стал доказывать, что с такой просьбой надо обратиться к патеру итальянских монахов кармелитского ордена отцу Тхадео ди Сэнт Елизео.
Но Вардан упорно настаивал на своем. Монаху надоела беспрерывная речь и беспокойные жесты паломника, и он отправил Вардана с молодым послушником к дому делла Валле.
Напрасно и тут хотели от него отделаться, купец упорно твердил, что он хочет облегчить душу принятием святых таинств.
И так молитвенно сложил руки, и так вопрошающе вскинул плутовские глаза к небу, что Пьетро делла Валле нетерпеливо спросил:
- Говори, откуда ты и зачем прибыл?
Благочестие мгновенно сползло с лица Вардана. Он вынул кольцо и положил его перед тайным посланником римского папы Урбана VIII. Хотя итальянец сразу узнал, чье оно, но притворился непонимающим. Даже после подробного описания, зачем несчастный Вардан здесь, Пьетро холодно заметил, что сын Моурави, преславный Паата, из христианского сострадания погребен монахами, и он, гость персидского шаха, больше ничего не знает. Купцу следует договориться с миссионерами.
Вардан отказался: дело требует большой тишины, ибо, если кто из шахских лазутчиков догадается о поручении Саакадзе, то благородному итальянцу придется отправить в Картли два праха.
Подумав, делла Валле обещал уговорить монахов помочь купцу… Пусть придет в католический храм в следующее воскресенье. Вардан возмутился: исфаханская земля жжет ему пятки, он только тогда вымоет свое лицо водой, когда очутится за пределами «солнца Ирана». А до этого дня холодный и горячий пот от бесед с ханами вполне заменяет ему баню.
Пьетро, смеясь, посоветовал явиться через четыре дня.
Все эти дни Вардан замечал, что за ним неотступно скользит какой-то человек в одежде дервиша. Заходил ли он в шире-ханэ выпить каве, или бродил по торговым рядам индийских купцов, или кружился у стен монетного двора - сераб-ханэ, всюду за ним следовал безмолвный дервиш.
И вот настал наконец счастливый день, когда Вардан собрался к Пьетро делла Валле.
Навстречу, подхлестываемый погонщиком, понуро плелся тощий ослик. На нем, сидя лицом к хвосту, угрюмо покачивался кади - судья. Поверх его богатой одежды на шее болтались внутренности овцы. Половина бороды была сбрита, что придавало лицу наказываемого двоякое выражение. Руками он крепко держался за хвост, от чего неприятно вздрагивал ослик. Джарджи - глашатай, идя рядом, выкрикивал вину судьи, взявшего по пятнадцать туманов с каждой из тяжущихся сторон. И, захлебываясь от восторга, вещал: «Так всемогущий, справедливый шах Аббас обещает поступить с каждым, кто захочет одновременно пить драгоценную воду из двух источников!»
Вардан с завистью смотрел на судью: «Счастливец! Если бы и меня за двойное служение: Георгию Саакадзе и Шадиману - подвергли только прогулке на осле, пусть даже приказав держаться за хвост зубами!»
Воспользовавшись суматохой, Вардан юркнул в боковой проход Кайсерие и, выйдя на темную улочку, поспешил к католическому храму.
Пьетро встретил купца радушно и сообщил, что прах Паата уже приготовлен к дальнему путешествию. Он завернут в белое полотно, сильно пропитанное бальзамом. В ночь, когда купец окажется готовым покинуть Исфахан, гроб вынесут из прохладного погреба в шелковом ковре и зашитым в тюк.
Купец понял: теперь остается одно - как можно скорее исчезнуть из пасти шайтана. Но тут его ждало новое препятствие.
Караджугай еще раз удостоил его беседой, во время которой купец чувствовал себя, как живой петух на вертеле. Подозрительный хан объявил о желании шах-ин-шаха удостоить купца беседой. Пусть торговых дел мастер ждет спокойно солнечного часа, ибо прибывшее из Русии посольство должно удостоиться первым созерцать властелина Ирана. А кроме того, старший евнух гарем-ханэ, Мусаиб, советник шаха, уступая просьбам жен, разрешил купцу Вардану пригнать его верблюдов с грузинским товаром на малый двор Давлет-ханэ. Особенно хотелось ханшам купить бисерные вышивки и тонкие, как паутина, кружевные покрывала.
Накануне Мусаиб долго беседовал с Тинатин…
Мусаиба боялись. От него зависело внимание шаха, евнух мог годами не показывать властелину ту или иную хасегу, мог рассказывать про законную жену всякие небылицы и, напротив, совсем незнатную наложницу выдвинуть на первое место, сравнив ее поцелуй со вкусом меда. А это значит - богатство, много слуг, много драгоценностей, гордость опуститься на ложе «льва Ирана».
И обитательницы гарема, ненавидя страшного евнуха, заискивали перед ним, одаривали дорогими подношениями, льстивыми заверениями. Но Мусаиб слыл не только у ханов, а даже у шаха, умным и прозорливым. Он знал цену лести, ибо каждая женщина гарема, даже служанка, готова была подмешать яду в его еду. Он платил красавицам той же монетой.
Как-то, отдыхая за кальяном на цветочном лугу, где резвились молодые принцессы, дочери и племянницы шаха, Мусаиб заметил большие лучезарные глаза, смотрящие на него в упор.
- Царевна Лелу хочет меня о чем-то спросить?
- Да, Мусаиб, - Тинатин опустилась рядом, - как называется страна, где ты жил мальчиком?
Мусаиб вздрогнул: вот уже пятьдесят лет, как никто не интересовался его детством. И сам он забыл о нем.

Предыдущая страница 12 Следующая страница


13 Анна Антоновская

Забыл об острове, потонувшем в кипарисах, о первом поцелуе смуглянки, растворившемся в годах. И вот девочка, дочь грузинского царя, всколыхнула его душу.
- А зачем тебе чужая жизнь?
- Дорогой Мусаиб, ты всегда такой одинокий, скрытая грусть светится в твоих глазах, я сразу заметила это, ибо сама грущу об оставленных мною в родной стране.
Мусаиб помолчал, потом тихо посоветовал царевне ни с кем не делиться ни своей грустью, ни своей радостью.
- Мне скрывать нечего, - ответила Тинатин, - мои думы никому вреда не принесут, но ты умнее всех, не откажи в полезном слове. Настоящая дружба начинается с открытой беседы, ты обо мне знаешь все, я о тебе ничего.
Изумленно смотрел суровый евнух на девушку, едва вышедшую из детского возраста. Он давно проник в извилины женского сердца и сразу понял чистоту ее помыслов и чувств. Враг откровенности, он рассказал ей о том, как любил ползать по влажному песку, вылавливая маленьких крабов, как дружил с крылатыми парусами, странствуя по морской пустыне. Из памяти его выплывает чужой берег, где над синей гладью возвышались разрушенные храмы, а возле - козы пощипывали зеленую траву. Там его схватили и продали на невольничьем рынке в Бейруте…
На другой день Мусаиб ругал себя: наверно, эта девчонка, так ловко выведавшая у него тайну жизни, потом досыта нахохоталась с подругами. В сад Мусаиб вышел мрачнее тучи. Наложницы разбежались, боясь стать жертвой его гнева. Исчезли даже принцессы, сад казался вымершим… Но кто-то осторожно коснулся его руки. Он обернулся, и улыбка расплылась по сухому желтому лицу. Перед ним стояла заплаканная Тинатин.
- Глаза твои опухли? Раньше я не замечал у тебя склонности к слезам. Скажи, кто посмел обидеть царевну?
- Судьба, Мусаиб. Я плакала за себя и за тебя. Я тоже одинока, с каждым днем мне становится страшнее, не лишай меня, дорогой Мусаиб, расположения и отеческого совета.
Давно заглохшие чувства проснулись в груди евнуха, ему захотелось иметь друга, как раз такую чистую девушку, с кем можно обо всем говорить. И дружба возникла настоящая, большая и долгая…
Мусаиб воспитал шаху любимую жену, приказав евнухам зорко следить за обитательницами гарема, не допуская ни одну удостоиться высокого звания.
Многим обязана Тинатин верному Мусаибу. Но и евнух обязан многим царственной Лелу. Он подолгу сидел у нее, угощался вкусным шербетом и любимыми яствами, приготовленными для него. С каждым годом беседа становилась интереснее, а игра в нарды или в «сто забот» тоньше и сложнее. Шаху Мусаиб не переставал повторять: нет в подлунном мире сердца, преданнее сердца ханум Лелу, нет ума светлее ее ума, нет любви ярче любви Лелу к повелителю Ирана.
И, как бирюзовые изразцы после дождя, для шаха всегда были свежи глубокие глаза Тинатин. А когда она родила ему сына, казалось шаху, что он сбросил с плеч тяжелый груз военных лет и вновь стал Аббас-мирзою, юным правителем Герата. Теперь он не замечал красоты хасег, режущих взор пестротой шелков и сверканьем камней. Он соглашался с Мусаибом, что скромная из скромных и возвышенная из возвышенных Лелу - жемчужина, наполняющая Давлет-ханэ розовым светом.
Отпивая из фарфоровой чашечки душистое каве, Мусаиб выжидательно поглядывал на слегка смущенную доброжелательницу.
- Ты знаешь, мой Мусаиб, - тихо проговорила она, - источник моих тайн для тебя открыт всегда… хочу твоих мыслей в очень тонком деле.
- Говори, ханум. Но я не обижусь, если у тебя есть от меня тайны, ибо человек многое скрыл бы и от аллаха, если бы аллах не обладал способностью все видеть.
Тинатин притворилась непонимающей и еще тише выразила неудовольствие: жестокие наклонности Сэма внушают опасения, а Зюлейка потакает отвратительным поступкам сына.
- Царственная Лелу хочет для Сефи-мирзы другую жену?
- Нет, хасегу.
- Уже выбрала?
- Да. Ты, вероятно, заметил мое внимание…
- К Гулузар?
- Да, мой Мусаиб… Она самая неискушенная.
- Ты хочешь, моя госпожа, чтобы Гулузар родила Сефи-мирзе сына?
- Да… Жену не стоит брать: шах-ин-шах - да продлит аллах его жизнь до конца света! - будет спокойнее, если в гарем-ханэ окажется меньше законных жен и сыновей.
- Гулузар уже знает о твоем благосклонном намерении?
- Нет, мой Мусаиб, я раньше хотела проверить ее, на днях даже посетила домик хасеги. А сейчас жду твоего совета и помощи.
Мусаиб облегченно вздохнул: ему, конечно, донесли о посещении царицей наложницы. Огорченный, он думал, что Лелу украдкой захотела повидаться с Нестан. Это его встревожило: значит, Лелу уже перестает доверять другу, а сама рискует попасть в немилость к шаху. Но нет, первая ханум по-прежнему откровенна с ним, приблизила Гулузар ради сына, а княгиня Нестан тут ни при чем. Мусаиб повеселел, попросил еще чашку каве и, насколько мог, мягко сказал:
- Свет моей одинокой старости, все желанное тобою - для меня повеление. Я сумею убедить шах-ин-шаха подарить Сефи-мирзе хасегу, но тогда княгине придется переселиться к другой, или пожелаешь оставить ее у Гулузар?
- Твоя мудрость да послужит мне отрадой, ибо долгие колебания мои происходили как раз из нежелания причинить новые огорчения Нестан. Шах-ин-шах в своем милосердии скоро позволит мне взять бедную в мой дом.
- О княгине шах-ин-шаху не буду напоминать, она переселится вместе с Гулузар в голубой дом, он примыкает к саду Сефи-мирзы…
Тинатин благодарно улыбнулась. Потом поговорили о предстоящем приходе купца Вардана. На просьбу Тинатин разрешить покупать и наложницам Мусаиб многозначительно ответил: пусть придут со служанками. Но Тинатин будто не поняла намека и выбрала евнуху лучший персик, начиненный толченым орехом.

Не притронувшись к утренней еде, Вардан, полный страха и волнения, складывал роскошные вышивки. Для шахских жен - в отдельный, темно-синий, бархатный хурджини, для остальных - в холщовые тюки. Особенно тщательно он обернул в камку простые коши, в них зашито послание княгини Хорешани. Но как найдет он Нестан среди сотен закутанных мумий? Может, сама догадается, зачем Мудрый, как глупец, сел в раскаленную персидскую жаровню.
Эти думы купца прервал стук в дверь. Торопливо прикрыв сундук с кисетами, Вардан оттолкнул медный засов. Бесцеремонно отстранив его, в комнату вошел старый дервиш, следивший за ним в эти дни. Вардану особенно неприятным показалось его грязное коричневое сморщенное лицо.
Дервиш как-то странно подпрыгнул, потом вскинул руки и прогнусавил:
- Любящие «льва Ирана» - в цветнике единения! Любящие «льва Ирана» - да проникнутся великодушием! Да будут принесены в жертву прославления «льва Ирана» жизнь каждого и имущество!
Вновь подпрыгнув, как обезьяна, протянул руку и потребовал уступить на благую цель пять бисти. Вардан рассердился: что он, меняла?! Или богатый хан?! Притом же Вардан - христианин, и у него на родине достаточно своих монахов, требующих то на бога, то на черта…
Но дервиш пустился в изощренные объяснения:
- Дервиш - избранный, милосердие и владыка прощения, лекарство от всех болезней. Избранный - родник доброты и сострадания, источник благости и мудрости! Избранный - друг всех, жестоко страдающих. Дервиш сострадает положению купца!
Вардан рассвирепел: он занят торговлей, сейчас за ним придут прислужники Давлет-ханэ, и он направится в гарем-ханэ, а избранный пусть убирается в шайтан-ханэ. Для такого путешествия вполне достаточно и двух шаев. И Вардан швырнул дервишу крохотные монетки.
Дервиш расхохотался, опустил монетки за пазуху и заявил, что он не уйдет, пока купец не добавит еще один туман, иначе он сообщит добрым слугам великодушного «льва» не о вышивках, а о послании от ханум Хорешани.
Выпучив глаза, Вардан несколько мгновений молчал, но, как дикий козел, почуяв смертельную опасность, вдруг ощетинился. Как смеет жалкий дервиш подозревать знатного купца, удостоенного высоким доверием и преданного «солнцу Ирана»? Вот придут ферраши, и он расскажет, как оклеветал гостя из Картли святой бездельник, от которого отвернулся даже всемилостивейший аллах, отметив его отвратной рожею.
Еще долго ругал Вардан нахального дервиша… И внезапно замолк, словно поперхнулся: где он слышал этот, сразу ставший приятным голос, где слышал добродушный, предвещающий радость смех?
- Молодец, Вардан, перед твоим путешествием в рай Магомета я хотел тебя испытать. Не страшись никаких угроз и не поддавайся ни на какие запугивания. Держись, как сейчас, и с тобой ничего не приключится.
- Азнаур Папуна! - простонал Вардан, едва не потерявший сознание.
- Купцы редко бывают благодарны, а я пришел помочь тебе советом, как передать послание княгини Хорешани.
- Азнаур Папуна, во имя пречистой богородицы!
- Положи и мое послание в простые коши. Княгиня недаром полжизни прожила в Метехи, сразу догадается купить у тебя обувь. Как только княгиня возьмет коши, громко скажи: «Три дня на майдане у входа в Кайсерие буду торговать бисерными кошами и кисеей. Если ханум пожелают осчастливить купца - лучшие приготовлю».
Оставив Вардану кисет с серебряными пол-абасси для задабривания шахских прислужников, Папуна скрылся за дверью.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Тенистые кипарисы окружали домик делла Валле, подстриженные кусты роз тянулись вдоль ровной аллеи. У входа в дом дремал кот, щурясь на солнце. Где-то мелодично пела вода.
Расстегнув кружевной воротник, Пьетро с увлечением перечитывал двадцать первую главу сочинения монаха" кармелита Томазо ди Гезу, посвященную делам Грузии. Он подчеркивал золотыми чернилами описание поездки нунция Стефано Коленца к царю грузинскому Симону I в 1545 году. В послании папе Павлу III царь Симон - дед царя-узника Луарсаба - заверял в своей преданности святейшему престолу.
Пьетро делла Валле не переставали волновать судьбы грузинских царств. Он порицал медлительность римской церкви, которая в течение трех четвертей столетия не сумела утвердить свое влияние в христианской Грузии. Сейчас, когда персидский шах понес не только военное, но и религиозное поражение, делла Валле надеялся при содействии Георгия Саакадзе провести в жизнь планы «коллегии пропаганды веры» и подчинить Грузию святой руке папы Урбана VIII.
Он уже отослал в Рим новую реляцию с советом направить в картлийский город Гори, лежащий на перепутье дорог, связывающих грузинские царства, миссионеров феатинского ордена, славящихся своим умением завоевывать расположение туземцев. Советовал также учесть опыт монахов капуцинского ордена, начавших свою пропаганду в Грузии еще в 1615 году. Святые отцы не навязывали сразу католическую веру, а главным образом занимались врачеванием жителей, не беря за это платы, помогали в жизненных делах и нередко оказывали материальную помощь пострадавшим от бесчисленных войн с мусульманами. Такой политики, в более широком размере, должны были придерживаться в Грузии, по мнению делла Валле, дипломаты римской церкви. Для успешного утверждения идей католичества нужно не только сблизить страны общностью веры, торговли и науки, но и уделять внимание военным делам. Присылка артиллерии и ознакомление с аркебузерией окончательно утвердят в умах православных грузин благоговение к главе западной церкви и тем подготовят путь к переходу их в католичество. Благоразумно не медлить, так как патриарх московский Филарет слишком рьяно начинает звонить в колокола, и русский звон может умилить единоверную московитам Грузию.
Делла Валле увлеченно заносил свои мысли на шелковистую бумагу. Громкая перебранка за калиткой отвлекла его внимание. Он послал слугу итальянца узнать, какая бешеная собака кусает там стражника.
Узнав, что какой-то дервиш нагло требует встречи с ним, Пьетро, неизменно любопытный, велел его впустить. Отложив перо, он вопросительно оглядел обезьяноподобного пришельца в колпаке и коричневом халате.
Холодный прием не смутил дервиша. Он заявил, что хочет поспорить о преимуществах аллаха перед Христом. На сдержанное предложение спорить об этом с миссиомерами дервиш разразился таким хохотом, что Пьетро закрыл уши:
- Я поступил необдуманно, впустив тебя.
- Двое поступают необдуманно, - ответил дервиш: - Тот, который идет задом и попадает в колодец, и трус, который ради кичливости прицепил меч и был вовлечен в драку.

- Многословие - большой вред.
- Трое боятся того, в чем нет вреда: птица, которая поднимает ноги к небу, опасаясь падения; журавль, который стоит на одной ноге, не желая причинить слишком большую тяжесть земле; и летучая мышь, возомнившая себя розовым скворцом и поэтому не летающая днем из-за боязни быть изловленной и посаженной в клетку.
Делла Валле заинтересованно посмотрел на дервиша и с легкой иронией проговорил:
- Ты пришел по делу, а в твоих речах пустота!
- Четыре предмета могут быть названы пустыми: река, в которой нет воды; страна, где нет умного царя; сад, в котором нет деревьев; и женщина, у которой нет мужа.
Дервиш бесцеремонно опустился на арабский табурет. Пьетро, едва сдерживая смех, с нарочитым раздражением отодвинул золотые чернила.
- Ты утомил себя и надоел мне!
- Пятеро утомляют себя и надоедают другим; ищущий истину в спорах с глупцами, невежда, поучающий мудреца, путешественник, едущий на ленивом селе, глупый везир глупого султана и тот, кто ищет недосягаемого и невозможного.
Делла Валле наполнил чашу вином и подвинул дервишу:
- Пей, иначе ты невыносим!
- Невыносимы шестеро: дряхлый старик, притворяющийся юным; зубная боль, искривляющая лицо красавицы; смерть, которая входит без приглашения; льстец при дворе султана; гробовщик, который носит покойников; скупой хозяин, угощающий гостя вином без закуски.
- Дьявол! - вскрикнул делла Валле. - Ты испытываешь мое терпение!
- Семеро испытываются терпением: воин - в сражении, щедрый - при раздаче милостыни, отшельник - при встрече с гурией, обжора, прислуживающий шаху на пиру, дервиш - при беседе с миссионером, невольник…
Делла Валле выхватил шпагу, но дервиш невозмутимо покачал головой:
- Бисмиллах! Восьмерых аллах наказал недогадливостью: миссионера, любящего вино, Пьетро, забывшего любовь к ближнему, делла Валле, не узнающего друга, римлянина, из-за мрачной тени не замечающего веселого человека…
Тут дервиш пустился в такие дебри мусульманской мудрости, что вошедший отец Тхадео то багровел, то белел, едва сдерживая гнев. А Пьетро лишь разводил руками.
Дервиш сам налил себе полную чашу вина, смакуя выпил и сквозь зубы процедил:
- Пьетро, я, кажется, напрасно трачу время на просвещение чужеземного друга ага Саакадзе.
Делла Валле живо оглядел дервиша и попросил отца Тхадео начать мессу без него. Папуна проводил монаха веселым взором и поинтересовался: неужели синьор не узнал любителя вина из содружества «барсов»?
Но Пьетро хмуро заметил, что ни в раю, ни в аду он не знает ничего, что походило бы на дервиша.
- Ни в аду, ни в раю? Ты прав. Дом Георгия Саакадзе никак не похож на эти поистине опрометчиво созданные богом ханэ.
Опорожнив еще одну чашу, назойливый гость заявил, что он, Папуна Чивадзе из Носте, очень обрадован тем, что его не узнали, ибо отныне может спокойно проходить даже мимо «льва Ирана».
Делла Валле схватил Папуна за грудь и, приблизив его к себе, только тут заметил на его лице искусно сделанную из бычьего пузыря маску. Полный радостных чувств, он на миг забыл об опасности, которой подвергает себя Папуна, и просил доставить ему удовольствие увидать приятное лицо друга.
Папуна, вздыхая, обещал в другой раз предстать перед благородным Пьетро не как шут, а с глазами и носом, придуманными лично для него богом. Теперь же пусть друг уделит ему внимание для важного разговора.
До последней звезды длилась их тихая беседа…

Под заостренной крышей четырехугольной беседки Вардан разложил свой изящный товар.
Обитательницы гарема, словно пчелы - цветок, облепили беседку. Прельщали затворниц не столько бисер и сафьян, сколько необычность присутствия в гареме чужеземного купца. Жены и наложницы разоделись как на большой праздник. Каждая старалась купить изделия получше, тщеславясь богатством, дабы купец подумал, что она самая любимая шахом жена.
Четыре законных жены, сидя на почетном месте, снисходительно улыбались суете и громкому говору наложниц. Они с удовольствием рассматривали подносимые им прислужницами дорогие воздушные покрывала, усеянные звездами из бисера или расшитые нежными шелками и каменьями. Немалое восхищение вызывали и бархатные коши. Расхватывались и нагрудники с золотыми листьями и жемчужными цветами. Стоял такой шум, что не только Мусаиб, но и привычные к женской болтовне рядовые евнухи затыкали уши.
Когда все дорогие товары были распроданы, подошли прислужницы, и среди них - Нестан. Она нагнулась к покрышке для сундука и пожалела, что не осталось багдади, вышитого изумрудами и цветами.
- Жаль, ханум, не знал твой вкус, - ответил Вардан, - три дня на майдане у входа в Кайсерие буду торговать бисерными кошами и кисеей. Еще два тюка осталось. Есть покрывало цвета зари, есть бохча из белого атласа, вышитые банные подстилки; а вот, ханум, может быть, тебе эти понравятся? - И он вынул из тюка простые коши.
Глаза Нестан затуманились, оранжевые - любимый цвет Хорешани. От Зураба - ничего, а она так ждала изумрудный знак.
- Бери, ханум, дешево отдам - шесть абазов.
- Это, по-твоему, дешево?
- Если нравится, Нестан, бери, - я заплачу, - и Гулузар кинула купцу горсть монет.
Нестан нехотя взяла коши и спрятала под чадрой. А Вардан еще громче выкрикнул:
- Если ханум захотят осчастливить купца - три дня на майдане у входа в Кайсерие буду торговать…
Утомленный непривычным днем, гарем рано погрузился в сон. Не спалось только Нестан. В крохотной решетчатой комнатке, примыкавшей к эйвану, она нащупала под подкладкой коши послание и жадно прильнула к нему, стараясь уловить истинный смысл отрывочного письма, без начала и конца.
"…не омрачай свои изумруды слезами. Мужчины избегают померкших глаз, но не перестают любить золотое руно. Необходимо приблизить час веселья… В поисках ящериц ходит по майдану волшебник, если пойти следом за ним, то увидишь Орлиную башню… Многое случается раз в жизни… Многое неповторимо. Смелые думы рождают смелое дело… Кто из бедных затворниц найдет мое послание… да проникнет в его суть и наполнит новым веселым светом тридцать дней…
Послано из радостного гарема великодушного хана…"
Нестан распорола подкладку другой коши, нашла клочок белого шелка, на котором были начертаны зеленой краской три слова: «Барс возле Мудрого».
Это была записка от Папуна, которую он передал Вардану.
«Барс! - Спазмы сдавили горло Нестан. - Кто из друзей прибыл спасти ее? О святая Мария! - Слезы хлынули из ее глаз. - „Возле Мудрого“! А Мудрый нарочно повторял: „Три дня…“ Сегодня первый, еще два! О господи, только бы не опоздать!» - Нестан пестрым платком вытерла бегущие слезы.
Озадаченная Гулузар, вернувшись с купанья, упорно добивалась, чем так взволнована прекрасная княгиня.
- Как же мне не горевать, - призналась Нестан, - купила коши, а они мне велики.
- О аллах, стоит ли из-за этого портить глаза! Купец еще три дня будет торговать на майдане. Айша обменяет тебе.
- Сколь добра ты ко мне, нежная Гулузар, но боюсь, купец на этот раз предложит крошечные.
- Тогда пойдешь вместе с Айшей, она тоже хочет купить кисет для своего брата.
Тревога охватила Нестан: не заподозрит ли евнух? Но тут же вспомнила, как месяца два назад евнух свободно отпустил ее с Айшей на полбазарного дня… О иверская божья матерь, помоги бедной княгине Эристави!

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

На север, запад, восток и юг выходили четыре двора посольского здания. Множество покоев и комнаток предназначалось для послов и их огромной свиты. Широкий ручей, обсаженный по обоим берегам высокими яворами, протекал через два двора, несколько беседок и устремлялся через зал к главному восьмиугольному водоему, выложенному мраморными плитами. Наверху также тянулись роскошные покои, их окна, похожие на двери, смотрели в сад через открытые галереи.
Русийское посольство, возглавляемое Василием Коробьиным и дьяком Евстафием Кувшиновым, было намного крепче своих предшественников. Фергат-хан ежедневно посещал посольство и заботливо осведомлялся: полностью ли доставлены на посольскую поварню шестнадцать овец, сто кур и двести батманов вина, плодов и кореньев. Хан уже не осмеливался требовать «целования шаховой ноги», как когда-то домогался у князя Засекина. Не стояли часами послы у шахского порога, как пришлось томиться в Гандже Михайле Никитичу Тихонову с полуденной еды до вечера. Не осмеливались шаховы люди водить за нос русийских послов, как поступили с князем Барятинским, развлекая его осмотром Исфахана, чтобы скрыть подготовку нашествия на Грузию.
Василий Коробьин и дьяк Кувшинов готовились ко второму приему их шахом Аббасом. В их спокойном, уверенном поведении при шахском дворе чувствовалась окрепшая сила Русии.
Миновало лихолетье. Боярская дума уже замышляла возвести оружейный завод в городе Туле. Из-под пепла, каким покрыли ее вражеские полчища, вновь поднималась Русия в своей страшной для врагов силе.
Настал черед подумать о казне царства. Первостепенный доход приносит торговля с Востоком, между тем право провоза товаров через Московию в Иран, Индию и Среднюю Азию принадлежит иноземцам. И тут поднялись торговые верхи гостиной и суконной сотни, потребовавшие транзитного торга. Ни купцам Голштинии, ни купцам Брабанта незачем тешиться волжским простором - под московским флагом поплывут корабли мимо берегов гилянских в глубь Персии.
Вот почему так спешно прибыли в Исфахан Коробьин и Кувшинов. Кроме торговых дел, им поручено вести разговор о грузинских царствах. От царя Теймураза сидел в Москве послом игумен Харитон. Сидел долго, выжидательно и добился-таки царского приема. Царь всея Руси соблаговолил взять под свою защиту царей Иверии, передал игумену три ответных послания и обнадежил добиться от шах-аббасова величества отказа от новых вторжений в пределы Грузии.
В ожидании второго приема Коробьин описывал шахский стольный город Исфахан. Он, не спеша, диктовал дьяку: «…рожь кизилбаши считают ни во что и не сеют ее. А для корма коней пользуют резку из рисовой соломы…»
Хозяйские наблюдения прервал приход католического монаха. Посольский толмач Семен Герасимов перевел приветствие «трудящимся во славу церкви и процветания христовых царств».
Послы сдержанно ответили, что царь-государь всея Руси печалится о всех христианских царях.
- Санта Мария! Почему же с нехристями дружбу, как полевой кафтан, крепкими нитками сшиваете? - удивился монах, слегка коверкая персидскую речь.
- Дружба торговая - не церковная.
- Но божия… Во славу девы Марии каждый купец молит творца ниспослать ему прибыльное дело, а по-мирскому сказать - помочь выгоднее обмануть ближнего, за что обещают светлейшего престола смиреннейшим слугам вклады и толстые свечи…
Коробьин и Кувшинов, выслушав озорной перевод, так и застыли от изумления. Посол подозрительно оглядел католика:
- Ты кому бьешь челом - богу али сатане?
- Повинуюсь истинному наместнику Христову. Поэтому и проник в настоящий смысл вашего, особого приезда в Иран, ибо не только о торговой дружбе будете плести разговор с шахом, но и о военном союзе против турок, а турки грузинам дружбу и военную предлагают и торговую.
- Непригоже грузинцам против единоверной Руси идти!
- Санта Мария! А пригоже оставлять в пасти «льва Ирана» единоверного царя?
- О его царском величестве Теймуразе говорить нам наказал патриарх всея Руси святейший Филарет.
- Я не о Теймуразе вспомнил, он, слава Христу, не очень понадеялся на серебряные трубы ангелов и скрылся в турецкую крепость. Я господ высоких послов о другом царе грузинцев вопрошаю: на сколько аршин протянется ваша забота о царственном брате во Христе? Будете ли плести разговор о царе Картли - Луарсабе?
Коробьин насупился, по его щекам полыхнул огонь румянца.
- А вам, католикам, какая печаль?
- Господин высокий посол, большая. Святейший папа наш милостиво решил, если вы отступитесь от единоверного царя, самому выполнить богу угодное дело: предложить светлому Луарсабу освободить его от плена персидского, но с тем, чтобы царь принял римское учение, повелел своим чадам последовать за ним по спасительному пути, ибо римская церковь пришлет в Иверию не только епископов, но и воинскую силу.
Если Коробьин в Москве понял намек Филарета: не очень настойчиво добиваться освобождения картлийского царя, то сейчас, обеспокоенный предупреждением католической миссии, сухо заявил, что прибыл он в Исфахан именно по этому важному делу. Не может патриарх всея Руси спокойно взирать на страдания христианского царя, а католикам не пристало поучать бояр государевой думы.
Монах поднялся. Он передаст отцу Тхадео беседу с благочестивыми послами и еще раз придет к ним после вторичного приема московитов шахом. Тогда папу римского осенит святое небо, и он вызволит из неволи царя-мученика, ибо сказано: на каком осле скачешь, того и погоняй.
Впрочем, это изречение Папуна, так как это был он, произнес по-грузински. Оставив толмача озадаченным, усмехающийся азнаур плотно надвинул капюшон и вышел из посольского дома.
Он похвалил себя за умелое подражание разговору делла Валле. Судьба благоприятствует дервишу и монаху. Теперь он спешил к Исмаилу, деду Керима, где тайно жил и переодевался. Надо снова превратиться в дервиша. Еще неизвестно, во скольких масхара должен он перевоплощаться, пока не выберется из благословенной пасти «льва Ирана»!

Два дня Папуна подстерегал молодого Джафар-хана у мозаичного входа мраморного дворца Караджугая. Слуги сказали дервишу, что щедрый хан отсутствует: занят погоней за дикими козлами.
Папуна колебался. Пойти прямо к Караджугаю? Но прозорливый хан даже Вардану не совсем поверил. Можно погубить многое. На кого Тэкле оставить? А бедная Нестан? Этот волчий хвост, Зураб, думает о ней меньше, чем пчела о шашлыке…

Полный раздумья, Папуна кружился у двора хана, все больше возбуждая неудовольствие слуг, не решающихся его прогнать. Назойливость дервишей вошла в поговорку, но они стоят близко к аллаху, могут проклясть, особенно этот, такой страшный. Вероятно, темный шрам на шее у него от веревки, когда шайтан тащил его к себе.
В ожидании приезда Джафар-хана Папуна бродил по знакомому ему Исфахану, приближался к дому, где жил Георгий Саакадзе… Паата! Тут они навсегда расстались. Папуна спешил прочь от этого места и вновь к нему возвращался.
Дом стоял запертый, ибо шах решил в нем истязать пойманного Саакадзе… А вот башенка, отсюда любил Паата смотреть на звезды. Вновь и вновь возвращался Папуна к великолепному дому, где выросли дети Саакадзе, где состарился душой он, Папуна Чивадзе, верный спутник великого, но беспокойного Моурави. Папуна вздохнул, вспоминая, какую борьбу пришлось вести ему с Георгием, прежде чем добился от него разрешения на поездку в Исфахан. Отпуская Папуна, Георгий посоветовал ему посетить итальянца делла Валле и обратить внимание на русийское посольство: какие дела - торговые или военные - волнуют сейчас единоверцев. Не мешает заметить: так ли бурлит исфаханский майдан, как до Марткобской битвы… Вообще почему-то неугомонный Моурави стал интересоваться не только своими, но и вражескими майданами. Что делать: когда шашка стынет на стене, руки тянутся к аршину. Папуна прислушался, тягостное молчание исходило от когда-то шумного дома Саакадзе. Даже птиц не было - их разогнали. Сад покоился под зеленым саваном… Папуна горестно махнул рукой и поспешил прочь.
На этот раз он вовремя подошел к мозаичным воротам. Молодой хан Джафар с друзьями поворачивали коней к подъездному своду. Суетились слуги и стража. Распахивались решетчатые створы. В суматохе Папуна протиснулся к хану и с криком: «Послание от аллаха», - бросил Джафару свиток, запечатанный синим воском.
Джафар изумленно обернулся, но вестник неба бесследно исчез. Молодые ханы хохотали: наверно, аллах шлет свое одобрение желанию Джафара попировать с друзьями после удачной охоты.
Но едва Джафар вскрыл печать и прочел первые строки, как стремительно бросился в покои отца…
Родители Караджугая были христиане, и потому за высокой глазурной стеной шла совсем необычная для знатных ханов дружная семейная жизнь Караджугая с его первой женой Гефезе, тремя сыновьями и двумя дочерьми, прижитыми с нею за долгие счастливые годы. Гефезе полновластно распоряжалась гаремом, евнухи боялись ее больше, чем хана. Совершенно свободная, она уходила, к кому хотела и куда хотела и брала с собой, кого желала. Была еще одна законная жена у Караджугая, взятая по настоянию шаха Аббаса. Окруженная роскошью, вторая жена не очень огорчалась равнодушием к ней супруга. Она беззаботно носилась по ханским гаремам, жадно вслушиваясь во все разговоры и сплетни гаремных красавиц. По настоянию опять-таки шаха и во избежание насмешек, Караджугай и Гефезе порешили пополнить гарем тридцатью наложницами. Караджугай щедро одаривал всех обитательниц своего гарема и сквозь пальцы смотрел на их чересчур привольную жизнь. Наложницы хотя и находились под надзором евнухов, но ухитрялись подыскивать тысячи предлогов для выезда из дворца. То их тянуло в Кайсерие купить браслеты или благовония, то индийские купцы привезли новые ткани, то наложницы шахского Давлет-ханэ в гости к себе приглашают. Но особенно часто они посещали гадалку, пользовавшуюся особым покровительством начальника феррашей. Эта ханум однажды предсказала шаху удачный исход битвы с турками, которую шах уже считал проигранной. Гадалка жила в красивом домике, утопающем в цветах и окруженном высокой изразцовой стеной. Ее нередко посещали знатные персиянки, желая узнать свою судьбу. Но на майдане шептались, что, кроме главного входа, оберегаемого двумя суровыми евнухами, имелся еще тайный, в саду, куда проскальзывали богатые молодые ханы и купцы.

Предыдущая страница 13 Следующая страница


Время освежающего дождя 14

Однажды Джафар сказал:
- Не считаешь ли ты, мой благородный отец, что твои хасеги слишком часто направляют свои розовые носилки к ханум-гадалке?
- Пхе! - добродушно усмехнулся Караджугай. - Когда им исполнится по сто лет, они уже все будут знать.
Караджугай спокойно играл с Гефезе в нарды, когда дверь в комнату шумно распахнулась и Джафар, задыхаясь, кинулся к отцу, но, увидев мать, почтительно приложил руку ко лбу и сердцу. Она обняла любимца, поцеловала и, смеясь, спросила: «Какая пчела нажужжала ему такое нетерпение?» Тем временем Караджугай углубился в чтение свитка. Мужественное, приятное лицо хана то хмурилось, то вспыхивало гневом. Погладив шрам на щеке, он повернулся к Гефезе.
- Аллах свидетель, тяжелый груз мыслей придавил меня, как ноша - верблюда. Посоветуй, умная Гефезе.
- Слушаю и повинуюсь! - Она пододвинула хану груду подушек.
Расправив широкие рукава алтабасового халата, Караджугай удобно расположился на подушках и, скрывая волнение, стал читать описание жизни Луарсаба после отъезда из Гулаби Джафар-хана.
То и дело Гефезе прикладывала к глазам расшитый бабочками платочек. Сидя на ковре, молодой хан все ниже опускал голову, покусывая шелковистый ус. Он любил Луарсаба и ненавидел Али-Баиндура. О, какое наслаждение вонзить ханжал в сердце гиены! Но шах-ин-шах ценит свирепого лазутчика, и жизнь его неприкосновенна…
Карджугай, понижая голос, дочитывал:
- "…Благородный из благородных Караджугай-хан, тебе мои скорбные слова. Не о себе моя забота, я добровольно сопутствую царю по мрачному пути испытаний, ниспосланных всемогущим… Но орел всегда орел, если даже он в деревянной клетке, а змея не становится львом, если даже посадят ее в золотой ящик. Бог каждому определил судьбу. Пусть один царь велик и грозен, пусть бог помог ему пленить другого царя, но нельзя допускать подданных забывать их место. Опасно позволить думать, что они властны над жизнью богоравных. Это может навести на вредное понятие о достоинстве царских званий… Все мы не вечны, но жизнь надо прожить так, чтобы потомки не краснели за деяния наши. Не мне подсказывать благородные поступки, - вся жизнь доблестного Караджугай-хана наполнена ими. Да продлит бог твои деяния до почетной старости! Да сохранит твоих сыновей на поле битвы и на раскаленном всякими предательствами жизненном пути…
О, господи, помилуй раба твоего князя Баака Херхеулидзе".
Караджугай поднялся, Гефезе торопливо подала ему боевую саблю и праздничный джеркеси, она знала, куда идет ее благородный муж.
- Осторожность - спутник мудрости; не подвергай себя гневу шах-ин-шаха…
- Разреши благосклонно сопутствовать тебе, мой прославленный отец, - и Джафар поправил застежку на своей груди.
Караджугай окинул покои тем острым взглядом, каким прощаются с дорогим оазисом перед путешествием в неизвестность.
- Сегодня как раз удобный случай: после второго намаза шах повелел предстать перед его всеобъемлющим умом. Русийские послы домогаются тайного приема. Как всегда, начнут просить за царей Гурджистана… Может, шах-ин-шах обрадуется предлогу и смягчит участь Луарсаба… А тебе, мой Джафар, советую вспомнить обязанности хозяина. Ты, кажется, с гостями вернулся, если меня не обманул мой слух?

Въехав через южную арку на майдан, Караджугай придержал коня. В Давлет-ханэ еще рано, и он повернул к мраморной ограде. Здесь, оставив оруженосцев, он пешком направился к большому четырехугольному бассейну, сбросил сафьяновые сапоги и совершил омовение. Он знал, какой опасности подвергает себя, и решил отдать сегодняшний день на волю аллаха. По ступеням благоговейно поднялся на широкую площадку и через мраморные ворота прошел в любимую мечеть. Его взор никогда не уставал любоваться тяжелыми мраморными колоннами, украшенными позолоченной резьбой, и необычайно высоким сводом, выложенным небесно-голубыми изразцами, расписанными золотом.
Опустившись на коврик, он предался думам.
Всего неделя, как от Али-Баиндура прискакал гонец. Кроме вечных жалоб на своевольство царя Луарсаба, гонец привез шаху Аббасу письмо, посланное царицей Мариам своему царственному сыну. Отбросив без внимания начертанные вопли Али-Баиндура, шах Аббас с удовольствием прочел начертанные вздохи царицы-матери, которая умоляла сына пожалеть ее и покориться милостивой воле шах-ин-шаха. Черными чернилами она описала злодейские дела Саакадзе, не впустившего ее в наследственный удел Багратидов дальше Твалади. Но и в летний тесный дворец она въехала лишь благодаря настойчивой просьбе княгини Хорешани и настоятеля Трифилия, которым не мог отказать ностевский плебей.
Упоминание о Трифилии согнало улыбку с губ шаха. Этот назойливый пастух ангелов не перестает надоедать Московии мольбами заступиться за Луарсаба. Шах искренне пожалел, что не срубил голову проныре в черном саване в дни своего пребывания в Тбилиси. Но пообещал советникам исправить ошибку при новом вторжении… И вот теперь он - покорная тень «льва Ирана», Караджугай-хан - тоже осмеливается предстать с просьбой о Луарсабе.
В мечети было прохладно, вековой покой исходил от молчаливых стен, но молитва не дала успокоения хану. Он встал и вздохнул: у каждого правоверного судьба висит на его собственной шее, и если возможно отвратить ее, то только путем трусости. Караджугай решительно направился к выходу…
В диван-ханэ советники ждали милостивого соизволения переступить порог круглой комнаты «уши шаха». Дежурный хан в третий раз перевернул песочные часы. Зелено-золотой песок медленно пересыпался из одного хрустального шара в другой.
Открыв дверь, Мусаиб предложил ханам затаив дыхание переступить порог, за которым таится величие ума шах-ин-шаха.
Шах Аббас с утра был чем-то рассержен, поэтому он даже не обернулся на осторожные шаги, но в потайное венецианское зеркальце наблюдал за советниками. На коленях его покоилась книга Фирдоуси «Источник мудрости». Не подымая глаз, повелитель Ирана сквозь зубы процедил:
- Уж не с похорон ли явился ко мне Караджугай?
- Хуже, всемилостивейший шах-ин-шах… И если твой раб заслужил благосклонное внимание…
- Говори! - резко ответил шах. - Наверно, узнал о неустойчивости Тебриза?
- Слава аллаху, нет! Мельче рыба бьется у берегов моих забот, - и, точно ринувшись в пекло, Караджугай скороговоркой прочел послание Баака.
Едва дослушав, Аббас в ярости закричал:
- Пошли гонца в Гулаби, пусть верный Али-Баиндур самолично сбросит в грязь глупую голову князя. Не следует оставлять лишнюю тяжесть на плечах этой сторожевой собаки.
Караджугай снял с себя саблю, которой столько лет одерживал шаху победу, положил у ног шаха и пригнул голову. Ханы замерли. Бесстрашный Эреб-хан зажмурил глаза, ему почудилась на ковре дымящаяся кровь.
Аббас перебирал страницы Фирдоуси: «Караджугай не перенесет позора. Ведь князь Херхеулидзе доверил ему свою жизнь и судьбу царя, ибо Луарсаб тоже не перенесет гибели преданного князя».
- Да будет тебе известно, Караджугай, эту саблю я вручил моему полководцу для истребления врагов, а не самого себя. Ты ничего мне не говорил - я ничего не слышал.
- Аллах да ниспошлет великому из великих, милосердному из милосердных шаху Аббасу успех во всех его желаниях! - прочувствованно сказал Караджугай. - Я же, покорный спутник «солнца Ирана», самовольно направлю гонца в Гулаби. Пусть князь присоединится к настойчивой мольбе царицы Мариам.
- Кто привез тебе это послание? - спросил шах.
- Джафар уверяет: шайтан в образе дервиша, ибо, бросив послание, растворился он, подобно дыму в небе.
- Вели дать по двадцать пять палок твоим слугам, дабы в другой раз смотрели бы в землю, а небо обойдется и без их созерцания. Также прикажи изловить грузина. Нет сомнения - дервиш никто иной, как слуга князя.
- Твои уста изрекают истину, шах-ин-шах.
Шах Аббас отложил в сторону книгу:
- Если об этом все - пусть аллах направит мысли на важное.
Ханы поспешили опуститься на ковровые подушки.
Шаха Аббаса беспокоило брожение в провинциях. Разгром войск Карчи-хана пал тенью на властелина правоверных. Турки уже замышляют, как при шахе Тахмаспе, захватить Гилян. Алчные взоры узбеков снова обращены на Хорасан, и придется напомнить, как еще молодым шах Аббас распластал их у стен Герата. Юсуф-хан, недавно прибывший из Ленкорани, разгрузил целый караван неприятностей. Не только ханы-правители, но и купцы - даже мелкие! - недовольны ослаблением охраны границ. В Астара открыто говорят: «Шах-ин-шах, да живет он вечно, - так предусмотрительно добавил от себя Юсуф-хан, - пренебрег безопасностью Ленкорани. Лучшее войско снял с крепостей, не оставив заслон для защиты к Гурджистану близстоящих Нахичевани, Маранда, Ардебиля и Астары». Нарастала тревога и в отдаленных Луристане и Белуджистане. Напрасно муллы кричали в мечетях, что поражением на черной земле Марткоби шах обязан неусердию персиян в молитвах, обжорству лавочников и цирюльников и бездельничеству майданных зевак, мозолящих глаза аллаху. Предоставив муллам надрывать горло, сам шах в тишине исфаханских ночей обдумывал другой способ отвести опасность от Ленкорани, доступ к которой из внутреннего Ирана преграждают обширные болота. В случае наступательных действий Саакадзе Ленкорань, близко отстоящая от Карабахского и Ширванского ханств, может подвергнуться удару картлийских войск.
Искандер Монши, придворный летописец шаха Аббаса, едва успевал записывать повеления: согнать к Ленкорани тысячу тысяч амкаров, уведенных из Кахети, тысячу тысяч каменщиков и рабов. Пусть на ослах, повозках и верблюдах свозят в Ленкорань песок, камень и кустарник. День и ночь должны работать пригнанные. Через два месяца удобная дорога протянется от Ленкорани до Исфаханских ворот. Эта дорога приблизит Ленкорань к внутреннему Ирану и сделает опасным нападение на рубежи Ирана не только для картлийцев, но и для османов.
Покончив с дорогой, шах Аббас перешел к городам. В его решительных словах прозвучал приговор перепуганным ханам-правителям. Он приказал Караджугаю сменить всех воинских начальников, усомнившихся в неиссякаемой силе «льва Ирана». А одного или двух - повесить на площади большого майдана, дабы вновь назначенные больше ни в чем не сомневались, а беспрекословно выполняли волю шах-ин-шаха. Пусть в Астаре правит Юсуф-хан, в Кескаре - Кули-хан, в Реште - Везир-хан, в Тюнкабюне - Гейдер-хан, в Мазандеране - Султан-хан, в Астарабаде - Хуссейн-хан.
Словно не замечая нервного состояния советников, шах Аббас строго добавил, что новые правители должны, кроме наведения порядка, приняться еще за создание внутреннего войска. Пусть каждый хан помнит, что недалек тот час, когда шах Аббас пойдет в последний раз на Гурджистан и сметет его, как ветер сметает пылинку. Но на вражеском пороге будут стоять союзники Саакадзе - турки. Для разгрома многочисленного султанского войска нужно собрать всю персидскую ярость. И, конечно, шах не намерен рассеивать сарбазов по ветру для охраны благополучия трусливых ханов. Каждый хан должен, по примеру турок, создать из окружных крестьян свое войско для пешего огненного боя, но посаженное на коней для быстрого передвижения. В городах из жителей, шатающихся по майдану, создать лазутчиков и охрану башен. Правители должны собирать пошлину не только в устроенных проходах и на мостах, со всех товаров, но и с нефтяных колодцев, бань и веселых домов. Не следует обходить и бедняков: десять бисти всегда составляют абасси.
Советники в изысканных изречениях выразили свой восторг: от мудрости шаха Аббаса исцеляется сердце! Через любовь шаха Аббаса находишь плоды райского дерева Туба и воды райского источника Кевсера! Всякий истинный хан покорит шаху Аббасу все земли от луны до рыбы!
Выждав, сколько приличествовало для перехода к другому разговору, Караджугай напомнил о русийском посольстве. Вчера бояре очень веселились на пиру у доблестного Эреб-хана. Они наслаждались сладким ширазским вином и пляской индийских танцовщиц.
Кувшинов раскатисто хохотал и подымал чашу за красавиц, радующих глаз и меду подобных. Послы довольны оказанным им приемом и дарами. Довольны и ханы, им удалось проведать, что Русия хочет не только торговой службы с Ираном, но и военной помощи против Стамбула. Жаль только, что перец испортил вкус вина: разговоры о Грузии врезались даже в час веселого пира. Царь Московии устами послов своих просит не преследовать Теймураза Кахетинского, обещая отторгнуть его от Турции… Несомненно, на деловом приеме послы будут требовать крепкого слова шаха: не ходить войной на грузинские земли.
Шах внимательно вслушивался в донесения ханов и внезапно спросил: сохранился ли золотой ковчежец с куском пунцовой ткани, вывезенной из мцхетского храма? Узнав, что сохранился, приказал держать поблизости. И, не спеша, произнес, что, к счастью, Русия тянется не только к Кавказу, но и к Крыму, отчего младенец Мурад, падишах османов, совсем взбесился и кейфует в бассейне, наполненном босфорской водой, по три часа подряд. И пока султанша Валиде Кассему Махпейкер, управляя вместо внука, с увлечением воздвигает самый красивый караван-сарай - «Валиде Хан», крымский хан Гирей, по счету третий, топит турецкие корабли, оставленные султаншей без присмотра. А пока он занимается разбоем, забираясь в Черное море, русийский царь может захватить его красивый, как караван-сарай, полуостров. Можно воспользоваться удачной погодой и предложить русийскому царю помощь золотом для прогулки в царство бирюзы, но за это потребовать не мешать «льву Ирана» совершить прогулку в страну винограда. Крым для московской короны, а Грузия - для персидской явятся жемчужинами одинакового веса.
Восторженный хохот Эреб-хана приветствовал коварство шаха.
Ханы тревожно взглянули на весельчака, но шах снисходительно улыбнулся любимцу, - грозный Аббас любил искренность.
Караджугай поспешил воспользоваться благоприятным моментом и повернул разговор в пользу Луарсаба. Великий план шах-ин-шаха подсказывает не пренебрегать оружием, которым можно поразить не грузинском ковре трехголового дракона: Турцию, Русию, Гурджистан.
Купец из Картли, которому Шадиман просит верить, ибо он двадцать пять лет служит князю товаром и сведениями, ждет ниспосланного аллахом счастья - предстать перед «львом Ирана». Князь Шадиман в беспокойстве: царь Симон висит на нитке своей судьбы. Укрепляя личную власть, Саакадзе намеревается бесстыдно присоединить Кахетинское царство к Картли. Такое усиление Гурджистана грозит Ирану большим бедствием, ибо Русия сразу захочет придвинуться к сладкому пилаву, а насытившись рисом, сочтет полезным погреть спину на персидском солнце. А разве турки не обладают жадностью шакалов? Ради сочной баранины они забудут эчмиадзинскую баню, устроенную им Георгием Саакадзе. Уже забыли. Золотым виноградом угощает его султанша Кассему. Готова угостить даже запретным плодом, лишь бы пронзить острыми клыками сердце «льва» и вырвать из его царственных лап отточенный меч.
Шах Аббас задумчиво проронил:

Куда же ты, пеший, бежишь от меня,
Ведь ты предо мной - беззащитная дичь.
А где твое войско? Попробуй, покличь!
А где твоя сила, где смелость твоя,
Доспехи, сокровища, мудрость, семья?..

И, не меняя голоса, сказал, что истины Фирдоуси для него - неиссякаемый источник предвидения. Раньше надо укрепить пошатнувшиеся колонны внутри храма, а потом обратить взор на каменные зубцы, за которыми скучают царь Симон и Исмаил-хан. Жаль, Хосро-мирза еще слишком мало подготовлен к встрече с покровителем своим, «великим хищником» из Носте. Да не омрачит аллах глаза ставленника неба, идти сейчас войной на Саакадзе - значит обрадовать глупцов и озадачить умных…
Караджугай погладил сизый шрам и напомнил о возможности не ждать три года, пока Саакадзе оденет Картли до ушей в броню, а заставить теперь и Картли и Кахети пасть песком и щебнем у могущественных ног «льва Ирана»: стоит только шах-ин-шаху обратить благосклонное внимание на царя-узника. Картлийский народ любит Луарсаба, примут и князья. Воцарение законного царя - гибель Саакадзе, падение турецкого влияния и полная покорность Ирану…
- Аллах свидетель, моему верному Караджугаю всегда нравился этот царь!
- Ибо его слово есть слово. Если он поклянется в верности всесильному шаху Аббасу, то мечом к сердцем будет до последнего часа служить процветанию персидского сада. И Багратид сумеет заставить даже свою церковь держать царское слово…
- Бисмиллах! Что такое царское слово? Выгодно царству - держит слово, а невыгодно - должен нарушить, если не хочет прослыть погонщиком ослов. - Аббас пренебрежительно махнул рукой, и шафранным отсветом блеснули его ногти. - Но мудрость подсказывает: для моего царства тоже выгодно, чтобы я сдержал слово… Я сказал упрямцу: не примешь мохамметанства - будешь моим узником. Царь Картли должен стать мусульманином, ибо мне надоело думать - признает ли Картли над собою власть единоверной Руси или соизволит остаться вилайетом Ирана. Нет, мой Караджугай, если бы даже сам очень хотел - не могу. Все чужеземные купцы знают о моем решении и тотчас разнесут по странам, что узник, царь картлийский, победил своею стойкостью могущественного шаха Аббаса Сефевида. Значит - Христос сильнее Магомета.
Ханы поспешили снова восхититься мудростью шах-ин-шаха.
- Вот если бы найти его жену… говорят, ради нее руку в огонь положит, - задумчиво добавил шах.
Караджугай и Эреб ухватились за эту возможность и решили поручить дервишам розыск царицы Тэкле, если она в Персии, а купцу Вардану - если она в Картли. Пусть и Шадиман об этом подумает.
Сходя по ступенькам трона, шах на ходу бросил:
- Русийских послов приму через одну пятницу, ибо надо мне посоветоваться с пророком: в чем уступить царю Московии, а в чем быть непреклонным.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Как тень, слонялась Нестан без еды и без сна. Сегодня последний день из трех, обещанный Варданом. Гулузар еще накануне говорила со своим евнухом. Абдул обещал, но медлил. Утром Гулузар снова напомнила ему о желании купить у картлийского купца вышивки и обменять негодные коши.
И Гулузар и ее прислужницы безразличны Абдулу, но он томился от зависти к младшему евнуху, недавно выследившему двух наложниц, которые совместно с наложницами Караджугая остановили свои носилки у сирот гадалки. За зоркость пятый помощник Мусаиба перевел счастливца на четвертый двор, теперь он ходит с поднятой головой, едва замечая низших евнухов. И Абдул решил, чего бы это ему ни стоило, вырваться из задворок к цветущим дворцам знатных наложниц. Он думал: «Может, грузинка скажет купцу что-нибудь лишнее? Аллах, кто обращает внимание на разговор рабыни, но грузинка - княгиня!» И евнух заторопился к десятому помощнику Мусаиба.
Старый свирепый ассириец внимательно выслушал Абдула и, поджав под себя ноги, полуприкрыл глаза: «Конечно, это дело не стоило бы и плевка, но рабыня носила княжескую корону, а купец - из Гурджистана. Что, если?..» Ассириец давно томился желанием спихнуть бездельника Мустафу и стать самому восьмым помощником Мусаиба. Он сам подстрекал к бегству наложницу Маниже, мечтающую вырваться из гарема ради жениха, оставленного в Ширазе… Но проклятая, боясь превратиться в невольницу, медлила! А время двигается, как песок в хрустальном шаре, необходимо к старости обеспечить себе выгодное положение. И ассириец помчался на первый двор.
Ага Мусаиб бесстрастно выслушал взволнованного ассирийца: он, ассириец, давно украдкой следит за грузинкой, которая только снаружи нежная голубка, а сама подолгу около стен крутится, как гюрза, наверх смотрит.
- Удостой мой слух, ассириец, с купцом по-грузински говорила рабыня? - неожиданно перебил Мусаиб, пристально смотря на евнуха.
Ассириец смутился: он не знал, как торговалась с купцом бывшая княгиня. Поэтому счел осторожность лучшим щитом:
- Громко говорила по-персидски, ага Мусаиб, но тихо что-то шепнула.
- Тебе это приснилось в мрачном сне, - презрительно усмехнулся Мусаиб. - Знай, от длинного Мустафы не скроется даже вздох под чадрой, а он все время стоял рядом с грузинкой. Но если сумеешь выследить гюрзу, обещаю исполнить твое давнишнее желание - будешь восьмым помощником.
Выбегая из первого двора, ассириец ругал паршивого Абдулу, втянувшего его в дело, подобное бычьему пузырю. Но ради своего престижа, встретив его, озабоченно шепнул:
- Повелел зорко следить…
Через час счастливая Нестан и Айша уже бродили по майдану. Нестан сквозь чадру жадно вглядывалась в проходящих, не находя того, кого искала. Возле лавки, где бойко торговал Вардан, торчал только отвратительный дервиш. Разломав пополам арбуз, он грязными пальцами запихивал в рот красную мякоть, не обращая внимания на крики и толкотню.
Нестан, бросив на прилавок неудачную покупку, нарочито громко упрекала Вардана в обмане: он подсунул ей коши, вероятно, думая, что у прислужниц слоновые ноги.
Купец нехотя смахнул под прилавок возвращенные коши и стал оправдываться: он оглох и ослеп от богатств гарем-ханэ всемогущего шах-ин-шаха. Но вот коши, способные удивить и первую жену индийского магараджи. И поставил перед княгиней скромные коши из синего бархата с бледно-розовыми цветами. Он клялся солнцем и луной, громом и молнией: лучшего ей ничего не найти.
Внезапно дервиш фыркнул:
- Поистине у купцов совесть ящериц: полтора базарного дня не проносятся эти чувяки! Сделаны из задней лапы дикого барса. Клянусь аллахом, лучше отдай мне абасси, я пойду в мечеть Али и вымолю для тебя первенство в гареме твоего господина.
Айша хохотала. Нестан впервые радовалась чадре, скрывавшей ее пылающее лицо: кто-то из «барсов»! Но кто? «Ящерицы! Полтора базарного дня!» Боже правый, Папуна! Только он способен так изменить свое лицо. Надо идти за ним к мечети… И Нестан, смеясь, заявила, что она сама за свои абасси может вымолить у аллаха не только счастье пленить господина, но и приобрести для подобного случая красивые коши. И она предложила Вардану обменять простые коши на синие без приплаты.
Взглянув на небо, она заторопилась в Давлет-ханэ. Айша запротестовала: ханум отпустила их на полбазарного дня, и Нестан обещала навестить мать Айши. Нестан нехотя согласилась. Взяв коши, они выбрались из майдана.
Дервиш с протянутой рукой следовал за ними, выклянчивая бисти. Он спешит в мечеть Али - покровителя первого из первых, последнего из последних.
Нестан вспомнила, что никогда не видела мечети Али, и пожелала пройти мимо святых ворот. Айша радостно согласилась.
Евнухи разочарованно остановились. Ничего подозрительного в громком разговоре. Стоит ли плестись за прислужницами в такой зной, когда соль разъедает глаза?
Но позорно предстать перед Мусаибом обманщиками. Вдруг Абдул схватил за руку ассирийца и кивнул на двух феррашей Караджугая, которые, скрываясь в тени шимшадов, неотступно следовали за дервишем.
Вот он повернул к мосту, повернули и женщины.
Обогнув мечеть, дервиш проскользнул в узенькую улочку. Заговаривая Айшу, Нестан увлекала ее за дервишем: теперь понятно, друг ведет ее в безопасное место, где скроет для выжидания благоприятного часа бегства из персидского ада. Вот большая постройка, выходящая на две улицы. Дервиш направился под каменные своды, незаметно махнув рукой. Нестан остановилась, будто любуясь лазуревыми изразцами:
- Аллах, чей это ханэ? Заглянем, что под сводами. - И, схватив Айшу за край чадры, потащила к нише, в которой скрылся дервиш.
Она не слышала шороха за углом, чья-то тяжелая рука опустилась на ее плечо. Ассириец грубо спросил, куда торопится прислужница? Разве Гулузар позволила ей, подобно неприличным женщинам, посещать подозрительные места?
Земля ушла из-под ног Нестан, на миг она растеряла все слова, но страх не только за себя, но и за друга, переодетого дервишем, вернул ей силы. Отбросив руку евнуха, она выкрикнула: ханум Гулузар отпустила их на полбазарного дня, и евнух, да еще с чужого двора, пусть убирается к шайтану, они без него найдут дорогу в Давлет-ханэ!
Ассириец так и застыл от дерзости рабыни.
- Если сейчас не последуешь за мной, я обращусь к феррашам, - вот они тоже на вас смотрят.
Айша задрожала, всхлипывая, она умоляла благородных смотрителей гарем-ханэ не позорить их. Конечно, они покорно последуют за всемогущим евнухом…
Как шла по бесконечным улицам Исфахана, как вошла в железные глухие ворота задней стены Давлет-ханэ, Нестан не помнила… Она билась в рыданиях на тахте в своей каморке.
Айша в полном неведении, искренне возмущалась собакой-ассирийцем, так грубо - неизвестно почему - обошедшимся с бедной княгиней.
Обеспокоенная Гулузар, надев лучшее платье и накинув легкую вуаль, побежала к Тинатин. Надо предупредить шум: если даже Нестан хотела бежать, об этом никто не должен догадываться.
Гулузар так порывисто влетела в покои Тинатин, что прислужница не успела предупредить: у царственной Лелу - Сефи-мирза. И Гулузар не заметила его, скромно отошедшего в нишу. Волнуясь, она сбивчиво рассказала о случившемся, упрашивая высокочтимую, ангелоподобную, царственную ханум защитить бедную княгиню. Нет сомнения, проклятый ассириец подкуплен Фатьмой, - неприятная хасега давно завидует счастью Гулузар и решила отобрать у нее знатную пленницу.
Тинатин все поняла: Нестан получила через купца указание, как скрыться, а дервиш, конечно, слуга, подосланный доброй Хорешани. Но об этом никто в гарем-ханэ не должен знать. Тинатин оглядела хасегу, в своем волнении Гулузар была поистине хороша. Неужели Сефи не воспользуется случаем посмотреть на красавицу? Тинатин погладила шелковые волосы наложницы:
- Успокойся, добрая Гулузар, никто не отнимет у тебя княгиню, ибо я этого не хочу. Ты пришла как раз вовремя: я иду навестить ханум Гефезе. Хочешь сопровождать меня? Там полный гарем веселых хасег, и ты рассеешь свое волнение.
Гулузар припала губами к подолу платья высокой покровительницы:
- Разреши, царственная ханум, успокоить княгиню.
- Иди. Не забудь надеть голубой абу, ибо ты будешь сидеть со мною в комнате приветствий у ханум Гефезе.
Гулузар хотела вновь припасть к стопам Тинатин, но в этот миг встретилась с глазами Сефи-мирзы. Вспыхнула и стремительно скрылась.
Помолчав, Тинатин спросила сына, как нравится ему Гулузар.
- Моя светлая мать, не найдешь ли ты возможным подарить Гулузар от меня ожерелье из драгоценных раковин?

Видел Папуна, как погибла последняя надежда Нестан. Переплетение улиц Исфахана слишком похоже на паутину, и не выбраться из нее бескрылым. В своей печали Папуна забыл об осторожности. Выйдя из-под свода, он задумчиво побрел, сам не зная куда.
Внезапно перед ним выросли двое феррашей. Папуна поднял глаза и заметил знак служителей Караджугай-хана. «Нашел все же!» - незлобиво подумал Папуна.
- Бисмиллах! Почему правоверные так крепко вцепились в мой рукав, - разве я похож на кувшин с шербетом?
- На кувшин с шербетом - как воробей на осла, но на лазутчика - как муравей на муравья! - не отпуская рукава, буркнул старший.
Ферраши готовы были избить дервиша, если бы осмелились. Им надоело охотиться за страшилищем, выползшим из пекла шайтана. Они узнали его по веревочному следу на шее.
Папуна насмехался: торопливость только мышам полезна, а вот если бы умные ферраши продолжали тихо следовать за ним, то на майдане изловили бы двух настоящих лазутчиков султана, за что от самого шах-ин-шаха получили бы звание шахских телохранителей. А на какую награду они могут рассчитывать, поймав бедного дервиша? На горсть воздуха! И то от смотрителя конюшен.
Ферраши насторожились: может, лазутчики и сейчас не майдане? Тогда аллах сразу поможет поймать и тигра, и охотника. Дервиш прав - из-за него только собственный пот потеряешь.
Папуна охотно взялся указать, где находятся турки. Завтра они с зарей покидают Исфахан, нагруженные полезными сведениями и серебряным тазом для своего султана.
Ферраши заволновались и кратчайшей дорогой направились к майдану.
Развлекал Папуна их рассказами о чудесах, которыми аллах наградил святых дервишей, и предложил тут же из одного бисти сделать два. Он сжал ладонью монетку, покрутил над головой и проникновенно пропел:
- О аллах, ферраши благодарят тебя за щедроты твои!
Ферраши изумленно уставились на ладонь, на которой поблескивали два бисти, и, схватив их, попросили повторить чудо. Дервиш не заставил себя долго упрашивать, сжал ладонью монетку, покрутил над головой и проникновенно пропел:
- О аллах, мне довольно и бытия твоего, но удвой щедрость к правоверным твоим!
Ферраши тяжело задышали и стали рыться у себя в карманах. Папуна вздохнул: если бы аллах позволил дервишам совершать чудеса для себя, то он давно накрутил бы себе мраморный дом. Но аллах в своей мудрости решил сохранить в чистоте своих служителей, ибо в противном случае некому будет прославлять небо. Младший ферраши нерешительно спросил, может ли благочестивый любимец аллаха удвоить пол-абасси? Оказалось, что может. Взяв протянутую с большим опасением серебряную монетку, Папуна снова сжал ее в ладони:
- О аллах, от тебя я обогатился тобою. Но разве не видишь, кто просит и ради кого ты даешь?! - и, завертевшись на одной ноге, через мгновение разжал кулак и протянул младшему два пол-абасси.
На лбу феррашей показались капли пота. Папуна пришлось еще пять раз покружиться на одной ноге.
Оглянувшись во все стороны, старший шепнул:
- Может, и туман святой служитель неба удваивает?
- Как раз ты угадал!
Старший феррашй вытащил из-за пазухи грязный платок, бережно развернул и, не сводя глаз с шершавой руки дервиша, протянул туман.
Но Папуна отстранил монету. Для такого большого чуда требуется помещение: аллах допустит дервиша сотворить за час двадцать туманов, за три часа шестьдесят, за…
Глаза феррашей загорелись, базарный день едва перешагнул через черту полдня, до вечера можно набить шаровары богатством… Но куда войти?
Сначала дервиш сказал: «Все равно», - но когда они подошли к шумному каве-ханэ, он в сомнении покачал головой, - слишком много жадных рук, а сегодня аллах во сне шепнул: можешь обогатить двоих, но ни одного больше. И посоветовал зайти в шербет-ханэ, ибо купцы сейчас насыщаются люля-кебабом в ханэ напротив, у цирюльника.
Но, к досаде феррашей, шербет-ханэ заполнили погонщики верблюдов. Ферраши, красноречиво помахивая палками, приказали погонщикам убраться. Здесь дервиш будет просить аллаха обогатить бедных правоверных. Погонщики, вежливо улыбаясь, стали поглаживать рукоятки дорожных ножей и потребовали двойные чаши с шербетом.
- От нетерпения феррашй разгоряченно замахнулись палками, но дервиш сказал: «Пусть смотрят», - и, подкинув туман, завертелся на одной ноге:
- О аллах, ты - милость великодушия, ты - источник вещей! Дай силу умножиться серебру! - и, вскочив на табурет, раскрыл ладони, полные монет.
Ферраши жадно пересчитали аббаси, не замечая изумления погонщиков. Между тем дервиш посоветовал не досаждать аллаху мелкими просьбами: пусть ферраши развяжут шаровары, и он, как мешки рисом, набьет их золотом. Ферраши дрожащими руками распустили кожаную тесьму. Но тут погонщики, отодвинув чаши, повскакали с мест: они тоже хотят золотой милости аллаха. Разразившись бранью, ферраши, придерживая одной рукой шаровары, набросились на погонщиков, осыпая их ударами. Хозяин с воплями выскочил на улицу. Двери шербет-ханэ облепили зеваки. Какие-то нищие жадно допивали шербет. Тут ферраши заметили, что «источник богатств» рванулся к выходу. Они бросились за ним, но погонщики не отставали, старший ферраши, запутавшись в своих шароварах, упал на пороге. Споткнувшись, покатился и младший, сбивая с ног погонщиков…
Когда ферраши, выбравшись из барахтающейся кучи, бросились на площадь, их встретили восторженным улюлюканьем: они были в тюрбанах, но без шаровар…
Уже издали Папуна слышал неистовые крики, ругань. Заметая следы, по глухим закоулкам он к вечеру добрался до тихого дома Пьетро делла Валле.
Внимательно выслушав увлекательное происшествие, Пьетро встревожился и решительно заявил: сегодня же ночью Папуна, сбросив маску, превратится в старого миссионера и вместе с двумя монахами направится в Решт.
Пробовал было Папуна сопротивляться: он должен еще раз попытаться освободить Нестан, не может грузин бросить друга в несчастье.
Но Пьетро был неумолим: нельзя из-за иконы рисковать церковью. Папуна подверг опасности не только себя и несчастного купца, но и всю католическую миссию. А главное, если купец закончит свое путешествие на виселице, то прах Паата навсегда останется в неверном Исфахане, ибо больше никто не решится на столь опасное дело. Да и он, делла Валле, только ждет отпуска шаха Аббаса, чтобы вернуться в Рим.
Напоминание о Паата сильнее всего убедило азнаура, и он молча сдернул с лица страшную маску.

Предыдущая страница 14 Следующая страница


15 Анна Антоновская

В полночь, закончив прощальный ужин и осушив последнюю чашу терпкого вина, Папуна спрятал за пазуху послание делла Валле к Саакадзе, надвинул на глаза черный капюшон и в сопровождении двух монахов выехал из Исфахана. Конечно, Папуна не поехал в Решт, путь его лежал в Гулаби, к Тэкле…

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Как от прикосновения огня вспыхивает засохшее дерево, так от слов Моурави расцветала надежда. Без устали разъезжал он по царским деревням. И только Лихи не удостоил посещением. Рогатку на Куре выкрасили в голубой цвет. Обновили мостки. На берегу выложили из гальки узоры. Упорствовали, стараясь показать, что их права незыблемы. Но легче остановить реку, чем взнуздать время. И все больше тревожились лиховцы, ибо до них беспрестанно доходили вести об уничтожении рогаток. Да и мсахури князей разговаривали уже не так самоуверенно.
Старик Беридзе советовал выслать навстречу Моурави выборных, но на него зашикали: «Увидит их богатство и вновь заговорит Моурави об уменьшении пошлины с крестьян». «Мы в стороне, нам нечего опасаться», - твердили одни. «Еще многие рогатки на земле стоят», - твердили другие.
Но когда совсем близко проехал Моурави и опять не завернул в Лихи, заволновались даже богатые: «Что делать?!» Решили послать выборных в соседнюю деревню, где остановился Моурави. Но и тут не повезло владетелям речной рогатки - Моурави отказался посетить Лихи. И выборные с тоской и тревогой наблюдали, как месепе, глехи, даже мсахури толпами бегали за его конем. И ширился сказ о счастливой поступи Моурави: «Куда ни ступит - все расцветает». Старики вглядывались в его величавое лицо, удивлялись: неужели он был грозой Карчи-хана! Неужели от взмаха его меча буйный ветер смял Марткобскую равнину? Неужели его стальная десница удержала Грузию над смертельной пропастью? Вот он идет спокойным шагом по шелестящему полю. Вот нагибается, подымает горсть земли и озабоченно прощупывает влажность. Вот приподымает еще зеленые гроздья, угадывая вес винограда. Вот на пастбище, теребя золотое руно, говорит с пастухами о приплоде. Вот на изгибе реки помогает рыбакам тянуть сети, где бьется тяжелая рыба… Удивляются старики и гордым взглядом окидывают горы и долины.
Желтеет дорога, пробегая между колючими изгородями, и падает вниз к ущелью. Здесь по-прежнему громоздятся кругляки, мешая движению воды. Притаившееся эхо отвечает тысячами голосов на громкий крик и легкий стук копыт. Причудливо мохнатятся тени на скалистых изломах.
В Кватахевский монастырь Саакадзе приехал поздним вечером. Над строгим конусом храма светилась первая звезда. Тихо плыл над темнеющими деревьями протяжный звон.
«Завтра воскресенье», - вспомнил Георгий, спрыгивая с коня у ворот. Эрасти бросил поводья оруженосцам и последовал за Саакадзе.
Не только желание повидать сына привело Георгия в обитель. Он решил выпытать у Трифилия, в какой степени церковный съезд может помешать его государственному плану укрепления страны.
Конечно, и Трифилий не поверил предлогу посещения. В такое горячее время Моурави не будет предаваться нежности родительского чувства.
В углу просторной кельи, возле ниши, уставленной старинными кувшинами и рукописными книгами в тяжелых кожаных переплетах, удобно устроились настоятель и гость. Сперва говорили о предпринятых Георгием мерах для восстановления крестьянских хозяйств, потом перешли к делам иноземным.
Везир султана, хитроумный Осман-паша, разуверившись в силах Шадимана, прислал тайного гонца, босфорского бека. Везир предлагает военный союз против Ирана и, кладя первый камень величественной дружбы, придвигает к Самцхе-Саатабаго войско под начальством Сафар-паши, дабы Картли в необходимый час могла воспользоваться помощью султана. Также предлагает прислать в Стамбул послов для переговоров о военном и торговом союзе.
Делясь своими мыслями с настоятелем, Саакадзе откровенно сказал, что вероломство шаха черным призраком встало на рубежах Грузии, и он, Саакадзе, решил не пускать больше мусульманский призрак за пограничную черту. Осторожность подсказывает оттянуть скрепление печатью военного союза. Турция вновь готовится к войне с Ираном и может потребовать от Картли переброски войск в ханство Азербайджан. Это опасно, невыгодно и неразумно. Незачем жертвовать дружинниками ради исконных врагов. Но следует довести до «алмазного уха» шаха Аббаса о такой возможности…
Саакадзе вопросительно смотрел на Трифилия, в раздумье поглаживающего бороду.
- Если совета ждешь, Георгий, думаю, ты прав; осторожность - главный спутник государственного мужа. Но сразу же не отказывай, тяни, сколько можешь. Послов в Стамбул обещай.
- Торговые дела не терпят оттяжки. Я заверил амкаров и купцов в том, что вывоз марены, шелка, кожи и шерсти сильно увеличится, заверил в беспрерывном движении по новому торговому пути иноземных караванов. Под шум весов и аршинов мы сумеем вооружить постоянное войско. А насчет военных дел можно сослаться на предстоящие княжеские съезды. Когда вырешатся пожелания Картли, послы выедут в Стамбул.
- Только поверят ли умные турки, что ты нуждаешься в советах князей?
- Тогда сошлюсь на церковь.
- Церковь? Не стоит крестом дразнить полумесяц. Но полумесяцем дразнить «льва» необходимо. - Трифилий тяжело опустил руки на крест. - Кстати о церковном съезде напомнил: конечно, епископы и митрополиты о торговых делах заговорят. Военные союзы католикос решил обдумать. В Русию надо отправить послов…
- Разве святой отец о чужеземных делах решил с пастырями совещаться?
- И об этом тоже… Все нити тянутся к одному узору…
Саакадзе притворился встревоженным: церковь всемогуща. Он беспрекословно во всем подчинится наместнику неба и решениям преподобных отцов церкви, но он знает: султана и шаха надо убеждать мечом, а не крестом.
- Решать, может, придется кресту, а убеждать непременно мечу… Поэтому католикос без тебя, Георгий, определений собора не вынесет.
- Аминь! - облегченно вздохнул Саакадзе. Он именно этого и хотел добиться. - Если благополучно закончу переговоры с Турцией, новый храм в Тбилиси воздвигну.
- Не только в Тбилиси, - загадочно прищурился Трифилий, - все храмы, разрушенные персами, надо восстановить… На том будет первое слово католикоса.
«Грабители!» - чуть было не вскрикнул Саакадзе, но не вскрикнул:
- Думаю, этого захочет и правитель. Только где взять столько монет?
- Надо найти, Георгий. В этом залог успеха задуманного тобой плана, - сдержанно, но твердо заключил настоятель.
Саакадзе задумчиво прошелся по келье. Свет лампады растекался по сумрачной фреске. Так вот за какую плату церковь утвердит постоянное войско! Но этим не ограничатся святые отцы, еще многого потребуют. Трифилий недаром сказал: «Первое слово католикоса».
Послушники вовремя внесли яства и густое монастырское вино.
Черный князь отличался широким гостеприимством. В его кладовых и подвалах было все лучшее, что могло дать не только монастырское хозяйство, но и грузинское и не грузинские царства.
Дружеская беседа тянулась до первого предвестника утра. За столом говорили только о веселом. Отцу Трифилию было чем вспомянуть молодость, и он не стеснялся былого буйства и отваги. Не стеснялся и былых обильных утех.
Нашел бы и Саакадзе, что вспомянуть: битвы, скитания, пути человеческих страстей. Но он застенчиво молчал об этом.
Так, довольные друг другом, они удобно восседали в глубоких монастырских креслах, наслаждаясь вином и веющей из темного сада прохладой…
Наутро Бежан попросил отца оказать честь его келье. Нехотя Саакадзе исполнил просьбу. Он никак не мог примириться с монашеством сына. То, с чем собирался бороться, угнездилось в его семье… Но, войдя в просторную светлую келью, Саакадзе смягчился. Длинный стол уставлен красивыми кувшинами, полными благоухающих роз. Фолианты, свитки, древние гуджари, разноцветные чернила, тонко отточенные гусиные перья говорили о любви к труду и науке: «Кто путешествует ради науки, тому аллах облегчает дорогу в рай», - припомнилось Саакадзе…
Вскоре он понял, что сын не совсем бескорыстно пригласил его. Бежан напомнил, как преданно сражались кватахевцы, сколько храбрецов пало. Монастырь оскудел монахами, воинами, конями. А сколько запасов съедено! Виноградники не возделаны, розовое масло наполовину убавилось. Застой в монастыре, даже пиявки в Тваладском озере не плодятся…
Удивленно рассматривал Саакадзе своего сына. В кого он? «У нас в роду купцов нет. У Эристави… да, пожалуй, Зураб тоже так говорил бы, если бы огромные трофеи не обрадовали его, как и других князей».
- Ты говоришь - убытки? Но если память моя по-прежнему крепка, не вижу - в чем? Благодаря моим заботам шах Аббас не тронул Кватахеви. Я тоже не нарушал ход жизни обители. А если монастырские дружинники дрались, то так поступали все. Надо было защищать святую церковь или нет?
- Я не об этом напоминаю, мой отец. Ты всегда был другом Кватахеви. Да не оскудеет и теперь твоя десница при дележе.
- Дележе? Ты о чем?
- Католикос решил усилить церковь угодьями и людьми. Тебе как полководцу предоставится определить: сколько следует каждому монастырю…
Правая бровь Бежана резко приподнялась, и две глубокие складки пересекли переносицу. Так бывало и у самого Саакадзе, когда он стремился преодолеть препятствия. Моурави в упор смотрел на сына и удивлялся, точно видел свой собственный портрет в юности, но написанный елейной рукой монастырского фрескописца.
«Все понятно, - возмущенно думал Саакадзе, - черная братия решила узаконить расхищение ценностей царства. И меня стараются втянуть, дабы народ не роптал! „Если Моурави просит - значит, надо…“ Выходит, моими руками хотят золото просеивать… Что ж, подметаем им черную пыль».
- Мой сын, любуюсь тобою… Еще совсем молод, но мысли и заботы о монастыре достойны мудрости мужа… Я, конечно, сам думал о том, как обогатить обитель, где живет и трудится Бежан Саакадзе… Но Шио-Мгвимский монастырь намного больше пострадал… Мцхетский…
- Мцхетский? - воскликнул Бежан, перенявший от Трифилия вражду и зависть к богатой обители. - Мцхетский, отец, и так распух от золота и угодий. Все святые обители одинаково помогали Симону Первому в войне с шахом Тахмаспом. А настоятель Мцхета изловчился в благодарность единолично получить от царя подворье у Метехи, виноторговые ряды, деревню Коранта с виноградным садом, а от князей Бараташвили - владение под Дигоми, от Эристави - деревню Вирши с ее доходами и водами и еще многое, чего не хочу перечислять ради спокойствия своей души.
- Ты забыл, что шах Аббас огнем прошелся по Мцхета. Церковь Гефсиманская до сего часа без свода. А часть хитона господня в золотом ковчежце шах Аббас пленил, увез с собой в Исфахан, обеднив первопрестольную мать городов грузинских. - И, словно не замечая саакадзевской ярости в глазах Бежана, сокрушенно продолжал: - Эртацминдский настоятель требует рогов от всех картлийских оленей для восстановления разрушенной шахом Аббасом святой крыши. А стенание всех женских обителей, потерявших алтари? Все требуют от царства, а никто не подсказывает - откуда взять? Но я сам придумал.
- Мой благородный отец, - Бежан прикрыл гуджари с перечислением пожертвований Мцхетскому собору за сто лет, - я знал, ты найдешь средства умиротворить…
- Черную братию? Не думаю. Все же другого выхода нет, придется идти войной на богатую Казахию.
- А у тебя уже готово войско?
- Не у меня, а у католикоса.
- Господи помилуй, это невозможно! Церковь не может больше рисковать.
- А государство? Знай, мой Бежан, у меня горсточка дружинников, а новая сила еще не под знаменами. Чем же мне воевать? Князья? Но я решил жить с ними в мире и не требовать от них больше жертв, и так пострадали…
Не успели за Саакадзе захлопнуться монастырские ворота, как настоятель Трифилий и его будущий преемник поспешили в глубь сада для тайной беседы. Выслушав все от слова до слова, Трифилий подумал: «Пока католикос не скрепит подписью указ о постоянном войске, нечего ждать от Моурави единовременного обложения в пользу церкови… А без его помощи народ сейчас, кроме медных шаури, ничего не даст».
Трифилий приказал оседлать любимого коня и скоро, сопровождаемый монашеской свитой и охраной, поскакал в Мцхета, в летнюю резиденцию католикоса.
Задумчиво возвращался в Носте Саакадзе. Что предпринять? С церковью ссориться рано… А с народом? Что скажут глехи, если их Моурави вопреки обещанию сделать жизнь легче наденет на них новое ярмо?.. Но тогда католикос поддержит меня и князья вынуждены будут пойти на создание постоянного войска… Магаладзе поспешил уведомить о совещании князей в Марабде… Правильно поступил, предоставив князьям действовать на свободе. Чем больше предо мною провинятся, тем податливее будут на съезде… Шадиман пока не опасен: он не обманул моих ожиданий. Кроме Магаладзе, есть еще Квели Церетели, - от него я узнал обо всем происходившем в Марабде. Андукапар все же прорвался, пришлось заменить дружинников более опытными, а заодно усилить окружение… Думаю, сухопарый надолго останется у Шадимана, - вдвоем легче паутину плести…
За Саакадзе, как тень, следовал Эрасти, не позволяя телохранителям приближать коней…
На повороте, у черного дуба, Саакадзе натянул поводья.
Во весь опор навстречу скакал Элизбар.
- В Двалети восстание!
Конь Элизбара тяжело дышал, пена хлопьями падала с мундштука. И сам Элизбар, запыленный и потный, еле переводил дух. Он, волнуясь, сбивчиво рассказал, что от Зураба Эристави прискакал сторожевой дружинник с границы.
- В Двалети восстание!
Саакадзе взмахнул нагайкой. Джамбаз вздыбился, его глаза налились кровью, от обиды широко раздувались ноздри. Рванувшись, вихрем понесся под откос, перелетая через кустарники и камни.
«Жаль, в политике нельзя так мчаться напрямик - через многое можно было бы перескочить. Двалети придется взнуздать, - плохой пример надо искоренять беспощадно. За Двалети могут зашевелиться все горные хребты. А казахи? Не следует забывать мстительную Зугзу. Говорят, ханшей стала. Мечтает пленить Моурави. Пусть надеется… Э-хэ, Джамбаз, куда несешься, мой конь? Разве не видишь, под нами не серебряная нить, а бьющаяся об острые камни Кавтури. Или ты не слышишь грохот обвала? Это твои копыта сотрясают гору. Три женщины были на моем пути, и ни одна не похожа на другую! Нино… золотая Нино! Ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз… Вот повернуть коня и помчаться туда, где ветер срывает со скалистых вершин ледяные глыбы. Туда, где солнце огненным крылом режет туманы. Там моя Нино… Но почему я вздрогнул? Неужели двоих люблю? Нино!.. Разобью Двалети, - клянусь увидеть тебя!.. Решено, Моурави сам поведет войско!.. Пусть Зугза успокоится, ее никогда не желало мое сердце. Только кровь молодая иной раз кружила голову. Все прошло, осталась жалость… и… моя Русудан. Гордая, как арагвские высоты, сильная, как беркут в гневе, смелая, как мысль. Моя Русудан! Кто сравнится с тобой?! Как ты сказала тогда? Сохраню наших сыновей, сохраню, скольких смогу… Только орлица может так думать. Ни одной слезы! Кто видел слезы Русудан? На Двалети сам пойду, мир не будет нарушен!..»
Извещенные гонцами, спешно съезжались родовитые князья в Метехи. Но в их съезде не было обычной пышности. На военный разговор вызывал их Моурави. Прискакал и правитель Кайхосро из Мухрани, где отдыхал от летней жары. Собрались и влиятельные азнауры, были здесь все «барсы», неразлучные Гуния и Асламаз, принесся и Квливидзе с сыном Нодаром. В полном боевом наряде прибыл и сумрачный Зураб Эристави.
Когда вошел в оранжевый зал Моурави, поднялись князья и азнауры. И пока не опустился он в кресло по правую руку правителя, все стояли. Только старик Мухран-батони продолжал сидеть по левую руку правителя. Саакадзе коротко выразил сожаление, что в такой зной потревожил благородных витязей, но…
- В Двалети восстание!
Хотя все уже знали об этом, но деловая сухость Моурави невольно тревожила, и почти одновременно князья вскрикнули:
- Говори, Моурави! Говори!
- Если бы просто бунтовали двали, доблестный Зураб Эристави один бы их усмирил, как делал это уже не раз. Но мне придется, благородные рыцари, напомнить вам истоки вечных смут, вечной угрозы… Еще в пятом веке двалетские мтавари предали Картли страшному разорению. Вскоре Вахтанг Горгасал врезался через Мухтарскую Арагви в Двалети, захватил Дарьял. Юный царь лично поразил хазара Тархана и Ос-Багатара, привел мтавари в покорность и вернулся через Абхазети с трофеями.
И последующие века мутили двалетские мтавари, пока царица Тамар, внучка осского царя Худдана, в церкви святого Георгия, воздвигнутой ею в Двалети, не принудила мтавари за себя и потомков дать клятву верности грузинскому скипетру. Но в конце тринадцатого круга хроникона, воспользовавшись уходом на войну Димитрия Второго, двали ворвались в Гори, разграбили город и предали пламени. Отсюда угрожали они захватом Тбилиси. И когда Эристави Амада осадил Гори, обратились они за помощью к татарским ханам. Много лет скрежетали шашки и окрашивались реки родственной кровью, пока Георгий Блистательный не утвердил вновь границы Грузии от Никопсы до Дербента.
Дружба с турецко-татарскими ханами не прошла даром. Магометанство внедрилось в горы… Я вам недаром напоминаю летопись, ибо сейчас двалетское восстание гораздо опаснее, чем кажется на первый взгляд. Меня не усыпит мелкая вражда крымских ханов с турками, Гирей подвластны султану, а Стамбул с помощью веры стремится захватить мост, перекинутый между грузинами и горцами. Для видимости мы поверим, что крымские ханы без науськивания Стамбула хотят приблизить свой бирюзовый ятаган к нашему горлу. И притворимся, что борьба у нас с Двалети, а не с любезным союзником Золотого Рога.
Одобрительный гул прокатился по оранжевому залу. Князья многозначительно переглянулись, довольные, покачивали головами.
- Так вот, князья, получив согласие богоравного правителя, доблестного Кайхосро, мы попросим гонца Осман-паши, как раз подоспевшего к празднику, отдохнуть в прохладном Мухрани, пока не успокоим взбунтовавшихся подданных нашей короны. А потом отправим дружеское извещение везиру о ближайшем следовании в Стамбул послов Картли с важными полномочиями. В Двалети войной пойду сам, ибо не надо вводить в соблазн пшавов, мтиульцев хевцев. Грузия никогда и никого не принуждала одинаково молиться, но одинаково беречь земли отечества заставит…
Слушая Моурави, князья, наконец, поняли, почему Георгий Саакадзе повелевает в Метехском замке, а Шадиман Бараташвили прозябает в Марабде. Они радовались своей стойкости, проявленной в ту темную грозовую ночь у Шадимана. «Змеиный» князь казался им сейчас не только лишенным ядовитого жала, но и блестящего хвоста, ибо ни один владетель отныне не рискнет пойти за побежденным.

Двумя узкими клинками бурлящая Лиахва рассекает серую мглу ущелья. Угрюмо надвинув каменные башлыки, Брудсабзельские вершины охраняют нависшие над скалистой пропастью аулы-крепости.
В мрачной притаенности Двалети возносит к холодному небу дым суровых очагов.
Обогнув оголенный хребет, похожий на пригнувшегося барса, на шкуре которого пятнами рассыпался снег, Зураб свернул к Сауадагу. Накинув бурку на хевсурскую кольчугу, замкнутый и безмолвный, приближал Зураб свои дружины к черте Двалети. Дорогу всадникам перерезал священный лес Джвари-Кадд. Зураб уже пришпорил было коня, чтобы врезаться в зеленую чащу, но вдруг среди блеклых лоскутьев и высохших шкур почудился ему смеющийся барс, потрясающий копьем. Зураб подался назад, вспоминая предание.
Из глубины веков гонит Хетаг, внук Инала, верного коня. Рассекает конь раскаленными подковами ледяные горы, сметает косматая грива снежные звезды. А за Хетагом на распластанных скакунах гонится свирепая кабарда. Вот-вот настигнет Хетага. У Алагира большой лес видит Хетага, внука Имела, в беде. Вырвал большой лес зеленое сердце и бросил навстречу Хетагу. Упало зеленое сердце на каменную ладонь и стало маленьким лесом. Изнемогает Хетаг, уже готовится к смерти, но крылья ветра доносят голос: «В лес, Хетаг, в лес!» «Не поспею! - стонет Хетаг. - Близка кабарда, слышу скрежет кинжалов, лучше ты поспеши ко мне!» И зашагали к Хетагу молодые дубы, зашелестела лиственница, заспешили в обход храбрые орехи, засеменили березки, засопел неповоротливый граб. Открыл глаза Хетаг, а над ним лес сомкнул зеленые щиты. Подарил благодарный Хетаг свое имя лесу. Ускакал на верном коне в далекие пределы Хетаг и поселился среди храбрых орехов и молодых дубов Хуцау-Дзаур, поселился и стережет священный лес. Кто ветку отрубит - руки лишится, кто дерево повалит - ослепнет, кто зверя убьет - в лесу должен скушать, а шкуру на ветках оставить. Только птицам и зверям позволил Хуцау-Дзаур переполнить священный лес. И приходят раз в год гости к Хуцау-Дзауру, приходят из близких и дальних аулов и у зеленого креста Хуцау-Дзаура вонзают в молодые деревья кинжалы. Всасывает дерево лезвие по рукоятку. Развешивают на старых деревьях кольчуги и щиты, привязывают беды лоскутьями, и покидают беды человека, остаются на ветках висеть. Помнят горцы Хетага, внука Инала, и даже злейшего врага не преследуют в священном лесу на каменной ладони…
Зураб поспешно отступил и только у ручья Гатисха повернул к аулу Абано-Кау.
Неделю штурмовал Зураб огромные глыбы завала. Горящие головни, расплавленная смола, тучи стрел осыпали отчаянных арагвинцев. Зураб отошел, понеся большой урон…
Тем временем Моурави стремительно вел дружины через Зекарские высоты и Двалетские вершины, где и конь не пройдет и человек с трудом ступит. Безудержно карабкались азнауры по ледяным скалам. В холодном блеске лилового солнца развевались картлийские знамена. Потрясенным двалетцам казалось, что они слышат угрожающее хлопанье багровых крыльев духов, густо населяющих трещины Брудсабзельских скал.
На горных отрогах гнездились неприступные замки двалетских владетелей. Туда в полдень спустились «барсы». На передовой башне отчаянно затрубил тревожный рог, и тысячи горных духов ответили ему воинственным ревом.
В двери башни грозовой бурей ворвались картлийцы. Переплелись крики сражающихся и стоны сраженных. Кровь, проклятия, молитвы, дым, смрад от горящей ветоши, пар свежей крови… Во мгле каменных покоев, тесня друг друга, рубятся осажденные и осаждающие. Одни падают, другие топчут еще живых. В такой тесной битве не бывает раненых. Лишь изуродованные трупы остаются безмолвными свидетелями беспощадной сечи… Башня за башней падает под карающим мечом Саакадзе.
Наконец Зураб перешагнул ослабевшие преграды, овладел аулом Салугардан и пошел на соединение с Саакадзе. С потоком огня, низвергающегося в ущелья, распространились его дружины уже по Двалети. И неотступно за занавесом дыма, как за гигантским щитом, следовали картлийские и арагвские дружины.
Сверкают клинки на Ломисской горе, отделяющей ущелье Ксанское от Гудовского. Купаются в Большой Лиахве обезглавленные трупы. Захлебывается Малая Лиахва кровавой пеной. Грохочет ледяной обвал, кружатся белые искры. Летят в клубящийся туман кони, шлемы, вьюки, кольчуги…
Аул за аулом склоняют голову… Окутана молочными облаками Ломисская гора. Здесь у церкви святого Георгия исступленно кипит последняя сеча.
Саакадзе сорвал с Эрасти башлык, окутав им левую руку, рванулся к выступу.
Князь Тамаз Мачабели, пронзенный стрелой, сломанной шашкой отражал удары. Толпой наседали на него двалетцы, стремясь отсечь голову. Тень огромного меча легла на камни. Упал один, другой…
Саакадзе схватил истекающего кровью князя, взвалил на плечо и, обороняясь от вражеских стрелков, стал отходить к церкви. Стрела запуталась в башлыке, стрела ударила в шлем, стрела обломалась о кольчугу. Саакадзе бережно опустил бездыханного сподвижника у иконы святого Георгия. Жаль ему молодого Тамаза!
Еще мрачно рубился Зураб, еще свирепел Димитрий, еще Даутбек хладнокровно сеял вокруг себя смерть, еще, мягко улыбаясь, Дато наотмашь бил саблей, еще, облизывая губы, одноглазый Матарс связывал пойманного владетеля, - а на высоте Ломисской горы спокойный Пануш уже водружал картлийское знамя…
Двалети пала. Сложили оружие владетели и поклялись в вечной верности грузинскому скипетру.
Сурово смотрит на князей гор Великий Моурави. Это они хотели вонзить кинжал в спину Картли, еще не оправившейся от вторжений шаха Аббаса. Это они хотели придвинуть стоянки турецко-крымских ханов к черте Грузии. Это они подвергли царство Картли смертельной опасности.
Пощады не будет!
Двойной данью обложена Двалети, отнято оружие, кони, сто сыновей мтавари взяты в заложники…

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Босфорский Гашим-бек свирепо выбивал пепел из трубки о голову оруженосца. Он прибыл в Картли с оруженосцами и с двумя слугами. Надеялся бек быть тайным послом и путем подарков и посулов склонить Моурави к решительному повороту в сторону Стамбула. Это теперь необходимо везиру, как одалиске - фонтан. Пока улемы, муфти и Диван впервые решались низложить султана за потерю Багдада и засадили Мустафу Первого в башню старого Сераля, пока восставшие янычары за свое поражение в степях и лесах Хотина заключали Османа Второго в Семибашенный замок, пока малолетний Мурад Четвертый играл богатыми подарками «зимнего короля» Фридриха Пятого Пфальцского, вымогавшего у Оттоманской империи признание его королем Венгрии, - Русия вплотную подошла к Кабарде, а коварный шах Аббас верхом на льве въехал в Грузию. Но когда Моурав-бек подпалил хвост хищнику, он обратил свое внимание на отроги Северного Кавказа. Стремясь отделить Грузию от Русии горскими племенами, обращенными в шиитство, шах Аббас забыл, что Стамбул давно взирает на эти склоны и не допустит, чтобы солнце Ирана затмило полумесяц Турции. От Каспийского моря на запад поползла тень Ирана, но свет турецкого Крыма от Черного моря брызнул на восток. Своим поспешным приездом в Картли он, Гашим-бек, хотел отвлечь важными делами внимание Георгия Саакадзе от Двалети.
Но Моурав-бек неожиданно предал огласке его приезд. Мало того, обсудил в Метехи с правителем и князьями ответ везиру. И вот он, босфорский бек, вместо наслаждения на берегах Золотого Рога, должен дышать туманом в горной Мухрани. Его держат здесь как пленника. Стоило ему выразить желание прогуляться по лесистым тропам Ксанского ущелья, как тотчас рядом с его конем выросла надежная охрана из сорока всадников. Не успел его трубконосец проверить стрелы для охоты, как свора собак с загонщиками, слугами, поварами и шатерщиками окружила его, когда же он пожелал поехать на тбилисский майдан выбрать подарки для жен, оказалось - такое же желание вдруг охватило внуков старого хитреца Мухран-батони… Он пожаловался на одиночество. Договорить ему не дали: громкие бубны зазвенели под его окном. С песнями понеслись в пляске рослые девушки и мускулистые молодцы. К ночи у него разболелась голова. Лекари окружили его ложе. Старший лекарь открыл книгу «Карабадини», дал выпить чашку рвотного сока молочая, укутал в листья ивы и положил на лоб чертополох. Наутро бек вскочил, как ужаленный скорпионом, и тут его пригласили на совместную еду пять сыновей старого хитреца Мухран-батони. Еда длилась целый день и всю ночь, после чего он проспал два солнца и две луны. Совершив намаз, он решил больше ничего не желать, ни на что не жаловаться и терпеливо дожидаться, пока Саакадзе натрет шеи дерзким двалетцам.
Когда правителю Кайхосро доложили о переживаниях бека, он искренне расхохотался… Его жизнь была не легче жизни бека. Кайхосро тоже должен был соразмерять свои желания с придворными правилами.
Дед мечтает по истечении трех лет возложить на него корону Багратиони. Без содрогания не может об этом думать Кайхосро. Ему все чудится мученическое лицо Луарсаба. Метехи душит его, как аркан. Он так радовался возможности переждать жаркие месяцы в любимом Самухрано! С каким трудом удалось ему добиться такого приволья, и то только потому, что в Твалади живет старая жаба царица Мариам, а в Цавкиси, на его счастье, в большом зале обвалился потолок.
Но какое разочарование ждало Кайхосро в Мухрани! Вместо его уютных, выходящих в тенистый сад покоев, ему уготовили в главной башне пышные залы со множеством ковров, золотых изделий, кувшинов и слуг, надоедливо торчащих на всех площадках и лесенках.
Обедать в трапезном зале среди буйных братьев и смешливых сестер ему не дозволяли. Отдельно, на серебряном подносе, подавали обильные яства, которые он скучно прожевывал в обществе придворных, а за поцелуями розоволикой Натиа приходилось, подобно вору, ночью спускаться на канате, украдкой принесенном вскормившей его сердобольной мамкой.
Еще хуже было по праздникам. Дед, невзирая на жару, надевал сам и приказывал всем сыновьям и внукам надевать доспехи, а затем торжественно, сопровождаемый витязями, являлся на прием к правителю…
Кайхосро видел, как прыгал смех в глазах младшей сестры, как кусал ус сын дяди Мирвана. Самому Кайхосро тоже хотелось упасть на ковер и от окна до дверей кататься от хохота. Но с главой фамилии шутить не приходится. И он, Кайхосро, восседая на привезенном из Метехи летнем троне, парадно принимал почтительные поздравления и всемилостивейше приглашал весь род Мухран-батони к малому пиру.
А потом, оставшись наедине, дед ругал его за промахи как последнего псаря.
Правитель сочувствовал Гашим-беку, особенно в день победоносного возвращения Моурави, который опустил к ногам правителя священный меч первого мтавари Двалети.
На круглой башне Мухранского замка взвилось знамя Картли. Вдоль садовой дороги на почетной страже стояли в легких куладжах княжеские азнауры. Не смолкали веселые дудуки.
На малый прием прибыли и князья влиятельных фамилий. Разговорчив был Зураб, шумны Ксанские Эристави. Их владения снова вне опасности.
Лишь Гашим-бек еще больше пожелтел, узнав о принесенной двалетцами клятве на верность. Но он изысканно улыбнулся, прикладывая руку ко лбу и к сердцу.
Утешало бека только многозначительное ответное послание, в котором Моурави давал заверения в ненависти к шаху Аббасу и любви к падишаху вселенной - Мураду Четвертому. О более важном до слуха мудрого везира донесут послы Картли. Пусть Осман-паша верит им, как он, Георгий Саакадзе, поверил отважному Гашим-беку. Послы предстанут перед везиром - да хранит аллах его возвышенную жизнь! - как только на княжеском съезде, посвященном обсуждению военно-торговой дружбы Картли и Стамбула, правитель поставит большую печать на отпускной грамоте…

Когда Папуна нагайкой сбил с цаги дорожную пыль и с удовольствием посмотрел на ворота Носте, он сам поверил, что кривляющийся дервиш был только удивительным видением в его жизни…
Он не заезжал в Тбилиси, откуда, спасаясь от небывалой жары, разлетелись даже мухи. Но Георгий Саакадзе был там, готовясь к съезду духовенства.
Радость встречи с фамилией Саакадзе и со всеми друзьями не разогнала озабоченности на усталом лице Папуна. Он нехотя говорил и даже не опорожнил чашу пенистого вина, поднятого Автандилом за благополучное возвращение друга…
Взглянув на отодвинутую чашу, Русудан встревожилась. После долгих расспросов Хорешани и Дареджан Папуна наконец сказал:
- В Марткобском монастыре остановился караван Вардана. Купец ждет приказаний Моурави… На белом верблюде драгоценная поклажа - останки Паата.
На лицо Русудан легла белая тень. Всю ночь просидела она на открытой площадке, прислушиваясь к шепоту листьев. Она ждала чуда: ждала живого сына, но последняя надежда исчезла с мертвым словом «останки».
Уже на рассвете Хорешани и Дареджан бережно перенесли ее в покои. Русудан не чувствовала, как раздели и опустили ее на ложе. Неподвижно, точно упавшее изваяние, лежала она с остановившимся взглядом больших глубоких глаз. Внизу, под сводом, забившись в угол каменной скамьи, рыдали Маро и Хварамзе. Свесив белые букли, причитала княгиня Нато.
Автандил разорвал ворот шелковой рубашки, не помня себя, вскочил на коня и понесся по ночной дороге, оставляя далеко позади испуганных слуг.
Тихо, как бы боясь разбудить дитя, Папуна рассказывал Хорешани о несчастной Тэкле, ради которой он пошел против желания Георгия, силясь всеми мерами освободить Луарсаба.
Выслушав о неудачной попытке Керима устроить побег царю на охоте, Хорешани сказала:
- Именно таким я и знала царя Картли - Багратиони, Луарсаба Второго.
Но Папуна не мог смириться. Его любовь и жалость к Тэкле превращала добряка в ворчуна. Он привез письмо Трифилию с мольбой отправить в Русию посольство к патриарху Филарету.
- О, если бы ты, добрая Хорешани, прочла послание к патриарху… - И вдруг вскипел: - Кто твоего царя просит заботиться о Тэкле? Разве Папуна, Керим, все «барсы» не вывезли бы бедную из проклятого Гулаби? Не Папуна ли, как масхара, бегал ради нее по раскаленному Исфахану!
- Ради бедной Нестан тоже, - напомнила Хорешани.
- В это дело никогда не верил - старался для совести.
- Не старался, в рисковал жизнью, - поправила Хорешани и неожиданно поцеловала Папуна в нахмуренный лоб.
Несчастную подругу Хорешани жалела больше, чем Тэкле. В страдании Тэкле была возвышенная любовь, была надежда… А у изумрудноглазой Нестан - пустота. Зураб забыл о ней, как забывают о сорванном цветке. Папуна уверял, что только по уговору Вардана он оставил так рано Гулаби, где Керим подготовляет новый побег царю. Но Хорешани трудно было обмануть: Папуна приехал раньше в надежде хоть как-нибудь смягчить тяжелое горе Русудан.
Так в притихшем Ностевском замке протекла печальчая ночь…
В Тбилиси Автандил не застал отца, он еще накануне ускакал с Эрасти неизвестно куда: наверное, в Носте…
Даже не брызнув водой на свое разгоряченное лицо, Автандил помчался обратно. Но Саакадзе в Носте не оказалось… Зная по опыту, что в таких случаях напрасно искать отца, Автандил на вопросительный взгляд Хорешани тихо ответил:
- Скрылся, думаю, по тайному делу… «Барсы» тоже разбежались. Что-то готовится…

Георгий сидел в прохладной келье игуменьи Нино. Он даже не искал предлога своему внезапному приезду. И строгая игуменья не спрашивала, что нужно в тихой обители беспокойному Моурави. Она знала Георгия, дорогого ее сердцу с детских лет.
Вся битва с Двалети прошла сквозь золотой поток волос Нино. Отовсюду, как синие лампады, светились ее лучистые глаза. Какая-то тоска, опустошенность заползали в душу Георгия. Сильнее и сильнее охватывала тревога, он решил не сопротивляться: огонь лечат огнем.
Лишь только он надел смиренную азнаурскую одежду, которая молодила и умеряла величественный вид, Эрасти кинулся в конюшню…
И вновь под копытами Джамбаза неслась крутая тропа.
Необычайный покой исходил от лица игуменьи. В ее как будто нарисованных пальцах бесшумно скользили гишерные четки. Даже воспоминания о детстве не вызвали краску на ее мраморных щеках…
Но Саакадзе не могло обмануть это внешнее спокойствие. Разве так ходят монахини? Разве так улыбаются схимницы? А золотой поток, сплетенный в две тугие косы, разве не рвется из-под черной шапочки на волю? Не рвется из душных каменных стен?!. Где его юность? Где бедная сакля над обрывом? Откуда такая тоска?..
Ночью из оконца кельи Эрасти видел, как по дорожкам бурно разросшегося сада метался Саакадзе.
Непроглядное небо нависло над скалами. Вдруг, словно горящая слеза, сорвалась с темного купола звезда и мгновенно погасла. Георгий провел ладонью по глазам: кого ждет он, полный смятения? К чьей легкой поступи затаив дыхание прислушивается?.. Все тщетно, прошлое ушло безвозвратно, как река в море.
Георгий прощался с игуменьей. Спокойным голосом благодарил ее за отдых и молодые мысли, которые пробудила в нем золотая Нино.
Пообещав возместить вдвойне убытки, причиненные нашествием шаха Аббаса ее монастырю, Саакадзе легко вскочил, почти взлетел в седло и поскакал с каменистой крутизны.
«Слава тремстам шестидесяти пяти святым Георгиям - успокоился!» - вздохнул Эрасти и, рискуя свалиться в пропасть, помчался за Великим Моурави.

Стихийно, никем не званные, стекались толпы к Марткобскому монастырю. Шли купцы в траурных одеждах. Шли амкары с опущенными знаменами. Шли торговцы, держа в руках шапки. Шли монахи всех монастырей. На конях, покрытых черными чепраками, ехали князья. Медленно передвигались арбы, из-за темных тканей смотрели заплаканные глаза.

Предыдущая страница 15 Следующая страница


Время освежающего дождя 16

Молодые и старые, в знак печали, опирались на тонкие палки. По извилистым тропам тянулись босые и полуголые люди, сопровождая церковные хоры.
Крестьяне Носте шли отдельной толпой, все с бритыми головами, без усов, бород и бровей. В шерстяных мешках, в чувяках из козьей шкуры шерстью наружу, они шли, сгорбленные, показывая, что придавлены непосильным горем, оглашали отроги гор тяжелыми вздохами: «O-ox! O-ox!»
Спустились с гор тушины. Впереди них, склонив на кольчуги головы, ехали витязи Анта Девдрис и Мети. Спустились пшавы, хевсуры. Тихо ступали кони, на плечах арагвинцев повисли плащи из белых и черных полос. Дружинники Квливидзе ехали на конях с подстриженными гривами и хвостами. На белых и черных конях ехали тваладцы в уродливых козьих колпаках.
Марткобская равнина едва вместила траурных гостей. На самой середине стоял гроб, вынесенный из монастыря, покрытый парчой. Священники окропили красным вином землю вокруг возвышения. Каждый князь и приближенные азнауры прислали плакальщиц, прославленных умением выбить слезу даже из камня. В черных балахонах, с распущенными волосами, они царапали свое лицо, били себя кулаками в грудь и, вырывая космы, издавали страшные вопли, от которых вздрагивали горы. То в поэтических прославлениях возносили деяния Паата, подобного ангелу Гавриилу, то вдруг в полных отчаяния выкриках повествовали о потере витязя, о страдании благородной матери, о слезах родной земли. Рыдали женщины, суровые воины, убеленные годами старики, бились в истерике девушки. Всем казалось: померкло солнце, навсегда ушел смех. Торжествует смерть.
Оглядел Саакадзе равнину, где в битве была возвеличена Картли, ради которой отдал жизнь его сын Паата. Оглядел и разъярился: что за черные волны захлестывают Георгия Саакадзе? Словно тиной затягивает душу притворная людская печаль. Кто смеет оплакивать подвиг во имя родины? Где же радость жертвы во имя счастья? Кто хочет видеть слабость Георгия из Носте?
И, перекрывая вопль равнины голосом, «от которого стонало бранное поле», Саакадзе крикнул:
- Э-хэ, мои «барсы»! Кто не забыл, как любил Паата играть с копьем? Кто повторит его ловкость? Эй, зурначи, играйте арагвинскую походную!
Вздрогнул Дато, сердце его захлестнула боль. Взглянул на друга и все понял. Откинув рукава чохи, он, а за ним «барсы» очистили круг, схватили копья и под яростные удары дапи и вой дудуки воинским строем понеслись вокруг гроба, то выкрикивая угрозу, точно преследуя врага, то отскакивая, словно под ударом, то, перестраивая ряды, медленно соединяли и разъединяли копья, склоняя их над гробом.
- Э-хэ, девушки! Кто порадует витязя Паата боевой песней?
Звучный напев огласил равнину. Затаив дыхание смотрели люди на девушку с распущенными волосами, в белом, подобном савану, плаще. На выступе скалы, у башни святого Антония, пела Циала любимую колыбельную песню Паата:

Колыбель слезой согрета,
Иав-нанинао.
Барс прилег у вод Ностури,
Иав-нанинао.
Спят орлы у Гуджарета,
Иав-нанинао.
Звезды спят, умолкли бури,
Иав-нанинао.
Сердце спит в горах далеких,
Иав-нанинао.
Луч у скал заснул высоких,
Иав-нанинао.
Башни спят под звездной пряжей,
Иав-нанинао.
Но лишь рог затрубит вражий,
Иав-нанинао.
Ты, разбуженный тревогой,
Иав-нанинао.
Вмиг подымешь меч двурогий,
Иав-нанинао.
И взлетишь на бой высоко,
Иав-нанинао.
Боевой картлийский сокол,
Иав-нанинао.

И едва замолкла песня, снова «барсы», увлекая юношей, в неистовстве понеслись с копьями наперевес.
Потрясенные картлийцы смотрели на Георгия Саакадзе. Ветер спутал его непокорные волосы, огнем костров полыхали глаза.
«Барсы» подняли гроб и понесли. И, точно охваченная неведомой силой, загудела Марткобская равнина…

Но Русудан и тогда не уронила слезы, когда в Эртацминдском храме, под погребальный звон колоколов и стенания певчих, настоятель Трифилий присоединил к останкам голову в серебряной оправе.
Лишь Папуна горестно проронил:
- Наконец Паата найдет успокоение в родной земле.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

В придорожном духане «Веселый бурдюк» не визжит зурна, не разлетаются с осколками кувшинов пьяные песни. Необычный говор наполняет все углы и ниши. В Мцхета съезд белого и черного духовенства. Это тревожит и волнует всю страну. Из городов и поселений народ стекается к первопрестольной. Что решат отцы церкви? Как дальше жить? Будут ли покровительствовать Моурави, или не все решили одобрить задуманное? Вот обещал Моурави подорожные княжеские рогатки снять. Потом, говорят, Моурави не только от подымной подати на два года освободит, но еще каждому отмерит по кисету серебряных монет новой чеканки. Вот в селении Жинвали такие кисеты приготовили, что кувшин орехов туда войдет. Еще, говорят, землю будут прирезывать участникам Марткоби, только от кого брать?.. О многом своем, наболевшем, торопится узнать народ, устремляясь, никем не позванный, в Мцхета.
Духан, стоявший на полпути от Тбилиси, уже не вмещал путников. Торговцы, странники, бродячие сказители, амкары, плотогоны, расправляясь со свежей рыбой и прохладным вином, жадно прислушивались к толкам и пересудам. Особым вниманием пользовались три сказителя. Говорили они туманно, раздувая гудаствири и приплясывая, пели о таком времени, когда черт больше угоден, чем бог.
- Вот, батоно, - говорил высокий, заросший черной бородой сказитель, - черт любит насмехаться, и если кто от творца отступит, сейчас же под власть хвостатого попадет! Эласа, меласа, висел кувшин на мне. Сказителю, слушателю счастье - вам и мне!.. Совсем недавно было, все князья, по примеру дедов, на дорожных рогатках крест обновляли, а князья Газнели хвостатого не хотели обидеть, совсем соскоблили крест. Вдруг буря поднялась, столетние дубы к горам склонились, горы на реки обрушились, а вода в озерах закипела. А черт советует: «Если крест сняли, рогатки тоже ломайте». И так сжал двух азнауров, подъезжающих к замку, что кости у них, как дерево, затрещали, «Как ломайте? - испугался старший Газнели, почувствовав, что кто-то его зеленые усы держит. - А богом определенную пошлину за проезд через мою землю кто будет платить? А если платить не будет, на что стану дорогу чинить, мосты поправлять? Народ совсем обеднеет - что, кроме кизяков, на базар повезет? Что ты, ушастый, придумал?» Не успел такое сказать, смотрит, а у его любимого мсахури вместо серебряного кинжала на поясе кизяк болтается. Рассмеялся черт, огонь из пасти хлынул. «Совсем поглупел ты, князь. Рогатку снимешь - еще богаче станешь!» «Как так?» - удивился князь и прислушался, а в роднике вместо воды золото звенит. Тут черт прищелкнул языком, отбросил копытом сорвавшийся с башни купол и такое начал: «Я за тебя, батоно, хлопочу, уже шепнул, кому следует, по моему совету действует, а перед богом истину скрывает. За каждую снятую рогатку я, черт, муж кудиани, повелитель дэви, золотом плачу, иначе из чего бы в Тбилиси на монетном дворе марчили чеканили? Зато душа всякого, кто протащит свою арбу через владения, где сняты рогатки, принадлежит мне, - такой уговор. Монеты князья пусть между собою разделят, а душами грешников я возвеселю мое царство!..» Тут черт хвостом взмахнул, гром прокатился, князь еле на ногах удержался, деревья, дома, бараны, мосты вихрем пронеслись над головой, треснула земля, а там серые черти вилами ворочают в кипящей смоле грешников вместе в их арбами, кудиани же на вертелах диких барсов поджаривает. Обрадовался Газнели. «Завтра же, - кричит, - вся наша фамилия рогатки сломает!» Сказал - и едва успел отскочить: мосты, бараны, дома, деревья обратно пронеслись на свое место. Только бог не допустил вредного примера, свою рогатку месяцем изогнул на синей дороге неба. Если какой ангел из сословия азнауров нагрузит арбу крыльями или яблоками для продажи в раю и замыслит без пошлины прошмыгнуть мимо месяца, то, получив посохом по удобному месту, на землю звездой летит, а арба с товаром остается в пользу бога. А отступника Газнели так наказал: спустил ночью с облаков белое воинство, и оно истребило всю фамилию, - одного лишь оставил, пусть его грызет совесть. Только черт и тут помог - в Метехи проник, спрятавшись в хурджини конюха. Конюх чихнуть не успел, а хвостатый уже в опочивальне старому Газнели нашептывает: «Кричи, батоно, на всю Картли, что Шадиман Бараташвили и его приверженцы ночью напали на замки и твою фамилию изрубили. Мор там - пир здесь, отсев там - мука здесь!»
Тревожно переглядывались крестьяне. Уже давно пора было двинуться в путь, но страшные сказы о проделках остроголового вселяли смятение.
Из-за стойки выпрыгнул молодой мествире, презрительно оглядел сказителей и насмешливо спросил:
- А сами-то вы не служители черта? Иначе как понять: вот уже две луны, куда с песней ни заглянешь, везде вы торчите. Видно, по велению черта народ смущаете!
Чернобородый сказитель обозлился, широко осенил крестом себя и своих друзей. Зашумел народ:
- Сразу заметил прислужника черта! Пусть плетет рассказ! Правды многие боятся!
- Правда на огонь похожа - обжигает!
- Дураков обжигает, а умный всегда увернется.
- Почему из-за стойки выпрыгнул? - замахала руками на мествире какая-то толстуха. - Может, в цаги копыта прячешь? Может, газнелевский раб?
- Го-го-го, дайте ему по тыкве! Пусть ниже пригнется, удобнее князя целовать.
- Лучше, люди, падем ниц перед католикосом! - выкрикнул чернобородый сказитель. - Да окропит он святой водой рогатки! Будем молить отцов церкви защитить божий закон. Да сгинет лукавый, подкрадывающийся к нашим душам!
- Э-э, человек, почему так крепко на черта обиделся? Не катал ли он ночью твою жену? - выкрикнул прадед Матарса под громкий смех. Он с дедом Димитрия тоже спешил в Мцхета: там их «барсы», там решается важное.
Духан разбушевался: одни сожалели, что бог не перебил, кроме Газнели, еще несколько княжеских фамилий; другие уверяли, что князей бог послал.
- Бог послал в наказание за грехи ваши! - хохотал дед Димитрия. - Вот я, несчастный, со дня рождения без князя обхожусь, - наверно, потому веселый.
- А не потому ли веселый, что у тебя в голове князя нет?
- Постой, постой, старик! Я тебя вчера молодым встретил, по смеху узнал! Да у тебя и борода сегодня серой пахнет. Э-э, люди, держите нечистого!
Народ шарахнулся, кто-то истошно вопил, что черт нарочно всех в духане задержал, надо немедля отправиться к католикосу и молить, чтоб не снимали рогаток.
- Рвите хвосты у слуг сатаны! - кричали сказители, надвигаясь на ностевцев.
Мествире свистнул. Из-за свода выскочили вооруженные гзири.
Сказители метнулись к выходу, но дед Димитрия, приставив к своему лбу два обнаженных кинжала, как рогами, загородил дверь. Поднялась свалка, в руках у мествире оказалась черная борода сказителя. Кто-то сдернул с мествире плащ, и пойманные увидели, что с песней ходил за ними два месяца по пятам никто иной как начальник гзири.
- Чьи лазутчики? - гаркнул начальник, отодвигая на стойке чаши и раскладывая пергамент. - Говорите, кем посланы народ против Моурави подымать?
- Мы ничьи!.. Мы странники!.. Люди, помогите! Убьют нас!..
- Убить мало, собачьих детей! По-вашему выходит, народу выгодно князьям проездную пошлину платить?
- Очень выгодно! - насмешливо прищурился прадед Матарса. - Недавно поехал с сыном на тбилисский майдан, полную арбу нагрузили, хотели на цаги обменять. Пока доехали, меньше половины осталось. Во владении князя Цицишвили сыр взяли! У рогатки князя Качибадзе мед взяли! У моста князя Орбелиани шкуру лисицы взяли… Лучше бы мою! У мельницы…
- Слышали, ишачьи хвосты? Кому верить вздумали!
Смущенно топтались крестьяне и вдруг наперебой стали рассказывать, кто сколько и где потерял из-за проездных пошлин.
- Аба, люди, что смотрите? - вскипела та же толстуха, закатывая рукава. - Разве не видите, князьями подкуплены! Бейте шампурами, пока из башки у них князья не выскочат!
Какой-то рослый плотогон рванулся вперед, но дед Димитрия схватил его за руку:
- Ты что, не грузин? Как смеешь связанного бить?
- Э-э, гзири, отведи лгунов к моему внуку, «барсу» Димитрию, он хорошо свое дело знает, полтора желудя им в ухо загонит!
- Лучше ниже, - заметил прадед Матарса.
Связанные взвыли: они - темные люди, пусть благородный начальник хоть свиньям их бросит, только не «барсам». Какой вред от сказки? Но если нельзя - никогда больше рот не откроют.
- А на что мне твой рот? - удивился прадед Матарса. - Ты что, мне вновь арбу наполнишь? У мельницы князя Амилахвари зерно взяли - как раз к помолу подвез. У рогатки Ксанского Эристави шкуру медведя отняли. «Лучше бы мою!» - кричал сын. У ворот сада какой-то светлейший подхватил мацони, тут же съел, а кувшин в замок отослал.
- Ох-ох-ох! - тряслась от смеха толстуха, размахивая черной бородой, выпрошенной на счастье у гзири.
Но пойманных уже вытолкали из духана и повели к Тбилиси. Начальник гзири, заглянув на прощанье в низкое окошко, выкрикнул:
- Эти разбойники - шадимановские мсахури!
Напоминание о Шадимане, казалось, переполнило чашу негодования. Какой-то овцевод в сердцах хватил о косяк двери глиняным ковшом и гневно обрушился на ностевцев:
- Зачем отпустили? Тут надо было судить! Перед народом!
Дед Димитрия поторопился напомнить, по какой причине в «Веселом бурдюке» встретились, и предложил, не теряя времени, направиться к Мцхета.
Народ шумно повалил за двумя дедами… Что решат отцы церкви? Будут ли и дальше покровительствовать Моурави или не все одобрят, что он задумал?

Под зелеными кудрями чинар стоит строгий Самтавро. Величественный купол возвышается над церковкой, где просветительница Нина склонялась над крестом из виноградных лоз, перевитых ее волосами. Царь Мирван, основатель Самтавро, любил отсюда взирать, как, разбросав два серо-зеленых рукава, Арагви и Кура сливаются в одно русло.
Католикосу, занятому съездом, некогда было любоваться окрестностями - он видел только груды церковных гуджари. Тут были списки картлийских монастырей с точным подсчетом убытков, причиненных нашествием шахе Аббаса: «…кресты церквей, жемчуга и каменья с икон похищены, ризы содраны, сбиты алтари, церкви не отделаны, царские врата заменены завесами, служители входят в алтарь без стихарей».
В других списках перечислялся приток людей в святые обители. Настоятели требовали увеличения наделов пахотной земли виноградниками и лесами, дабы глехи имели где трудиться. А епископы просили, чтобы католикос добился у правителя скрепления подписью повеления царей о неприкосновенности церковных владений и крестьян.
Был еще свиток, отложенный католикосом в секретный ларец. Саакадзе твердо просил именем церкви воспретить в пределах Картли работорговлю. Люди, отстоявшие свое отечество, не могут продаваться как скот. Искоренить варварство можно мечом, но указ, соответствующий духу Иверии, должен исходить от церкви. Затем Саакадзе настоятельно просил обсудить желание правителя упразднить придорожные рогатки во владениях князей.
Когда католикос прочел обращение беспокойного Моурави, легкая усмешка промелькнула на его лице: Моурави не хочет ссориться с князьями, но он, католикос, не только благословит отмену рогаток, а и поможет Моурави запретить торговлю людьми, ибо решил во имя прославления церкви и ради своей души не мечом, а крестом пресечь надвигающуюся опасность. Она шла грязной волной из Западной Грузии, готовая захлестнуть удел иверской богородицы. Вот перед ним деяния нечестивцев: продают гуртом детей в османскую неволю, продают красивых женщин. Никто не рискует выйти за порог, ибо сосед арканом ловит соседа. Один, богом проклятый, даже мать свою променял на коня!
Тотчас монахи записали проповедь и разослали по всем церквам, дабы священники во всеуслышание, с амвонов, могли предупредить всех о решении католикоса…
Неожиданно в Мцхета прибыли князья Цицишвили, Джавахишвили, Липарит, Газнели и Орбелиани с богатыми дарами. Вслед за ними прискакали царевичи Багратиды - Вахтанг и Кайхосро-младший. Они долго беседовали с католикосом, но не во фресковой палате, а в келье, где присутствовали лишь высшие чины духовенства, в том числе Трифилий.
Бежан Саакадзе еще накануне знал, о чем царевичи и высшее княжество будут молить католикоса. Настоятель многое не скрывал от своего будущего преемника. Хроника больших и малых дел царства, которую Трифилий вел «для потомства и славы Кватахеви», хранилась Бежаном. Он красиво переписывал быстрые мысли настоятеля, а затем свиток за свитком прятал в потайную нишу.
И сейчас Бежан в тревоге записывал слова, которые ронял Трифилий, то порывисто расхаживая по келье, то задумчиво опускаясь в глубокое кресло.
Первое, о чем просило или, вернее, чего требовало княжество, - это возведение на престол богоравного царя. Приятный, но равнодушный к делам царства Кайхосро нежелателен. Где радость? Метехи потускнел, как нечищенный кувшин. У князей нет охоты склоняться перед насмешливо улыбающимся правителем - пешкой в руках Моурави. Гордость княжеская возмущена. В замках сомнение и неудовольствие. Нужен царь! Необходимо возродить блеск престола. Если Луарсаб вернется…
Бежан силился сдержать волнение. Князья не говорили о Моурави, но чувствовалось, они твердо решили избавиться от правителя, и если призрачно возвращение Луарсаба, то есть царевич Вахтанг Багратид и князья…
Решительное требование князей не удивило пастырей, ибо и церкви был не по душе потускневший Метехи. «Да, князья правы, - рассуждали епископы, вечером вновь собравшись в келье католикоса, - нужен богоравный, но кто - если никто из царевичей Багратидов нежелателен?»
Общецерковные дела отложены. Высшее духовенство толковало о положении Картли. Трифилий прав: для сохранения влияния церковь обязана дать царя. Так сказал Агафон, митрополит Руисский, и тотчас все согласились: Луарсаб должен вернуться.
- Просить о заступничестве? - встревожился Димитрий. - Но не возмутится ли, спаси господи, Моурави?
- Об этом, уповая на отца, сына и святого духа, оставим Моурави в неведении… Ведь осененная знамением неба грузинская церковь посылает патриарху Филарету сыновнюю покорность и мольбу помочь Картли в предстоящей войне с шахом Аббасом стрельцами и огненным боем, ибо вторжение нечестивых грозит бедствием и осквернением уделу святой богородицы.
Далее Трифилий развил план тайных переговоров не только с патриархом, но и царем всея Русии об освобождении Луарсаба. Настоятель прочел письмо царицы Тэкле к заступнику православной веры, способное расплавить железное сердце, заставить рыдать камень… Скрыл лишь Трифилий, что привез из Гулаби это письмо Папуна вместе с личной просьбой царицы о помощи мученику Луарсабу.
К концу второго дня все было вырешено. Тайные переговоры о Луарсабе поручили Агафону, Доментию и тбилели. Письмо Тэкле, переведенное на греческий, передали Агафону.
Доментия благословили на сбор с церквей подарков патриарху и его ближним сподвижникам. А для царского дома и бояр решили просить Моурави щедро обложить народ. Если же откажет в этом, то пусть развяжет кисеты торгового люда…
В эти дни Саакадзе находился в Тбилиси. Он выполнял обещанное. Вардан Мудрый принял от него золотой аршин и серебряные весы - знаки власти тбилисского мелика. Саакадзе старался избегать Мцхета, дабы не заподозрили его во вмешательстве в дела католикоса.
Он пировал в садах Крцаниси с торговой знатью, созванной Варданом. На тенистой лужайке под старым каштаном ходила по кругу азарпеша, пенились роги и гремели тосты в честь почетного купца - Георгия Саакадзе.
Своим внезапным прибытием Русудан и Хорешани приятно удивили вершителей судеб майдана. Жена и дочери Вардана получили дорогие подарки. Честь, оказанная мелику, возвышала его, как возвышает выигранное сражение. Вардан уже предвкушал славу и власть, которые поведут караваны по новому торговому пути.
Как зачарованное, смотрело купечество на гордую Русудан, восседавшую рядом с женой Вардана, пунцовой от счастья. И многим казалось странным, почему им раньше не нравилась привычка толстой купчихи переваливаться гусыней и ладонью нагонять ветер на свое лицо…
Вернувшись в Мцхета, Георгий уже не застал князей. Он понял - не одни дары послужили причиной разговора царевичей и князей с католикосом: скрывают что-то важное. Но и он не останется в долгу и возрадует католикоса, ошеломив съезд посланием Пьетро делль Валле.
Доверенный папы римского, красочно восхваляя подвиги Моурави, предлагал помощь Рима в укреплении Картлийского царства. И взамен золота и солдат просил разрешить миссионерам, отцам капуцинам поселиться в Картли и помогать народу в болезнях души и тела. Обширные познания в богословии, философии, поэзии, истории, особенно в языках древних и новых, будут способствовать приближению Грузии к Риму, тем более, что миссионеров «привлекают в Грузию не желание золота, привлекавшего некогда аргивян к берегам Греции», а благочестие. В Риме коллегией пропаганды веры уже учреждена кафедра грузинского языка и сеньор Паулини приступил, по воле папы Урбана VIII, к составлению первого грузино-имеретинского словаря, который должен содержать в себе три тысячи восемьдесят четыре слова.
Саакадзе украдкой оглядел палату. Особой радости на лицах епископов и митрополитов он не заметил. Напротив - тревожно зашуршали рясы. Латинская туча нависла над властью грузинских иереев. Они получали мзду и за лечение и за советы, а если католики начнут щедро расточать блага, думая не о боге, а о прославлении римского владыки, то вся паства кинется к еретикам и православная церковь уподобится пустыне! Давно, аки лев рыкающий, подбирается Рим к Грузии, шаха тоже задабривает!
Митрополит мцхетский с яростью принялся хулить смутьяна Пьетро делла Валле. Разъярился и епископ Феодосий.
Но Саакадзе не дал разгореться страстям и успокоил отцов церкви: он сам считает предложение Рима опасным - раньше от лихорадки начнет лечить, потом - от веры наших предков.
Духовенство бурно выразило свое восхищение мудростью первого витязя в священной свите Георгия Победоносца. А католикос тут же решил умерить свои притязания по возмещению убытков. И когда Саакадзе сказал, какую часть дани, взятой у двалетцев, он может уделить божьему дому, первосвятитель не мог скрыть своего удовольствия.
Монастырям святой Нины и Кватахевскому Моурави выделил личные приношения, ибо настоятель Трифилий дрался сам, как простой воин, на поле славы, а игуменья Нино, чья обитель разграблена кизилбашами, не устрашилась шаха и возвеличила приют христовых невест.
Моурави, не обременяя Картли, удовлетворил огромные требования церкви. Конечно, на эти монеты он мог бы вооружить пищалями постоянное войско, помочь малоземельным поднять хозяйство, пополнить казну, развить торговлю и увеличить изделия амкарств, но с церковью ссориться было рано.
Чувство какой-то недоговоренности беспокоило Саакадзе: святые отцы что-то скрывают. И когда Трифилий, как бы вскользь, пригласил его в келью католикоса, Саакадзе облегченно подумал: «Теперь узнаю, в чем благочестивые служители неба хотят меня перехитрить…»
Внимательно выслушав решение снарядить посольство в Русию, Саакадзе восхитился мудростью католикоса, но и бровью не повел, что догадывается о подлинной цели церковного посольства. Он охотно согласился изыскать монеты и товары. Но раз отцы церкви считают необходимым отправить подарки царю, его семье и их ближним людям, то для пышности следует присоединить некоторых князей…
Агафон, подождав, пока католикос одобрит такое предложение, стал восхищаться мудростью Моурави:
- И то правда: некоторые князья застоялись, аки ожиревшие - прости, господи! - кони, прогулка на пользу пойдет.
Трифилий незаметно подмигнул Феодосию:
- Святой отец, благослови Орбелиани и отважного Джавахишвили на путь!
Католикос одобрительно кивнул: эти князья особенно были нетерпеливы в своем желании свергнуть Кайхосро.
Нашел выбор удачным и Моурави, посоветовав для пышности добавить еще двух азнауров, Дато и Гиви. Тогда можно спокойно и сборы начать.
Церковники озадаченно переглядывались, но Трифилий торопливо подсказал согласие, тут же переложив на Моурави снаряжение каравана с подарками.
Доментий пробовал предложить вместо азнауров еще двух князей, но Саакадзе бесстрастно заметил:
- Азнауры тоже застоялись, а Дато и Гиви не раз бывали в Иране при русийских боярах, знают обычаи и помогут проникнуть в происки турецких и иранских послов, ибо нет сомнений, они также должны прибыть в Московию.
Католикос не возражал, а Трифилий вдобавок стал настаивать на включении в посольство и азнаура Даутбека - истинного дипломата.
Но Саакадзе так увлек отцов церкви обсуждением грамот к царю Михаилу и патриарху Филарету, так блестяще развил план действий посольства, что совсем затушевал им же высказанное предложение об участии азнауров в поездке.
Синклит сиял. Моурави сразу придал блеск и силу посольству. Еще раз католикос почувствовал, что Георгий Саакадзе достойный сын иверской церкви.
Не дождавшись конца съезда, Саакадзе отправился в Носте. Здесь уже золотились яблоки, над изгородями, обвитыми колючей ежевикой, хлопотливо жужжали шмели, и на склонах от жары изнемогала трава.
Обняв Автандила и ласково отбросив с его лба черную прядь, Саакадзе тихо проговорил:
- Узнай у Бежана, о чем совещались католикос, князья и царевичи. При встрече со мною Бежан вздрогнул и отвел глаза.
- Узнаю, мой отец.
Вскоре конь Автандила гулко простучал копытами по мосту.

Накануне служители погасили торжественные свечи в храмах Мцхета. После долгого спора из-за дележа духовенство разъезжалось по своим епархиям.
Спрятав в ларец парадный крест, усыпанный адамантами, и сбросив дорожную рясу, Трифилий поспешил на зеленый бережок Кавтури. Здесь, под кустами облепихи, он с наслаждением скинул обувь, занялся ловлей форели и, словно не замечая угрюмости Бежана, заставил и его предаться «божьему промыслу». Нанизывая на крючок свежего червяка, настоятель украдкой косился на воспитанника: чем расстроен Бежан? Утром вяло запивал еду вином, а молитву, как ветер, пропустил мимо ушей. Может, скучает по мирским утехам? Ведь совсем еще отрок…
Нетерпеливое фырканье коня прервало его размышления. Трифилий обрадованно загоготал, вздернул удочку с болтающейся рыбкой и приветствовал подъезжающего Автандила.
Как-то странно встретил Бежан брата: не то не рад, не то встревожен, не то очень доволен, а может - все вместе.
Два дня Автандил говорил только о приятном. Он назначен ностевским сотником, и, в отличие от конницы Гуния и Асламаза, его сотня будет гарцевать на скакунах цвета расплавленного золота. Потом рассказал о веселом приключении Папуна, одурачившего феррашей ловким фокусом с монетами. Поведал о необычайном Арчиле, которого Моурави взял в Ностевский замок. Арчил не по летам умен и один умеет вызвать улыбку на сжатых губах Циалы. Лучшая из матерей, Русудан, не приняла ее в семью, - почему-то не любит. Пока Циала гостит у деда Димитрия. Но Димитрий тоже невзлюбил ее: «Как смеет при Русудан хвастать своим горем?»
- Прав Димитрий, надо уметь прятать свою печаль и радость, - проронил Бежан.
- Нет, не прав! Отец говорит; «От каждого требуй, что он может дать, и ни капли больше».
- Отец? Наш отец великий… Автандил, ты веришь в угрызения совести?
- Наша замечательная мать говорит: «Не делай того, от чего потом будешь страдать».
- А если невольно становишься сообщником?
- Во имя Христа, Бежан, что мучает тебя? Две ночи ты стонешь подобно больному быку. Или вертишься, точно кинжал в арбузе.

Предыдущая страница 16 Следующая страница


17 Анна Антоновская

- Почему с кинжалом сравниваешь меня, мой брат? Разве подобает мне владеть оружием?
- Может, и не подобает, но невольно владеешь. Бывают поступки опаснее, чем кинжальные раны… Вот, к слову: строит зодчий прекрасный храм, а бездельник его подожжет… Кто-то видит, как подкрадывается разбойник с факелом, и спокойно проходит своей дорогой. И многолетний благородный труд сгорает в один миг…
- Ты на два года старше меня, Автандил, но многого не понимаешь. Есть обет, который выше всего земного.
- Тогда не угрызайся, не стони всю ночь, радуйся своему обету, как это делает настоятель Трифилий.
Бежан смолчал, но целый день ходил мрачнее своей рясы.
Ночью луна залила келью. В открытое оконце вползала свежесть. Белые розы в кувшине казались синими.
Бежан вскочил с жесткого ложа и торопливо схватил рясу.
- Ты куда, мой брат? - спросил Автандил.
- К отцу Трифилию.
- Напрасно, покайся прямо небу, в таком деле не следует иметь посредников.
- В каком? Ты о чем?
- О бесстрастном созерцателе.
- Автандил, что ты знаешь?
- Я знаю - есть люди, которые замышляют зло против Великого Моурави, отдающего жизнь на возвеличение родины.
- Нет, нет, Автандил! Может, отцы церкви и правы, - какой Кайхосро царь? Недовольны и царевичи Багратиды. А князья говорят, что с тех пор, как в Картли нет настоящего царя, померк престол Багратидов… Нет блеска, исчезло величие… Разве можно сравнить доблестного царя Луарсаба с приятным, но бесполезным Кайхосро?
- А ты думаешь, отец этого не видит?
- Тогда почему же он против Луарсаба?
- Кто сказал тебе, что против? А, по-твоему, зачем Папуна ездил в Иран? Он привез от царицы Тэкле письмо настоятелю.
- Автандил, брат мой! - Забыв свой сан, Бежан бросился обнимать и осыпать радостными поцелуями Автандила: - О брат, ты облегчил мою душу: я думал - отец в неведении.
- Наш великий отец не любит собирать гнилые плоды. «Лев Ирана» не выпустит из своих когтей царя Картли.
- Не посмеет больше сопротивляться!.. Католикос посылает большое посольство в Русию, к царю и патриарху. Описывает опасное положение церкви, домогательство Рима, стремящегося бросить на Грузию тень католического креста. Луарсаб отвергает магометанство, но ради спасения царства может принять веру папы римского… На это и властелин Ирана согласится…
- Хорошо бы настоятелю Трифилию возглавить посольство в Русию…
- Об этом тоже говорили у святого отца, но настоятель убедил послать Агафона, митрополита Руисского. Я, грешник, думаю, что Трифилий не хочет идти против Моурави.
- Почему против? Если Луарсаб вернется - получит уже укрепленное царство. Плен научил его отличать друзей от врагов… Царица Тэкле поклялась Папуна: «Луарсаб и Моурави будут вместе управлять царством. На том мое желание». Хорешани, Даутбек и все «барсы» готовы головы отдать за свободу царя. Тэкле жалеют.
- Автандил, брат мой! Давай выпьем холодного монастырского вина, у меня в нише приготовлено!
- Рядом с иконой? Э-хэ, монах, куда ты прячешь источник веселья!
- Это отец Трифилий для тебя прислал.
- Мой брат, если надел рясу, походи во всем на приятного «черного князя». Он любит и молитву с воском, и вино с мясом… А главное, последуй его примеру - воюй и шашкой, и крестом. Потом, крепко запомни: если одолеют сомнения, советуйся только с богом… безвредно.
- По-твоему, я должен скрыть услышанное от тебя?
- Рассказывать собеседнику, о чем ему давно известно, - значит уподобиться назойливой мухе…
Было воскресенье. Дым кадильницы плыл в полумгле. На клиросе звонко пели послушники: «Кирие элейсон! Кирие элейсон! Кирие элейсон!»
Бежан стоял рядом с Автандилом, осеняя себя крестным знамением. Настоятель пригласил братьев к себе на трапезу.
Пенистое вино и шипящие яства развеселили Трифилия. Он украдкой поглядывал на братьев, но сколько ни наводил разговор на откровенность, сыновья Георгия Саакадзе не прельстились на его приманку, хотя и с удовольствием осушали чаши, поддерживая веселость благочестивого отца.
Бежан думал: «Автандил прав, незачем сравниваться с глупой овцой, которую стригут для хозяина. Буду во всем подражать настоятелю. Молчание и ровное дыхание - неоценимые спутники при восхождении по крутой лестнице».
Через два дня Автандил прощался с братом. Благодарил отца Трифилия за радушный прием.
- Мой мальчик, здесь ты не гость, приезжай почаще в свой отчий дом! - И Трифилий с особой нежностью поцеловал глаза Автандила - глаза Русудан…

Автандил прискакал в Носте, когда в замке погасли светильники и над круглой башней заклубился Млечный путь.
Похвалив сына за проявленную ловкость в первом порученном ему важном деле, Георгий благословил его на сон и остался наедине со своими думами.
Долго в ночной тиши слышались тяжелые шаги по каменной площадке:
"Так я и должен решить. Церковь тяготится непригодным правителем, князья стыдятся своего подчинения нецарственному отроку, амкары вздыхают о былом времени, когда они под звуки зурны несли в Метехи подарки царской семье, купцы избегают разговора о правителе - все хотят царя. И я - а не церковь и князья - должен выбрать царя Картли! Значит, устранить любезного мне Кайхосро? Опасно поощрять князей шептаться за моей спиной с отцами церкви… Вновь слышатся подземные толчки, и ради сохранения равновесия в Картли я обязан жертвовать всем. Надо дать стране царя из рода Багратидов. Но кого? Луарсаба? Если бы даже я хотел - невозможно. Мне ли не знать шаха Аббаса? Ему необходим царь-магометанин, и ни в угоду Русии, ни в угоду Риму он Луарсаба не уступит. А Луарсаб, несмотря на муки свои и Тэкле, решения не изменит. Кого же тогда? Есть только один, которому обрадуются и князья, и народ. Даутбек его недолюбливает, смеется: «Больше о шаири, чем о делах царства, печалится». Что ж, витать в облаках не так плохо. Возвращенный на престол стихотворец всем будет мне обязан. От меня получит скипетр уже объединенных двух царств. Подобно скале, стою я на страже путей Грузии, и царю-страннику не найти сильнее опоры, чем плечо Великого Моурави. Выбор мой правилен… Но посольство в Русию поедет…
Тяжелым бременем ляжет на Картли прогулка застоявшихся коней, но успокоятся всадники в митрах и шлемах… А если посольство добьется помощи, хотя бы огненным боем, успокоюсь и я… Дато и Гиви сумеют разведать, насколько сильна торговая дружба Русии с Ираном и на что рассчитывает Турция, гоняя своих послов в Московию… Папуна тоже торопится в Гулаби, - он должен помочь Кериму и еще раз попытаться освободить Луарсаба - значит, и Тэкле. Пусть, я и тут не помешаю, хотя вижу всю тщетность обмануть судьбу… Но человек должен действовать, иначе он дряхлеет…"
Автандил не опоздал к прощальному обеду. Папуна был весел, он сравнительно легко добился согласия на свой отъезд от Георгия, от всех «барсов», от Хорешани, Дареджан, чанчура Эрасти. А Димитрий все на тахте ерзал. С тех пор как узнал, что Георгий тайком от него выпустил черта Шадимана, помрачнел. Сначала в бешенстве умчался в свое владение и всех гонцов оглушал одним: «Пусть Великий Моурави полтора года не вспоминает обо мне!» Пришлось самому Георгию со стаей «барсов» скакать на примирение. Спасибо, он, Папуна, захватил лишний бурдюк, иначе всем пришлось бы трезвыми вернуться. От огорчения длинноносый даже вином не запасся в берлоге, решил так умереть…
Вручив Автандилу большой рог, Папуна предложил выпить за благочестивого Трифилия. А «барсы» наперебой принялись расспрашивать о молитвах Бежана, о состоянии винохранилища святой обители.
Автандил тоже отвечал шутками: о винохранилище там хлопочет небо - дождь прямо в кувшины вином падает. И он пожелал Папуна мокнуть под таким дождем всю караванную дорогу.
- Э, жаль, что не я подставлю свой рот под винный ливень! Все равно здесь я не нужен.
- Нет, Димитрий, с таким носом лучше от «барсов» не отрываться, - даже персидские цапли узнают тебя! Папуна другое дело, он о «барсах» думает, как теленок о звездах.
- Э-э, Даутбек, ты что на меня наговариваешь? Знаешь, сколько мне стоила моя жизнь? Один туман, шесть пол-абасси и три бисти.
«Барсы» хохотали. Лишь Гиви недоумевал:
- Если ферраши без шаровар остались, почему тебя не догнали, ведь им легче было бежать?
- Жаль, Гиви, - не для женского уха, иначе я тебе сказал бы, что мешало феррашам бежать.
Еще долго потешались «барсы» над простодушием Гиви, еще долго наполнялись и опоражнивались кувшины. Саакадзе задумчиво смотрел на Папуна и вдруг спросил:
- Не хочешь ли проведать, как живут угнанные шахом кахетинцы?
Папуна оживился:
- Непременно в Ферейдане буду… Э, Дареджан, не бледней! Хорошего ишака оседлаю, приятное лицо персидского шейха мне сделает отец твой, Горгасал, детей не стану ящерицами называть, - кто узнает?!
Тягостно было расставаться с другом, светлым, как луна в полнолуние. Но бесполезно противиться Папуна.
Едва предрассветная заря легла кровавой полосой на вершины, Саакадзе, не сомкнувший глаз всю ночь, окликнул Эрасти.
Вскоре Дато, на ходу застегивая ворот рубашки, поднялся в Орлиное гнездо:
- Как, уже посольство? В Русию?.. В Стамбул?
- Нет, Дато, в Гонио.
- В Гонио? - Дато вскочил. - К Теймуразу?
- Да. Передашь послание, а что не хотел доверить пергаменту, скажешь на словах.
За последнее время Саакадзе все больше изумляя «барсов», но послание к Теймуразу не только удивило, а и обрадовало. Царь, в утонченных шаири выражающий мысли, ни в чем не уступил шаху Аббасу, не попал в капкан льстивых посулов, подобно Луарсабу. Он достоин почестей и любви.
Не только князья и «барсы» тяготились правителем Кайхосро, но даже и азнауры.
Дато перечитал послание и спрятал в потайной карман.
Было решено, - только Гиви будет сопровождать доверенного посланника Великого Моурави к изгнаннику-царю…
Дато и Гиви исчезли неожиданно. Они уехали, как говорил Эрасти, поохотиться и погостить в Гурии.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Кахаберские высоты обрываются над Батуми. Густые поросли папоротника, мохнатя склоны, подстерегают ливень и жадно задерживают влагу, наполняя ущелья туманом. Осенью с гор Яланус-чам курды перегоняют сюда тучные стада на зимовку. Вблизи мыса Бурун-Табиэ высится мечеть с высоким минаретом. Глубокая гавань скрывает паруса фелюг от разгульного черноморского ветра. Разъяренный, он кидается вверх, сгребает облака и гонит их, как белых ягнят, к Трапезундскому пашалыку. Вой шакалов ночью будоражит побережье. Днем гоняются за солнечной волной дельфины. Над крепостными укреплениями Батуми зеленеет знамя с полумесяцем, - зорко стерегут янычары Гюнейский вилайет. Даже Чорох с трудом прорывается к морю, разбрасывая среди низких кустарников болотистые озерки.
По правому берегу Чороха извивается заваленная камнями турецкая тропа. Через боковые балки шумно стекают ручьи. Густой лес с трудом взбирается по уступам, но вершин достигает лишь мелкий дубняк. Угрюмеет ущелье, вытесняя оранжевое солнце. Хищные птицы резко кричат над скалистым отрогом, где тропа перебрасывается на южный берег по каменному мосту, лежащему на столбах.
Здесь, в одной агаджа от Батуми, притаилась крепостца Гонио. И всякий, кто проезжает по турецкой тропе, удивленно остановит взор свой на светло-красном шелке с вышитой короной и крылатым светло-зеленым конем, крепко сжимающим стяг, увенчанный крестом. Это колышется знамя кахетинского царя Багратида Теймураза Первого.
Взглянув на знамя, Теймураз вновь склонился над свитком: он заканчивал новое заверительное послание папе Урбану VIII, убеждая его, что если Ватикан окажет помощь в восстановлении его на кахетинском престоле, то врата ада навек захлопнутся и распахнутся райские двери, и он, царь Теймураз, обещает дозволить латинским миссионерам в священных владениях своих учредить каплицу веры.
Сняв тесьму с золотыми кистями с голубого свитка, он снова перечел подчеркнутые им строки, в которых Урбан VIII называл его родственником испанского короля, а грузин-иверцев - братьями испанцев-иберов, и закончил послание торжественным призывом к слиянию двух сил христианства для борьбы с «неверными агарянами»…
Усы, подкрашенные хной, скрыли легкую усмешку. Он бережно скрутил голубой свиток, расправил золотые кисти и отложил в сторону.
Теймураз уже готовился подписать свой титул, но вдруг в гневе отбросил гусиное перо. На послании святейшему папе расползалось серебристое пятно. Теймураз разорвал свиток, скомкал, швырнул в кусты дикого кизила и принялся переписывать текст золотыми чернилами. Но снова нахмурился и решительно отложил перо: забытые на каменном столе чернильницы за ночь наполнились дождевой водой… Недовольно оглядел длинный каменный стол, заваленный свитками, рукописными книгами, красиво вышитыми закладками. Взгляд его упал на кипу вощеной бумаги с его виршами. В грустные часы размышлений он в «Жалобе на жизнь» описывал превратности судьбы, изведанные им в годы боев и скитаний. Тогда его рука пером, как бичом, хлестала вероломную, безжалостную жизнь, обманчиво преподносящую в слащавой оболочке яд. Но в часы надежд, когда мягкое солнце обещающе падало с синепрозрачного купола, он скреплял омонимными рифмами строки пленительного вдохновения. Он перебрал испещренные страницы «Маджамы»: восьмая ода еще была недописана. Его самого очаровал дифирамб в честь красного вина и алых губ, а трагический конец влюбленного в свечу мотылька, падающего на подсвечник с опаленными крылышками и не воскрешенного восковой слезой, так увлек поэта, что он забыл не только о послании к папе римскому, но еще о двух: к везиру Оттоманской империи Осман-паше и к святейшему патриарху Московскому и всея Руси Филарету.
Осман-пащу он просил передать новому султану Мураду, падишаху османов, свою благодарность за оказанное ему и царской семье гостеприимство в крепости Гонио. В течение одиннадцати лет он, царь Загемских и Иверских земель, Теймураз, сын Давида царя, пользовался благосклонными заботами Блистательной Турции, поддержавшей его воинской помощью и уделившей из великолепия своего под его руку четыре города - Олту, Намурдан, Ардануч и Кара-Ардаган со всеми селениями и угодьями. И как при султане Ахмете он вновь вернулся из Имерети в свое царство и внезапно сразил многочисленное персидское войско Али-Кули-хана, после чего отослал к подножию трона османов множество знамен и две тысячи пятьсот голов кизилбашей, так и теперь он клянется не склонить меча перед хищным шахом Аббасом. В случае оказанной Стамбулом помощи в восстановлении его на кахетинском престоле врата ада навек захлопнутся и распахнутся райские двери. Тогда он, царь Теймураз, поведет кахетинское войско под турецким знаменем на освобождение Багдада и других османских земель из когтистых лап «льва Ирана»…
Послание Филарету царь Теймураз написал по-гречески. Он заверял патриарха в верности православной церкви, в своем нежелании принять помощь от папы римского и приводил причины, вынудившие его до сего часа находиться в турецкой земле. Несмотря на то, что султан дал место ему, Теймуразу, и оказывал помощь войском и один раз и дважды, - он ничего не желает от султана и прибегает к самодержцу христианскому, к великому самодержавному царю, «к сыну твоему московскому и всея Руси, да к святительству твоему и к великому достоинству твоему, аки к отцу, милосердному государю христианскому, аки образу господа бога и спаса нашего Иисуса Христа. И молим вас: великий государь царь да нам поможет, как произволите, ратью или казною нам в помощь… И мы все и наша земля да будут царствия вашего работники ваши…»
Но эти послания казались забытыми, и лишь тень склонившейся ветки играла на вощеной бумаге. А царь-поэт, подняв руку, возносил свои оды к золотому потоку всесильного светила. И, словно внимая вдохновенным шаири, притихли птицы и травы.
Все земное забыто. Крылатые мысли парят над Парнасом, музы в прозрачных персидских одеяниях кружатся в легком грузинском танце…
И вдруг юный голос царевны Нестан-Дареджан: уже все собрались к полуденной трапезе. Архиепископ Феодосий готовится к чтению застольной молитвы, а архимандрит Арсений с вожделением взирает на рыбу… Царица Натиа и свита тоже скучают, ждут царя.
Теймураз рассердился. Ждут! А о его желаниях кто-нибудь спрашивает? Вот она вспугнула лучшую шаири! Потом - не он ли просил царевну заботиться о чернилах?.. Опять забыла в саду. И хорошо, чтобы о нем тоже забыли хотя бы на один день…
Это Теймураз сварливо выговаривал, следуя за дочерью, которой посвятил полную очарования восьмую оду - «Похвала Нестан-Дареджан».
Обедали на открытом балконе. В медном котле парился рис с кусками баранины. На простой камчатой скатерти белел овечий жир, курчавилась свежая зелень, стояли глиняные чаши с кислым молоком, на фаянсовом подносе блестела пятнистой чешуей вареная рыба, глиняные кувшины с холодным красным вином высились над грудами лепешек.
Немногочисленные слуги стучали медными подносами. Князья Джандиери и Вачнадзе мало походили на придворных. Однообразная скучная жизнь в стенах Гонио упростила отношения, Теймураз, озабоченный отделкой «Маджамы», мало обращал внимания на вольность своего двора.
Но князь Чавчавадзе, главный советник и начальник крепости, всеми мерами старался поддерживать обычаи, подобающие царскому дому. Он сидел затянутый в куладжу и строго поглядывал на слуг. Вино из простой чаши он отпивал, как из золотой азарпеши. Он сокрушался о скудости царской казны и слишком больших затратах на постройку крепостной церкви «Во имя спасителя»… «Хорошо, - думал князь, - что гости не досаждают. Можно вместо изысканных яств на серебряных подносах довольствоваться овечьим сыром».
На что надеялись заброшенные в мрачное ущелье Чороха приближенные Теймураза?
Турки, предоставив царю крепость Гонио, не торопились с подмогой. Не торопилась и Русия. Меньше всего думал о ней Рим, - особенно теперь, когда Картли подымала свою торговлю и военную мощь. Даже батумские паши, стремясь к дружбе с Моурав-беком - Георгием Саакадзе, уменьшили число своих поездок в Гонио. Поэтому, когда прибежал стражник с предмостной башни и выкрикнул, что по турецкой тропе приближаются два всадника, ему почти не поверили.
Князь Чавчавадзе приказал оруженосцу оседлать коня и выехать навстречу, а сам с нарочитым равнодушием прогуливался вблизи угловой башни. Потом, как бы нехотя, поднялся на верхнюю площадку.
Высланный оруженосец скакал к мосту. Действительно, по турецкой тропе приближались два всадника. Вот они осадили коней, вот о чем-то переговариваются…
Князь сбежал по каменным ступенькам, приказал слугам постелить праздничную камку, принести вино в серебряном кувшине, а плоды - на фаянсовых подносах. Встретил гостей он сам и ничуть не удивился нежеланию приезжих назвать себя. Дело к царю? Азнауры торопятся? А разве перед царем можно в пыльной одежде предстать?
Картлийцы с удовольствием окунули в таз с холодной водой загорелые лица, достали из хурджини атласные куладжи.
Князь заметил дорогую, вышитую бисером рубашку на одном и вышитую шелками - на другом. Цаги из зеленого и малинового сафьяна с золотыми кистями пришлись по душе князю. А когда его взгляд скользнул по кольцу с крупным алмазом, окаймленным изумрудами, он больше не сомневался в важности дела и, осушив с гостями по три чаши пенистого вина, повел их в сад. Теймураз сидел на своем любимом месте, под диким каштаном, и сосредоточенно выводил гусиным пером золотые слова. Услышав скрип песка, он раздраженно отодвинул свиток.
Но князь, не обращая внимания на его неласковость, выполнил все церемонии царского двора.
Дато изысканно поклонился. Руки Теймураз для целования не протянул, ибо не знал имен прибывших, и отрывисто сказал:
- Говори, - от моего советника, князя Чавчавадзе, мы тайн не имеем.
- Кахетинской земли Теймураз царь, я к тебе от друга твоих друзей, от недруга твоих недругов, от Великого Моурави.
Едва Дато выговорил эти слова, князь стал порывисто озираться - не подслушивает ли кто-нибудь?
Скрывая волнение, Теймураз прикрыл чернильницу плоским камнем, потом снова открыл ее, заглянул в один свиток, в другой и наконец откинулся на спинку кресла:
- Пребывает ли в надежном здоровье Моурави? До меня дошло - у турок он в большом почете.
- Светлый царь, у картлийцев - тоже.
- Знаю. Поэтому удивлены мы памятью о нас.
- Богом возлюбленный царь, о тебе помнят не только кахетинцы, но и картлийцы Верхней, Средней и Нижней Картли, ибо Теймураз не только венценосец, но и певец, чьи шаири сладки, как весенний мед, выпиваемый в час радости.
Упоминание не о венце, а о шаири взволновало Теймураза. Он оживился, схватил «Похвалу Нестан-Дареджан» и с жаром прочел чеканные строки.
Гиви сидел с открытым ртом, ничего не понимая. Как будто ехали посланными от Георгия, а вместо Дато читает сам царь, причем совсем не по делу. А этот «барс» Дато от удовольствия облизывает губы, будто вином его поят.
Внезапно остановившись, Теймураз спросил: чьи шаири звучнее, его или Шота Руставели?
Даже опытный Дато растерялся. Что сказать? Неожиданно выручил Гиви, ему надоело слушать шаири и держать в знак восхищения рот открытым:
- Царь царей, твой стих заглушает голос Лейли, а Меджнун мог бы служить евнухом в твоем гареме, если бы это разрешил церковный съезд.
- Ты, азнаур, замечательно сказал! - Теймураз густо захохотал и внезапно нахмурился. - Персидские газели блещут глубиною мысли и высокой отточенностью слов, но гаремная жизнь женщин кладет предел возвышенным чувствам певца. Нет истинной утонченности, свободного поклонения красоте, ибо изощренная эротика мешает целомудренному любованию.
- Светлый царь, твои слова подобны флейте, - вдруг вспомнил Гиви слышанную в Исфахане лесть. - Если бы евнухи были мужчинами, они могли бы описать лучезарную красоту женских спин, ибо гурии без всякого стеснения плавают при них в бассейне, извиваясь, как серебристые рыбы.
Хохотал Теймураз, вежливо смеялся князь Чавчавадзе. Дато никак не мог найти ногу непрошеного собеседника, чтобы отдавить ее. К счастью, приход Вачнадзе прервал изощрения Гиви.
- Пресветлейшая царица Натиа и прекрасная царевна Нестан-Дареджан пожелали видеть уважаемых гостей, просят царя…
- Постой, князь, ты послушай, что пропел азнаур:

Красотою лучезарной затмевая лик светила,
Серебристой рыбкой плещут в водах гурии лазурных…

- Почему в водах? В бассейне, царь! - обиделся за искажение Гиви.
- Ты меня не учи! В водах просторнее, я уж так записал и менять не стану!
Теймураз поднял голову - он опять был царем!
- Великий Моурави пожаловал и прислал нам посланников своих, от них сердца наши возвеселились. О делах малых и великих угодно нам беседовать завтра, - он перевел взгляд на Дато и заговорщически улыбнулся. Он опять был поэтом. - Сегодня же, друзья, час встречи, шаири и вина!
Он весело увлек азнауров к ожидающему двору и до поздней луны угощал их чудесным вином и сладкозвучными шаири…
Лишь только Гиви открыл глаза, щурясь от ослепительных лучей, Дато погрозил ему кулаком:
- Голову оторву, если сегодня тоже вступишь с царем в разговор.
- Как?! Он и сегодня будет шаири читать?
- Гиви, мое терпение ограниченно, - лучше сейчас оторвать тебе голову.
- Попробуй. Разве не слышал слов Хорешани: «Береги Гиви, пусть даром в драку не лезет, если встретите…»
- А я о чем предупреждаю тебя, воробьиный хвост? Не лезь в шаирную драку, да еще с царем. Вчера случайно цел остался, князья вовремя кашлять начали.
- Знаешь, Дато, иди один. Тайная беседа всегда лучше без лишних ушей. Мне царевна обещала соколов показать.
- Я тебя не уговариваю, но смотри - не вспоминай при царевне о евнухах, девушки этого не любят.
- Не учи, женщины тоже любят мужчин с усами.
- О сатана! - Дато повалился от смеха на тахту. - Больше не буду с тобою путешествовать.
- Попробуй! Хорешани только мне и доверяет, знает, как ты не любишь женщин к изгороди прижимать…
Приход Вачнадзе прервал увлекательную беседу, и Дато последовал за князем на деловое свидание. Гиви, вскочив, стал усердно прихорашиваться, смотрясь в лезвие шашки. Он спешил на встречу с соколами.
Дато быстро оглядел приемный зал: никаких пергаментов и чернильниц. На троне сидел царь Теймураз. По правую руку - архиепископ Феодосий и архимандрит Арсений, по левую - князья Чавчавадзе, Джандиери, Вачнадзе.
Соблюдая правила чинов и титулов, Чавчавадзе торжественно представил посланника Картли. И Дато, точно впервые видел царя, низко склонился, преклонив колено, поцеловал протянутую руку и передал начальнику двора послание Моурави.
Чавчавадзе приложил послание, как ферман, ко лбу и сердцу и вскрыл печать голубого воска. Читал он чуть нараспев, громко, с замедлениями на важных местах, в глубоком молчании слушали кахетинцы.
Дато, придав лицу выражение глубокой почтительности, украдкой разглядывал царя и вельмож. Это были испытанные воины и дипломаты, прошедшие с мечом и пером тяжелый путь от рубежей ширванских до пределов Трапезундского пашалыка. Они знали себе цену и на вершине величия и в бездне поражения… «Должны согласиться, - думал Дато, - другого выхода из турецкой Гонио у них нет».
Чавчавадзе продолжал все более довольным голосом:
- Царство твое подобно сваленному грозой дубу. Если снова вторгнется шах, даже оборонять некому: лучшие погибли в сражениях, угнаны в Иран, разбрелись по другим землям. Худшие захватили твои владения и готовы предаться врагу.
Тебя, царь, чтят и Кахети и Картли. Чтят за непримиримую борьбу с шахом Аббасом, за верность церкви, за жертву, которую ты счел возможным принести ради сохранения народа и святынь… Кто из людей, а не гиен, не прольет слезы, вспоминая мать-царицу Кетеван? Кто не преклонит колена перед твоим горем - потерей царевичей, надежды народа и трона? Кому же, как не доблестному Теймуразу, царю Грузии, царствовать и повелевать? Но нет радости в царствовании, если страна ежечасно ожидает нового вторжения и не в силах бросить войско против недруга!
Сколь бы ни были сладки посулы Русии и Рима - нельзя рассчитывать на их щедроты вдали от престола. Я, обязанный перед родиной, предлагаю тебе мой меч и сердце. Однажды я уже помог изгнать кизилбашей из Кахети и в дальнейшем не допущу посягательства на священные земли наши.
Сейчас время новое: время сильного царя, сильного царства. Даже лев бессилен перед стадом оленей, но одного легко растерзает. Сейчас двум кровным братьям нельзя вести бой порознь. Кахети и Картли должны быть под одним скипетром. Другого пути к укреплению Иверской земли нет. Всю тяготу власти возложили на меня народ и церковь. Но столетия возвеличили род Бегратидов, - да продлится до скончания веков сияние скипетра Давида и Тамар! И ныне радуется земля грузинская в предчувствии восстановления основ трона. Народ ждет законного царя…
Если пожелаешь переменить стольный город, пошли в Кахети гонцов. Пусть князья собирают дружины. Пусть явятся под мое начало. И церковь благословит такое. А если будут сопротивляться разуму и не внемлют твоему приказу, я докажу непокорным, что пригнуть сардаров шаха к копытам коня моего было труднее…
Обдумай, царь, и пореши. А если желание народа будет твоим желанием, выслушай устно посланника: его слово - мое слово. Азнаур еще и дважды и трижды предстанет перед тобою, принося мои и выслушивая твои мысли… Все свершится, как я сказал…
Верный служитель твой Георгий, сын Саакадзе".

Чавчавадзе тяжело дышал, взглянул на царя и торопливо повернулся к Дато:
- Уважаемый азнаур, не сочтешь ли ты приятным отдохнуть под кровлей богоравного? Царь Теймураз обдумает послание, благосклонно выслушает тебя и ответит Моурави.

Предыдущая страница 17 Следующая страница


Время освежающего дождя 18

Дато учтиво поклонился и вышел. Его не обманула сдержанность кахетинцев. Если бы радость могла бить фонтаном, она хлестала бы из глаз царя, князей и пастырей.
Действительно, когда Вачнадзе, проводив Дато, вернулся, он увидел необычайное. Говорили одновременно, громко, жестикулируя, едва соблюдая установленное обращение.
Сам Теймураз с покрасневшими веками метался по залу. Наконец-то! Опять царство! Два царства! Телави и Тбилиси! Переменить стольный город… Нечего менять, Греми не возродится…
Говорили долго, все взвешивая, все предугадывая. Теперь особенно важными казались очищение Георгием Саакадзе Нижней Кахети от персидских переселенцев, его помощь кахетинским азнаурам в восстановлении хозяйств, вновь воздвигнутые им укрепления на восточных рубежах. Сожалели, что Саакадзе не упомянул в свитке, с какими царствами и княжествами думает заключить союз. Батумские паши заверяли: Моурав-бек домогается дружбы с Блистательным Стамбулом. Но особый гонец, азнаур Заал, выпытал - с папой Римским. А Лома клянется: только с Имерети.
Архиепископ Феодосий сокрушался, что Моурави не проявил дальновидности: ему бы с единоверной Русией договориться. Внезапно Джандиери вспылил и принялся упрекать архиепископа в бесполезности его поездок в страну гладкого льда.
Медленно перебирая агатовые четки, вступил в разговор архимандрит Арсений. Он напомнил об опасности, надвигающейся из Самцхе-Саатабаго. Османы стремятся не только разобщить грузин, но и отторгнуть Иверию от Русии. Они покровительствуют католическим миссионерам, пропуская еретиков всюду, где закрыто всевидящее око. И богопротивные монахи расползаются, яко черви. Следует царю Теймуразу в своем послании упомянуть об этом, дабы Георгий Саакадзе остерегался дружбы с хитрецом Пьетро делла Валле.
Чавчавадзе, напротив, советовал царю пока не печалиться о вере. Доброжелательно кивнув Арсению, князь поздравил его со счастливой удачей владеть Цинандали, расположенной вблизи рубежа Шамхалата. Разбойникам не надоедает скатываться на Алазанскую долину и опустошать его, Чавчавадзе, владение.
Оказалось, и Джандиери и Вачнадзе тоже думали о диких шамхальцах, разоряющих не только их, но и соседей. Необходимо незамедлительно просить Саакадзе помочь расправиться с собаками шаха, как он расправился с Двалети.
Чавчавадзе поддержал советников, ибо разгром Шамхалата даст возможность Кахети приблизиться к берегам каспийским и твердо стать на торговом пути между Русией и Ираном.
Теймураз молчал. Он думал об одном: сперва вернуть престол, а уже потом беспокоиться о том, с кем заключать союз.
Лишь на другой день Дато пригласили к царю - выслушать то, что Моурави не доверил пергаменту. На простой куладже Дато сверкал маленький павлин, напоминая о взятии Кандагара. Цаги из черного сафьяна украшали золотые кисти. Строгостью одежды Дато подчеркивал важность своей миссии.
Он только слегка коснулся широких замыслов Саакадзе, вскользь упомянул о постоянном войске в шестьдесят тысяч сабель, о предстоящем большом посольстве в Стамбул, об оживленной торговле на новых караванных путях и незаметно перешел к делам Кахети. Дато настаивал на немедленном выезде советников в Кахети для переговоров с князьями. И народ необходимо подготовить к предстоящим государственным событиям. Так же считал необходимым выехать архимандриту Арсению к католикосу - пусть отвезет от царя Теймураза жалобу на пренебрежение церкви к богоравному Теймуразу, который не собирается вековать на чужбине.
Потом на тбилисский майдан пусть отправится азнаур Лома и закупит для цариц парчу и атлас… Щедро расплачиваясь, он должен шепнуть купцам, что царь Теймураз в большом почете в Стамбуле, но благополучие грузин он, как всегда, ставит превыше всего, радуется возрождению Картли и повелел по воскресеньям служить молебен о здравии Великого Моурави. Пусть чаще заглядывает в духаны азнаур Лома и не скупится на угощение и разговор. Как ручьи с весенних гор, должно зажурчать восхищение царем Теймуразом.
Приятно изумленные кахетинцы все сильнее проникались верой в успех замышленного.
После вечерней еды Дато долго беседовал с Чавчавадзе, поражая опытного царедворца умом, блеском речи и знанием дел царства. Задуманное потребует значительного расхода, поэтому Дато, отодвинув на каменном столе чернильницы, положил перед растроганным князем два тугих кисета и пообещал в следующий приезд доставить хурджини с монетами большого веса - на общее святое дело.
Послание Великому Моурави царь Теймураз писал сам. В нем не звучали шаири, оно было насыщено признательностью и клятвенным заверением все дела объединенного Кахетино-Картлийского царства решать совместно, ибо царь Теймураз думает как раз так, как думает Великий Моурави.
На прощальную еду пожаловали царица и царевна. Теймураз был необычайно задумчив. Он уже чувствовал на своей голове венец, который давил его тяжестью забот о царстве.
Наоборот, князья и пастыри были искренне веселы и красноречивы. Всем полюбились красивый и умный Дато и простодушный Гиви. О новой встрече думали с удовольствием…
Едва зеленоватый полумесяц показался над скалистыми отрогами ущелья, «барсы» бесшумно выскользнули из ворот Гонио, свернули за проводниками вправо от тропы и скрылись в непроходимой чаще…
Днем позже в Кахети выехали Вачнадзе, Джандиери и архиепископ Феодосий. А еще днем позже - архимандрит Арсений и азнаур Лома - в Тбилиси.

ГЛАВА ТРИДЦАТАЯ

Тяжелый атласный архалук давил Вардана, из-под высокой остроконечной папахи щедро лился пот, тугой бешмет, как мокрая простыня, прилипал к телу. Тени пожелтели от жгучего солнца. Таруги - новый базарный смотритель - уверял, что на раскаленных камнях можно жарить барашка. Листья на деревьях, серые от пыли, скрутились, как свитки, и Кура в полудреме едва покачивала навтики - бурдючные плоты. У городских ворот изнывала стража.
Но Вардан и не мыслил облачиться в летнюю легкую одежду: мелик тбилисских купцов должен внушать уважение не только делами, но и своим величественным видом.
Новшества, введенные меликом Варданом, несколько удивили купцов. На южной линии большой каменной площадки, где в дни предпраздничных базаров размещалось до тысячи коней, Вардан приказал освободить две обширные лавки, окрасить их стены голубой краской, вдоль потолка навести серебром греческие орнаменты. Слева от входа тянулась узкая длинная тахта, покрытая паласом. По другую сторону установили удобный прилавок. На полированной желтой стойке лежали образцы разноцветных тканей, доска с мелом для высчитывания батманов, кип, вьюков, куски пергамента для записи пошлин, замысловатая чернильница, отделанная медью, подставка для гусиных перьев и песочница.
За прилавком стоял высокий стул с византийской спинкой. «Трон!» - подсмеивался Даутбек. Вокруг прилавка чинно выстроились шестиугольные, арабской формы табуреты, тоже желтого цвета. Позади стула на стене красовалась надпись:

«ВЕРЬ СЛОВУ, НО БЕРИ В ЗАЛОГ ЦЕННОСТИ».

В глубине, на низенькой скамье расставлены чаши и глиняные кувшины с водой, обернутые для прохлады мокрым холстом.
Когда Саакадзе впервые вошел в помещение мелика и увидел восседающего на «троне» Вардана, а вокруг прилавка малых и больших купцов, он понял: торговля в верных руках. Оказывая уважение званию мелика, Моурави не согласился сесть на почетное место и опустился на табурет рядом с пожилым купцом. И, словно не замечая быстрого обмена многозначительными взглядами и довольных прицокиваний, сразу приступил к делу.
Говорили о предстоящей посылке каравана в Эрзурум.
Трудно сказать, как ухитрился Вардан собрать у купцов товар, но он решил сразу блеснуть богатством тбилисского майдана.
Семь дней бирючи-глашатаи оповещали тбилисцев о намерении мелика закупить в Турции для горожан все им необходимое. Пусть немедленно придут в голубое помещение и выскажут свои желания… Высокочтимая княгиня Цицишвили повелела привезти малиновую парчу, затканную бисерными цветами. Прекрасная княжна Липарит благосклонно заказала атлас с золотыми узорами. Князь Джавахишвили пожелал иметь седла из зеленого сафьяна.
Бирючи выкрикивали имена знатных заказчиков, к которым заранее Вардан направил купцов с предложениями.
Горожанки спешили выразить свои пожелания, тем более монеты вперед не надо давать, а не придется товар по сердцу - можно и отказаться. Эта суета создавала на майдане праздничное оживление.
К каравану мелика присоединили десять царских верблюдов и нагрузили их закупленными у амкаров изделиями: чеканными поясами, кольцами, серьгами, браслетами, монистами и другими женскими украшениями. Весь этот легкий товар Саакадзе велел обменять на клинки для дружинников.
С утра в помещении мелика стоял торговый гул, скрипел мел на грифельной доске, высчитывали сбор с базарных весов, пошлину за причал плотов, сбор с дров, ввозимых через Дигомские и Речные ворота.
Вардану помогали его сыновья.
Заслышав звон колокольчиков и ворчанье верблюдов, Вардан откладывал гусиное перо, важно выходил на площадь встречать прибывшие из Имерети, или Борчало, или Ганджи караваны. И тогда, положив руку на кожаный пояс с серебряными шишками, он чувствовал себя как полководец, осматривающий свое войско.
Но сегодня с зари гудит зурна, у Дигомских ворот давка: толпы тбилисцев высыпали поглазеть на купцов и амкаров, с пляской и вином провожающих первый караван в Турцию. На переднем верблюде, украшенном высокими белыми мохнатыми перьями, важно восседает караван-баши Дарчо, сын Вардана. За ним на откормленных кобылах едут пять опытных купцов. Двадцать пять погонщиков покачиваются на тюках. По бокам следуют с метательными копьями караван-хранители. За последним верблюдом тянется легкоконная охрана.
Так мелик Вардан начал торговлю с чужеземными майданами…
Наконец улеглось волнение, и Вардан, уступая мольбе жены, сбросил тяжелый архалук и, окатив себя водой, надел, холщовый бешмет. Тут вспомнилось данное им обещание князю Шадиману явиться за дальнейшими повелениями… Мелик Вардан по прибытии из Исфахана не собирался красться ночью, как вор, в Марабду. Хотел отправить с сыном послание, привезенное от Караджугай-хана. Вардан так и сказал Моурави: «Ты сделал меня самым счастливым в Картли, моих дочерей уже сватают сыновья самых богатых и знатных купцов, а младшему сыну предлагают породниться с уважаемым купеческим родом Арцруни, которые еще при Луарсабе Первом отправляли грузинский шелк в Смирну и оттуда, по средиземной воде, в страну франков. Так посмеет ли Вардан иметь еще господина, кроме Великого Моурави? Преданность мелика неизменна до конца дней».
- Аминь, - сказал Саакадзе и мысленно добавил! «Верь слову, но бери в залог ценности». - Ничто не лишнее в жизни. Засевай поле всегда на двух берегах: зальет один посев - уцелеет другой. Помни это, Вардан, и в этом будет твоя преданность, - не мне, а царству. Я должен знать все действия князя Шадимана, дабы в нужную минуту предотвратить опасность… Ему говори все, что безвредно. Скажи о постоянном войске, с осторожностью сообщи: не очень Моурави в это дело намерен привлечь князей; больше из вежливости предлагает. Ради Зураба Эристави, Мухран-батони, Эристави Ксанского, с которыми уже тайно договорился… Скоро хитрый Саакадзе из Носте породнится с владетелями Самухрано и Ксанской долины.
Это была не первая беседа Саакадзе с меликом. Привезенные ценные торговые сведения из Исфахана и выполнение семейного поручения приблизили Вардана к дому Моурави… Недаром не только Русудан и Моурави одарили семью купца, но и «барсы» - Хорешани и Дареджан.
Не обманул купец ожиданий Моурави и в главном: торговля в стране расцветала. Как тюки с добротным товаром, поднимались планы Вардана. Вот почему часто беседовал с ним Саакадзе. Вот почему крепла уверенность в блеске и обогащении царства. Вот почему встречи с князем Шадиманом становились все тягостнее для Вардана, погрузившегося, как рыба в реку, в любимое дело… Но так желает Моурави…

В понедельник, в тяжелый день для торговли, когда купцы суеверно избегают заключать сделки, Вардан на рассвете отправился в Марабду.
В Сабератиано он миновал четыре торговые рогатки, не снятые Шадиманом, и десять засад, где марабдинские мсахури набрасывались на него, как на разбойника. Начинало бесить, что для князя Шадимана он по-прежнему оставался мелким Варданом, тогда как весь майдан снимал перед ним шапки. С такими недобрыми мыслями купец пересек три рва и по узенькому мосту въехал в замок.
Листья лимона блестели приятной свежестью. Ярко-желтые плоды издавали нежный аромат.
Шадиман доволен: купец точно выполнил поручение, привез от Караджугая свиток не только ему, Шадиману, но и Исмаил-хану, уже наслаждающемуся в крепости обещаниями шаха, Вардан сумел лично убедиться в благосклонности «льва Ирана» к князю Шадиману… Небо над Марабдой прояснялось, немножко терпения!
Не показалось умному князю странным возвышение купца. Вардан объяснил это так: Саакадзе послал в Иран одного из «барсов», который чуть не попался в руки феррашей. Вардан согласился на богоугодное дело и присоединил к своему каравану верблюда с прахом Паата. Благодаря такой дальновидности Вардан не только аошел в полное доверие к Моурави, но возвысился до звания мелика… А все это - на руку князю Шадиману. Встревожила Шадимана весть о создаваемом постоянном войске. Долго советовался он с Андукапаром, который предусмотрительно не показывался купцу. Может случиться, близкие им князья по глупости воспользуются великодушием великого хитреца.
А Вардан продолжал повествовать: Мухран-батони, Ксанские Эристави, Зураб Арагвский, даже спорщики Магаладзе и пугливый Церетели сами навязывают Саакадзе свои дружины, от белобородых копейщиков до безусых стрелков…
Шадиман понимал: Саакадзе стремится расправиться еще раз с шахом, а потом ему нетрудно будет с войском, выученным новому искусству огненного боя, уничтожить по одиночке сильные, но неугодные азнаурам княжеские фамилии…
Шадиман поручил купцу передать письма князьям Липариту, Амилахвари-младшему, Джавахишвили и Цицишвили.
К вечеру, стремясь быть невидимым в тенях ущелья, Вардан миновал рвы, засады, рогатки и заночевал в Хатис-Тилети. А утром, принеся благодарность греческому богу торговли, положил перед Саакадзе четыре шадимановских послания.
Как предвидел Георгий, Шадиман предупреждал князей не попадаться на ядовитый крючок ностевского плебея и приглашал Цицишвили одного приехать в Марабду обсудить угрожающее положение.
С большим удовлетворением Саакадзе вернул свитки, посоветовал Вардану немедленно вручить их князьям.
Георгий отложил поездку к манглисским укреплениям, взял с собой Автандила, Эрасти, оруженосцев и отправился в Самухрано.
Проезжая Сапурцлийскую долину, Саакадзе вспомнил битву с Карчи-ханом. Неужели придется мечом приводить в покорность кахетинских князей? Необходимо также избегнуть враждебности Мухран-батони. Видит бог, хотел на Кайхосро венец возложить - Багратид Мухран-батони. Но как бы сердце ни любило, нельзя подвергать страну смутам…
На развилке дорог послышался веселый окрик:
- Э-хэ, Георгий, откуда ты узнал, что мы едем?
- Ты мне в сладком сне приснился, Гиви, - обнимая друзей, улыбался Саакадзе, - удача прямо под копыта коня лезет. Повернем, друзья, к Мухран-батони, там Хорешани у отца гостит.
- Сын здоров? - обеспокоился Дато.
- Еще как здоров! По всему замку голос подает. Почему усомнился?
- Хорешани в гости поехала - такого разговора не было.
- Я просил…
Дато взглянул на друга и понимающе кивнул: пусть, кому надо, думают, что Дато все время вместе с Хорешани гостил в Самухрано.
Такая перемена пути сильно обрадовала Гиви. Он тоже соскучился по маленькому Дато - большой ему надоел… Хорешани развеселится, увидя преданного Гиви.
Взяв под уздцы коня Гиви, Дато отъехал с ним в сторону:
- Гиви, забудь, где мы были, даже во сне не вспоминай.
- Ты меня не учи! - обиделся Гиви. - Я теперь лучше тебя знаю, о чем с княжнами говорить.
Кроме необходимости повидать правителя, - вернее старого Мухран-батони, - Моурави хотел проверить, догадывается ли он о неудовольствии князей и об истинной цели посольства в Русию. Нет, упоенный надеждой видеть вскоре любимого внука на троне Багратидов, старик ни о чем не догадывался. Как ни странно, но Кайхосро что-то предчувствовал. Оставшись вдвоем с Саакадзе, он испытующе посмотрел на своего учителя и спросил с легкой иронией: «Не надоел ли еще бездарный правитель преданной ему Картли?»
Саакадзе удивился:
- Откуда, такие мысли? Пройдет еще год, и доблестный Кайхосро поймет сладость власти.
- Чужой власти, Моурави. Должен признаться, тяготит меня сидение на троне… Каждому человеку свое. Я люблю битву и не выношу дел царства, полных хитрости и лукавства. Помоги мне, я изнемогаю.
Саакадзе молчал. "Тем лучше, - думал он, - не так печально будет расставаться с саном «богоравный».
Кайхосро наклонился к самому уху Саакадзе:
- Говорят, Луарсаб все же вернется в Картли?
- Кто говорит?
- Князь Липарит, царица Мариам писала мученику…
Саакадзе вздохнул свободно, он было встревожился: неужели Хорешани проговорилась о хлопотах Папуна?
- О послании совы, разумеется, мне ведомо, а о возвращении Луарсаба - нет. Но если так тяготишься, есть другие царевичи Багратиони. Они украдкой от меня у католикоса домогались престола…
- Об этом и мне ведомо, но им не уступлю. - Глаза Кайхосро вспыхнули.
Он нервно сжал пояс, где покоилась рукоятка меча, и стал похож на деда, на всю фамилию Мухран-батони, которую так любил Моурави.
- Им уступлю! - повторил Кайхосро. - Я тебе хоть тем помогаю в великих трудах для царства, что не мешаю. А эти бездельники пусть сразятся со мной!
Моурави взял обеими руками голову Кайхосро и трижды поцеловал.
- Сколь любим ты мною, мой сын, за ясность ума, за благородство… Знаю я, тяжел твой удел, но другого исхода нет: тебе еще придется скрепить одно дело…
- Догадываюсь. Грамоту о постоянном войске? Не верю в осуществление, - князья не согласятся.
- Напротив, настаивать будут на участии.
Вежливо покашливая, вошел старый Мухран-батони и, неодобрительно покачивая головой, остановился на пороге: правитель и полководец, обнявшись, гуляли по залу.
Опустившись на арабский табурет, Кайхосро пригласил последовать его примеру. Заговорили о семейном. Старик передал просьбу Мирвана не томить молодежь и назначить день бракосочетания Теймураза - сына Мирвана - и Хварамзе - прекрасной, как лик солнца, дочери Саакадзе.
Жаждал и Моурави этого дня, но Русудан хочет перешагнуть годовщину гибели Паата.
- Все же надо отпраздновать не позднее октября, - подхватил старый князь, и вдруг загорелся: - Как раз время охоты. Собаки томятся. Целый месяц лес будет оглашаться веселыми звуками рога и лаем.
Моурави торопливо заговорил о приданом Хварамзе. Старик вежливо заметил: пусть об этом договариваются сваты - сиятельная Хорешани и светлейшая жена царевича Вахтанга. Но Моурави все же перечислил все принадлежащее владению Патара-Носте: красивый замок, табун коней, фруктовые сады с оросительными каналами и семь домов со всеми угодьями. Не забыл упомянуть о стаде овец, о пятистах головах крупного скота, о золотых и серебряных изделиях, об индийских, турецких и персидских драгоценностях.
Кайхосро восхитился щедростью Моурави, а старый князь тщеславно предвкушал, какую зависть вызовет в замках такое приданое. Брак скрепит навек дружбу с Моурави, и он мечом и словом водворит Кайхосро на царствование.
Многое еще было переговорено и решено…
А ночью в замке Мухран-батони Дато рассказал Моурави о жажде царя Теймураза соединить Картли и Кахети под своим скипетром.
Нелегко было Моурави пойти на союз с чуждым ему кахетинским Багратидом, не очень доверял упрямцу, рассчитывал лишь на свое влияние, поддержку народа и церкви. Но опасно страдать близорукостью. Кайхосро никогда не будет царем - сам не стремится, князья не допустят и церковь не утвердит… Зачем же напрасно гонять коня за ветром?
Через три дня все ностевцы покинули гостеприимный замок. Хорешани и Дато с трудом оторвались от маленького Дато, который пухлыми ручонками хватал их за носы и уши и звонким смехом встречал умышленно сердитые окрики отца.
Суровый Газнели растрогался, он утешал Хорешани: скоро правитель вернется в Метехи, и тогда она может хоть каждый час видеть своего сына, витязя Дато Газнели…
Отъехав на агаджа, Дато и Георгий, беседуя, слегка отстали.
По расчетам Саакадзе, посланцы Теймураза достигнут Кахети на шестой день конной езды. Там они пробудут с месяц, объезжая княжеские владения от Тианети до Лагодехи. Значит, Даутбеку придется выехать уже осенью, якобы для приглашения кахетинских азнауров на общую встречу Нового года в Тбилиси. За такой срок Шадиман как раз успеет предупредить своих князей о коварстве Моурави, замыслившего отстранить их от… Как странно, Шадиман не видит, что отказ князей поставить личные войска под знамя царства был бы равносилен гибели всех замыслов Саакадзе… Воистину ненависть - сестра слепоты!

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

В кузнице полуобнаженные силачи с уханьем опускали огромные молоты на раскаленную сталь, ковали мечи. Но гром ударов не достигал главных ворот замка, куда сейчас въезжали князья Амилахвари и Цицишвили. Стояла необычная тишина. С верхней бойницы упала летучая мышь. Цицишвили побледнел: быть междоусобным раздорам!
Сперва хмурые и настороженные, князья по мере рассказа о коварстве Саакадзе приходили в лихорадочное волнение… Саакадзе замыслил отстранить князей? Без их участия возвеличить царство?
Шадиман презрительно скривил губы:
- Некоторые князья, напротив, помогут Саакадзе возвеличить Картли. Две предстоящие свадьбы неужели ничего не говорят об этом? Смотрите, не очень ропщите на правителя, иначе получите новую династию: Георгий Первый, богоравный Саакадзе. Думаю, к этому клонит, иначе не могу понять, зачем мальчика на троне мучает.
Князья переглянулись, Амилахвари по-родственному хотел сообщить о разговоре у католикоса, об обещании святого отца подумать о новом царе из династии Багратидов, но упорное молчание Цицишвили остановило его.
- Опять каждое воскресенье молебны о здравии Моурави служат, - нерешительно сказал Андукапар.
- Двалети тут ни при чем, - прищурился Шадиман, - мне верный человек сказал, что умный Саакадзе католичеством припугнул святого отца.
«Что предпринять? - мучились князья. - Был бы настоящий царь!»
Но Шадиман твердо заявил: законный царь на картлийском престоле - Симон Второй, и иного не будет. Так пожелал шах Аббас.
Растерявшийся Цицишвили с некоторым трепетом спросил:
- Неужели Шадиман сносится с врагом Картли?
- Не с врагом, а с покровителем.
- Царя Симона не хотим, - упрямо отмахнулся Цицишвили. - И церковь не признает его. Опять вражда? Надоело! Княгини тоже требуют мира.
- Знаю почему. Не дело грузинским женщинам уподобляться жрицам. Если шаири любят, можно в замок певцов позвать. Танцы? Сгони со всех поселений рабов, пусть услаждают зрение.
- Царя Симона не хотим! - раздраженно отчеканил Амилахвари, вспомнив, сколько монет истратили его княгиня и княжны и старший сын на бархат, парчу, благовония и сафьян. С каким нетерпением они ждут веселой зимы. - Мы с франками, и с иберами, и с великим Римом собираемся сноситься. Купцы рассказывают: много путешественников к нам прибудет. Надо цвет княжеских фамилий, блеск и тонкость чувств показать.
Шадиман понял: совсем другим оружием надо бороться с Саакадзе. Он даже надменных княгинь сумел перетащить на свою сторону. Придется хоть немного умерить его удачу, нальем в чудное вино ложку уксуса.
- Это где вы собираетесь блистать княжескими знаменами? В Метехи? У правителя? Лучше не срамитесь, подождите, пока настоящий царь из династии Багратидов вернется на свой престол и с позором изгонит узурпатора.
Злость душила Цицишвили. «Барсы» правы: настоящий «змеиный» князь! Самые лучшие яства может отравить ядом своих слов. И разъяренный Цицишвили выкрикнул:
- И такое может скоро случиться! Луарсаб вернется. Русия заставит шаха Аббаса.
На все доводы Шадимана и Андукапара, что лучше заяц в руках, чем лев в пустыне, князья решительно заявляли:
- Царя Симона не хотим! Католикос скоро направит в Русию особое посольство. Настоятель Трифилий сам описал опасность: не поможет Московия - поможет Рим. И тогда во многом придется уступить папе Урбану… Теперь, думаем, и Моурави на Луарсаба согласится. Пока молчит, но против не выступает…
Изумленно вглядывался в князей Шадиман: вот как они действуют! И выразил сожаление, что еще не время одернуть хитрого монаха, подкапывающегося под трон законного царя. Но настанет час - монах узнает, что Шадиман бодрствует в Марабде.
Амилахвари насмешливо заметил, что хитрый монах не только осведомлен о местопребывании Шадимана, но выразил удовольствие, что князь не забывает посылать в Кватахевский монастырь за розовым маслом и иконами для марабдинской церкви…
Шадиман внутренне содрогнулся: его лазутчиков узнали! Не ослышался ли он? Тогда почему Саакадзе не нападает?
Цицишвили злорадно усмехнулся:
- Может, Моурави и знает, но делает вид, что не верит. А азнаур Даутбек как-то смеялся: «Бедный царь Симон, с кем теперь советуется, в какой цвет красить ус?»
Словно молния пронзила тьму! Шадимана охватил озноб. Как раньше не догадался? Его, Шадимана, подобно амбалу, выманили из крепости. Знал ли Вардан? Наверно, нет, - тоже попался на острый крючок. Выследили купца и позволили помочь царедворцу бросить глупого царя на произвол Исмаил-хана.
Страшно стало Шадиману: ему чудилось, что тяжелые ворота Марабды разлетелись в щепы, а с него сорвали доспехи и он обнажен перед княжеским сословием. Вот почему с ним так разговаривают - потеряли уважение и веру. Незнакомая боль сдавила горло, он почувствовал тошноту и головокружение.
К счастью, Андукапар пустился в словесную драку с князьями.
Шадиман, помедлив и как бы не придавая значения сказанному князьями, попросил остаться до утра. Он хочет показать, чем был занят в крепости, пока Симон, по его совету, красил единственный ус шафраном, любимым цветом шаха Аббаса.
Небольшой пир, устроенный в честь гостей, прошел весело. Шадиман блистал остроумием, тонко высмеивал Исмаил-хана и его гарем, рассказывал и о Симоне смешное, но ни словом не упоминал о Саакадзе и вообще о делах Картли.
Довольные князья притворялись, что верят в веселость Шадимана. Они тоже вспоминали случаи, вызывавшие смех. Как правитель, украдкой от деда, устраивает у себя пирушки с братьями и не скупится на пинки чуть ниже спины, когда они дразнят его «богоравным». Еще многих высмеивали князья, но тоже ни словом не упоминали более о Саакадзе и вообще о делах Картли.
У себя в покоях князь советовался с Андукапаром. Конечно, он отлично бы обошелся без его глубокомысленных предложений, но опасался задеть самолюбие друга. Да, друга, - одна цель сроднила их. Шадиман силился как можно дольше удержать в Марабде владельца Арша. Одиночество все назойливее преследовало Шадимана, днем подстрекая на нелепые решения, а ночью нашептывая о том, что усилия его тщетны.
И Андукапар с отвращением думал о холодной Арше. Скука и сетования Гульшари не притягивали его к родовой крепости, и он охотно согласился остаться в Марабде до весны - для пользы общего дела.
Так он и велел телохранителю передать княгине, вместе с уверениями в успешности переговоров с шахом Аббасом и вместе с чудесным кувшинчиком благовоний, которые посылал прекрасной Гульшари князь Шадиман. Второй телохранитель остался при Андукапаре для личных услуг - вернее, высматривать подземные ходы и подслушивать опасные слова, а затем ночью, стягивая с князя сафьяновые цаги, шепотом докладывать обо всем.
Но и чубукчи Шадимана тоже старался как можно больше выведать у телохранителя, чтобы ночью, стягивая с князя сафьяновые цаги, тихо сообщать сведения о замке Арша.
Так два князя, довольные друг другом, строили планы, как скорее низвергнуть ностевца Саакадзе.
Утро выдалось радостное. Из тенистых зарослей веяло свежестью и легким запахом отцветающих роз. Вдали неподвижно белело сонливое облако, как лебедь над синей водой. Крутые гребни гор, одетые лесом, нависали над ущельем. Дремотная тишь притаилась в зубцах бойниц, мглистая тень покоилась еще у подножия стен, а верхушка главной башни уже золотилась солнцем.
«Солнечному утру не верь!» - подумал Шадиман, всматриваясь в небосклон. Остаток ночи он провел один, на скамье, в глубокой думе. Испытываемый накануне стыд перешел в острый гнев. Не помогли и листья лаконоса и порошок из лимонной корки. Его то тряс озноб, то горячая волна приливала к сердцу.
"Может, Моурави умышленно выпроводил его, князя Бараташвили, из крепости? Но вовлечен ли был в тонкий обман и купец? Это знать сейчас важнее всего. Раскаленными щипцами заставлю сказать правду! Мудрому плуту доверил послание в Исфахан. С кем играть посмел презренный торгаш!.. А князья? Всю жизнь отдал укреплению знамен. Не раз, как столб - своды храма, поддерживал сословие, вот-вот готовое рухнуть! Презрел жену, угасшую на этих камнях в одиночестве. Сыновей не хотел в царский замок брать - стыдился свидетелей своего возраста. Тщеславился восхищением княгинь, пустословием… А оба сына бросили Марабду, служившую им ненавистным монастырем, бежали в Грецию. Там сейчас кичатся фамильными драгоценностями и равнодушием к отцу. Дочь, кроткая Магдана… Что она видит здесь? Наверно, незаметно выйдет замуж за какого-нибудь незаметного гурийского князя, соблазнившегося моим богатством. Да, я, знатный князь, ни на что не смотрел, ни о чем не беспокоился… Все, все для грозного блеска княжеских знамен!..
А теперь дочь избегает встречи со мной, вздрагивает, когда ее окликают. Даже семьи десятка азнауров, живущих в Марабдинском замке, ни разу не пригласили крестить новорожденных или благословить молодых. Чубукчи уверяет: «Не осмеливаются». Нет, просто боятся несчастливой руки… Нет, не сдамся! «Змеиный» князь? Ну что ж, змея есть мудрость; Метехи не может существовать без меня, как коршун без когтей. Надо найти ахиллесову пяту… Ударить по самому чувствительному".
И опять, как и в прошлый раз, в его памяти встало имя Зураба Эристави. "Вот кто поможет мне… Зураб! Он самый умный, самый свирепый и самый честолюбивый. Давно он тайно завидует Саакадзе, давно рвется к высотам власти. Униженную жену выбросил из памяти, как изношенную куладжу. Я помогу арагвинцу взобраться на вершину, и он оттуда беспощадно столкнет своего «барса».
- Батоно, все готово.
Шадиман вздрогнул:

Предыдущая страница 18 Следующая страница


19 Анна Антоновская

- Веди!..
Проснулись князья в самом приятном настроении. Кажется, Шадиман решил оставить их в покое. Сейчас они покинут мрачную нору змеи…
Совсем готовые к отъезду, они уже собирались прощаться с владетелем, когда чубукчи попросил их следовать за ним.
Прошли под темными сводами, где тускнели фрески фамилии Бараташвили. Спустились в разросшийся сад, где из водоема в боковые канавы вытекала зеленоватая вода. Потом поднялись по внутренней каменной лестнице в круглую башню и неожиданно очутились на площадке с мраморными перилами. Там ждали их Шадиман и Андукапар. Завидев князей, Шадиман недобро усмехнулся.
- Я хочу показать вам усы, о которых я заботился в крепости на скале Табори. Садитесь…
Окруженный пятью глухими башнями, огромный каменный двор казался дном мрачной пропасти. Зубчатые стены, соединяющие башни, тянулись тремя ярусами и отделялись одна от другой глубокими рвами. На дворе чернели неподвижные квадраты, их было восемь. Только приглядевшись, можно было заметить легкое вздрагивание черных наконечников копий и острия черных шлемов. В одну линию сливались черные щиты. И как знак смерти, впереди каждой сотни реяло знамя, на котором извивалась чешуйчатая змея. Вдоль стен на каменных выступах застыли ряды черных стрелков и копьеметателей. На площадках, нависших над рвами, стояли наготове котлы, доверху наполненные смолой, пирамидами громоздились возле камнеметов ядра.
Слегка приподняв анчхабери, мрачный азнаур глухим голосом попросил у князей благосклонного внимания. Он махнул железной перчаткой, и квадраты пришли в движение. Сотни раскололись на десятки, вмиг перестроились в три линии и, взяв копья на изготовку, пошли друг на друга. Но за три шага до удара о щиты круто повернули и образовали бреши, в которые точно из-под земли выросшая конница ринулась полным галопом.
Начался бой. Пешие и конные действовали одной железной массой, то распадаясь на квадраты, то образуя пинии на краях и позади врага…
Как змеи с раскаленного щита, посыпались на замок обжигающие солнечные лучи…
Но не эта сила ужаснула князей, а множество выведенных на колесах железных клеток, где Шадиман укрыл страшное, невиданное досель оружие войны…
Князья не помнили, когда и как очутились они за воротами Марабды. С завязанными глазами ехали по влажному подземелью. Ехали они долго. Начинал томить страх: что, если обозленному Шадиману вздумается оставить их здесь навсегда? Но вот кони куда-то спустились, куда-то поднялись и остановились. Свежий ветерок коснулся взволнованных лиц. Князья сорвали повязки: в лесу они были одни. Сколько они ни всматривались, нигде не заметили входа в таинственное подземелье.
С тяжелым чувством обиды и отчужденности князья двинулись дальше.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Кахети давно тревожила Саакадзе. Но дела Картли не давали возможности уделять должное внимание соседнему царству. Все же он еще весною отправил Ростома и Элизбара в Имерети, Гурию и Самегрело. Он благодарил царя и владетелей за приглашение поохотиться, попировать по случаю освящения новой базилики в Абхазети и дня ангела Мамия Гуриели. Обещал непременно приехать, но сейчас просил разрешить картлийским глашатаям сзывать кахетинцев, разбежавшихся от кизилбашей.
Нельзя сказать, чтобы такая просьба обрадовала владетелей. Всюду нуждались в людях, и хотя Имерети не воевала с грозным Ираном, но беспрерывные междоусобицы сильно уменьшали число крестьян.
То же самое происходило в княжествах, где процветала работорговля. Распродажа и обмен на чужеземные товары собственных жителей с каждым годом все больше опустошали царства и княжества Западной Грузии.
Но отказать в просьбе Великому Моурави ни имеретинские Багратиды, ни мегрельские Дадиани, ни, тем более, владетели Гуриели не решались. Опытные глашатаи ходили по городам и поселениям, извещая кахетинцев, что Великий Моурави взял под свое покровительство Кахети и возжелал помочь им разжечь огонь в родных очагах. Поросли новой травой долины Иори и Алазани, опаленные персидскими полчищами. Разломаны мечети, воздвигнутые Пеикар-ханом. На вновь возведенных башнях день и ночь зоркая стража следит за дорогами. Кто отважится приблизиться к землям, защищаемым Георгием Саакадзе? Пусть кахетинцы спокойно возвращаются к родным дымам. Пусть сеют хлеб, возделывают виноград, пасут стада…
Кахетинцы слушали, сердцем рвались домой, но ужас пережитого, словно, каменная преграда, удерживал их. «Персы» не придут, а шамхальцы только осени ждут, легви тоже. Соберем посеянное, сгоним с пастбищ на зиму скот, разольем в кувшины вино, масло, мед, и тогда проклятые скатятся с гор, и снова оружие, кровь, слезы… Нет, пока царь не вернется, пока не поставит на рубежах охранное войско, нельзя рисковать последними детьми".
Но и оставаясь в чужих царствах и княжествах, кахетинцы многим рисковали, ибо за ними охотились не меньше, чем за своими, для продажи османам в рабство.
Они посылали гонцов к Саакадзе, описывали свою безрадостную жизнь, просили защиты и все же медлили с возвращением: зачем от воды в огонь бежать?
Амкары-кахетинцы, спасшиеся от угона в Иран, легко вошли в цеховые братства, получили одинаковые права по разделу работы, их семьи нашли любовь и сочувствие в семьях картлийских амкаров. Началась трудовая спокойная жизнь. И уходить в разрушенную, сожженную, полную опасностей Кахети никто не хотел.
Кахетинцы были не только трудолюбивы, но, вследствие частых посещений иноземных купцов, познали искусство политических дел. Моурави очень уважал кахетинцев и дорожил ими, но понимал неминуемую гибель Кахети, если не вдохнуть в засохшее сердце свежую струю крови. Необходимо заселить опустошенные земли, богатые вновь разросшимися шелковичными рощами, пасеками и изобилующие многим, чего нет даже в Картли. Что стоит присоединенное царство, которое существует только в грудах развалин?
На запустение жаловались и кахетинские азнауры, которые из-за отсутствия крестьян были не в силах наладить свое хозяйство, все больше приходящее в упадок. Жаловались и князья, хотя они были в лучшем положении. Неприступные замки находились вне досягаемости шамхальцев. Поля и виноградники обрабатывали глехи и хиэани, укрытые в замках от кизилбашей. Притом же князьям удалось откупиться от ханов золотом, коврами, кипами шелка.
Но замкнутость хозяйства, распад торговых путей, невозможность вывоза накопленных товаров чувствительно отзывались и на князьях, они беднели. Все чаще звучало: «Надо торговать через тбилисский майдан».
Вот почему так обрадовало прибытие в Кахети Джандиери и Вачнадзе - гонцов от Теймураза…
Дней через двадцать в Телави прискакали Даутбек, Димитрий и Элизбар, сопровождаемые отрядом дружинников в сто шашек.
Взбудоражена Кахети. Жажда выхода из тяжелого состояния заставила кахетинцев цепляться даже за кажущуюся возможность спасения. К замку Джандиери, где остановились посланные от царя, тянулись азнауры, купцы и глехи из далеких деревень.
Как было договорено с Дато, о возвращении Теймураза пока не говорили. Объединенное картли-кахетинское войско для защиты общих пределов? Кто из умных может отказаться от такой возможности? Такое же общее одобрение и ликование вызвал второй совет царя Теймураза: объединить на тбилисском майдане торговлю Кахети и Картли.
Князья умилялись: их богоравный царь даже из Гонио заботится о них. Наверно, ему удастся убедить в Трапезунде трехбунчужного пашу нарушить рубеж Игдыр-Камарлю и этим вынудить шаха Аббаса оттянуть кизилбашей подальше от границы Кахети. Гордо приосанившись, князья уже предвкушали возрождение замков, расцвет фамилий.
Узнав о новых делах мелика Вардана, купцы оживились. До приезда посланцев Моурави их томило безделье. Они рвались к шуму весов и аршинов, к азартному торгу, клятвам, убеждениям, к скреплению сделок где-нибудь в любимом духане, под шум зурны и веселые выкрики кутил, под щедрые пожелания и звонкое бульканье вина. Крепость, где разместились посланцы Моурави, с утра до ночи осаждалась кахетинцами.
Тут шумели запыленные пастухи из Карагача. Они клялись: трава на пастбищах закрывает человека, а скота нет. Виноградари Мукузани вопили, что на виноградниках некому давить из винограда вино не только, как полагается, ногами, но даже рукой. Шелководы Илису жаловались, что уцелевшие тутовники никому не нужны, ибо червоводни заросли паутиной. Торговцы Сигнахи молили о прокладке новой дороги через Гомборский перевал, иначе не только склады не наполнятся, но даже на прилавок, кроме ржавого гвоздя, нечего бросить. Глехи Белакани сокрушались, что шамхальцы в их садах, как в собственных, деревья трясут.
Сочувственно выслушивали «барсы» плач Кахети, недавно еще раздольно процветавшей.
Даутбек приказал собраться в Телави всем выборным от Кахети азнаурам на первый ностевский съезд…
А Элизбар на базарной площади разбил конную сотню на десятки и производил учения, как отражать врага.
Конечно, саакадзевцы давно были обучены, но игра в бой показывалась для кахетинцев, часами тесным кольцом окружавших площадь. Всплески шашек сменялись блеском котлов, в которых вскипал ароматный рис. Приглашались все желающие разделить с картлийцами трапезу на разостланных бурках.
Наконец съехались кахетинские азнауры. Даутбек обрушился на них за бездействие. Так ли говорилось в Носте? Как рассчитывают они поднять из пепла свое царство? Где обещанные дружинники, обязанные перед родиной? Почему на рубежах не стоит стража? Какой вес имеет их клятва, если даже словом не потрудились представить дело?
Азнауры изумленно прислушивались. Казалось, гремит голос не Даутбека, а самого Саакадзе.
Сулханишвили принялся убеждать: ему ли, бывшему начальником царских телохранителей, не ведать, как собрать дружину? Но из одного нельзя сделать сто. Клялся и Гараканидзе из Сигнахи: он знает, как метать дротики, но чтобы передать искусство - надо найти метателей. Уверял и Таниашвили: опыт царской охоты просветил его, как направлять охотников на след кабана, но как поразить кабана без охотников, этого он еще не постиг.
Даутбек им твердо посоветовал брать пример с одного ностевского азнаура, который, если надо, и из камня выжмет воду.
Кахетинцы поняли: не шутят посланцы Саакадзе. К Новому году в Тбилиси съезжаются все представители сословия. С чем они приедут? Только с семьями? Не вызовет ли такой приезд смех не только у азнауров, но и у князей? Конечно, вызовет, тем более, что князья Кахети решили явиться в Тбилиси не только с конюхами.
В конце съезда кахетинские азнауры заверили Даутбека клятвенным словом, что через две недели на базарной площади они представят не меньше трех сотен: если надо - из камня выжмут. Пусть азнаур Элизбар обучит их всадников искусству конного боя.
К вечеру азнауры-кахетинцы торопливо разъехались.
Даутбек понимал: не тремя сотнями клинков кахетинцы ослепят съезд, - первые дружины были необходимы для поднятия духа самих кахетинцев.
Дни проходили в больших заботах. Уже подвозился строительный лес. Кто-то принялся чинить ограды, шла кирпичная кладка новой крепостной стены. Димитрий начинал волноваться, где раздобыть продукты для дружинников. Поэтому он обрадовался, увидев однажды на базаре черные тушинские шапочки. Он охотно скупил по сходной цене все привезенные из Тушети товары и пригнанный скот.
Но тушины спустились с гор не только ради прибыли, Анта Девдрис, узнав о прибытии в Телави людей Саакадзе, послал разведать обо всем. Сумрачный Гулиа зашел к Даутбеку: тушины также хотят знать, что означает прибытие азнауров в Кахети и загадочный приезд князей из свиты царя Теймураза.
- Про князей, дорогой Гулиа, ничего не могу рассказать, а про себя - многое. Но не лучше ли отложить это до моего приезда в Гомецарскую Тушети? Слово имею от Георгия Саакадзе к Анта Девдрис.
- Хорошо, что не лишаете нас своего внимания. Анта и деканозы немного удивились: сюда прибыли, а к нам не поднялись. Умножьте свое внимание к тушинам, как земля умножает плоды.
- Да прославится имя тушинских витязей! Удостоенные приглашения, мы прибудем с чистым сердцем.
- Пусть сопутствует вам святой Георгий Лашарский!
Обменявшись знаками вежливости, перешли к делу. Гулиа предложил пригнать на базар скот для размножения и продукты для телавцев. Даутбек искренне поблагодарил за братскую помощь и пожелал Гулиа удачи в набегах и на охоте.
Лицо Гулиа все больше прояснялось: Даутбек разговаривал, как тушинский витязь. Гулиа поднялся и твердо сказал:
- Помощь будет, не предавайтесь раздумью. Ждем тебя и друга твоего у входа в горы. Будь невредим!
- Ходи невредим! - ответил Даутбек, слегка дотронувшись до плеча тушина.
Даутбек поделился радостью с вошедшим Димитрием. Они не знали, какой предлог подыскать для поездки в Тушети. А теперь можно громко бахвалиться - тушины предлагают закупить у них на год скот и продукты, ибо сказано: пока задуманное не сделано - не хвастай удачей.
За четыре дня до отъезда пришел гонец с приглашением посетить Джандиери и Вачнадзе: хотят говорить о княжеских делах.
Даутбек и Димитрий обменялись красноречивыми взглядами.
- Передай, уважаемый, князьям: как азнауры за честь принимаем приглашение, а как посланцы Великого Моурави просим уважаемых князей, если есть разговор, пожаловать к нам.
Все это умышленно громко сказанное слышали в соседних комнатах азнауры-кахетинцы и пришедшие купцы и еще сильнее прониклись уважением к посланцам Саакадзе.
Даутбек оказался прав: напрасно сетовали азнауры. Захотели - и въехали на базарную площадь с пятью сотнями. Элизбар набросился на них, стал мучить ежедневными учениями. Димитрий, осмотрев всадников, коней, довольный, посоветовал ради большей внушительности не распылять сотни, а всем вместе, во главе с отважным Сулханишвили, под веселые дудуки и шелест знамен въехать в Тбилиси.
Сам Даутбек не ожидал такого исхода. Словно воскресла мертвая базарная площадь. Неожиданно начали открываться лавки, пекарни, мясные и зеленные ряды. Откуда-то взялись амкары и робко ударили по железу и меди. Сбежались окрестные крестьяне и оживленно меняли зерно и птицу на незатейливую утварь. Малочисленным жителям Телави все было надо. Спасибо шаху Аббасу! В домах, кроме цепей очагов, ничего не осталось.
В одно из воскресений восторженно встретили тушин, пригнавших скот, коней, нагруженных курдючным салом, медом, сыром, мягким сукном и самотканой одеждой - изделиями тушинок.
На базаре поднялась суматоха, налетели торговцы, но, по обычаю, до двенадцати часов дня продавали только жителям. Бойко запрыгали гири на больших весах базара. Кто-то над своей лавкой принялся выводить синей краской веселый орнамент. Точно из-под земли выросли гзири и нацвали, цепко прощупывая глазами каждый вьюк и кувшин. Но яростно налетел Димитрий, тряся нацвали и гзири за пояса, кричал: «Пошлин с базара полторы недели не будет! Пусть окрепнет торговля!»
Тушинам нравилась запальчивость «барса», посмеиваясь, легко обменивали привезенное на изделия амкаров. Тут же просили изготовить подковы, сбруи, уздечки, стремена для Гомецарского общества и Цовского, Димитрий горячо советовал брать заказы, а за сырьем он немедленно пошлет дружинников в Тбилиси.
И как всегда возле большого возникает мелкое, так и тут вокруг пирамиды с сыром и вьюков с сукнами замелькали иголки, нитки, спицы, крючки, мешочки с шафраном и перцем, гвозди и все то, за чем всегда спускаются тушины с высоких гор в долины Кахети.
А вечером за дружеской едой Димитрий радовался: слава святому Евстафию, Георгий все же сумел вдохнуть жизнь в засохшее растение!
- А наградит правитель, пожалуй, тебя званием кахетинского садовника, - шутил Даутбек над Димитрием.
- Ты лучше скажи, как поживает твой Кайхосро! Говорят, чуть с окна не свалился, - полз к верноподданной… А потом забрался под водопад и полтора часа голый прыгал вместе с женихом Хварамзе и другими братьями и племянниками. Старый Мухран-батони как узнал, чуть не заболел. Одно утешило его: правитель под водопадом самолично всех собак перекупал… Дед в тот же день перевез внука обратно в Метехи вместе со сворой придворных. Что ни говори - Луарсаб настоящий царь: и мечом владел, и слово скажет - в огонь и лед бросает, а горе свое как царскую мантию носит. Бедная наша Тэкле! Почему так страдать должна? Может, правда, Керим устроит новый побег?
- Не прыгай так по разговору. Лучше водопадом меня радуй, чем слезами. И думай, как вовлечь тушин в восстановление Кахети.
Накануне отъезда к гомецарским тушинам вновь от князей явился гонец: Вачнадзе и Джандиери едут к доверенным посланцам Моурави.
Тотчас не только двор, но и улица заполнилась народом. Все смежные с помещением Даутбека комнаты наполнились важными горожанами: азнаурами, уста-башами, пришли и священники. Сняв шапки, безмолвно провожали глазами до самых дверей Даутбека прибывших князей. О чем будут говорить?
С особым почетом встретили князей Даутбек и Димитрий. Вежливо справились о здоровье семьи, о благополучии владений и, по персидскому обычаю, выжидательно замолчали.
О здоровье Великого Моурави спросил Джандиери. Вачнадзе вспомнил о его благородстве в Сапурцлийской долине, где он спас многих кахетинских князей от смерти, когда коварный Карчи-хан заманил их в шатер. И сразу, по грузинскому обычаю, приступил к делу: как понять действия уважаемых посланников, распоряжающихся стольным городом Телави, как своим наделом? Почему с князьями не советуются ни о чем? Царь Теймураз направил их сюда ради сближения с Картли.
- Уважаемые, благородные придворные богоравного Теймураза, мы здесь не по княжеским делам, об этом не повелел нам говорить Моурави. Но если князья пожелают, я пошлю гонца в Тбилиси с изложением в свитке неудовольствия князей. Пусть Моурави пришлет посла для переговоров с князьями, тем более - мы завтра выезжаем в горную Тушети по делу о возрождении торговли в Кахети, - и многозначительно, слегка понизив голос, добавил: - Думаю, прибудет Дато Кавтарадзе - всегда по государственным делам посылается. Вот скоро в Стамбул с посольством едет…
Князьям стало неловко, они не так, как следует, соблюдают тайну. Разве можно было открыто приезжать сюда? Разве не мог кто-либо из князей просто пригласить посланцев на пир? Вышло бы к месту - благодарность за заботу о Телави… Вместе с тем их несказанно обрадовало известие о приезде Дато. С ним как-то легко, он с полуслова понимает, и его сразу можно понять. Не то что этот замкнутый, суровый и, как видно неумолимый азнаур.
Джандиери и Вачнадзе нарочито громко, ибо наконец заметили толпившихся у всех дверей телавцев, просили азнауров оказать честь и попировать в замке Андроникашвили. Посланцы Моурави - желанные гости у каждого кахетинца, будь то владелец лачуги или замка.
Так же нарочито громко Даутбек рассыпался в благодарностях за гостеприимные слова. И если не раздумают благосклонные князья, то, с их разрешения, азнауры воспользуются приятным приглашением на обратном пути из Тушети. Тем более - к этому сроку прибудут от Моурави и новые посланцы…
Почти ежедневно в замке Цинандали совещалось кахетинское княжество. Тяготила двусмысленность положения; они не нарушат повеления Теймураза и пошлют свои дружины во главе с молодыми сыновьями в Картли. Но разумно ли совсем оголять замки? Все уйдут в Картли, а что изменится в Кахети? Нет царя - нет царства! Пусть царь Теймураз обрадует Кахети и вернется на престол. Не он ли был среди грозных лет нашим утешителем, среди разорения - нашим спасителем, среди веселья - виновником веселья?
Но Джандиери и Вачнадзе доказывали невозможность немедленного прибытия царя: Кахети похожа на опустошенный хурджини. В реках сарбазы выловили всю рыбу. В лесах не показаться: волки разгуливают с окровавленной пастью. В одичавших садах воет всякая нечисть. На всех отрогах под лунным светом белеют кости. Слышали, как по ночам на берегу Алазани плачет царица-мать Кетеван - взывает к отмщению.
Князья тяжело молчали: все больше соглашались с Вачнадзе - как можно скорее отправить в Картли свои дружины под общее знамя Моурави. Объединенный съезд кахетино-картлийских князей скажет многое и многое предрешит.
Другое тревожило владетелей: пока длилось запустение, никто не замечал отсутствия управления, а сейчас, когда ожил базар, повеселели улицы, зазвонили колокола и народ потянулся в храмы, остро встал вопрос: кому подчинить кахетинцев? Князю? Какому князю, кто выбирал? Кто признал? Почему одному дать большее право, чем другому? Чем возвысился?
Встревоженный Вачнадзе посоветовал дождаться приезда доблестного Дато Кавтарадзе.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Даутбек и Димитрий одновременно натянули поводья и осадили коней. Они хотели податься влево, но путь преградила черная гора. Подались вправо - над потными конями нависла серая гора. А прямо перед ними курчавилась гора белого руна: тушины стригли овец.
Жалобное верещание наполняло лощинку, через которую вилась тропа к аулу Паранга. Оттуда пастухи, щелкая бичами, сгоняли новые отары, а уже остриженные овцы жались друг к другу, точно стыдясь своей наготы. Бараны с изумлением смотрели на них и, гневно потрясая рожками, били копытцами.
Мальчики в черных войлочных шапчонках и с короткими мечами восторженно смеялись.
Отложив огромные ножницы, тушины встали, приветствуя гостей: «Марш ихвало! - Ходи невредим!..» Когда Даутбек и Димитрий, встреченные на пороге всей семьей, вошли в дом Анта Девдрис, там уже ждал их обильный обед. Зная обычай тушинов: чем гость больше съест, тем в большем ему уступи, - «барсы» крепились и, по совету Димитрия, за полтора дня не проглотили даже собственной слюны. Их томили жажда и голод, но они наотрез отказались приступить к еде, пока Анта после долгих уговоров не согласился разделить с ними неимоверное число яств. Очнувшись наутро, Димитрий клялся: он один съел полтора барашка, полкоровы и какую-то проклятую курицу, величиною с кабана!
Красивые и гордые дочери Анта, которыми когда-то любовался Георгий Саакадзе, так умоляли выпить еще чашу за их здоровье, съесть хотя бы еще одну ножку ягненка, так кланялись и улыбались, что не было сил отказаться, хотя уже не было сил и есть… Как закончился пир, азнауры помнили смутно, но до мягких постелей дошли сами и, как уверял Даутбек, довольно твердыми шагами, вызвав восхищение не только Анта, но и всей семьи. Это навело друзей на мысль, что выпито было не меньше бурдюка.
О деле не говорили и назавтра. Как раз закончилась стрижка овец, и на холме около жертвенника Хитано деканозы благословляли остриженных овец, желая им отрастить новую шерсть, пополнить курдюки салом, а чрево - приплодом…
Овцы обиженно блеяли, и ни одна не хотела попасть на жертвенный огонь и угощать своим нежным мясом пирующих. Младшему сыну хевисбери завязали глаза и столкнули его в середину пригнанной отары. Он наугад ловил овец и тащил под жертвенный нож деканоза. Буйволиный бурдюк с трудом подкатили к развалинам церкви святого Георгия три тушина - прославленные силачи Паранга. Димитрий нежно погладил шашку, так он всегда делал перед боем. Сначала принялись, за хинкали и сыр. Над пирующими отливало лазурью небо.
Даутбек пустился на хитрости. Он то и дело поднимался, оставляя сумасшедшую трапезу, и принимался восхищать тушин ловким метанием кинжала, сбивал стрелой нахлобученную на ветку папаху, показывал афганские приемы рубки клинком и даже проджигитовал на полудиком коне. Такие передышки давали возможность сохранять себя как можно дольше.
На вышитую крестиками скатерть поставили вареную баранину, соленые лепешки и котлы с пивом. Даутбек вспомнил сражение под Кандагаром с индийскими слонами и поспешно взялся за пику, чтобы показать, как добываются драгоценные бивни. Ему на помощь внезапно вынырнул из-под скалы ветерок, нагнал тучи и столкнул их над пирующими. Крупный град посыпался, как орехи из хурджини. Димитрий пришел в себя. Он облегченно вздохнул - может быть, конец еде? Но тушины, словно мух, смахивая град, продолжали, как ни в чем не бывало, пировать. Деканоз взял баранью ногу, подошел к выступу и швырнул ее в ущелье. Зачерпнув ковшом пенящееся пиво, поднял над пропастью и, перекрывая стук градин, торжественно прогудел:
- Дух ущелья! Не завидуй нашему веселью, лучше прими участие в нем. Ешь с нами мясо, пей пиво и отодвинь к врагам нашим ненужный град.
- Аминь! - хором воскликнули тушины и залпом опорожнили матары - кожаные сосуды.
В башнях с пирамидальными крышами замелькали огоньки. Это старухи зажигали свечи перед тусклыми образами. Кричали дети, женщины выносили золу и разбрасывали ее, приговаривая: «Боже правый, пусть так развеется град!» Хватали котлы и тазы, ставили посредине улочек, благоговейно простирали руки: «Пресвятая дева Мария, матерь божия, что тебе стоит, - преврати град в дождь!»
Мальчики поставили посредине скатерти, побелевшей от града, кадку с растопленным маслом. Анта опустил перед Димитрием коровий бок, обильно полил маслом и просительно поклонился.
Град оглушительно бил по котлам. Старший деканоз хитро посмотрел на небо и, подняв руку, проникновенно проговорил:
- Боже правый, отврати от нас град! Да прославится имя твое! Ты властен над вселенной ибо небо и земля суть царство твое.
- Аминь! - хором воскликнули тушины и опять залпом опорожнили матары.
Ущелье умолкло, точно кто-то могучей рукой сдернул с неба тяжелую завесу. Появилось солнце и ласково снизошло на горы. Деканоз торжествующе оглядел сидящих. Мальчики втащили на скатерть бурдюк с медом. Гулиа опустил перед Даутбеком груду хмиади, обильно полил медом и просительно поклонился.
Даутбеку почудилось, что его оглушил хоботом по голове передовой слон раджи. Снова в матарах запенилось пиво. Скатерть заполнилась толстыми лавашами, шашлыками из дичины, бурдюками с ахметским вином.
Вдруг опять потемнело, белым огнем сверкнула молния. Деканоз схватил кусок железа и стиснул в зубах. Но гром все же бухнул, и, словно из котла пиво, хлынул проливной дождь. Вокруг скатерти зажурчали ручьи, но Мети, держа обеими руками баранью ногу, продолжал смачно грызть ее.
Деканоз приказал мальчишкам немедля втащить котлы и тазы обратно в башни и повернулся к развалинам храма:
- Слава и сила господу, величие сегодняшнему дню! Святой Элиа, направь лучше колесницу свою на шамхала, пусть поразят молнии его грешную страну. Святой Элиа, наш хранитель!
- Аминь! - хором воскликнули тушины и залпом опорожнили матары.
Хрустально-голубые полосы ливня внезапно сменилось снежной крупой. И так же внезапно все смолкло, и вновь брызнуло солнце.
Мальчишки опустили на скатерть деревянные подставки с када, начиненной салом и кусками копченого мяса.
Даутбек подтащил Димитрия к краю пропасти. Величественная картина потрясала душу, - так они и сказали Анта. Над ними расплавленной синью переливалось небо, а под ногами, в ущелье, бурлили черные тучи, и под раскаты грома, в ослепительных вспышках молний, трепетали скалы.
Два дня шумели тушины вокруг жертвенника Хитано. На третий слегка побледневший Даутбек, вздыхая, сказал: «Нам так полюбился Паранга, что, не будь на наших плечах большой заботы, мы бы год прогостили здесь, у гостеприимного Анта Девдрис».
Анта понял, гость хочет говорить о деле. Даутбек долго и настойчиво убеждал, и Анта обещал посовещаться со старейшими и вынести решение на одобрение народа.
О всех приемах переговоров азнауры были предупреждены Георгием. Следуя его примеру, Димитрий вынул из хурджини монеты, разложил в маленькие кисеты, вышитые бисером, а Даутбек сунул в карман перстни, и они направились к деканозам.
Посещения азнауров деканозы ждали, но притворились удивленными и обрадованными оказанным почетом. Даутбек преподнес старшему деканозу перстень с яхонтом, а пяти младшим - по кольцу с бирюзой. Жрецы не пытались скрыть удовольствие - улыбались, прицокивали, убеждали, что из поколения в поколение, вместе с именами отважных азнауров, будут переходить эти красивые знаки внимания.
Когда улеглось восхищение, азнауры в самых вежливых выражениях поблагодарили священнослужителей за чудо с градом, за оказанное гостеприимство и просили любимых ангелами жрецов принять на счастье по кисету.
Сразу почувствовал Даутбек: деканозы во всем поддержат просьбу гостей. Деканозы полюбовались тонкой бисерной вышивкой, как будто содержимое не представляло для них значения, - дорог подарок. Старший из них, в виде особой милости, начал показывать священную утварь, хранившуюся в капище.
С благоговением рассматривали Даутбек и Димитрий серебряные азарпеши, кулы, кувшины. Притворно восхищались, ибо видели на своем веку немало драгоценных изделий. Но одна чаша приковала их удивленный взгляд: покрытая серебром и позолотою, она была испещрена затейливыми арабесками.
Димитрий заинтересовался - из чистого ли серебра эта прекрасная чаша? Деканозы переглянулись, старший важно заговорил:
- Не серебром славится эта чаша, а силой. Много столетий тому назад один из царей леков никак не хотел успокоиться - надоел тушинам набегами. Нашлет орду - и пастбище, как после саранчи, пустеет. Ворвутся то в один, то в другой аул… и каждый раз отлетал чей-нибудь ангел от плеча витязя, все меньше становилось тушин в аулах, все чаще зажигали восковую свечу и трижды обносили черную курицу вокруг вдовы. Сокрушался хевисбери, тоже Анта звали… Пришел к деканозам ночью и сказал: «Есть у меня шашка, еще мой прадед сражался ею, множество славных побед одерживал. Но я прячу шашку в сундуке, ибо меняет она цвет свой: днем красным отливает - может, от крови? - ночью чернее смолы - может, от гнева? Благослови, деканоз, оружие, им покорю царя леков…» Не поверили тушины. Все же деканоз благословил и трижды взмахнул шашкой над горнилом духа огня - попросил укрепить сталь.
Вскочил на коня Анта и исчез… Прошло много лет, пока он вернулся… Только в ауле никто не узнал Анта. Белая борода у пояса кончалась, одежда от крови в красный камень превратилась, глаза как ночь почернели - может, от гнева?
Ничего не привез с собою Анта, кроме одного черепа. Удивились тушины: «На что тебе череп, старик, и чей он?» «Это череп врага, - ответил Анта, - долго я охотился за царем леков, долго требовал открытого боя. Разве враг понимает честь? Скрылся от меня в Табесаранских горах, - я за ним. Он на Алванском поле в траву зарылся, - я нашел. Тогда он за ледяные пороги скрылся, - я там его отыскал. Тогда он в Черное море бросился, - я тоже туда спустился. Он в пустыню перебежал, - я там его догнал. Видит: плохо, - снова в свое царство ускакал. Тут я его схватил. Взмахнул я шашкой - огнем вспыхнула, взмахнул в другой раз - молитвой застонала, взмахнул в третий раз - голова царя леков на землю покатилась… А чтобы другая не отросла, разрубил я тело на четыре части. Одну часть в море бросил, другую на Табесаранские горы закинул, третью в пропасть швырнул, а четвертую на его земле оставил: пусть всегда помнит о тушинах… Вот, витязи, если завелся враг, куда бы от вас ни скрылся, - найдите и уничтожьте, иначе всегда будет надоедать…»
Долго гадали, что с черепом делать? Ходили черта подслушивать, золу между пальцами сыпали. Тогда старый пришелец Анта взял череп и заперся с ним в храме, а когда вышел, в руках у него сверкала эта чаша… Наполнил Анта ее вином и поднял над своей головой: «Я осушу эту чашу за храбрецов, и тот, кто вторую осушит, не будет знать поражения». Выпил Анта и сразу помолодел. Снова черные кудри играли из-под лихо надвинутой шапочки, а голос звенел закаленной сталью:
«За мной, витязи! Тушин вечен, ибо месть и отвага - лучший щит от смерти!»
Вот азнауры, что случилось когда-то. С того доброго времени при выборе нового хевисбери мы, деканозы, даем выпить вина из черепа-чаши. В этом клятва - продолжать жизнь старого хевисбери Анта.
Даутбек пристально вглядывался в чашу, точно хотел прочесть в ней свою судьбу. А Димитрий думал о поверженном царе леков и завидовал первому Анта.
Три дня совещался хевисбери со старейшими у родника на скале, охраняемой ангелом камней.
В воскресенье под скалой, на площади, шумели тушины. Журчала голубая вода, спадая в расселину. Стало тихо, когда заговорил Анта.
Он напомнил, как здесь, под сенью этой скалы, Великий Моурави обратился к ним за воинской помощью и как ангел меча не допустил отказать в этом витязю. Сейчас Георгий Саакадзе вновь призывает на благородное дело - помочь снять пепел с лица Кахети. И попросил Даутбека повторить просьбу.
В мрачных красках описал Даутбек состояние Кахети: ведь и тушинам невыгодно такое, - разве они не считают Кахети своим царством? Или им не нужны шорные товары? Медная утварь, гвозди и подковы? Или у них на десять лет всего запасено? Или они не рискуют потерять свои дороги на север и восток? А как можно жить, не обменивая домашний излишек продуктов? На что обменивать, если нет базара? А базара нет, потому что не едут купцы. А купцы не едут из-за опасностей на дорогах. Да и продавать некому. А народ не возвращается, ибо шамхальцы хуже волков обнаглели. Рубежи обнажены, нет охраны, нет воинов, а если можно собрать многочисленную дружину, - нет коней, оружия, хлеба… Церкви тоже опустошены, разграблены замки царя. Если витязи-тушины не помогут, долго продлится помрачение солнца над некогда цветущей страной… Царю тоже опасно возвратиться: кто защитит? Кто послужит опорой в ниспосланных богом испытаниях?
- Мы никогда не отказываем другу в помощи. Мы признаем одного бога, а царем - только Теймураза.
- Прав Гулиа! - выкрикнул хелхой. - Мы в наших укрепленных городах никого не боимся… Сколько времени Грузия воюет с мусульманами, а никто из войска шаха или султана к нам не посмел подняться.
- Но шах Аббас разорил царя Теймураза, и если вы признаете только Теймураза, как же можете спокойно хоть полтора часа сносить позор изгнания его из собственных земель?
- Азнаур Димитрий прав, мы должны помочь царю, пошлем в Гонио гонцов. Пусть скажут так: «Царь наш Теймураз, твою счастливую руку ты положил на нас. Много милостей было тобою оказано нам, на все сражения ты звал нас. Не забывал нас и в радостях. Мы, жители страны Тушети, уповаем на тебя, склоняем перед тобой головы и обращаемся к тебе, целуя землю, на которой ты стоишь. Великий царь, к тебе посылаем послов и единодушно доказываем, что мы признаем одного бога, а царем Кахети - царя Теймураза».
Гул одобрения пронесся по площади:
- Пошлем! Пошлем к царю Теймуразу!
Снова заговорил Даутбек:
- Нет слов выразить восхищение благородством Анта Девдрис. Но куда вы, витязи, приглашаете царя? Разве не описал я вам Кахети? Или мыслимо снова подвергать его опасности? Или шамхальцы поклялись больше не совершать набегов? Или шах Аббас перестал подкупать царя леков и всякими посулами не подстрекает их к вторжению? Нет, витязи, пока не поможете оборонить рубежи, нельзя тревожить царя.
- В чем Моурави ждет от нас помощи? - проговорил до сих пор молчавший старейший.
Даутбек ответил:
- Тушины должны снарядить войско и растянуть его от Алванского поля до теснин Упадари. Узнав о крепости границ, возвратятся жители и тоже начнут собирать дружины. Купцы примутся за базары. Для поднятия торговли тушины должны не случайно, а беспрерывно гнать на продажу скот, коней, возить продукты для жителей городов и поселении, пока кахетинцы не осядут на свои земли и сами не начнут разводить скот, сеять зерно и возделывать виноградники. Но и тушинам незачем терпеть убыток. С тбилисского майдана доставлено будет все нужное тушинам для обмена, даже могут заранее заказывать амкарам, - их тоже поддержит Картли. А когда немного воспрянет Кахети, можно послать к царю послов. Теймураз, конечно, вернется.
Еще день совещались старейшие. Порешили разослать гонцов в Цовское общество, Прикитское и Чагминское и распределить на всех равный сбор воинов. А пока немедля спуститься с конями по Баубан-билик в Алазанскую долину.
Деканозы одобрили решение старейших, предвещая славу витязям и прибыль в домах…
И снова - площадь. Вынесены дроши. Анта поднял аваржани - высокий жезл с серебряной рукоятью в виде двух змиев.
На этот раз тушины говорили мало:
- Доблестные азнауры, передайте Георгию Саакадзе, Великому Моурави: сделаем, как он пожелал. На том поклялись и согласились!..

В сумерках на холме белели церкви и городские башни Телави. Проехав улицею Варди - улицею Роз, Даутбек и Димитрий осадили коней у ворот крепости. Шум, веселые песни, шутки телохранителей и оруженосцев переплескивались через стену. «Барсы» догадались: Дато и Гиви здесь.
В Тбилиси новости все те же: азнауры головы потеряли, - к съезду готовятся, затмить знатностью и роскошью надумали князей.
- Ожерельями хотят бряцать, а на поле полтора коня пригонят?

Предыдущая страница 19 Следующая страница


Время освежающего дождя 20

- Почему полтора, пожалуй, все два с половиной! Давай, Димитрий, лучше ужинать.
- Ты что, Дато, с ума сошел? Не знаешь, где были?
- А разве тебе кушать в Паранга запретили? Неужели на таких условиях помощь обещали?
- Гиви, если станешь шутить не вовремя, мы с Димитрием тебя к тушинам пошлем толстеть.
Но Дато уже распорядился, и Димитрий, несмотря на клятву поститься, пока не забудет вкус мяса, тут же обглодал баранью ногу и запил кувшином вина.
Согласие тушин приступить к защите рубежей телавцы встретили с воодушевлением. Снова по всем царствам и княжествам Грузии отправились глашатаи, оповещая о безопасности возрождающейся Кахети. Зашумела Кахети толпами людей.
Долго придумывали «барсы», кого поставить временным управителем Телави. Посадишь князя - остальные обидятся. Наконец Дато решил, - он так и сказал на большом совещании кахетинского княжества: «Пусть пока епископ Алавердский управляет».
- Лучше трудно придумать, - согласились князья, - наконец есть власть и уверенность, что никто из владетельных соседей не присвоит скипетр царя.
Много пришлось Дато, Даутбеку и Димитрию рассказывать князьям о замыслах Моурави. Он стремится как можно лучше использовать время мира для того, чтобы крепким царством встретить шаха Аббаса. А война неминуема. Недавно вернулся из Ирана опытный лазутчик, шах в Ленкорани все болота превращает в удобные дороги. В северных и южных ханствах в сотни и тысячи собираются сарбазы. Опасность раньше всего обрушится на Кахети. Шах твердо решил или омусульманить, или уничтожить кахетинцев, а вместо них поселить персов и царем поставить шиита, - уже наметил Хосро-мирзу. Этот петух отращивает себе когти коршуна, верен шаху и беспощадно будет терзать Грузию.
- Так вот, князья, решайте, - вступил в разговор Даутбек, - или во имя Кахети объедините ваши дружины под знаменем Великого Моурави, или готовьтесь к страшной встрече с могущественным Ираном. Иного пути у вас нет. Черная тень снова ползет к теснинам Упадари. Полуслова и полудела Моурави не примет. Откажетесь - решил всех кахетинских глехи переселить в Картли. Довольно слез и крови пролил народ! Согласитесь - сейчас же Моурави пришлет амкаров воздвигать новые укрепления. Я только что от тушин. Они помогут войском и восстановлением домов. Ждут только, в какую сторону склонитесь вы, - ибо бессмысленно жертвовать витязями, не зная, кому оказываешь услугу.
Виделся Дато тайком и с посланцами Теймураза. Если Кахети начнет подыматься из пепла, тушины отправят послов к Теймуразу. А отправят тушины - подадут голос хевсуры и пшавы. Все идет, как наметили в Гонио. О чем беспокоиться князьям: знамя войска подымает железной десницей картлиец Георгий Саакадзе, скипетр двух царств вручает он кахетинцу Багратиду.
Доверенные Теймураза ясно видели всю сложность положения. Вот почему они два дня до хрипоты доказывали и угрожали владетелям.
Соблюдая уговор, они не открывали возможности скорого возвращения Теймураза. Князья были далеки от истинных замыслов Моурави, но понимали, что приезд Вачнадзе и Джандиери означает большие события в царстве.
Накричавшись и взвесив все обстоятельства, князья направились в Алавердский кафедрал, отстоящий от Телави на четыре конных агаджа. Туда прибыли и «барсы». Из храма с хоругвями вышли священники, благословили всадников и коней. В конские уборы ликующие женщины вплетали цветы. В величественном храме, скрестив над евангелием XI века прадедовские клинки, владетели поклялись поставить свои дружины под знамя Моурави.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Раскатисто бьют в димплипито, взлетают на воздух звуки дайры, взвизгивает зурна; шумный говор и оглушающий смех будоражат улицы. С балконов свешиваются пестрые ткани, ковры. Реют знамена амкарств, дружин. На перекрестках раскинуты лотки с фруктами, сластями, вином. Играют пандуристы, весельчаки пляшут лекури. И куда ни кинь взгляд, дымкой миндального цвета волнуются на плоских кровлях лечаки. Женщины, любуясь молодецким видом воинов, выкрикивают пожелания.
Заломив папахи набекрень, закинув назад рукава чохи, обнявшись, идут по всей ширине улиц певцы, состязатели в шаири, у каждого в остроконечную папаху воткнута расцветшая ветка. Идут чонгуристы, под их тонкими пальцами поют струны. Спешат на площадь силачи, под их тяжелыми цаги трещит камень. Важно шествуют пшавы в красочных нарядах, хевсуры в чешуйчатых кольчугах и со щитами. И везде, как цветы, синие, желтые, фиолетовые, зеленые куладжи картлийцев.
Шумно встречают картлийцы вестников возрождения Кахети. С жаром играют дудукчи на конях почетную гостевую. Молодой наездник высоко взметнул знамя царя Теймураза. Кахетинские азнауры ведут за собой пять сотен на разукрашенных скакунах. Они восторженно устремляются к картлийцам, спеша слиться с ними в одном конном потоке. Помнят наказ Сулханишвили: кто сейчас отстанет, того жизнь обгонит, как черепаху. Со времен Луарсаба не знал Тбилиси такого пышного веселья.
На Дидубийском поле полукругом возвышаются уступами скамьи. Места для правителя и знати покрыты ковриками. Посреди поля на высоком шесте реет знамя Грузии: на красном бархате белокрылый святой Георгий замахивается мечом на дракона. В четыре линии построены конные дружины - царские, княжеские, церковные, азнаурские. На правом краю выделяются три сотни на белых конях, на левом - три сотни на черных. А впереди - на золотистых конях - сотня Автандила Саакадзе в оранжевых плащах.
Каждый князь, картлийский и кахетинский, нарядил свои дружины в цвет фамильных знамен. И сам, надев на себя фамильное оружие, гарцует на коне, разукрашенном сафьяном, серебром, золотом и каменьями… Удивляет всех Зураб Эристави: он в боевой кольчуге и доспехах, а не в изумрудной куладже цвета глаз Нестан. И его арагвинцы блистают не желтыми чохами цвета ее волос, а сталью щитов и медными шлемами.
Народ шумно рассаживается на задних скамьях. На видном месте купцы во главе с меликом Варданом. Знатные амкары, уста-баши восседают рядом. На азнаурской стороне Эрасти с почетом усадил Анта Девдрис, Гулиа и Мети, особо приглашенных от Тушети.
На площадке со столбиками, обвитыми цветами и зеленью, около правителя группируются седоусые почтенные князья, горделивые княгини и княжны. Русудан, вся в оранжевом, величественно опустилась рядом с княгиней Мухран-батони. Веселая Хорешани, в сиреневом платье, с драгоценностями на груди, приятно улыбается, смотря на дружину Дато, одетую в ее цвет.
Почтительно беседуя с тушинами, Эрасти то и дело поглядывает на Дареджан, сидящую возле Русудан, и, подражая Дато, лихо подкручивает усы.
Появление дочерей Саакадзе взволновало и молодых князей и азнауров. Они завидуют Иесею Ксанскому и Теймуразу Мухран-батони. Еще бы, породниться с Моурави! Да и притом девушки-затворницы славятся далеко за пределами Картли гордостью Русудан и пламенем глаз Георгия.
Вот появился католикос в белом клобуке, на котором сверкает алмазами черный крест. Белые оплечья отливают узором из каменьев, оттеняя волнистую бороду. А черные нависшие брови - как тропа, изогнувшаяся между снегов. Он чинно опустился по правую руку правителя. По левую - старый Теймураз Мухран-батони. Чуть позади расположились епископы и митрополиты в митрах и мантиях с цветным струистым рисунком на груди. Красивый настоятель Трифилий, с блестящим парамандом, держится ближе к князьям, - отсюда ему удобнее любоваться Русудан.
Смотр общего войска начался под рокот горотото и ритмические удары димплипито. Десять тысяч копий и клинков сверкнули в воздухе.
Саакадзе с княжеской знатью объезжал линии. Его появление встречалось воинственным ревом. Он воплощал в себе силу и непоколебимость четырех линий. Одно мановение его меча, и сила обновленной Грузии слепо ринется, куда он прикажет.
Восторг охватил дружинников. Кричали картлийцы, подхватывали кахетинцы. Саакадзе придержал коня и приветствовал Сулханишвили как пятисотника головного кахетинского отряда.
Джамбаз, почти не касаясь земли, донес Саакадзе к стоянке правителя…
Начальники азнаурских и царских дружин вытянули свои квадраты вперед и спешились. Они подходили с яркими лентами к княгиням, княжнам и почетным азнауркам, становились на одно колено и просили на счастье обвязать правую руку.
Даутбек, в чешуйчатой кольчуге с золотым барсом, склонился перед княгиней Джавахишвили. Квливидзе, подкрутив ус, легко преклонился перед Русудан, Гиви кинулся на оба колена перед Хорешани - покровительницей всей его жизни. Автандил рыцарски протянул оранжевую ленту чуть растерявшейся Дареджан. Асламаз и Гуния с особой почтительностью вручили Хварамзе и Маро белую и черную ленты. Княгиня Цицишвили просияла и нежно обвила сиреневым атласом правую руку улыбающегося Дато.
Княгиня Липарит нервно кусала губы - кажется, все уже избрали своих покровительниц. Но в этот миг Элизбар прискакал прямо на ристалище со своей сотней и со всего размаха спрыгнул с коня к ногам княгини Липарит. Она с особой торжественностью обвязала голубой лентой серебряный налокотник.
Еще мгновение, и все витязи снова очутились на конях. Начался сложный показ боя в горах и пустынях. Перед восхищенными зрителями то разливалась персидская лава, то вдруг поле сотрясали конные когорты, ощетинившиеся длинными индийскими копьями, то распластанные белые бурки крутились, подобно плащам афганцев.
Внезапно эти белые бурки легли на поле, образовав заснеженное озеро, на котором разыгралась сеча. Кони, точно подкошенные, повалились вокруг воображаемого озера. А спешившиеся воины, отбегая и набегая, показывали тончайшее искусство рубки. Лязг стали смешивался с нетерпеливым ржаньем лежащих коней.
Раздались условные удары. Незримые руки вытянули из-за коней самострелы и спустили тетиву. Стаи разноцветных стрел просвистели над полем и вонзились в землю у ног княгинь, княжон и почетных азнаурок. Каждая в цвете стрелы узнала цвет ленты, которой она наградила своего витязя.
Русудан с улыбкой выдернула из земли оранжевую стрелу и, словно меч, вложила ее за пояс.
Народ рукоплескал. Летели цветы, ложась ковром на поле. Рукоплескали и князья, стараясь скрыть досаду: их войска продолжали стоять недвижимо, - они не были обучены новым приемам боя.
Последней показала свое искусство конница Гуния, Асламаза и Автандила. Тваладские сотни - белые и черные - расположились так, как будто на поле легла шахматная доска. Началась сложная игра в «сто забот». Кони проносились по прямым линиям, по косым, вытесняя из квадратов пеших. На краях сотники обрушивались на башни, из которых их яростно обстреливали лучники. Каждая из сторон стремилась пленить вражеского шаха. Черное и белое знамя переходило из рук в руки.
Внезапно налетел огонь. Кружа оранжевые плащи, как пламенем обхватили бело-черный квадрат золотистые всадники Автандила. На всем скаку они прорвались в середину и, молниеносными боковыми ударами разбросав белых и черных, ловко пленили шахов.
Точно гора обрушилась на поле - рукоплескала Картли и Кахети…
Все показал Саакадзе, но скрыл огневой бой. Еще не время… Правитель восторженно обнял трех начальников конницы, снял с указательного пальца перстни, протянул Гуния и Асламазу. Затем пристегнул свою застежку к куладже Автандила:
- Пусть этим скрепится дружба наша, азнауры! В битве вместе с вами пойду на пленение шахов. На том мое слово!

В густых садах Круосани встречали 313-й год XIV круга Хроникона. Здесь, на разостланных бурках, коврах, паласах каждый нашел себе друзей. Под веселые пожелания и песни рекой лилось искристое вино.
На верхнем выступе скалы «Четырех воинов» пировал правитель с придворными, князьями и почетными азнаурами. На ковровых и парчовых подушках сверкали нарядом и каменьями смуглолицые госпожи. Их воспевали пандуристы, осыпали цветами.
Вопреки запрету Русудан мествире восхвалял ее благородство и мужество, украшающие Картли, как дремучий лес - горы, как бурная река - ущелье, как струны - чонгури… Кто видел еще вторую такую Русудан? Кто слышал такие величественные слова: «Для родины моей, для славы Картли пусть крепко держат сыны мои меч победы. Нет прекраснее жизни, чем жизнь, отданная за величие отечества. Пусть в веках славится имя твое, Грузия!»
Русудан хмурилась: она не любит, когда ее чувства выносятся за пределы ее сердца. Струны чонгури, как бы нежно они ни звучали, царапают ее гордость. Она одна хочет в тишине владеть радостью и горем, ниспосланными ей судьбой.
Все же Русудан оценила мествире - давнишнего друга Георгия. Она подозвала певца, укоризненно покачала головой, сняла с груди бледную розу и приколола к его чохе жемчужной булавкой.
Только Русудан могла так благодарить, только Русудан могла так чувствовать! Мествире осторожно положил розу на ладонь, коснулся лепестков вздрагивающими губами.
Ударили струны, закружились в пляске молодые и старые. Квливидзе наполнил турий рог, обвитый цветами, и подал Моурави. Но он, к удивлению всех, заговорил не о воинской доблести:
- …Нет, друзья, сегодня я хочу осушить рог за женщин наших, за радость, которую дают они нам у пылающего очага, у изгороди, когда прощаются с нами, может быть, навек, даруя нам улыбку и лучшее слово: «Победи!» На пиру, вот как сейчас, воспламеняя в нас неугасимую жажду любви, восторга жизни и восхищения!..
Под бурные всплески рук, звон дайры и рев горотото Георгий поцеловал край ленты княгини Мухран-батони, самой старой и самой жизнерадостной.
Снова мествире ударял по струнам, снова возносили роги, и звучали слова и пожелания седоусых воинов и витязей к Новому году. Квливидзе, поставив кувшин на колено, наполнил праздничный рог, поднялся и с поклоном протянул Зурабу Эристави. Расправив усы, Зураб сверкнул орлиным взглядом:
- Да простят мне благородные красавицы, но после Моурави, как бы я ни хотел восхититься ими, жемчужинами нашей жизни, все будет похоже на тень его мыслей, как и все наши доблестные поступки похожи на тень его деяний. Вот почему хочу я говорить о дружбе: брат для брата в черный день! Сегодня мы вместе встречаем Новый год. Что он нам сулит? Кто жив останется? Кто сложит голову на поле чести? Или в бурном поединке из-за красавицы? Или падет от предательской руки? Но каким бы цветом чернил ни начертала судьба наш путь, мы, грузины, пройдем его во славу Иверии… во славу княжеств, ибо их могущество незыблемо! И да будет так: князь для князя и в черный день и в солнечное утро!.. Пусть пенится вино за дружбу родовых знамен!
Насторожились «барсы», встрепенулись азнауры, даже князьям стало не по себе:
- Нашел время знаменами размахивать!
- Разве не с великим трудом Моурави примирил непримиримых?
- Зачем вздумал арагвинец задевать азнауров?
- Э, когда коршуну некого терзать, он о камень клюв ломает!
- Пусть бы лучше о несчастной Нестан вспомнил.
- Почему напали на Зураба? Он для князей соловьем поет.
- Соловьем? Не радуйтесь заранее; может черным вороном вам на голову сесть.
- Ха-ха-ха! Хи-хи-хи! Нато всегда развеселит!
Переговаривались азнауры: «Что с Зурабом?.. Ссоры с нами ищет? Видите, как тяжело на Зураба смотрит Георгий? А Русудан стала белее снега».
Гордо откинула лечаки Русудан, незаметно подала знак мествире. Он радостно схватил гуда и запел о проделках каджи в волшебном лесу. Но как ни старался мествире, как ни буйствовал тамада Квливидзе, как ни шумела молодежь, как ни поощряли княгини веселье и шутки, - празднества настоящего уже не было. Тяжелый взгляд Моурави все чаще останавливался на Зурабе.

Снова и снова обдумывал Зураб вчерашнее. Нет, он поступил правильно. Если замыслил возвыситься, необходимо показать княжеству, что Зураб Эристави Арагвский не раб Георгия Саакадзе. Шадиман прав…
Когда Зураб получил послание Шадимана с просьбой пожаловать к нему на тайный разговор, могущий обрадовать их обоих, он сначала расхохотался, выгнал гонца и хотел уже обо всем рассказать Саакадзе, но вдруг вернул марабдинца и приказал ждать.
Зураба охватило любопытство: что нужно «змеиному» князю - кровному врагу Эристави и Саакадзе? Не мешает поразведать! И он выехал из Тбилиси, - но не в Ананури, как заявил, прощаясь, а в Марабду, сопровождаемый лишь верным оруженосцем.
Поразила и польстила Зурабу пышность, с которой встретил его Шадиман. Сначала вознегодовал, увидя Андукапара, - вспомнилась метехская вражда. Но путь князя от Арша до Марабды смутил Зураба: вот каким унижениям подвергается княжество.
- Да, Зураб, померкли наши знамена. Зять царя Картли, рискуя жизнью, подобно пастуху, сползает с гладкой горы и заискивает перед саакадзевскими дружинниками. Что ждет нас? Или не видишь постепенного падения владетелей? Или мы так же блистаем, как при Багратидах?
- Саакадзе не собирается быть царем! - буркнул Зураб, по-волчьи оглядывая Андукапара.
- Не собирается? Кто такому поверит? - возразил ему Андукапар. - Пример с Московии берет: там Годунов тоже не собирался, а сам так действовал, что другого выхода у бояр не было.
- Хвалю хитреца! - тепло улыбнулся Шадиман. - Греческий монах рассказывал мне, как заставил Годунов русийских князей кланяться ему до земли, принудил созвать собор, на котором выставил, как ценность государства, своих единомышленников - дворян и купцов. Конечно, эту суконную сотню не пришлось долго убеждать, сами от чистого сердца трезвонили! «Да славится наш царь Борис!» И прославился - возвысил дворян и купцов и уничтожил князей. Так утвердится и наш царь - «барс» Георгий.
- И церковь не оставила без помощи Годунова, - отозвался Андукапар. - Что, эти рясы сговорились везде действовать одинаково? Только ослепшие не видят игру с венчанием на царство Кайхосро.
- Пока не венчан!
- И не будет. Саакадзе выжидает - надоест тавадам мальчику кланяться, тоже собор созовут: амкары, купцы, азнауры - ух, сколько друзей у Саакадзе! Сразу корону преподнесут. Надвинет ее ностевец на свой каменный лоб, возьмет скипетр и начнет князей крошить, как солому.
- Или, Зураб, тебя такое не тревожит? - спросил Шадиман. - Или не ты обойден «барсом»? Или князь Зураб Эристави недостоин быть правителем Картли? Разве не доблестный владетель Арагвский одерживал победы, равных которым не знала Картли? А кто беззастенчиво присвоил себе лавры? Я не ослеплен злобой. Саакадзе опытный полководец, - но разве без твоей могучей руки смог бы он победить Карчи-хана? Разве не за тобой пошли хевсуры, пшавы? Но даже правителем гор он не пожелал тебя утвердить.
Мрачно слушал Зураб. Знал - многое преувеличено злобствующими князьями, но главное - правда. Неблагодарен Саакадзе! Что он, владетель Арагви, получил после Марткоби? Кожаную рукавицу, чтобы удобнее было за хвост Джамбаза держаться!
- А вы что предлагаете мне за помощь вытянуть вас из тины, куда попали, держать за хвост «льва Ирана»?
Шадиман подсел ближе и дотронулся до плеча Зураба:
- Мы предлагаем тебе силу для осуществления давно тобой задуманного.
Зураб вздрогнул и замер: откуда Шадиман узнал о его стремлении к престолу?
Зорко следили Андукапар и Шадиман за Эристави Арагвским, погруженным в раздумье. Шадиман прошелся по мягкому ковру и остановился против Зураба.
- Думаю, мой Зураб, мы друг друга поняли: князь для князя в черный день! Пятьсот марабдинцев получишь от меня в подкрепление - эти ловкие стрелометатели стоят трех тысяч обученных кизилбашей. Пройдут они в арагвинских кольчугах подземным ходом. В лесу разойдутся небольшими отрядами и так будут двигаться по ночам к замку Ананури.
- А восемьсот сабельщиков из Арша спустятся по моему способу, - подхватил Андукапар. - Первая сотня истребит саакадзевскую охрану, без сомнения, увеличенную после моего веселого путешествия. Аршанской дружиной можешь распоряжаться, как личной, - она минует теснины под водительством опытных начальников и обрушится на непокорных.
Зураб, охваченный сомнением, по-волчьи ощерился:
- А вы чем рискуете, суля мне за разрыв с Саакадзе золотой оазис? Я же рискую Белой и Черной Арагви! Слова - дешевый груз! Что предложите мне в залог верности?
- Зураб, почему не воспользовался ты путешествием купца Вардана и не послал в Исфахан княгине Нестан… бывшей княгине - знак внимания?.. Не гневись, Зураб! Знаю, почему Саакадзе подсунул тебе обнищавшую княжну своей шайки, а ты сразу попал в лапы «барса». Не пристало владетелю Арагви думать о служанке шахского гарема.
- А какому черту исповедовался я? - возмутился Зураб. - Где забвение, там нет любви!
Не хотел помнить Зураб, из-за кого погибла зеленоглазая Нестан из знатного рода Орбелиани. Обо всем позабыл, помнил лишь о своем бесчестье. Он, арагвинский витязь, достойный хрустального пера Руставели, - муж гаремной служанки! Неслыханный позор! Каким мечом выкорчевать его? Какой кровью смыть?
Словно угадывая его мысли, Шадиман продолжал:
- Напрасно терзаешься, князь, наше святая церковь расторгнет твой брак, ибо христианину воспрещается иметь жену-магометанку!
- Неподобающий разговор начал ты, Шадиман. Если рассчитываешь привлечь меня, напоминая о мести шаха, то ошибаешься, - Зураб вскочил. - Даже хозяину дома не позволю переступить черту приличия!
- Я коснулся твоего сердца, дабы дружба наша воссияла от залога. Смотри!
Зураб сумрачно взглянул вниз и несказанно удивился: деревья застыли, точно окаменели в своем красочном уборе, а ему чудилось - буря несется над солнечным садом, сгибая до земли чинары и дубы и кружа ярким хороводом цветы.
Задумчиво сидела Магдана на мраморной скамье. Было ей не более пятнадцати лет. Пленительная робость еще сковывала ее гибкие руки, тугие, рудой отливающие косы ниспадали с покатых, еще детских плеч, а из-под тенистых ресниц печально и величественно смотрели лучистые глаза. Бледно-голубой шелк облекал ее тонкий стан… И Зурабу хотелось глубоко вздохнуть, но было страшно - вот-вот волшебное видение исчезнет и черный туман окутает и сад, и замок.
Смотрел Зураб и не мог насмотреться.
- Вдохновенный монах увековечил мою Магдану неувядаемыми красками, - хвастал Шадиман. - Обрати, князь, свое благосклонное внимание на фреску. Княжна Магдана держит на ладони свое достояние - замок Марабду, а ноги ее обвивают змеи из жемчужных нитей. Раскрытые ларцы, как водопады, низвергают фамильные драгоценности. Но, увы, ее нежная рука не в силах удержать знамя Сабаратиано, и она призывает витязя…
- Какой витязь, Шадиман, удостоится столь высокой награды?
- Тот, кто навек объединит знамя двух княжеств и вздыбит его над вершиной могущества.
- Князь Шадиман Бараташвили, благодарю за оказанную мне честь, но… прекрасная из прекрасных княжна достойна неизмеримо большего. Я раньше завоюю горцев, а потом буду молить Магдану разделить со мной блистательный трон.
На заре Зураб с оруженосцем исчезли за железной дверью. Гулко звучал конский топот в подземном коридоре.
Потом встревоженно крикнули птицы. Кто-то сорвал с глаз всадников повязки и мгновенно скрылся. Зураб жадно вдыхал лесной воздух. Над ним круто поднимались заросшие горы.
До ночи плутали князь и слуга, пока не выбрались на тропу, приведшую их к Шавнабада.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

Вспоминая теперь эту ночь, Зураб испытывал гордость. Настал час манящего простора, довольно жестких братских объятий Моурави! Собираясь в Метехи на совещание князей, Зураб чувствовал, что он вместо куладжи надевает кольчугу.
Неожиданно дверь распахнулась, и Моурави, не здороваясь, опустился на скамью:
- Говори, Зураб, чем недоволен?
- Что ты, Георгий, разве не вместе праздновали…
- Ты со мною не хитри, Зураб, прямо скажи, что тебя мучает?
- Мое бесславие…
- Бесславие?
- Да. И ты в этом повинен! Что дал тебе мальчик Кайхосро? Почему при выборе правителя обо мне забыл? Разве мой род ниже Мухран-батони? Почему ты обошел меня?
Саакадзе не спешил с ответом: «Я тебе хоть тем помогаю в великих трудах царства, что не мешаю…» - вспомнил он слова Кайхосро.
- Зураб, я всегда считал тебя умнее других. Почему же сейчас ты так беспокойно мыслишь? Разве допустили бы батонишвили, да и князья, твое воцарение? Сосчитай, сколько у тебя друзей… Знаю, знаю, что хочешь сказать, - оружием бы заставил. Опять кровавые междоусобицы, опять князь для князя - черный волк… А шах спокойно ждал бы. Пойми и не мешай мне. Сейчас нужна дружба князей, дружба всех грузин. Когда надвигается смертельная волна, нет места для вражды, нет места мелким чувствам… Мне легче было бы воцариться, чем тебе, но я никогда не поступлю во вред Картли… И никому не позволю этого.
- Ты другое дело - ты больше, чем царь, ты царь над царем.
- Только мое величие видишь? А может, догадался о бессонных ночах, когда я, подобно безумцу, каждый раз по-иному мысленно сражаюсь с шахом Аббасом? Или ты не заметил, что нет больше покоя в лице моем? Что не вижу, как дети растут, как Русудан, молча и гордо, в одиночестве несет свои страдания, свою тревогу матери и грузинки?.. Тогда что ты, князь, заметил в доме твоей сестры? Почему вместо братской помощи, которую клятвенно обещал мне, ты подтачиваешь молодые корни с трудом мною выращенного растения? Нет, Зураб, не мелкими чувствами личного возвеличения озабочен Моурави. Как возлюбленный, полный страсти нетерпения, стремлюсь увидеть я мою Картли прекрасной и непокоримой. Не царем увидеть, не властелином ее, а первым обязанным перед родиной.
Никогда Зураб не испытывал такого гнева и волнения: «Снова стремится покорить меня этот великан! Не мечом, не огнем, а пламенем своего слова, величием души. Но тщетно: я вырвусь из тисков его воли!»
- Георгий, разве я ослеп? Все вижу, и напрасно о братской клятве напомнил, я о ней не забываю… Во всем жди моей помощи, но и мне не отказывай… Выслушай справедливые мысли. Мои владения упираются в скалы, бродят наверху горцы, ежечасно угрожая спокойствию князя Эристави. Разве не разорили меня дерзкие хеви, когда за тобой в Исфахан ушел? Разве мтиульцы не поспешили отложиться от владетелей Арагвских? Или забыл, как оссы у стен Ананурского замка жарили джейранов? Кто поверит, что они мирно грызут свои камни, а не подготавливаются темной ночью снова осадить Ананури!
- Ошибаешься, Зураб. Страх твой напрасен, никто не посмеет посягнуть на владетелей Арагвских. Может, другое заставляет твои мысли скользить над опасной пропастью?
- Ты угадал. Не успокоюсь, пока не покорю горцев! Я хочу стать властелином, царем гор… Мною все обдумано, все подготовлено. Через месяц выступаю с арагвинским войском на хевсуров. Я знаю, не легко покорить хевсуров, но я их покорю! А если падет Хевсурети, нетрудно будет склонить выи мтиульцам, пшавам и кистам. Не о вассальной зависимости думаю, - на это не соглашусь, какую бы дань ни предлагали. О воцарении думаю, о венчании на царство гор. Пусть у моего трона толпятся послы хана Гирея Крымского, царя Русии, султана! Пусть у моих ног вьются дороги на четыре стороны света! Хочу сверху смотреть на Картли и трижды двадцать раз возвеличить свое знамя!
- Высоко вознесли тебя орлы. Но подумал ли ты, кто из князей допустит твое воцарение? И слишком сильны и свободолюбивы хевсуры, чтобы покориться тебе живыми. Надеюсь, не над камнями собираешься царствовать?
- Я не все тебе открываю…
- Хорошо делаешь. Хевсуры в тяжелые для Картли дни пришли на помощь и, как витязи, дрались против наших врагов… Я тоже хочу поступать с ними по-рыцарски. Так же - с тушинами, пшавами, мтиульцами и кистами. Горцы свободны и должны оставаться свободными союзниками Картли.
- Двали - тоже горцы, а когда они мешали тебе, ты их раздавил.
- Не мне мешали, а Картли. Двали хотели перекинуть мост к туркам, для вторжения их в самое сердце твоего отечества. Хевсуры - грузины и никогда не изменяли родине. Они не подвергнутся опасности, пока я - Моурави.
- Георгий, не ссорься со мною! Не хочешь помочь, так не мешай! Я уже закончил подготовку и не отступлю.
- Князь Зураб Эристави Арагвский, на Хевсурети ты войной не пойдешь!
- А если пойду? - Глаза Зураба налились кровью.
- Будешь побежден.
Моурави поднялся и, не смотря на брата Русудан, спокойно вышел.
Заметался Зураб. С ненавистью отбросив ногой подвернувшийся арабский табурет, рванул с себя куладжу и швырнул на тахту. «Будешь побежден!» Значит, этот неблагодарный плебей окажет помощь хевсурам?!. Не помогут мне и дружины Андукапара и Шадимана, - только откроют мою связь с ними. Все, все спешат к победителю! Не тушины ли свалили на двор Саакадзе караван подарков? Не имеретинский ли царь прислал гонцов приветствовать полководца с годовщиной марткобской победы? А разве отстали абхазцы в своем искании его дружбы? А Гурия? Самегрело? И кто еще знает, не накинет ли на его могучие плечи горностаевую шубу царь Московии? Не так-то просто сломить Саакадзе… Остерегайся, князь Зураб! Не ослепило ли тебя тщеславие? Не предадут ли тебя Шадиман и Андукапар? Не слишком ли поспешил с покорением горцев? Не разумнее ли подождать до грядущей войны с шахом, а там поставить Георгию условие: «Выступлю с арагвинским войском, если отдашь мне хевсуров и пшавов». Наверное, тогда согласится… Да, поспешил я… А вдруг вздумает наказать меня за измену? Отнимет владение. Может вызвать из Гурии старшего сына Эристави, Баадура, и передать Орлиное гнездо в его покорные руки. Зачем, зачем открылся я этому «барсу», похитителю моей воли? Но, если бы тайно начал с князьями действовать, было бы еще хуже. Немедля надо помириться. Я тоже ему нужен. Придется огорчить Шадимана. Пусть запасается терпением, наше время впереди… Я припомню тебе все, Моурави!
Зураб так гаркнул: «Коня!», что оруженосец чуть не свалился с ног.
К Русудан! Она примирит.

Смоченный розовой водой платок не помогал. Вардан охал, держась за голову. Жена неумолчно зудила. Не она ли молила упрямца не купаться в двух реках, - унесет течением! В одной руке не удержать двух арбузов! Поставил князь на пути купца бездонную кадку - наполняй водой! Осел наполнял, пока без шеи не остался! Видно, правда - у кого башка не варит, у того и котел не кипит! Лучше живой петух, чем дохлый кабан! На что тебе теперь «змеиный» князь? Разве помещение мелика не подобно сверкающей палате Метехи? Или не все именитые купцы с благоговением переступают сулящий золото порог? Почему захотелось в январе земляники? Может, глашатай напрасно прославлял мудрость Вардана? Если мост шатается, лучше вброд переходить! Плохо, когда папаха заменяет голову! Разве не Вардан восседал на ристалище, как господин майдана? А его семья не сверкала, подобно подносу, начищенному к празднику? До последнего часа не забыть восхваления царя Давида в мраморном дарбази. Одежды на княгинях вкусные, как медовый када! Турецкий бархат - наверное, три абаза за аршин платили! Парча на княгине Липарит - привезена не ближе, чем из Дамаска! С фонарями под зурну домой возвращались, - даже непонятно, как могли без княжеских пиров обходиться? А на рыцарском состязании в честь княгини Палавандишвили не с Варданом ли беседовал Мухран-батони об ошейниках для его драгоценных собак? А в дарбази ученых не книжники ли советовались с Варданом насчет кожи для переплетов?! А в дарбази купцов разве не с дочерьми Вардана танцевал лекури блестящий, как атлас, Автандил, сын Великого Моурави? Так на что неразумному Вардану сейчас «змеиный» князь?
Вардан тоскливо смотрел на толстуху. Нуца всегда была умной, но сегодня он не скажет всего даже ей.
Произошло это неожиданно, как все неприятное. Зашел к нему покупатель, нагнулся, бархат щупает и цедит сквозь зубы: «Вардан, немедля отправляйся к князю Шадиману, большое дело есть». Как ни доказывал он, что часто ездить опасно, покупатель - свое: «Для тебя лучше, - большое дело!» Пришлось предупредить Ростома и, скрепя сердце, погнать коня в Марабду.
Когда через два дня Вардана, прибывшего в Марабдинский замок, прямо от ворот провели в мрачную комнату, он сначала ничего не понял. У наковальни стоял некто в черном кожаном фартуке и на огне накаливал клещи. Рядом зловеще поблескивали железные остроконечные палки, цепи, колодки и столб с огромным крюком…
Приглядевшись к темноте, Вардан увидел сидящего на табурете Шадимана. Приветствие купца он пропустил мимо ушей и спросил:
- Во всем ли, Вардан, совещаешься с Моурави или и от него имеешь тайны?
- Если, светлый князь, о торговле думаешь, то больше с «барсом» Ростомом говорю. Моурави только по важным делам призывает.
- Может, дела князя Шадимана он тоже считает важными для торговли?
- Об этом со мною не говорил, - насторожился Вардан.
- Скажи, мои послания в Исфахан и потом князьям, кроме тебя, кто-нибудь читал?

Предыдущая страница 20 Следующая страница


21 Анна Антоновская

- Я тоже не читал, благородный князь. Разве посмел бы я коснуться княжеских мыслей?!
Вардан почувствовал, как заработал кузнечный мех, раздувая огонь… «Зачем в кузнице разговаривает?» - недоумевал он. Шадиман пристально следил за купцом.
- А скажи, Саакадзе понравились мои послания?
- Са-а…кадзе? Святой Абесалом! Спаси меня, великомученица Рипсиме! Я пропал!
Ужас обуял Вардана, его зубы стучали вперемежку со стуком молотков. Не оставалось сомнения, для кого раскаливают сатанинские щипцы.
И опять, как тогда, у хана Караджугая, спас Вардана непомерный страх перед опасностью.
Шадиман видел лишь ужас купца перед именем Саакадзе:
- Однако, Вардан, сильно ты боишься своего покровителя!
- Не может быть!!! Са-а-кадзе?!! Кто мог донести?
- Если не ты, то кто же?
- Я?!
Вардан с таким изумлением уставился на Шадимана, что князю стало даже неприятно: «Что со мною? Верных людей стал подозревать».
- Может, Вардан, ты дома проговорился? Ведь твоя семья в большом почете у Моурави.
- Я смолоду прозван Мудрым, думаю - не за глупость! - искренне рассердился Вардан. - Какой купец на свою семью перец станет трусить? Или я верю в прочность Моурави? - Вардан чувствовал: спасение его зависит от этой минуты. И вдруг припомнил. - Недаром о царе Теймуразе заговорили…
- О каком царе? Что ты бредишь? - Шадиман подался вперед. - Говори!
Вардан с удовольствием заметил, что лицо Шадимана стало походить на его любимый лимон. Он оглянулся на кузнеца.
- Не могу…
- Притуши огонь, Maxapa! Говори, купец, - у меня нет тайн от моего мсахури.
- А у меня есть, светлый князь! Покупателю не показывают цену товара.
- Пойдем!
Шадиман направился к узкой дверце, через щель которой приятно просачивался дневной свет. Вардан следовал с нарочитым спокойствием, хотя внутренне содрогался. Страшные клещи, еще красные, лежали у наковальни: «Если вырвусь целым, клянусь во всех церквах Тбилиси по толстой свече поставить за упокой моего знакомства с князем Шадиманом».
Едва они вошли в комнату приветствий, как Шадиман крикнул:
- Говори!.. Незачем оглядываться!.. Ты слишком стал осторожным!
- Превратишься в зайца, если собственной тени верить нельзя.
Вардан видел нетерпение и почти бешенство князя и с наслаждением растягивал время. Он обошел комнату приветствий, прикрыл плотнее дверь и спокойно, без приглашения, опустился в удобное кресло… Он, купец, спасся, - теперь пускай помучается князь.
- Сразу хотел сказать тебе, благородный князь, об этом. Только ты меня, как рыбу, оглушил.
- Или ты заговоришь, или… - свирепел Шадиман.
- Давно уже это началось, месяца два… На майдане шепчутся: царь Теймураз в Гонии томится, а два царства без царя тускнеют.
- Как ты сказал? Два царства?
- Не я, светлый князь, - народ говорит… В духанах то же кричат пьяные, за здоровье царя тунги вина ставят, угощают всех, кто Теймураза вспоминает…
- Саакадзе об этом знает?
- Когда я «барсу» Ростому поведал о преступных разговорах, он посмотрел на потолок: «Что ж, пускай пьют, - царь Теймураз настоящий царь, никогда церкви не изменял».
Шадиман вскочил, почему-то потушил курильницу, резко толкнул вазу; впервые заметил Вардан, как дрожат пальцы князя.
Шадиман размышлял: «Все ясно, князья недовольны правителем, Саакадзе дорожит князьями и подыскивает им нового царя». И, внезапно приятно заулыбавшись, вкрадчиво проговорил:
- Вардан, ты немедля должен отправиться в Исфахан. Надо передать послание лично шаху Аббасу.
- Ты так восхитил меня, уважаемый батоно-князь, что я еще главное не успел сообщить.
- Говори! Еще о царе?
- Нет, о султане!
- О каком султане?!
- Мураде, падишахе вселенной.
- Махара!!! - внезапно крикнул Шадиман.
Вардан с ужасом оглянулся на дверь и, глотая слюну, заговорил:
- Двух князей с пышной свитой посылает… Двух азнауров с дружинниками посылает…
- Подай чашу! - приказал Шадиман выросшему на пороге палачу.
- …И меня, мелика Вардана, с двумя купцами, советниками по торговым делам, в Стамбул посылает, - вздохнул свободно Вардан, наблюдая, как Махара огромной волосатой рукой наполнил до краев серебро-чеканную чашу и выскользнул на носках.
- Пей, купец, и не замедляй разговор!
Вардан покосился на пустую чашу князя, без всякого удовольствия, даже с опаской, опорожнил преподнесенную ему чашу, предварительно пожелав процветания дому Бараташвили, и без передышки подробно рассказал о военно-торговом посольстве Саакадзе, о личном к нему, Вардану, поручении - проследить, какое впечатление произвел на турецкие майданы первый картлийский караван. О посольстве в Русию Вардан не обмолвился и, прицокнув языком, сокрушенно добавил:
- Уже предупредил о дне выезда, теперь невозможно дорогу менять, повесит…
- А меня ты меньше боишься?
- Совсем не боюсь, светлый князь. Перед тобою чист… Может, своего мсахури Махара пошлешь в Исфахан?
- Неопытный для такого путешествия, придется тебе…
- Князь, может, пчеловода пошлем? Его даже Саакадзе не мог запугать. До сих пор Исмаил-хану твои приказания передает. Конечно, одного опасно, - пусть твой мсахури с людьми до рубежа его проводит. Люди обратно вернутся, а Махара с пчеловодом до Исфахана дойдет. Он со мною два раза в Исфахан на верблюде ездил. По-персидски - как кизилбаши - может изысканно говорить, может ругаться…
- Я подумаю об этом. Отдохни у меня до завтра.
Вардан взмолился: он рискует не только головой - благополучием семьи!.. Завтра в помещении мелика купцы соберутся - договориться о ценах. Если он, мелик, не придет и дома его не найдут… разве мало у него врагов? Разве саакадзевцы не по всей Картли развесили уши? Длинноносый Димитрий не перестает вынюхивать, кто помог князю Шадиману покинуть крепость… Пусть благочестивый Самсон сохранит каждого от гнева этого «барса». А разве Ростом лучше? Дышать не дает! Когда только воцарится светлый царь Симон и благородный князь Шадиман избавит наконец Картли от власти ностевцев?!
Еще долго приводил всякие доводы Вардан, пока князь не убедился в их разумности. Ему пришелся по душе совет купца прямо из Марабды скрытно послать гонцов к шаху: значит, Вардан не заинтересован получить на руки свиток, дабы по пути свернуть к Саакадзе со свежей новостью!
Вардан повеселел: он пришлет пчеловода в Марабду немедля, и тот беспрекословно отправится хоть на край света.
Темнело, вошел Махара с горящими свечами в роговом светильнике…
Лучи, отражаясь в выпуклых боках медного кувшина, до боли резали глаза.
- Нуца, отодвинь проклятый кувшин! И перестань восторгаться пирами! О-ох! Голова моя скоро треснет от боли! Смочи скорей, Нуца, платок…
В этот миг Вардан вспомнил, как выпустили его ночью из Марабды, как, отъехав чуть поодаль спокойным шагом, он неистово закричал: «Скорей! Скорей!» и принялся стегать коня. Белая пена уже хлопьями падала с мундштука, а ему все казалось, что конь неподвижно стоит у ворот «змеиного гнезда».

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

Глинобитные стены оберегали от пыли небольшой сад. Каменный фонтанчик уютно примостился между кустами бархатистых роз. После унылой Гулаби здесь было удивительно спокойно, не надо прятать глаз и притворно менять голос. Радовало Керима цветущее здоровье деда Исмаила. А вот мать не выдержала ниспосланного аллахом богатства, навсегда ушла в сад вечного уединения.
Керим вздохнул. Никого не осталось на дороге памяти, кроме деда. Одни покинули порог жизни от бедности, другие - от нахлынувшей на Керима реки довольства. Что удерживает его в Исфахане? Аллах вознаградил каменщика: тут под густым кизилом зарыт кувшин с золотом. Даже дед в счастливом неведении. На сто зим оставит ему Керим туманов, пусть спокойно нанизывает годы, как четки, на нить судьбы.
Аллах направил мысли Керима на верную тропу, и, когда наступит счастливый день, он перевезет кувшин в Гулаби. Там он спрячет богатство в доме царицы - да хранит ее святой Хуссейн! - ибо только вместе с царицей Тэкле покинет он Гулаби. Дороже радостей земли ему пехлеваны-"барсы" - духовные братья души и верности - и его блистательный повелитель Георгий Саакадзе!
Зачем он, Керим, в Исфахане? «Взять у богатого деда туманы и купить наконец себе хасегу на базаре невольниц», - так он объяснил цель своей поездки Али-Баиндуру. Хан смеялся: много раз об этом мечтал Керим, и все без хасеги обходится. Может, сладки поцелуи вдовы из Тебриза?
После письма князя Баака к Караджугай-хану многое изменилось в Гулаби. Караджугай снова прислал Джафара с посланием к Али-Баиндуру, и Джафар так кричал на тюремщика, что тот позеленел, как трава: испугался, не посмел бы без ведома шаха проявлять Караджугай власть, а Джафар вести себя подобно собаке, сорвавшейся с цепи.
Большой сад пришлось открыть для прогулок царя Луарсаба. Учение сарбазов перенести на другую башню. Бочки вывозить ночью и по другой дороге. Но что всего хуже - Датико, с разрешения Джафара, нанял отдельного повара для царя и все покупал сам на базаре, а за фруктами скакал в далекие сады. Такая вольность не только противна духу Баиндура, но еще невыгодна, ибо значительный доход уплыл из его кисета.
Единственно на чем, по совету Керима, удалось настоять Баиндур-хану, это на оставлении немой старухи, хотя Датико усиленно убеждал взять для уборки покоев царя более проворную и приятную женщину.
Больше всего Керим и Датико боялись лишиться немой старухи: именно она-то и была нужна для задуманного.
Керим оглядел садик деда. Нахлынувшие мысли не мешали наслаждаться ароматной прохладой. Немало он уже успел: Караджугай-хан проявил к нему приветливость, похвалил за учтивость к царю-пленнику и пожелал видеть царя Луарсаба вновь на троне.
- Да благословит его аллах, и да приветствует! - произнесла ханум Гефезе, молчавшая до сего времени. А когда возможно было, шепнула: «Неизбежно прийти тебе еще раз, Керим. О часе слуга скажет». - «С благоговением и удовольствием!» - ответил он, Керим, и на том был отпущен ханом.
Но главное, из-за чего Керим рискнул оставить царя и царицу в Гулаби, не было еще исполнено.
Ему надо было повидаться с католиками и передать Пьетро делла Валле послание, полученное от Папуна.
Вспомнив о благосклонности Саакадзе к Кериму, делла Валле обещал сделать то, что сделал бы сам Папуна, русийские послы еще ждут отпускного приема у шаха.
Рассказ Керима о муках царя Картли, о Папуна, сидящем в облике бедняка в Гулаби, как на раскаленной жаровне, ради помощи царю и царице, взволновал Пьетро. Он взялся сам через католиков-миссионеров разузнать о разговоре шаха с послами Русии. Тем более - и ему, Пьетро, неукоснительно следует прислушиваться к государственным хитростям и плутням послов и советников шаха.
Только Керим хотел подумать о бедной Нестан, как дверь белого домика открылась, в сад вошли Исмаил и гебр Гассан. Тотчас проворная старуха расстелила камку на круглом низком столе, и началась еда, а потом приятный кейф за кальянами и крепким каве.
Богатая одежда Гассана и чрезмерное самодовольство свидетельствовали о больших переменах в жизни Хосро-мирзы.
«Аллах советует не надеяться на одну гору, когда на пути две», - думал Керим, приглашая гостя.
Угощая обильно душистым шербетом, Керим не переставал поддразнивать Гассана:
- Нет мирзе равных в его время, но почему-то аллах проносит пилав мимо его усов!
- Твои мысли сбились с пути истины, о Керим! И в солнечный день радости и в дождливый день грусти ага Хосро-мирза - в Давлет-ханэ, а пилав в большой чаше около него, - только пальцы сложить.
- И это до меня дошло, но почему медлит мирза? В один из дней, когда пальцы сложатся, пилав могут к соседу отодвинуть и ага Хосро снова неотступно начнет подпрыгивать за чувяками шаха.
Задетый Гассан взметнул длинную бороду и высыпал все, что содержала его разомлевшая от обильного угощения голова: Хосро не хочет довольствоваться ханскими благами, он к царствованию стремится, об этом начертано в таинственных откровениях. Недаром он, Гассан, видел сон, будто гебры вбивают гвозди в ореховую доску. «О гебры! - спрашивает он, Гассан. - Зачем вы трудитесь над пустым делом?» - «Разве аллах не открыл тебе, где растет орех, о Гассан, сын гебров?» - «В Гурджистане растет в изобилии орех. Но на что вам доска, о гебры?» - «Разве не видишь, мы делаем носилки для счастливого путешественника. О Гассан, не мешай братьям твоим, гебрам!» - И гебры еще сильнее застучали молотками.
Услышав то, что видел во сне Гассан, Хосро-мирза поспешно сшил себе халат из золотой парчи и спрятал его вместе с серебряными чувяками до того часа, пока будут готовы носилки.
И случилось так, что шах-ин-шах в разговоре с Хосро-мирзой о походе в Гурджистан туманно добавил; «А на меч нередко ложится тень короны».
Услышав то, что сказал шах-ин-шах, он, Гассан, тоже не замедлил справить себе новый халат и запер его вместе с золотом терпения в сундуке ожидания, пока тень верблюда мирзы не падет на тень его верблюда. Всем известно, что Хосро-мирза подарил ему, Гассану, голубой кальян, хотя и продолжает кидать в него, Гассана, дорогую посуду. Но это без ущерба, ибо Гассан каждый раз покупает еще лучшую.
Керим выведал самое важное, и гость сразу ему надоел. Но ради дела он продолжал слушать хвастовство о роскошной жизни Хосро-мирзы, о заискивании перед ним ханов, готовых отдать ему в жены лучших из своих дочерей. Но царю Гурджистана разумнее жениться на царевне из страны орехового дерева.

Быстро бегает перо, жаркие слова любви ложатся на шелковистую бумагу. Наконец Тинатин может выразить брату настоящие чувства. Нестан говорит: доверь Кериму глаза, и он отдаст их только богу. Нестан также написала послание Хорешани, полное откровенности, написала о Папуна, утешая в неудаче спасти ее: значит, бог не пожелал.
Какая-то тяжесть замедлила руку. Тинатин нетерпеливо сняла три браслета, выбитые из листового золота. Предостерегающе сверкнул красным зрачком рубин. Она задумалась: а что, если и ей от Луарсаба привезено послание? Недаром благородная Гефезе сказала: «Не пожелает ли царственная ханум в один из дней взглянуть на вышитое для нее покрывало?»
- Я приду к тебе завтра, моя Гефезе…
После заключительных слов письма: «Да покажутся тебе дни ожидания одним часом», - Тинатин послала прислужницу за Гулузар, строго приказав:
- Пусть только одна не ходит, - да сохранит аллах ее шаги, ибо под сердцем ее дитя Сефи-мирзы.
- Слушаюсь и повинуюсь!
Гулузар торопливо надела чулки из зеленого бархата, пряжкой скрепила под подбородком два ряда жемчуга, накинула на плечи лучшую мандили и посоветовала Нестан сделать то же самое, ибо и ее ждет царственная Лелу.
Розовый домик Гулузар напоминал ларец, полный самых причудливых вещей. В нем сочетались ее изысканный вкус и благосклонная щедрость Сефи-мирзы.
О, сколько слез пролила Зюлейка с той ночи, когда впервые Сефи ушел к наложнице! Какими только проклятиями не осыпала она имя воровки, похищающей у нее крупинки счастья!
Напрасно Сефи клялся, что только дикий цветок, выросший на горной вершине, пленяет его сердце. Напрасно поцелуями и нежностью успокаивал разъяренную черкешенку. Кончалось тем, что он, махнув рукой, убегал от нее, оставляя позади себя страстную любовь, бешеную ревность и неизлечимые страдания.
А Сефи именно в такие минуты искал успокоения там, где в узорах густых ветвей розовел домик. Гулузар не навязывала ему своей любви, никогда не спрашивала, почему не был долго или слишком зачастил. Страсть ее к Сефи была цельна и целомудренна, речь красива и умна. Только раз Сефи застал Гулузар в сильном возбуждении, слезы обильно струились из ее блестящих глаз. Она громко воскликнула: «О аллах, аллах! Сколь щедр ты в своем величии!» И лишь после долгих уговоров она стыдливо призналась: иншаллах! - она родит господину и повелителю красивого сына. И не подарки обрадовали расцветшую Гулузар, а довольная улыбка на устах Сефи-мирзы.
Торопливо миновав зал жен шаха, Гулузар и Нестан вошли в опочивальню Лелу. Она встретила их упреком: аллах, как медлительны эти женщины! Разве они не знают, что ханум Гефезе устала ждать? Тем более - там должен быть вестник из далеких стран.
Чуть не первая бросилась Нестан в шахские носилки, так велико было ее нетерпение: может, опять о ней вспомнили «барсы» или… Нет, недостойно обманывать себя, - бессердечный князь забыл о ней, как забывают о вчерашнем шербете, если даже он кружил голову.
Сквозь занавески паланкина суета майданской площади казалась лишней, навязчивой… Почему вот этот человек бежит с кувшином и медной чашечкой за каждым, назойливо предлагая воду? А другой, расталкивая всех, исступленно кричит о чудесных свойствах своей целебной мази? Зачем в такую густую толпу ведет караван-баши своих верблюдов? Разве нельзя пройти другой дорогой? Но еще непонятнее валяющиеся в пыли пожелтевшие нищие…
Тинатин взяла из вышитого золотом и бирюзой кисета горсть бисти и, просунув украшенную перстнями руку сквозь занавески, бросила монеты в толпу…
Прислужники, приподняв паланкин, ускорили шаги, стараясь поскорее оставить место воплей, драки и пыли.
Грустно улыбнулась Нестан: в Картли нищие протягивают папахи, и незачем им валиться в грязь за монетами.
Приветственные крики, пожелания и восторженный поток лести оглушили их. Сопровождаемые слугами, евнухами, гостеприимцами и телохранителями носилки пересекли мраморный двор и остановились у мавританских дверей.
Но тут Гулузар вспомнила, что давно обещала погостить у наложниц хана, и попросила разрешения удалиться.
Гефезе угощала великую гостью и ее спутницу изысканным дастарханом и приятной беседой. Им никто не мешал, ибо как раз вторая жена Караджугай сегодня веселится у матери по случаю избавления от сварливой соперницы, не в меру предавшейся опиуму и узбекскому отвару. Лишние же прислужницы и слуги отпущены в баню.
Приближалась полуденная еда. Внезапно старший евнух с низким поклоном оповестил, что ага Керим из Гулаби, по велению Караджугай-хана, пришел еще раз и незамедлительно должен выслушать приказание хана, ибо караван уже готов к пути в Гулаби. Но непредвиденно Караджугай-хан с молодыми ханами отправился на охоту. Быть может, ханум Гефезе пожелает говорить с прибывшим Керимом?
- Пожелаю! - Гефезе накинула на голову прозрачную шаль. - Пусть без смущения войдет сюда. Свиток Али-Баиндуру мой хан поручил мне.
Поклонившись до ковра, евнух вышел и вскоре вернулся с Керимом. Нестан чуть не вскрикнула. Гефезе повелела евнуху идти на свое место, а когда придет время, она пошлет за ним. Вновь поклонившись, евнух вышел.
Вмиг две верные служанки исчезли, опустив за собой тяжелые занавеси. Они уселись у порога на страже.
Долго и жадно Тинатин расспрашивала о Луарсабе.
Ничего не забыл Керим, без прикрас и утешения рассказал он о печальной жизни пленника.
Беззвучно плакала Нестан.
- О Керим, твоя речь оставляет после себя страдания. Мое сердце сожжено пламенной любовью к царственному брату, но я бессильна, если он сам не пожелал помочь себе.
- Высокочтимая ханум-ин-ханум, пусть простятся твоему слуге дерзкие мысли! Мудрость предсказывает: выжидающего да постигнет осуществление надежд, а тому, кто торопится, достается лишь раскаяние.
- Это сказано тобою или передано царем?
- Сказано мною, ибо в один из дней я поторопился.
- А разве, благородный Керим, тебе не известна истина: медлительность - мать раздумья и мачеха удачи.
- Моя повелительница, я слушаю и повинуюсь.
- Где царица Тэкле?
- Видит Хусейн, не знаю.
- О аллах, чем же заставить тогда соловья петь над розой?
- Открыть дверцы клетки, о моя повелительница! - едва слышно проронил Керим. - Только раб поет о неволе.
Тут Гефезе вспомнила о необходимости проверить слуг, украшающих зал еды. И когда она вышла, Тинатин быстро протянула ему кисет:
- Здесь, о Керим, ключ от клетки. Пусть поторопится, ибо лето сменяется зимой.
В мгновение кисет очутился глубоко за поясом Керима.
- Царь получит, если даже это стоило бы света моих глаз.
И Керим быстро положил возле Тинатин зашитое в атлас послание. Тинатин порывисто сунула его за вышитый нагрудник. Но Керим вынул второе:
- Княгине Нестан Эристави. Пусть прочтет и согласится.
Отбросив шаль, Нестан рванулась к нему:
- Керим, дорогой друг в радости и печали, будешь в Картли, скажи, что видел меня и слышал. Мысли мои неизменно о близких, всех любит несчастная Нестан, кто помнит о ней.
- Княгиня из княгинь, случайности времени да не омрачат тебя, ибо сказано: нет ветра, дующего только в одну сторону.
Когда Гефезе вернулась, Керим продолжал учтиво стоять вдали. Выслушав, что Караджугай все же пожелает еще раз удостоить его беседой, Керим низко склонился и, не поворачиваясь, вышел.
Гефезе отметила изысканность и благоразумность помощника Али-Баиндура. Похвалила его и Тинатин и тут же горячо принесла благодарность дорогой Гефезе. Ведь Керим видит несчастного царя, и она, Лелу, выслушала о нем все.
- Может, аллах смягчит сердце царя? Керим расскажет о твоих страданиях, прекрасная Лелу.
- Нет, Гефезе, только страдания царицы Тэкле могут смягчить царя. Но я не могу обрадовать повелителя Ирана, ибо Керим не открыл мне, где Тэкле.
Гефезе ужаснулась: почему, почему она поддалась голосу своего сердца?! Если шах узнает, что жена Караджугай-хана устроила встречу не только Лелу, но и пленнице Нестан… Шах может схватить Керима и заставить несчастного признаться во всем. Святой Хуссейн, что она, легковерная, натворила?!
- Возвышенная Лелу, пусть аллах сохранит каждого от гнева шах-ин-шаха. Керим уже клялся мне на коране. Я тоже хотела припасть к милости «солнца Ирана».
- Добрая Гефезе, в поступках твоих столько благородства. Но раз Керим в неведении, где Тэкле, - стоит ли утруждать жемчужный слух шаха лишними словами?
- Не стоит, моя возлюбленная царственная Лелу, ибо у шах-ин-шаха достаточно забот о благополучии Ирана.
Когда носилки возвращались в Давлет-ханэ, Тинатин шепнула Нестан:
- Гефезе ни словом не обмолвится о нашей встрече с Керимом, ибо это во вред ей и Караджугаю.
Грустная улыбка пробежала по губам Нестан: святая дева, как боятся они даже самих себя! Метехи с его страстями и происками кажется здесь невинной забавой. Сколько хитрости, измышлений даже у таких искренних подруг, как Тинатин и Гефезе.

- Иншаллах! Я оборву крылья глупому орлу! Как смеет противиться моим желаниям?! - Шах в гневе отодвинул мандаринчика, который беспомощно закивал фарфоровой головкой.
Ханы молчали, боясь навлечь на себя негодование властелина. Послание Али-Баиндура, привезенное Керимом, вывело из себя шаха: никакими мерами не удается Баиндуру склонить царя. «Хуже, - пишет хан, - что царь питает подозрительную надежду, часами стоит у решетчатого окна, ждет кого-то. Уж не готовятся ли картлийцы освободить узника набегом? Мудрость подсказывает срубить дерево, раз оно все равно начинает гнить!..»

Предыдущая страница 21 Следующая страница


Время освежающего дождя 22

- Да покусают блохи язык Али-Баиндура! - вспылил Эреб-хан. - Как он смеет лживыми измышлениями беспокоить шах-ин-шаха? Разве картлийцами сейчас не управляет Саакадзе - сын собаки? И разве не он радовался заточению опасного для него царя Луарсаба?
- Алмаз истины сверкает в золоте слов Эреб-хана. Но в одном не ошибается нетерпеливый Али-Баиндур: освободить Луарсаба стремятся, но не Картли, а Русия…
- Хранитель знамени солнца, великий шах Аббас, смысл пребывания здесь русийских послов разгадал Юсуф-хан. Они ждут счастливого часа предстать перед твоим проницательным оком, не соизволишь ли осчастливить их, тем более - они и сегодня терзаются уже три часа.
- Да будет тебе известно, мой Караджугай, приличие требует четырех. - Шах вдруг повеселел. - Хотя и силен русийский царь, но его послы каждый день томятся у меня в «зале терпения», с негодованием взирая на послов других земель, стремящихся раньше них пролезть в сокровенную дверь.
- Злость да не будет спутником длиннобородых, ибо сказано: не завидуй соседу, когда у самого рот полон нечистот.
Аббас расхохотался. Учтиво смеясь, ханы с благодарностью смотрели на Эреб-хана, всегда умеющего разогнать черные тучи на челе грозного «льва Ирана».
«Прав мой пьяница, - думал шах, - еще неизвестно, как Русия закончит перемирие с королем Сигизмундом. Не предсказали звездочеты и франкам конец их распри с Испанией».
И хотя шах намеревался еще долго морить послов царя Михаила Федоровича, не отпуская и не принимая их, но сегодня сам ощутил нетерпение: надо выведать, в каких пределах Московия решила настаивать на освобождении Луарсаба и чем собирается соблазнить смиренного шаха Аббаса. Подумав, он сказал:
- Пусть послы возрадуются, сегодня я допущу их к своей руке.
Юсуф-хан поспешил известить Василия Коробьина и дьяка Кувшинова, вот уже две недели ожидающих очередного приема.
Более пяти месяцев сидели русийские послы в Исфахане. На втором приеме шах Аббас, поднимая руки и глаза к небу, милостиво говорил: «Персия моя, и народ мой, и богатства мои - все не мое: все аллаха да высокого царя Михаила Федоровича; во всем волен аллах да он, великий царь».
Но после шахского пира в покое, где по стенам и на потолке не было и на ладонь пространства, не занятого зеркалами, и где танцовщицы во время плясок представляли разные забавные фокусы, снова началось томительное ожидание и споры с ханами.
На третьем долгожданном приеме говорили послы шаху о делах грузинских. Царь Михаил Федорович требовал отказа шаха от удела иверской божьей матери. А шах, вздыхая, говорил, что не только готов отдать земли грузинцев, но и Дербент, Ширван, Баку, и тут же требовал от послов спешного вызова из Гонио царя Теймураза - ослушника, притаившегося в землях султана, извечного недруга Ирана и Русии.
Помня разговор с посланником католической миссии, послы настаивали, чтобы шах не только отказался от Картли, но и Картли вернул бы законному царю. А что турский султан недруг - на том соглашались.
И снова шли увеселительные пиры и охоты. И снова Караджугай-хан восклицал: «Вознагради, аллах, правоверных, умножь шахово добро и сделай сильными его сарбазов! Аллах, я желаю этого!» Снова писцы скрипели перьями, описывая Астрабат, где находят бирюзовые камни, Мазандеран, где собирают лучшие плоды. И снова спорили послы и ханы о торговых льготах московским купцам.
На четвертом приеме, памятуя наказ Филарета, святейшего патриарха, послы клялись вседержителем, творцом неба и земли, что не только послать за Теймуразом-царем, но и умыслить такого без государева повеления не посмеют.
Брови шаха Аббаса высоко вскинулись, широкие ноздри раздулись, но голос продолжал звучать вкрадчиво. Пусть царь Русии для брата своего Аббас-шаха пошлет строгую грамоту в Гонио, чтобы Теймуразу немедля ехать в Исфахан и принять из рук повелителя Ирана престол кахетинский.
Трижды поклонившись, Коробьин пообещал тотчас же отправить в Москву скоростного гонца, дабы известить о желании Аббас-шахова величества. А в остальном волен бог да великий государь, царь всея Русии Михаил Федорович.
Но шах Аббас помнил недоверие к нему Теймураза и тяготение Теймураза к Русии. Поэтому, под предлогом опасности проезда в турецкую крепость Гонио русийского гонца, настаивал, чтобы требовательная грамота была из Москвы переслана ему, шаху Аббасу, а он, приложив свою грамоту, найдет легкий путь к Теймуразу.

Пока длился пир, Тинатин грустно рассматривала соболя и куницы, присланные ей из Русии государыней-матерью.
Вспомнила Тинатин, как некогда сватали ее за русийского царевича. Слезы блеснули на ее ресницах: совсем иная судьба была бы и у Луарсаба! Луарсаб! Бедный брат, много страданий принесло ей откровенное письмо. Поистине - царь доверил Кериму свое сердце. Как хорошо, что и она послушалась Нестан и описала царю настоящее положение дел… Несчастная Нестан после получения дружеского письма Хорешани окончательно убедилась в нелюбви к ней Зураба. Надежда вырваться из унизительного плена исчезла, как птица за облаком.
Хорешани советует через Мусаиба довести до сведения шаха об отказе Нестан от Зураба Эристави, посмевшего изменить могущественному «льву Ирана», и о ее желании стать женою преданного шах-ин-шаху Керима, которого она тайно давно любит. А вырвавшись из гарема, нетрудно попасть в Картли. Керим знает о плане Хорешани и сделает все, что пожелает Нестан, на всех дорогах ее странствия.
Тинатин ухватилась за такую возможность, предложила сама переговорить с Мусаибом. А если придет нужда, она, Тинатин, поговорит и с шахом.
Велико было искушение, но Нестан отказалась, боясь, что шах может не поверить и отомстит за обман. И совсем не стоит навлекать на Керима тень. Он нужен царю-мученику, а может, и многострадальной Тэкле. А больше всего она опасается дать неверному Зурабу повод к самооправданию. В Картли она все равно вернется. Недаром изумруд на ее любимом кольце, первом подарке Зураба, стал переливаться двойным блеском.
Тинатин поспешила отблагодарить ханум Гефезе, послав ей соболий мех на мандили, и пригласила к себе на кейф.
Когда Гефезе прибыла в Давлет-ханэ, Тинатин горячо обняла ханшу, и они поклялись на коране друг другу в преданности. Только теперь свободно вздохнула Гефезе: слава аллаху, все закончилось хорошо!
Когда прислужницы вышли из покоев Тинатин и стало тихо и приятно от света, льющегося через розовую занавесь, Нестан сняла с пальца изумрудное кольцо с двойным блеском и попросила великодушную Гефезе передать Кериму подарок за вести о царе Картли и пожелать ему счастливой дороги…
Получив от ханум Гефезе кольцо, Керим понял все. Второй раз Папуна не удалось помочь княгине… Больше ему, Кериму, незачем оставаться в Исфахане, он узнал многое - и ничего радостного.
О неудаче русийских посланников, просивших за Луарсаба, рассказал Кериму Пьетро делла Валле. Рухнула последняя башня, где жила надежда.
Грустно простился с дедом Керим. Он знал: это последняя встреча, ибо он больше в Исфахан не вернется.
Прощальным взглядом окинул он глинобитные стены, в тени которых серебрился пшат, сорвал бархатистую розу, спрятал ее на груди, задумчиво постоял над каменным фонтанчиком, где билась во вспененной воде неосторожная бабочка.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

Ослик, точно чувствуя нежность груза, едва переступал мелкими копытцами и почти не тряс перекинутые через подседельник плетеные корзины. Но старик садовник не очень доверял смиренному виду друга: то и дело тревожно заглядывал под кисею. Там, переложенные листьями, благоухали только сегодня снятые с веток персики и большие сочные груши.
Рассвет чуть побелил край неба. Садовник спешил на базар. Сохрани, аллах, щедрого ага Дауда от искушения купить плоды у назойливого Хабибулы! Еще одна забота заставила старика забыть расчесать ярко-рыжую бороду и торопиться к торговому дню. Настал час надеть жене новую чадру, ибо на старой уже не осталось места для заплат. Не позже, чем вчера, сарбазы, думая, что Фатима без слуха и голоса, громко клялись, что только у источника Земзема можно встретить гурию в подобном одеянии, дабы не соблазнять правоверного.
Старик беспокойно оглянулся: пусть аллах покровительствует беднякам, вынужденным ради куска лаваша идти на обман.
Вчера он работал в своем садике, выращивая лучшие мелледже-груши, казвинские персики и виноград таберсех. Неожиданно у его калитки остановил коня богатый всадник.
«До меня дошло, о садовник, что виноград твой подобен райскому». Сказал эти слова и принялся срезать своим ножом налитые соком кисти. Испробовал и персики, что во славу Али висели на деревьях. Подумав обещал покупать для знатного пленника.
«Да предопределит тебе святой Хуссейн увидеть во сне рыбу - вестника удачи!» - воскликнул он; садовник распластался и поцеловал шелковую полу. Ага Керим щедро заплатил за съеденное, хотел уже вскочить на коня и вдруг спрашивает: «Старик, мне необходимо найти женщину для уборки крепостных комнат знатного пленника, а также для стирки белья. Один туман в месяц заплатит царский казнодар, старую одежду и остатки от еды может брать себе». Ради святой Мекки умолял садовник взять одну из его невесток. Но ага Керим строго сказал: «Молодую нельзя. Двух уже отпустили - болтливы, и для сарбазов лишний соблазн… Ищем такую, которую аллах лишил слуха и слова. Пусть спокойно услуживает знатному пленнику и после второго намаза уходит домой».
Будто его, садовника, кто в спину толкнул - зашатался и воскликнул: «Как раз такая есть! Моя жена уже много лет ничего не слышит и не говорит!» «Сам аллах подсказал мне остановиться у твоего сада», - улыбнулся ага Керим и приказал назавтра привести служанку. Так началось блаженство в семье измученного нуждой садовника. Умная Фатима притворяется так искусно, что даже Керим в неведении. О аллах, да не померкнет солнце над домом бедняка!
Старик сладко улыбнулся. Лишь бы аллах послал пленнику долгое пребывание в Гулабской крепости!
Внезапно садовник схватил под уздцы ослика и отскочил в сторону. На всем скаку Керим и его двое слуг осадили коней.
Узнав садовника, Керим удивился: почему так рано гонит ослика? Садовник объяснил свои опасения и досадную нужду купить жене новую…
Керим его перебил:
- Нет ли у тебя свежего винограда?
Оказалось, что есть. Керим спешился, обильно роздал виноград слугам, а сам ел столько, что садовник заметно бледнел, тревожно топчась возле корзины.
- Вижу, ага садовник, жаль тебе винограда, или, может, моего живота?
- И то и другое, ага Керим, ибо виноград предназначен для ага Дауда. А если вернуться за новым виноградом, персики могут испортиться.
Керим дал слугам абасси и погнал их в сад за виноградом. Напутствуя их, садовник просил передать старшей невестке, чтобы срезала только лучший.
Керим посмотрел вслед ускакавшим и спросил, что собирается садовник купить для ханум Фатимы. Выслушав, посоветовал:
- Роскошную не покупай, сарбазы заподозрят, что ханум Фатима совсем не глухая. А хан Али-Баиндур не любит, когда его обманывают, и расправляется жестоко.
Садовник стал цвета мелледже: сам аллах поставил сегодня на его пути ага Керима. Он, бедный садовник, совсем не купит новой чадры, - хорошо, не продал вчера старую. Давали три бисти, а он хотел пять, ибо новая стоит два абасси. Действительно, один шайтан мог подсказать Фатиме такую опасную глупость! Пусть благородный Керим посмотрит, разве еще нельзя носить старую? И, проворно выхватив из-под седла ослика заплатанную чадру, развернул перед Керимом.
Едва скрывая волнение, Керим смотрел на рвань, о которой мечтал уже давно. С видом знатока он брезгливо, двумя пальцами приподнял чадру с зеленой заплатой, в сомнении покачал головой: Фатима права, даже нищенке стыдно носить такую гадость. И, скомкав, далеко отшвырнул в канаву. Старик хотел броситься вслед, но Керим схватил его за руку. Он вынул три аббаси, за два велел купить ханум Фатиме подарок от него - праздничную чадру, а заодно еще и подержанную, чтобы сарбазы не слишком заметили перемену. Пусть обязательно пришьет девять черных лоскутов, а на спине такой же зеленого цвета, как на старой чадре.
Заплатив за съеденный виноград, Керим велел гнать ослика, ибо наступает жара, а ага Дауд не возьмет для знатного пленника лежалых плодов.
Хотя садовнику очень хотелось достать из канавы чадру, но - шайтан ее не унесет - можно прихватить на обратном пути.
Лишь только исчез садовник с осликом, Керим круто повернул, подскакал к канаве, схватил чадру, бережно сложил и спрятал под богатым дорожным плащом. Вот лучший подарок для царицы Тэкле!..
Нельзя было сказать, что сильнее жалит: гулабское солнце или муганский скорпион? Даже дряхлые банщики не запомнили такого небесного огня: в открытом бассейне клубился пар, а простыни высыхали на плечах.
Завтра пятница, правоверные смывали недельную пыль, дабы предстать в мечети перед аллахом чистыми.
Не потому, что Горгасалу нравилось обливаться горячим потом или толкаться в бассейне, а потому, что именно по четвергам здесь можно было услышать все новости, столь необходимые для двойной жизни, он был самым добросовестным купальщиком.
Обвязав бязь вокруг бедер, он шнырял по всем углам, где скупо лилась вода из кранов, прислушиваясь и приглядываясь. На угловой скамье, обматывая бритые головы мокрыми полотенцами, негодовали сарбазы: видно, Керим ничего не привез веселого из Исфахана и нет конца их томлению в этом гнезде шайтана, где пыль скрипит уже не только на зубах, но и в…
К ним подсел юркий курд: вот если бы найти жену царя гурджи, не пришлось бы после намаза восклицать: «Богатство! О врата нужды! Богатство! О имам Реза!» - ибо хан Булат-бек обещал двести туманов счастливцу, которому пророк Мохаммет поможет напасть на след носительницы звания жены царя. Уже нет в Гурджистан дорог, не изведанных лазутчиками. Там ее не нашли. Не знают о ней и слуги изменника Моурав-хана. Все пути мысли подходят к Ирану. Ищите, сарбазы, и вам дозволено будет посетить Мекку.
Впервые Горгасал вышел из бани раньше лавашника. Он готов был бежать, но шел медленно вдоль глинобитных раскаленных стен. Гулаби, казалось, вымерла - не слышалось ни голосов, ни лая. Все правоверные знали: в такой день солнце желало в одиночестве гулять на просторе. А когда какой-то человек осмелился пройтись по улице, то высунулась длинная оранжевая рука и ударила глупца по лбу. Мертвый три дня валялся у кипариса.
Не боялись солнца двое: Тэкле, стоявшая у камня, и Папуна, в беспокойстве круживший неподалеку от проклятой башни, готовый в любой миг кинуться на помощь несчастной.
Завтра пятница, ставшая любимым днем Папуна. Он уже намеревался сократить томительное время размышлением о непредусмотрительности Магомета, не разменявшего одну неделю на семь пятниц, как вдруг боковая калитка крепости приоткрылась и Датико, выглянув на улицу, вскрикнул:
- Эй, сарбаз, скажи, там все еще стоит сумасшедшая или огонь солнца воспламеняет мои глаза?!
- Правда, ага Дауд, наверное, из камня сделана: дождя тоже не боится.
- Молодец, храбрый сарбаз! Может, скажешь, о чем старуха думает?
- О шайтане думает! - еле открывая рот, промямлил сарбаз, у которого от палящих лучей красные мурашки бегали в глазах. Ему опротивело не только сторожить ворота, но и помнить о приказе хана не отходить от косяка дальше своей тени.
- Может, дать ей бисти, - сказал Датико, - пусть идет домой, все равно сегодня больше не заработает. Жалко, если умрет от солнца, - привык ее видеть.
Сарбаз оживился, - чужая глупость всегда радует. Бисмиллах! Как эти гурджи умеют жалеть всякую мелочь! Бисти! Он сам готов дать два бисти тому, кто постоит за него минуту, пока он смочит горло глотком воды.
Датико засмеялся: он готов оказать пехлевану услугу. И пусть не только смочит горло, но и вылудит его льдом.
Сарбаз не дослушал приятного пожелания и, как ящерица, юркнул за калитку.
Датико быстро пересек улицу и, подойдя к Тэкле, протянул ей монетку:
- Высокая царица, тебя светлый царь молит удалиться, иначе опасается - не выдержит, закричит через решетку… Уступи, величественная царица. Сегодня на рассвете прибыл Керим, ночью постучится в твой благословенный дом. Пусть Горгасал ждет.
Тэкле чуть подняла голову: в узеньком окне едва виднелось бледное пятно. Знала она - это лицо любимого.
- Скажи моему царю: я тоже умоляю - не лишать меня единственной радости.
Она еще раз взглянула наверх и медленно, не замечая ничего, побрела по пыльному закоулку. Как радостно подбежал к ней Папуна, когда их не могли уже видеть из крепости.
Луарсаб облегченно вздохнул и в изнеможении опустился на табурет. Ему почудилось, будто он брошен в раскаленную печь, а всего минуту назад ему было холодно, и он ощущал озноб. Ушла, первый раз удалось уговорить. Наверное, Датико что-нибудь страшное придумал.
Снова Луарсаб развернул шелковистую бумагу и перечел письмо Тинатин. Он и раньше не сомневался в своей предопределенной участи, все же где-то далеко, на дне сердца, теплилась надежда. А вот теперь никакой не осталось: шах не уступит. Русия не хочет или не может настоять. Остается одно - прислушаться к мольбе Тинатин и бежать. Сестра знает больше, чем пишет. «Боже праведный, мне ли не знать, как страдает моя Тэкле?! Какое право имею я так мучить святую царицу? А может быть, согласиться?.. Нет, нет, не могу! Бежать? Но как! Без розовой птички моей ни за что! А с нею - невозможно! Какая же тайна, если двинется караван в восемь человек?!»
Бесшумно вошел Баака, взглянул и догадался, о чем думает Луарсаб:
- Светлый царь, много упущено, сейчас придется решить.
- Без царицы не уйду.
- Царица выедет следом, со стариками.
- А я со свитой?
- С нами Керим, а Датико издали будет оберегать царицу.
- Но знай, без царицы не уйду.
Баака молчал, слишком хорошо изучил он эту непоколебимость в голосе царя: надо устраивать совместное бегство. Какой нестерпимый зной! Ковры словно плывут в расплавленном тумане.
Осторожно постучав, вошли Датико и немая прислужница. Фатима поставила у ног царя медный таз и кувшин. Азнаур ловко стянул цаги, опустил ноги Луарсаба в таз и принялся окатывать их охлажденной водой.
Фатима вышла в комнату князя, скоро вернулась, держа поднос с чашами, где в янтарном соку плавали кусочки льда. Баака сам приготовлял этот прохладительный напиток из лимона, винограда и душистых абрикосов. Всеми мерами сохранить здоровье царя Картли!
Луарсаб похвалил напиток, освежающий мысли. «Бедные мои люди, - думал он, - разве не видите - все кончено для неудачливого Багратида. Но не следует мешать вам, ведь надежда удлиняет жизнь, расцвечивает назойливые будни».
- Да, дай, мой князь, чудесный напиток! Мне совсем хорошо, мой Датико, ты хорошо придумал - с водой. Не ты? Керим? Можно сказать ему в похвалу: умеет плавать между острыми скалами персидского ада… Вот, мои друзья, будем в Метехи, я закажу амкарам, любимцам Георгия Саакадзе, медные ванны величиной в полкомнаты, каждому из вас отдельную. Ты что, Датико? Или не веришь, что я увижу Метехи?
- Светлый царь, я не только верю в твое возвращение, но думаю - оно будет прекрасным. А плачу от бессовестной жары.
Стало тихо, словно не было здесь никого.
Баака прислушался. «Скоро муэззин призовет на второй намаз правоверных. Уйдет прислужница, и Керим, как всегда, будет проверять все входы. Мы услышим о происходящем в Исфахане. Утром он мимоходом шепнул, что видел Тинатин и Нестан, сунул послание и исчез».
- Заражены тревогой все, даже царь, даже Баака, недаром у Датико побелели губы. Тревога появилась вместе с Керимом из золоченого Исфахана, обнаженная, без всяких прикрас. - Так говорила Тэкле, вслушиваясь в срывающийся голос Горгасала. - Кто может догадаться, что царица здесь? Зачем напрасно бередить сердце, оно и так смертельно ранено.
Томительно тянулся день, в доме Горгасала ждали Керима.
Подгоняя время, Горгасал подбегал к калитке на каждый шорох, лишь бы не бездействовать.
И, как всегда бывает, долгожданный стук молоточка ошеломил.
- О господи Иисусе! Керим! Керим!
Папуна сжал его в объятиях. И сразу заговорили вместе, громко, восторженно.
Всем привез подарки друг: вот послание от ханум Хорешани, а вот… Изумленно смотрит Тэкле на заплатанную чадру, бережно сложенную в ларце из слоновой кости, рядом с драгоценными индусскими запястьями.
Но чем дольше говорил Керим, тем больше бледнели старики, мрачнел Папуна и радостнее сияли глубокие глаза Тэкле.
- Керим, повтори, возможно ли?
- Светлая царица, пусть аллах сбережет тебя, как сберегает луну на небе. Лишь тебе дано убедить царя. Неизбежно ему покинуть Гулаби раньше тебя. Совместное бегство подобно игре с гюрзою. Эта чадра принадлежала немой прислужнице. Она на два дня будет отпущена, а по причине жары я ежечасно прикажу сменять стражу. И никто не проведает, когда прислужница придет и когда уйдет. Надев эту чадру, благородная царица…
Бурные слезы счастья прервали его слова.
- Керим, мой Керим! Ты возродил во мне радость!
- За такую радость придушить мало. Ты что, шутишь, Керим? Куда толкаешь дитя: в пасть тигра или на картлийский пир?!
- Ага Папуна, я много месяцев обдумывал этот шаг. Знает пока только Датико. В один из близких дней, если аллаху будет угодно, царица переступит порог башни.
До последней звезды обсуждали в домике предстоящее. Керим подробно объяснил Тэкле, как должна она войти в башню, подняться по каменной лестнице, обогнуть темные проходы, едва освещенные узкими щелями в стенах. Датико, будто случайно, очутится вблизи, и пусть царица без страха последует за азнауром.
- Без страха? О Керим, за такое счастье готова на самые страшные пытки, лишь бы скорее, лишь бы не помешал ехидный сатана! Бога молить стану!
- Лучше крепче спи, а бога вспомнишь, когда обратно придешь, - сердился Папуна.
Не по себе было и старикам. Только незачем слова тратить - все равно не удержишь.
Единственное, что огорчало Тэкле, это необходимость приучить сарбазов к ее отсутствию у камня. Она по два дня не будет показываться, потом опять придет, так несколько раз, пусть думают: от старости болеет.
Сведения, привезенные Керимом, еще сильнее взбесили Али-Баиндура. До каких пор изнемогать ему? Шайтан Булат-бек, а не он, уже собирается в щекочущее глаза путешествие. О распутывающий затруднения каждого сердца, помоги Али-Баиндуру! О свет предвечного аллаха, сломи упрямство картлийца! Или порази его огнем священного меча!.. Караджугай предлагает в Гулаби другого хана, но Караджугай никогда не был другом Али-Баиндуру, не скрыта ли здесь хитрость? Нет, мудрость подсказывает остаться до конца… О Али, рука Баиндура да засветит на шести углах могилы Хуссейна шесть свечей, если приблизишь конец, не дожидаясь старости во имя несущего! О имам Реза, всели в шах-ин-шаха нетерпение! В побег картлийца шах больше не верит. Аллах свидетель - шах прав: кто убежит от Али-Баиндура?! И от Керима! Подобно меняле, сторожит он драгоценность… Вчера Керим утешал, - может, скоро вернемся в Исфахан: «Пусть благородный хан не портит себе рубиновую кровь. Лучше предаться развлечению…» Говорит, та гречанка подобна крепкому вину! Кто прикоснется, рай Мохаммета ощутит. Наверно, прикасался, шайтан, недаром иногда как пьяный ходит… Подожду до пятницы, сама сюда не придет - выеду незаметно, через боковые ворота. Все скроет ночная мгла и благожелатель запретных услад. Пусть распускается роза любопытства в цветнике шалостей!
Игривые мысли развеселили хана. Смакуя предстоящее, он обдумал подробности, как накинет абу коричневого цвета, как оседлает коня цвета темноты. Бисмиллах, как приятно иногда, подобно юному глупцу, красться к источнику блаженства!..
Как раз в эту минуту гречанка осыпала Керима страстными поцелуями. А за подарки - отдельно.
Когда первое пламя притихло, Керим обрадовал красавицу хорошей памятью: жемчужное ожерелье он купил в Исфахане, у лучшего сафара. Где оно? А разве ханум забыла их уговор? Впрочем, с того досадного дня, когда в гарем Али-Баиндура прибыла новая хасега, хана еще труднее завлечь на самое соблазнительное ложе.
Гречанка так возмутилась недоверием Керима к ее чарам, что резко дернула шнурок пояса раньше, чем требовало приличие.
Керим притворился, будто не заметил этого жеста, и стал рассказывать о резвости веселых гурий в Исфахане, вынуждающих мужчин ползать у их порога и вымаливать час любви уже после изведанного блаженства.
Гречанка вызывающе расхохоталась:
- Клянусь Афродитой, сумасбродный Керим доведет меня до исступления! Еще неизвестно, когда придется ползать хану у моего порога, до или после!
Спор снова разгорелся: на ложе битвы падет, конечно, ханум, ибо хан слишком искушен в хитростях женщин и знает все их уловки.
- Кроме одной! - вскрикнула гречанка и дала Кериму пощечину.
Кажется, такое крепкое средство, наконец, воздействовало. Керим смиренно спросил: «А сколько времени красавица рассчитывает продержать хана в положении сваленного барана?»
Назло Кериму она продержит хана хотя бы до прибытия ее беспутного мужа, который вот уже год ради наживы обрекает ее на скуку, а сам, подобно дельфину, носится по разноцветным морям.
- Великодушный аллах да пошлет ему приятное возвращение.
Пропустив мимо розовых ушек пожелание, красавица приказала не позже пятницы доставить ей истукана, вызывающего у нее пламя задора… И пусть Афродита, покровительница земных радостей, будет свидетельницей ее искусства.
Получив по заслугам все отпущенное щедрой богиней, Керим покинул дом с высокой кирпичной стеной, когда побледневшее небо погасило последнюю звезду…
Али-Баиндур сообщил князю Баака о твердом решении шаха: или состарить картлийского царя в башне, или встретить его с почетом, если Сальман-и-Фарси подскажет упрямцу благоразумие и сам подстрижет ему на персидский лад шелковистую бороду.
Али-Баиндур с наслаждением сказал бы все это лично Луарсабу, но Джафар-хан, от имени всесильного Караджугая, воспретил нарушать покой царственного узника и переступать порог темницы.
Баака безразлично выслушал Али-Баиндура.
Хан позеленел, уловив его насмешку. О хранитель святынь Карбелы! Нечестивый гяур смеет мысленно повторять: орел, даже посаженный в деревянную клетку, - все же орел, а петух, хоть в золотом ящике, - только петух. Но он, Али-Баиндур, докажет, что и петух иногда может выклевать глаз.
Все мелкие ухищрения унизить царя разбивались о стойкое равнодушие пленника. Одно только утешало хана: за последние дни царь заметно похудел, шаги выдают беспокойство, рука часто тянется к вороту, словно его что-то душит…
Наконец настал день из дней.
Еще задолго Тэкле принялась за наряды, - она хотела обрадовать царя, чей взор измучен страшной чадрой. Старуха Мзеха вынула из сундука бережно хранимое платье, пояс, словно обвитый живыми фиалками, кисею, вышитую звездами.
В первый раз подошла Тэкле к нише, где стояли благовония, белила и румяна: нет, ей не нужны белила, лицо ее по-прежнему нежнее лепестков. И румяна ни к чему, так лучше. Но благовоний она вылила на себя, сколько могла, ибо, несмотря на горячую воду, на купальный камень и вспененный сок лотоса, которым старуха натирала ее хрупкое тело, Тэкле все казалось, что от нее исходит противный запах пыли и гниющих отбросов, переполняющих рвы Гулаби.
Впервые с того рокового часа, когда она покинула Метехи, Тэкле озабоченно проверила, не поредели ли ее тугие, как жгут, косы. Любовно вплела в них нити жемчуга, - так любит царь. Вдруг рука ее дрогнула, из глубины венецианского зеркала выплыло далекое детство - примолкший сахли, предсказание деда Бадри: «Красота кверху потянет, в черных косах жемчуг гореть будет, парча стан обовьет… Только парча слезы любит, а слезы глаза тушат…»
Тэкле заслонила лицо: нет, не надо сегодня ничего печального!
Надев на великолепные кефсы истоптанные глубокие чувяки, - точь-в-точь такие носит немая прислужница, - а на парчу, для полноты, грубое покрывало, она тщательно закуталась в чадру с зеленой заплатой на спине.
Вот долгожданный призыв муэззина к первому намазу! Старуха Горгаслани, скрывая волнение, трижды перекрестила Тэкле. И пошла Тэкле без страха и колебания к воротам крепости… Так когда-то шла она к венцу в церковь Кватахевского монастыря.
Луарсаб схватил руку князя: почему так долго не впускают? - Защити и помилуй, о господи! Как подозрительно оглядывают ее сарбазы… Что? Не открывают ворота? Бледные пальцы царя цеплялись за решетку, в горле клокотало, холодная испарина легла на пожелтевший лоб… Все кончено!
- Светлая царица вошла. - Баака осторожно усадил царя и дал отпить вина. - Мой царь, зачем такой взволнованностью пугать царицу?..
Подражая походке немой прислужницы, Тэкле следовала за Датико, как бы случайно очутившимся впереди. Вот площадка, темный сводчатый проход. Вот лестница, крутая, неудобная. По ней каждый день скользит свет ее души.
Шаркая чувяками, двигалась Тэкле… Кто-то позвал ее, - но ведь она глухая! Кто-то спросил о винограде, - но ведь она немая! Кто-то громко засмеялся над зеленой заплатой, - но ведь она ничего не чувствует! Ничего? А бурное дыхание? А перестук зубов, как в лихорадке? А пламя, застилающее глаза?
Датико открыл дверь, и Тэкле очутилась в комнате, где не было царя. Она порывисто оглянулась и бросилась к Баака, он бережно снял с нее чадру, побелевшими губами прикоснулся к парчовой ленте. Датико быстро задвинул задвижку, помог снять чувяки. Влахернская божья матерь! Как хороша царица в златотканой мандили и в жемчужном ободе, поддерживающем кружевное лечаки!.. Подавив вздох сострадания, Датико приоткрыл дверь в смежную комнату.
Больше Тэкле ничего не видела. А когда очнулась, царь стоял на коленях, ненасытно целуя ее нежные ладони.
Сначала слов не было - только слитное биение двух сердец, молчаливые объятия и трепет соединенных губ. Потом бурно хлынули смешанные со слезами слова.
Что может сравниться с часом сладкой муки?! Кто произнес: нет силы, кроме силы жизни? Кто изведал боль неутолимого желания? Кто знает горькие слезы обреченного сердца?

Предыдущая страница 22 Следующая страница


23 Анна Антоновская

- О царь моей печали, почему не дано слиться и окаменеть вместе? И пусть будет начертано одно слово: любовь.
- О царица моего дыхания, почему не дано превратиться в птиц и улететь вместе за пределы земли? И пусть каждый смотрящий вслед скажет одно слово: счастье.
Тихо. Замерли слова. Тэкле очнулась: она вспомнила, зачем пришла.
Сначала Луарсаб даже не понял, для чего тратить драгоценные мгновения на пустое дело. Если бы бог пожелал, он давно бы избавил его от каменной клетки! Но любимая с такой чистой верой защищала замысел побега, что у него не хватило решимости сказать ей правду: «Я обречен».
Подземный ход, начатый Горгасалом с помощью Папуна и Датико, подведен к руслу высохшей речонки, а там заслонен ворохом колючего кустарника. Многое уже перенесено в подземелье, где устроена комната. Стены и пол выложены глиной и застланы коврами, потолок затянут кожами. Рядом зарыты кувшины с вином и едой; воздух проходит через камышовые трубочки, их много. А тут вблизи - в углублении - кувшины с богатством Керима, их в хурджини перенес Датико. Царь, Баака и Датико, выведенные Керимом в пятницу из крепости, скроются в этом подземелье до полного успокоения в Гулаби. Конечно, Баиндур бросится в погоню во все стороны, будет искать везде, но только не в Гулаби, тем более не в хижине нищенки, которая по-прежнему останется у камня. Сколько остервенелый хан может рыскать, подобно шакалу, по тропам и дорогам? Двадцать, тридцать, сто дней. А потом начнут забывать о бегстве знатного пленника. Тогда царь, верный князь и Керим выедут ночью, приняв с помощью Горгасала облик старых сеидов, направляющихся в Мекку. Лишь переступив черту Ирана, смоют они с лица краску.
Когда Папуна, следящий издали, вернется с приятной вестью, что царь вне опасности, Тэкле со стариками последует на облезлом верблюде, с порванными тюками, а Папуна и Датико станут незаметно их охранять. Хотя Луарсаб не очень верил в удачу, но не хотел огорчать любимую. Напротив, решительно настаивал на совместном бегстве. Ведь она так хрупка, что может переодеться мальчиком.

Керим развлекал хана рассказом о гречанке, которая о себе говорит так: «Если кто прикоснется к моему платью, пожелает видеть и мрамор моего тела. Я наполнена любовью, как корабль грузом. Вся я из сандала, стоит только потереть немножко, и ты узнаешь, что я - утеха мира».
Хан от нетерпения кусал усы.
«Оказывается, красавица видела статного Али-Баиндура, - продолжал Керим, - она любовалась его осанкой, его горячим скакуном с выкрашенной шафраном гривой, его саблей, сверкающей, подобно Млечному Пути. И предопределенная встреча неизбежно будет в пятницу. Вот ключ от дверей Эдема, укрытых завесами плюща в потайной нише».
Хан с такой силой сжимал ключ, словно это был палец красавицы. Щекочущий разговор так увлек Али-Баиндура, что он даже не обратил внимания на пустующий сад.
Сегодня ни Баака, ни Датико не спускались с башни. Они сторожили счастье несчастных…
А на следующий день, после второго намаза, Керим уехал с ханом показать ему точный путь и скрытый ход в боковой стене дома гречанки.
В его отсутствие Датико вывел из крепости Тэкле, переполненную радостью и надеждой.
Старики Горгаслани шумели, как дети, увидев царицу невредимой. Папуна схватил ее на руки и внес в комнату. Разлитое в чаши вино искрилось былым весельем. Смеялась и порозовевшая Тэкле, восторгом сияли ее глаза. Луарсаб на все согласен, лишь бы на голове любимой вновь заблестел царский венец… Так сказал царь на прощание, осыпая ее косы поцелуями.
В домике стало суетливо, как перед большим праздником. Пировали до поздней ночи, вспоминали Носте, бедный сахли над откосом и медовый аромат расцветающих яблонь. А когда угомонились старики и Папуна и легкая тишина окутала комнату, Тэкле вынула шелковый платок с вытканной розовой птичкой. Он был пропитан поцелуями Луарсаба, и от него веяло весной. Она прижалась щекой к платку и мгновенно заснула…
Подземная комната убиралась тщательно: кто знает, сколько времени придется прожить здесь царю?..
Папуна и Горгасал с большой осторожностью закупали продукты в отдаленных рабатах. Тэкле по нескольку раз в день сбегала вниз, украшала комнату шелковыми подушками, мутаками, ставила фаянсовые вазы в углу, - в них будут благоухать цветы. А вот из этой чаши они вместе утолят жажду. Тут вот, у ног царя, она на чонгури будет наигрывать его любимую песню. Здесь, посредине, они расстелят камку, и Папуна, веселый тамада, станет развлекать их смешными рассказами, а благородный Керим поведает о своих приключениях на семи дорогах мира. Улыбнется Баака, давно потерявший смех. Датико будет угощать их новыми яствами. И царь сам поднесет чаши старикам, заменившим ей мать и отца…
Так, в счастливом возбуждении, не умолкая, говорила сама с собой Тэкле…
Накануне роковой пятницы пришел Керим: все подготовлено, царь оживлен, но скрывает блеск глаз. Не следует в кизилбашах вызывать подозрений. Князь Баака нарочно гуляет в саду с лицом, полным печали. А хан радуется этому и насмехается! Пусть! Да будет благословение аллаха над затеянным!

И вот наступила ночь случайностей и обмана. Как условлено, хан Али-Баиндур выехал из крепости незаметно для всех. Керим проводил его за боковую калитку и обещал сторожить возвращение.
Али-Баиндур ехал медленно и, по привычке, настороженно, ко всему прислушиваясь и вглядываясь в темноту. Он несколько раз объехал красивый дом, остановился у главного входа: ничего подозрительного. Потом свернул направо, бесшумно открыл ключом Керима потайную дверцу.
Он привязал, коня у финиковой пальмы, крадучись обошел весь сад, осмотрел куст за кустом и медленно направился к мраморной лестнице.
Его никто не встретил, но все двери были открыты. Нащупав у пояса ханжал, он прошел одну, потом другую и очутился в третьей комнате, ярко освещенной разноцветными светильниками. На низкой тахте среди подушек виднелась рука, небрежно держащая чубук кальяна.
Он хотел сразу ошеломить взор и смутить сердце гречанки, но как раз на пути стоял арабский столик и на нем поднос с пирамидой плодов. Персики бесстыдно выглядывали из-под гранат, нагло смеялись румяные яблоки и, словно длинный нос, высовывалась груша.
Возмущенный, он уже хотел уйти, но внезапно прозвучал голос нежнее флейты:
- О хан из ханов, почему томишь мои желания? Разве уши мои не открыты для приятных сравнений, а пылающие уста не ждут охлаждения?
Али-Баиндур шагнул вперед и между мутаками увидел обнаженную ногу с алмазным перстнем на большом пальце.
- Покажи мне свое лицо, откинь подушки! - с легким раздражением сказал хан.
Что-то на тахте зашевелилось. От бархатистых плеч исходил запах меккского бальзама. Кудри, подхваченные золотым обручем, блестели крылом ночи.
Хан насторожился и подался назад, ему почудился шорох.
- Не уподобляйся охотнику, заблудившемуся в лесу. Я отослала всех слуг, ибо не меньше твоего люблю тайну. А шорох - от шагов Агаты, охраняющей прекрасное служение мое богине любви. Сегодня ты здесь хозяин.
- Если так…
Хан схватил столик с фруктами и сдвинул в сторону. Шелохнулась легкая туника, слегка приоткрывая нежную смуглоту. Гречанка потянулась к нему с чубуком кальяна…

Ночь сгущалась. Прохлада слегка шелестела листьями. Черное небо высыпало все звезды, горели они нестерпимо ярко.
Керим с двумя сарбазами обошел крепость, проверил посты и направился к белому домику, где жил… Надо ждать еще час смены стражи. Сегодня дежурит онбаши Багир. Лазутчик Баиндура, сын мелкого хана, всеми способами пробивается в доверие всесильного начальника Гулаби. Даже за Керимом следит, глупец! Даром тратит время и злость… Керим нарочно сегодня поставил его во главе стражи… Над всеми властен аллах, и если ему не будет угодно…
Поспешно отбросил Керим страшную мысль. Все… все готово. Его плащ и летняя чалма уже у царя. Два одеяния сарбазов, для князя и Датико, тоже наверху. Багир расставит новую стражу, подражая Кериму, обойдет дворы и потом направится в помещение онбашей. Будет уже полночь. Керим зайдет проверить: не заснул ли лазутчик? Конечно, нет! Багир поклялся, что глаз до утра не сомкнет, ведь хана нет в крепости.
Керим раскричится: кто сказал ему подобную ложь? Разве хан ночью оставляет башню воли шах-ин-шаха?! Пусть больше Багир об этом не решается вспоминать! Багир, трусливая тень, начнет умолять не говорить о его оплошности хану. Керим, махнув рукой, выйдет. После этого онбаши, ради своего спокойствия, еще раз обойдет двор и, вернувшись, предастся отдыху. В эти минуты осторожно спустятся вниз пленники, двери Керим заранее откроет, ключи у него. Потом Керим приоткроет калитку, спросит сарбаза: все ли тихо на улице? Конечно, все. Но почему сарбаз без абу? Или не боится заболеть лихорадкой? Керим позволит ему пойти за плащом, а сам помчится через двор. В этот миг трое переодетых выскользнут из калитки, и Датико, кружа и заметая следы, поведет их к домику царицы потайным ходом, по высохшему руслу. А он, Керим, поговорив немного с вернувшимся сарбазом, отправится погулять вокруг крепости, как делал часто. И тоже исчезнет…
Не в силах оставаться в комнате, Керим поднялся на среднюю башню, откуда были видны двор и улица.

Легкий, душистый дымок кальяна плыл вокруг светильника, сливаясь с разноцветными лучами… Разбросанные фрукты свидетельствовали о бурной расправе с ними.
- Дальше, хан, - твоя история о плутовстве женщин поистине поучительна!
Баиндур приподнялся, не выпуская упругого локтя гречанки, затянулся кальяном и засмеялся.
- Бисмиллах! Как седьмое небо терпит?! Даже ангелов совращают обманщицы! Случилось это в Багдаде - обители мира. Было два ангела: Арот и Марот. Ниспослал их аллах на землю - очистить путь к взаимному согласию правоверных. В один из дней не в меру прекрасная ханум пришла к ангелам и пожелала, чтобы они сняли пыль несогласия между ней и мужем. Стремясь склонить судей на свою сторону, она пригласила Арота и Марота попировать с нею в ночь полной луны. Скучающие ангелы забыли спросить совета аллаха. И когда сели под кипарисом, не в меру прекрасная вместе с шербетом и кошабом принесла вино. Сначала Арот и Марот решительно прикрыли крыльями невинные уста. Но просьба обольстительницы распахнула их крылья. Лишь только соблазненные прикоснулись к чашам, как стали пить, подобно жеребцам на водопое. И сказали: Арот: «Да благоухают розы оживления!» Марот: «Да продлится отрадное пиршество в саду желаний!» Красавица: «Да утолится жажда питьем наслаждения!» Распаленные вином ангелы захотели приподнять подол запрета. Не в меру прекрасная согласилась разделить с ними ложе, но поставила условием, чтобы до блаженства один из них открыл ей дорогу, по которой они сошли с неба, а другой - по которой они всходят на небо. Ангелы восхитились благоуханием ее предложения и тотчас открыли обе дороги. Но пока Арот и Марот возились со шнурами, соблазнительница поднялась и взбежала на небо. Аллах, увидев красавицу, изумился: из какого мира она появилась? Выслушав, как было дело, аллах, тронутый ее целомудрием, восхотел прославить ее и обратил в Венеру, ибо на земле она была прекраснейшею из прекрасных. Пусть же и на небе станет блистательнейшею из звезд! Призванные аллахом на суд ангелы выслушали справедливый приговор: так как, помимо своего проступка, они во многом предохранили правоверных от нечистоты горестей и вреда печалей, то пусть сами выберут себе наказание между вечным и временным. По собственному желанию Арот и Марот были подвешены на железной цепи за ноги в бездне Бебиль, между Вавилоном и Бесретом, где и должны висеть до страшного суда. И до этого часа обольстительница с высей ехидно подмигивает им, а они - глупые ангелы! - висят, томясь вожделением.
Гречанка восхищалась ловкостью Венеры и не сопротивлялась неловкому хану, опрокинувшему кальян.
И тут как раз толкач ударил в медную притолоку. Хан насторожился. Но гречанка шаловливо подмигнула: наверно, ангелы сорвались с цепи. И потянулась за персиком.
А в ворота уже колотили бешено. И внезапно под окном грохнул выстрел. Вместе с посыпавшимися изразцами раздалась громоподобная брань.
- Муж! - радостно вскрикнула гречанка. Баиндур вскочил и метнулся к выходу.
- Ты с ума сошел, хан! Рискуешь простудиться, возьми свои шаровары!
Баиндур стрелой летел через сад. Завязывая шнуры пояса, хан слышал радостные восклицания гречанки на незнакомом языке и достаточно знакомые звучные поцелуи.

Вот сверкнула зарница, одна, другая. Как долго тянется час! Наконец по двору идет Багир. Сменяется стража у первой башни, у второй… Керим приник к окошку… Сейчас выйдут за ворота, уже сарбазы приготовились… Уже…
И внезапно стремительный цокот коня. Осадив взмыленного скакуна, Али-Баиндур взмахнул нагайкой и наотмашь полоснул обалдело уставившегося на него сарбаза.
Вздрогнул Керим, ощутив острую боль. Ему почудилось, что нагайка врезалась в его плечо, оставив кровавый след и обиду в сердце, как тогда на майдане, в день первой встречи его, бедного каменщика, с могущественным Али-Баиндуром.
Невыразимая тоска сдавила грудь, рухнул воздвигнутый с таким трудом храм спасения. О Мохаммет, как допускаешь ты жестокую несправедливость!
Тупо смотрел Керим на улицу. Где-то надрывался Али-Баиндур. Где-то оправдывался Багир, бежали сарбазы с копьями наперевес, вспыхнули факелы, ярко освещая двор. Зловещие блики дрожали на башнях.
Утро наступало сумрачное. Так казалось Кериму, но в действительности солнце палило нещадно… Что делать? Догадается ли хан? Посланный Керимом на разведку Датико сообщил, что муж гречанки выстрелом испортил все дело. А сейчас там веселье… Если хан заподозрит - не поленится снять с Керима кожу… Аллах да поможет не попасть живым в когти шайтана!.. Керим нащупал за поясом сосудик с индусским ядом и рукоятку кинжала. Нет, в минуту безнадежности да будет защита Керима над любимыми!
Крепость притихла. Али-Баиндур ходил, словно гроза над морем. Он кричал, топал ногами, замахивался саблей.
Допрошенные онбаши клялись: ничего подозрительного в крепости не было. Баиндур не мог отделаться от навязчивой думы, что Керим умышленно выпроводил его из Гулаби. Но зачем? Хан был далек от истины, но ум его лихорадочно работал: неужели знал о возвращении пирата и желал унизить его, Али-Баиндура? Или рассчитывал, что хан вступит в неразумную битву с неучтивым мужем и до алмазного уха шаха Аббаса ветер донесет о безрассудстве начальника крепости, и Керим завладеет его местом? Кто из собак донес о его жестоком обращении с пленником? Хан свирепел и уже почти верил своим предположениям. Не напрасно Керим скрывается!
В это мгновение вошел Керим. Он решил печально выразить хану сочувствие, подосадовать на непредвиденный случай. Но, взглянув на свирепо дергающиеся усы, расхохотался громко, неудержимо, до слез.
- Хан, гречанка тут ни при чем, - неизбежно мне послать ей жемчужное ожерелье, браслет тоже. Воспламененная твоей осанкой, она исполнила обещанное и до возвращения дельфина…
- О шайтан из шайтанов! Ты еще осмеливаешься?.. - Баиндур задыхался, изумленно уставился на дерзкого и внезапно сам захохотал.
Простодушно вторил ему Керим. А хан с облегчением думал: «Значит, все происшедшее было лишь глупой случайностью глупой ночи! И „лев из львов“ останется в полном неведении».
- Дерзкий, или у тебя шкура из железа? Или на защиту Караджугая надеешься? О безумный, знай…
- Знаю, глубокочтимый хан. Аллах проявил к нам приветливость. Послал в проклятое Гулаби немного смеха. Если не принять облик веселого джинна, от пепла уныния можно незаметно состариться.
- Клянусь Кербелой, ты прав!
- О покровитель возлюбленных! О улыбчивый див! Сердце мое было приведено в восхищение: ты не только стука взбесившегося мужа, но и моего выстрела не услыхал.
- Бисмиллах, это ты осаждал дом?!
- Я сказал себе такие слова: «Не следует подвергать хана одиночному возвращению. Разве мало ослов, любящих ночь легкой наживы? И да избавит аллах каждого от гнева шах-ин-шаха! Лучше скрыть все под щитом забвения».
И Керим пустился в объяснения, как, оставив верного Багира, он поспешил к дому, где хан раскинул свой стан и оставался равнодушным к реву приплывшего дельфина, который так неистово бил хвостом о калитку, что кирпичи вываливались из стены, - кирпичи, но не Али-Баиндур-хан. Тут он, Керим, решил пробудить в хане воспоминания о разъяренном мяснике - ревнивце из притчи времен Харун-ар-Рашида.
Керим вынул из-за пояса пистолет, полученный в подарок от Пьетро делла Валле:
- Вот кто вовремя нарушил блаженство смелого хана.
«Гречанка выбила из меня последние мозги, - думал повеселевший Али-Баиндур, - как мог я заподозрить Керима? Но наградил ли меня аллах вообще мозгами? Ибо, вместо того чтобы предаться усладе из услад, я уподобился Шахразаде и половину ночи хвастал своим умением обольщать женщин разговором».

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

Помутневшие воды Куры накатывались на галечник, смывая густо осевшую пыль минувшего зноя. В Крцанисских садах багровели гранаты, желтела айва. Из шиферных ущелий вырывался прохладный ветер, трепал камыши у посиневших от соли озер Лиси и Кодени. Укороченный день нехотя исчезал за обрывами Мтацминда, где гнездились красные куропатки. Багряными листьями устилались извилистые дороги.
Ждали Папуна, но совсем неожиданно прискакал азнаур Датико. Он загнал четырех коней. Чутко дремал он в седле, ибо лес и пустыни не место для снов. И вот ему удалось пролететь пространство на шесть дней раньше обычного.
Как Али-Баиндур разрешил путешествие? Помог Керим. Шах повсюду ищет царицу Тэкле, желая заманить ее обещанием освободить царя Луарсаба. Гулаби набито лазутчиками, как дыня семенами. Керим убедил царя написать царице Мариам письмо, которое отвлечет врагов от Гулаби. Пусть царица разыщет Тэкле в Грузии, писал Луарсаб, и тогда он испросит позволения Караджугай-хана приехать Тэкле в Гулаби хотя бы на короткий срок. Узнав от Керима о письме царя, Али-Баиндур заторопил Датико с отъездом и охотно подписал ферман на свободное путешествие по персидским землям. Кроме письма царице, Датико привез Моурави подробное донесение Керима, переведенное Папуна на грузинский язык. Привез и от царицы Тэкле письмо Трифилию. Снова молила она отправить в Русию посольство к патриарху Филарету.
День, два, три не переставал говорить Саакадзе с Дато и Даутбеком. Керим подробно описывал положение в Исфахане. Русия не добилась освобождения Луарсаба. Шах стремится выудить Теймураза из Гонио и еще не теряет надежды заполучить Тэкле или другим средством принудить Луарсаба принять магометанство. Но, убедившись в бесполезной трате времени, выполнит заветное желание Хосро-мирзы и бросит его во главе сарбазов на Кахети и Картли: «Пусть сам завоюет себе царство. Багратид имеет право на грузинский трон!»
Кто из грузин не знает: князьям никогда не следует доверять полностью. Могут повторить Ломта-гору и, вновь надев чалмы, призвать ставленника коварного «льва». Не следует скидывать с весов торговую дружбу Ирана и Русии. И только ли торговую?
Нет, обстоятельства требуют быстрых, решительных действий. Необходимо опередить все помыслы шаха…

Царский конюший Арчил осаживал бурчавших конюхов. Пока правитель пребывал в Самухрано, конюшни пустовали и можно было днем наслаждаться дремой в тени замковых чинар, а в сумерки освежаться в лениво плескавшейся Куре. И вдруг, словно град на голову, - съезд вызолоченных чертей!
Конюшни вмиг наполнило требовательное ржание. Одному мерину тесно, другому слишком свободно, а из-за белой кобылы Орбелиани три кахетинских жеребца разбили деревянную перегородку. Аргамак Джавахишвили с утра привык купаться, гнедой скакун Липарита требовал прогулки, иноходец Цицишвили бил соседей задними ногами, а вороной стригун Палавандишвили свирепо кусался вечером и жалобно ржал с утра, скучая по возлюбленной.
Обходя конюшни, Арчил проверял влажность корма и, как саман, разбрасывал приказания: надушить гриву коню Мухран-батони, заплести хвост серой в яблоках кобыле Эмирэджиби, а жеребца настоятеля Трифилия, не совсем пристойно ведущего себя, уединить.
Говор, шум, топот, звон посуды наполнили Метехский замок. Три дня совещались князья, готовясь к торжественному началу съезда. Покои Газнели то оглашались бурным спором, то замирали в таинственном шепоте…
Князья не доверяли друг другу, группируясь по партиям. Самой сильной была партия «двух долин» - Мухран-батони и Ксанских Эристави, связанных с Георгием Саакадзе. Потом партия «трех мечей» - Цицишвили, Джавахишвили и Палавандишвили… Непонятным представлялся Липарит, то яростно защищающий действия Моурави, то таинственно гостящий у Палавандишвили или исчезающий в Твалади, благодаря чему князья догадывались, что у царицы Мариам в эти дни собирались царевичи Багратиды. Чувствовалось - начали объединяться крупные фамилии: все чаще мелькали имена Орбелиани, Качибадзе, Амилахвари… Больше всех остерегались Магаладзе и Квели Церетели как добровольных наушников Моурави…
Не многие знали, что скрепя сердце Качибадзе и Палавандишвили ездили в Марабду советоваться. А кого потом посвятили в свои переговоры, тот не был удивлен, что Шадиман встревожен предстоящим ограничением проездных пошлин и снятием рогаток. "Позор! И князья еще обсуждают такое! - возмущался Шадиман. - Вот пропасть, куда безумный ностевец толкает князей! А на дне ее обнищание и унижение!.. Восстать!
Из фамильных щитов воздвигнуть крепость! Требовать вмешательства католикоса, владетелей Гурии и Самегрело! Жизнь или смерть! Но легко сказать: «Восстать!..» Кто осмелится поднять оружие против Моурави"?
И снова спор до хрипоты, до ярости.
- Отстранить, отстранить разговоры Саакадзе об упразднении проездных пошлин, - настаивали одни.
- Но Моурави обещал трофеями возместить потери: предстоят великие завоевания. Кто попробует сопротивляться, рискует остаться без обогащения, - напоминали другие.
- Потом, если бы все князья на одном стояли, еще допустимо было бы вступать в пререкания с Моурави, - вздыхали третьи.
Но вот Мухран-батони уже переходит на сумасшедшую щедрость. Его мсахури только с ишачьих караванов стали пошлину взимать, а крестьянские арбы, особенно церковные, не задерживаются даже у рогатки на берегу Ксани. Такой переворот в хозяйстве представлялся настолько разорительным, что, казалось, невозможны никакие уступки. А вот Саакадзе в своих владениях совсем уничтожил рогатки, даже праздник сожжения утвердил. Сначала оголтелые глехи под зурну швырнули в огонь продольные брусья, затем палисадины. А мальчишки с выкриками: «Чиакокона! Чиакокона!» - прыгали через костры до потери памяти. Примеру Моурави последовали «барсы», оставившие рогатки лишь на шеях свиней, дабы не пролезали в огороды «доблестных» месепе.
- Если азнауры могут, нам не пристало сопротивляться.
- Я согласен с князем Липаритом, но сразу трудно, убедим на год отсрочить.
- Не надо быть слепым, - с жаром продолжал Липарит, - к расцвету идет Картли, действия Моурави благотворны. Пора поверить ему.
- А кто иначе мыслит? - обиделся кахетинец Андроникашвили. - Я до последнего мальчика отдам ему в дружину.
- Не только парней - хочу сына устроить, пусть у Моурави воевать научится.
Говорили о многом. Слишком широко распахнулись ворота, чтобы можно было их прихлопнуть. Да и незачем: управлять царством должны представители знатных фамилий. Моурави сам предлагал совет князей… Чем больше обсуждали, тем шире представлялись им горизонты, и съезд казался завершением многовековых княжеских чаяний. Будь вновь на троне Луарсаб, он беспрекословно скрепил бы теперь печатью царства определения князей. На посольство в Русию возлагалась сокровенная надежда.
На третий день княжеских встреч нежданно появился Зураб. Бросив поводья конюхам, взбежал наверх.
Сначала князья растерялись: что проявить - дружественность или сдержанность? Но Зураб был весел и разговорчив, он извинился, что не прибыл к началу бесед… Пировал у Русудан, детство с сестрой вспоминал… Заставил поклясться Моурави, что первенца Маро будет крестить Эристави Арагвский. Ждать долго не придется, Мухран-батони давно сердится, что за его столом нет ни одного правнука.
Князья с удовольствием поддержали веселость Зураба. Сам могуществен и сестра его, Русудан, - жена Саакадзе. Наскоро посвятив Зураба в свои решения, они условились до завтра предаться отдыху, дабы предстать на совете с незатуманенными мыслями…
Зураб радовался окончанию беседы. Он никак не мог прийти в себя. С большим трудом удалось Русудан примирить его с сильно разгневанным Моурави. Да, надо ждать. А пока еще теснее сдружиться с Георгием.
Совещались и азнауры Верхней, Средней и Нижней Картли. Много было и кахетинцев. Даже из Гурии и Самегрело прибыли азнауры послушать, о чем говорят в Тбилиси.
«Приют азнауров», воздвигнутый на Исанской площади, притягивал любопытных. Каждый старался задержать шаги и хоть краем уха уловить новости. Впрочем, можно было и не прислушиваться, азнауры откровенно высказывались, а еще откровеннее ругались.
Не о войске шел спор - это давно решено. Кахетинцев устрашал предполагаемый совет азнауров при Метехи и объединительные замыслы Моурави… Кто станет во главе? О Теймуразе пока никто не догадывался… Мучили опасения потерять самостоятельность и попасть в вассальную зависимость от Картли.
Картлийцев возмущала неблагодарность. Кахети походила на пустыню - пришел Моурави, и вновь зацвели сады. Но если привыкли джигитовать голыми, трудно убедить, что в шароварах удобнее.
Так спорили несколько дней до изнеможения, к ночи сваливаясь, словно после хорошей попойки или тяжелого боя с османами.
Кахетинцы постепенно сдавались, сознавая бесполезность сопротивления. Только тайно от картлийцев порешили: на съезде как можно больше выговорить себе привилегий…
Готовились и купцы совместно с амкарами.
В помещении мелика было так душно, что казалось, и мухи задыхаются. Но в пылу спора и азартных доказательств никто не замечал ни пота, обильно струившегося с потемневших за лето лбов, ни особой торжественности мелика. Он восседал на высоком табурете и, подражая Ростому, цедил слова сквозь зубы, требуя спокойствия.
Шум не мешал сегодня мелику, ибо он просто ничего не слышал, снова и снова наслаждаясь вчерашним разговором с Моурави. Встреча его, Вардана, с Шадиманом так понравилась азнауру Дато, что он поспешил наполнить две чаши вином и осушить их за упокой знакомства мелика с князем. Но Моурави не одобрил такое пожелание. Постепенно надо отучить князя от услуг поставщика благовоний и золоточеканных изделий. Вот в Стамбул поедет Вардан, не меньше ста дней будет любоваться Золотым Рогом… Моурави одобрил отправку пчеловода в Марабду. Сердце Вардана плавало в душистом меду. Он, как сквозь сон, прислушивался к тому, что происходило в торговой палате, похожей на взбудораженный улей.

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Приемный зал Метехи с несколько потускневшими оранжевыми птицами на сводах снова наполнился князьями, знатными азнаурами и духовенством. Трон пустовал, но владетели стремились сесть к нему поближе. Каждый помнил свои права, пожалованные его фамилии еще Вахтангом Вторым или Георгием Пятым Блистательным.
Духовенство, как всегда, разместилось слева от трона. Но католикоса не было - он прибудет только в последний день, дабы скрепить своей подписью решения, угодные правителю и церкви.
Отсутствовал и правитель… Он тоже лишь в последний день должен выслушать решения и скрепить подписью угодное церкви и Саакадзе.
Так делалось из уважения к трону Багратидов. Ведь не все пройдет гладко, а крики и возможная перебранка не отвечают духу величия.
Даже когда решалось вступление в войну или сватовство наследника, или принимались свадебные посольства, или русийские бояре закидывали ковер мехами, даже когда появились угрожающие ханы от шаха или паши от султана, не было такого напряжения… То было общее, царское, а сегодня решается судьба княжеских знамен.
Спокойнее вели себя азнауры. Им тоже предстояли перемены, к которым они стремились давно, и вот наконец завершается добытое многолетней борьбой… Они расположились на левой стороне, ниже незнатных княжеских фамилий.
Отсутствовали купцы и старосты амкаров, приглашаемые лишь на обсуждение дел торговли и амкарста. Уже все в сборе. Вошел, окруженный сыновьями и внуками, старый Мухран-батони. Уже Газнели дважды сменял сабельщиков у входа. А Саакадзе все не появлялся.
Тихо переговаривались, недоуменно переглядывались. Ожидание сеяло тревогу, исчезла решимость, таял задор… Куладжи стесняли грудь. Духота сгущалась и давила. Отяжелевшие пальцы не тянулись к усам… Шуршали рясы, тихо постукивали четки. Трифилий, щурясь, поглаживал выхоленную бороду.
«Странно, - размышлял Зураб, - всегда точен… Не намерен ли использовать то, от чего некогда отказался Луарсаб?.. Окружить Метехи и остаться одному у власти…»
Звякнули сабельщики, в воздухе блеснула сталь. Копейщики вздыбили пики. Где-то загремело горотото. Стража шумно распахнула двери.
Невольно все поднялись. Стояли так, как не стояли перед царями.
Сопровождаемый «барсами», твердо ступая, вошел Георгий Саакадзе. На миг князья даже зажмурились. Где они видели такое, расшитое драгоценными каменьями, одеяние? На шахе Аббасе? Нет! На индийском радже, изображенном на драгоценном рисунке. Но где взял меч, принадлежащий Сулейману Великолепному? Как угрожающе торчит из-за пояса двойной пламенеющий ханжал! Будто прирос к куладже жертвенный меч кровавой богини Дурги! Не подарила ли ему жена багдадского калифа свое ожерелье? Откуда такой цвет? Как будто фисташковый, а яхонты и алмазы переливают в огненный. Какое величие в Великом Моурави! Неужели его фамилия Саакадзе?!
Посмотрите, а с «барсами» что сегодня? Словно всю роскошь Индостана опрокинули на себя. Шествуют в цаги, похожих на серебряные трубы. Дато блистает изумрудами кинжальной рукоятки, Димитрий - узором ятагана, Автандил - бирюзовыми розами оранжевой куладжи, Даутбек - алмазным дождем застежек, Элизбар - поясом, похожим на искристую чешую морской рыбы. На плече Ростома вздрагивает адамантовый кречет с золотым клювом, а на груди Пануша переливаются кровью зерна граната. На черной повязке Матарса сверкает красный глаз неведомой птицы. А за Гиви угрожающе волочится изогнутая сабля в мозаичных ножнах.
Отвечая на приветствия легким наклоном головы, Саакадзе прошел через зал и опустился в приготовленное для него кресло, рядом с царским троном. За ним неотступно, точно оберегая его, последовали «барсы» и расположились позади.
Первым говорил Мухран-батони. Он кратко напомнил, зачем собрались здесь сыны Картли. Сегодня должно решиться: быть ли Грузии сильным царством, как при царице Тамар, раздвинув рубежи от Никопсы до Дербента, или застыть в теснинах, подобно озеру в предгрозовой вечер. Немало предстоит, важных дел, но раньше следует вынести определение о снятии подорожных рогаток.
Легкий ветер всколыхнул куладжи, зазвенели ожерелья. Джавахишвили в изысканных выражениях передал просьбу князей отсрочить на год упразднение проездных пошлин, иначе многим грозит разорение.
Услужливо предупрежденный Зурабом о решении князей, Моурави многозначительно переглянулся с Мухран-батони. Старый князь величаво провел рукой по усам и начал приводить доводы, которые накануне подсказал ему Георгий Саакадзе.
- Еще нигде не сказано, что веселая торговля кого-либо разорила. Потеряем на рогатках - найдем прибыль в свободном провозе. Если к слову пришлось, я сосчитаю, сколько мой управитель выплатил тебе, князь Качибадзе, за провоз через твои рогатки вина, посланного мною в подарок Метехскому замку. Я возмущался не потому, что обеднел, а из-за глупой жадности твоего мсахури, который отливал мухранский нектар, не ведя счет тунгам. По этой благородной причине похудевший бурдюк растряс вино, и на царский стол вместо янтарной радости поставили мутную скуку. Я, князь, к слову припомнил тебе обиду, ибо не остался в долгу: когда твой управитель проводил через мои рогатки караван с шерстью, я приказал увеличить пошлину и набить новый тюфяк в подарок моему огорченному управителю.
После такого вступления Мухран-батони перешел к доказательству, почему благотворно упразднение проездных пошлин.
Князья вновь настаивали на годичной отсрочке.
Спор затягивался, уже проглядывало неудовольствие. Саакадзе поднял руку, все смолкло:
- Если князья не согласны, никто не вправе лишить вас вековых преимуществ. Одни вы призваны вершить дела царства. Но и никто не вправе запрещать добровольные действия на благо родины. Вот, доблестный Мухран-батони, я, Георгий Саакадзе, и благородный Зураб Эристави Арагвский уже согласились и назад слова не возьмем. Отныне по нашим владениям пусть свободно течет торговая жизнь. Мы рогатки снимаем!
Зураб уставился на Моурави. У него и в мыслях не было снимать рогатки. Как раз вчера приезжал управитель Ананури, и они определили на зимние месяцы увеличить проездную дань, ибо необходим тройной запас вооружения и одежды для возможного в недалеком будущем похода в горы. Вот почему на княжеских беседах он протестовал сильнее остальных, утверждая, что это подорвет благополучие княжеств, лишив их важнейшего источника обогащения. Все понятно! Моурави решил наказать его, Зураба, за измену? Нет, к счастью, об измене не догадывается! Только за дерзкие желания? Пожалуй, еще дешево обошлось владетелю Арагви посещение Марабды.
А Саакадзе, словно не замечая замешательства князей, изумленно впившихся глазами в коварного Эристави, и красных пятен на его лице, продолжал:
- Конечно, справедливость требует возмещения убытков самоотверженным сынам Картли. Я уже изыскиваю способ… скоро в изобилии будут свободные земли, реки, лесистые горы…
Князья зашумели: они добиваются общего согласия, нельзя княжеские дела решать, как кто вздумает! Ради Картли они готовы на жертвы…
- Разве я с тобой не говорил, Моурави? - крикнул с места Ксанский Эристави. - Ты Арагви вспомнил, а Ксани забыл?
- И я готов, Моурави, - подхватил Квели Церетели.
- Князья правы, необходимо общее согласие… Может, так постановим: на год пусть будет, как сделано во владении Мухран-батони, - с лошадей и ароб сельчан, особенно глехи и месепе, проездная пошлина не будет взиматься, но с купеческих, азнаурских и княжеских караванов следует брать даже чуть больше. И с прогонного скота пошлина упраздняется лишь для деревень. Согласны с таким решением?
Князьям представилось, что они одержали огромную победу. Наперебой восклицали: «Все, все согласны!»
Дав время улечься восторгу, Моурави предложил начать разговор о постоянном войске.

Предыдущая страница 23 Следующая страница


Время освежающего дождя 24

Князья нестройно заговорили. Уже все вырешено, как пожелал Моурави: в его распоряжение от каждого дыма будет предоставлено по одному обязанному.
Зураб, сжав ладонью подбородок, как коршун из-за туч, поглядывал на Саакадзе, не в состоянии побороть робость и ярость.
Превозмогая себя, он предложил Саакадзе арагвинское войско, ибо блеск и славу несет царству обнаженный меч Моурави.
Дато Кавтарадзе мягко заметил, что никогда и никто не сомневался в благородстве князя Зураба Эристави, но владетели не должны ослаблять охрану своих земель, особенно примыкающих к беспокойным рубежам. Княжеские дружины остаются в распоряжении владетелей и в военное время образуют ратный запас, а постоянное войско является опорой всего царства и всецело подчинено военному управителю - Моурави. Начальники назначаются в царском войске не по родовитости фамилий, а по личным воинским качествам, проявленным на поле брани. Отныне, как трон Картли покоится на четырех знаменах воеводств, так постоянное войско - на четырех основах: самоотверженная преданность родине; войско - меч полководца; полководец - знамя войска; дружинник - витязь, а не раб.
Многие князья под вежливыми улыбками старались скрыть недоумение. Переждав, Дато продолжал:
- Через каждые сто восемьдесят дней обученные будут возвращаться к своим очагам, а на их место придут другие. Вот почему, когда враг вторгнется, будет не шестьдесят тысяч обученных, а в два-три раза больше. Но дабы обученные не забывали воинское дело, они должны каждую неделю собираться в деревнях, поселениях, монастырях под рукою царских, княжеских и церковных азнауров. А в год раз - общий сбор на Дигомском поле, где правитель Моурави и князья благосклонно проверят знания в примерном сражении, конном и пешем, подобно разыгранному на ристалище.
Не очень-то пришлось по душе князьям перечисление обязанностей господина перед семьей чередового, но грозное молчание Моурави не располагало к противоречию. И нехотя согласились. Писцы проворно записали и это решение.
- Не считаешь ли ты, князь, что мы сегодня достаточно попрыгали через горящие рогатки? - насмешливо шепнул Джавахишвили соседу.
Томились и другие князья. Приближался час еды и вина. И никто не мог предположить, что вот сейчас произойдет то огромное событие, которое долгие годы не перестанет волновать грузинскую землю.
Поднялся Саакадзе, поправил меч и заговорил о благоразумии и временном самопожертвовании князей. Временном! Ибо ни для кого не тайна - войско нужно для избавления Картли от угрозы Ирана. Но лишь минует угроза, пусть знают князья: первый обязанный перед родиной - Саакадзе из Носте - пойдет войной на извечных врагов царства. Богатые земли персидского Азербайджана должны принадлежать картлийцам. А море необходимо царству для торговых путей. Для прикрытия Кахети следует присоединить Джелал-оглы, Караклис, Кедабек. От Никопсы до Дербента должно простираться грузинское царство!..
Слушая Моурави, владетели ясно ощущали возможность достигнуть всего, о чем он говорил. Уже каждому хотелось сейчас же, без замедления, броситься в пучину войн, разрывать на части вражеские земли, оседлать хребты, придвинуть море… Маячила слава, обогащение замков, бурная жизнь.
Князья в горячих выражениях наперебой заверяли Моурави, что жаждут скорей претворить в жизнь его замыслы.
В пылу восторга Фиран Амилахвари поведал о предательских приготовлениях Шадимана. И хотя многие уже были осведомлены об этом, все же князья сочли нужным огласить зал негодующими возгласами. Каждый стремился громче другого выразить свое возмущение.
Моурави, положив ладонь на колено, стал спрашивать подробности:
- А на правом и левом крыле князь Шадиман выставил копейщиков для защиты первой линии?
- Да, Моурави, выставил…
- А рядом с клетками смертоносных змей поместил сетчатые ящики с муганскими скорпионами?
- Да, Моурави… - растерянно подтвердил Амилахвари.
- А гиен в клетках держит или в загонах?
- В… клетках.
- А котлы со смолой на стенах крепости круглые?
- Круглые! - вдруг выпалил Цицишвили, вытирая со лба холодные капли.
- Напрасно, это уже устарело… Много раз котлы опрокидывались на своих. Лучше длинные ящики с выдвижным дном. - Саакадзе знал излюбленные средства Исмаил-хана, перенятые Шадиманом, и спокойно спросил: - А скажи, князь, Шадиман наполнил бочки серой, разъедающей глаза?
- Наполнил… И потайной ход для персов вырыл.
Забыв чин и обряд, отцы церкви, взбешенные, размахивали кулаками, грозили оружием, карами. Тбилели выкрикивал:
- Проклясть! Проклясть!
- Убить за такое мало! - задыхался Квливидзе. - Не на врагов готовит свой змеиный навоз, а на защитников царства!
Приветливо оглядев зал, Саакадзе спокойно продолжал:
- А не забыл ли князь бычьи пузыри ядом наполнить?
- Не забыл! - с отчаянием выкрикнул Амилахвари.
- Все предусмотрел князь Бараташвили, только об одном не подумал: мне незачем за его угощением к стенам Марабды подходить. Я Шадимана, когда захочу, издали достану - огненным боем из пищалей…
«Барсы» затряслись от хохота. Им раскатисто вторили азнауры. Не выдержав, отцы церкви прикрыли рты шелковыми платками и тихо всхлипывали от накатившегося на них смеха.
Князья безмолвствовали. Они теперь поняли: недаром Моурави надел наряд побежденных им стран, недаром опоясался грозным оружием чужих земель. Что можно противопоставить ему?
Липарит с тоской, но невольно и с одобрением разглядывал «барсов». Так вот они какие?! Их настоящий облик страшнее, хотя и блещет красотой.
Среди общего шума поднялся Трифилий:
- Если враг под защитой гиен проберется в удел иверской богоматери - Кахети и Картли, мы на него «барсов» выпустим. Будет радость великая. Во славу церкви без остатка растерзают, яко львы грешника. И еще вымолвлю: церковь своему сыну Георгию во всем поможет. Так святой отец благословил утвердить.
- Аминь.
- Аминь! - повторили церковники.
Князья выразительно переглянулись. Эмирэджиби рванулся вперед:
- И наши знамена последуют за Моурави… уже порешили.
- И кахетинцы. Князья и азнауры согласны.
- В чем согласны? - Саакадзе удивленно оглядел кахетинцев.
- На постоянное войско.
- Сколько обязанных можете выставить? - сверкнул глазами Саакадзе.
- Моурави, не только обязанных, своего сына к тебе пришлю учиться.
- Что я тебе - амкар, что ты мне сына в ученье отдаешь!
- Хо… хо… хо!.. - покатился со смеху Зураб.
Хохотал и Газнели, вытирая глаза. Хохотали азнауры, нарочито громко, задористо.
- Я прямо спрашиваю, сколько очередных обязанных могут выставить кахетинские князья? Было с излишком времени сосчитать.
- Семь тысяч, Моурави, - не без гордости ответил Андроникашвили.
- Семь? А если шах Аббас пальцем шелохнет - сколько сарбазов в Кахети вторгнутся? Не знаете? А я знаю: сто тысяч!
Словно лес зашумел в палате.
- Моурави, сам знаешь, двести тысяч угнал проклятый шах в Иран.
- Мы от тебя помощи ждем, Моурави!
- Знаю. А чего ради я буду помогать? Что я - собираюсь в Алазани форель ловить? - и под дружный смех сурово продолжал: - Сейчас время меча и аршина. В моем разговоре с кахетинцами я применю аршин - дабы помочь мечом… Если сторгуемся, не страшны и двести тысяч сарбазов.
- Что пожелаешь, Моурави? - спросил Оманишвили.
- Временное объединение Кахети и Картли. Усиление двух царств общим войском, высшим Советом князей, малым Советом азнауров, торговым Советом купцов… Все дела решать совместно на пользу отечества.
Ни один шорох, ни одно слово не нарушили огромного молчания. Так перед грозою умолкают горы, перед битвой, на один неуловимый миг, замирает вскинутый меч.
Картлийцев охватил порыв воодушевления. Они повскакивали с мест, готовые к дружеским объятиям. Перемешались куладжи князей, азнауров, словно пронесся многоцветный поток. Липарит восторженно крикнул:
- Да живет Грузия!
Кахетинцы продолжали испуганно молчать. Это несколько охладило картлийцев. Палавандишвили смущенно опустился в кресло, за ним в замешательстве последовали остальные.
Оманишвили поднялся, оглядел зал. Он не мог сказать, показалось ли ему или нет, но кахетинские азнауры словно уже слились с картлийскими. Даже улыбались они одинаково, даже мех на куладжах ерошился одинаково, как их усы. Он перевел взгляд на кахетинских князей, но у них не нашел поддержки: лишь растерянность и недоумение.
Настороженный зал выжидательно молчал. Что сказать? Так бывает, когда едешь над пропастью, - конь начинает слезать со скользкой тропы, и одна мысль охватывает всадника - уцепиться за острый камень, за куст, за тропинку.
- Моурави, говоришь: «временно»? На какое время?
- Пока царь к вам не вернется.
Духовенство зашуршало рясами, глаза блестели из-под надвинутых клобуков и митр. Сбывалось давнишнее желание - подчинение кахетинской церкви картлийскому католикосу.
Кахетинцы продолжали изумленно взирать на Саакадзе: «Ца-арь?! Какой царь? Разве собирается вернуться? Может быть, полководец шутит? Непохоже, лицо неподвижно, как мрамор».
- Ведь временно, чего опасаются? - хитро прищурился Цицишвили.
- Одолжила сорока у орла клюв, а вернуть забыла! - насмешливо процедил Газнели.
Молчание длилось слишком долго, писцы покусывали перья. У дверей дежурный князь Тамаз Магаладзе сменил сабельщиков.
Саакадзе обратился к кахетинцам:
- Предполагал, князья, дружески примете протянутую руку помощи: одним вам не подняться из руин. Надо твердо решить - на коне или под конем? Что ж, подумайте, посовещайтесь… Может, два дня будет довольно? - И Саакадзе спокойным шагом направился к выходу.
Он хотел уйти один, в покоях Газнели его ждали Русудан и Хорешани. Но его тесно окружили не в меру взбудораженные картлийцы. Им хотелось говорить еще и еще. О чем? О расширении царства, о присоединении заброшенной Кахети, хотелось уже вымеривать, делить, подсчитывать и… Нет, пусть Георгий скажет - прочно ли? Временно? Это невозможно! Навсегда! На века! Князья то возбужденно жестикулировали, подкидывая слова, словно мячи, под самый потолок, то в упоении понижали голоса до хриплого шепота.
- Георгий, а что, если правда царь вернется? - спросил Липарит.
- Ты о ком, князь?
- О Теймуразе Кахетинском.
- Что ж, друзья, приветствовать советую - настоящий царь. Непримиримый враг шаха Аббаса. Сильный десницей, владеет мечом и пером, - медленно протянул: - Величие трона подымет, блеск царству вернет, потом - Багратид: не надо династию менять…
Князья замерли, как в столбняке. Через овальное стекло Охотничьего зала блеснуло уходящее солнце. Где-то жужжал шмель, ища выхода. За чинарой олененок настойчиво звал мать.
И сразу, точно сговорившись, князья бросились друг к другу. «Христос воскресе! Воистину! Воистину!» Лобызались троекратно. Лишь один Зураб продолжал, как приросший, стоять на месте. Цицишвили, задыхаясь, вцепился в него:
- Князья, ко мне! Ко мне пожалуйте! Возможно ли?! Не сон ли?! Князья, други! «Блеск царству вернет…»
На третьем дворе суматоха. Конюхи выводили фыркающих и отбрыкивающихся коней. Копейщики то и дело распахивали ворота. Вихрем вылетали без вина опьяненные всадники. Они мчались в новый дом Цицишвили. Два дня! Все решить! На все решиться! Моурави… Нет! Католикос!..
Когда Саакадзе вошел в покои Газнели, там уже сидел Трифилий. Он поспешил сюда - успокоить прекрасную Русудан. Чуть дрожащей рукой она протянула навстречу Георгию чашу холодного вина.
- Да не минует тебя чаша сия, Георгий! - благодушно засмеялся настоятель. А Бежан с обожанием смотрел, как отец большими жадными глотками осушал сосуд с живительной влагой.
В соседней комнате слуги осторожно звенели подносами, готовили стол.
Маленький Дато звонко шлепал по лбу большого Дато и заливисто смеялся над его выпученными глазами. Саакадзе опустился рядом с Трифилием.
- Решается судьба Кайхосро… Отец, как думаешь?
- Пророк Моисей сказал: «Не сотвори себе кумира». Глаголю и я: жертвуй, сын мой, кумиром во имя царства, церкви, трона. Аминь!
- Аминь! - вздохнул Георгий и, подхватив маленького хохочущего Дато, подбросил высоко и, поймав, звонко поцеловал в пухлые щечки.

Два дня! А может, два года прошло? Откуда столько слов? Страх, сомнения, вопли о помощи! Кто угрожает?.. Чем?.. Подумать надо! Что случилось?.. Кто хочет вырвать из-под ног царство?
Митрополит Никифор Кахетинский тоже встревожен: не сподобился лицезреть католикоса - до последнего дня съезда укрылся в своих палатах. Картлийская церковь наглухо закрыла двери от священнослужителей Кахети: страдала гордость. Где спасение? В чем?
Неожиданно ночью прискакал Вачнадзе.
- В чем? В вашем благоразумии. Неужели не постигли происходящего? Не вы рискуете, а картлийцы.
Князья пытались расспросить, потребовать совета, помощи от царя. Но Вачнадзе внезапно скрылся. Он догонял Джандиери, направляющегося в Гонио.
Оманишвили вдруг осенило: Вачнадзе и Джандиери в заговоре с Саакадзе. Но тогда и Теймураз - тоже?! Без сомнения так, иначе зачем придворные приезжали? Из Гонио дорога не легка. Виделись с людьми Моурави! Неужели сам Теймураз такое подсказал?.. Зачем?.. Для усиления Кахети?.. Или чтоб открыть дороги своему коню?.. А потом?.. Впрочем, разве не открыто сказал Моурави: «Пока вернется царь»…
Об этом кахетинцы спорили и на другой день - князья совместно с азнаурами. Мучились, ломали голову, как поступить? Не опасно ли согласиться?
- Не согласитесь, - прохрипел Сулханишвили, - Моурави сам возьмет. Слышали, как с кизилбашами намерен расправиться?
- Кому противоречите?!
- О другом надо думать: царя Теймураза умолять вернуться.
- Вачнадзе недаром ворвался и исчез, как дым. Может, к царю поскакал?
- Царя! Царя надо вернуть! - надрывались кахетинцы…

Католикос поднял крест.
Сионская площадь всколыхнулась. Кто-то рванулся вперед, его одернул дабахчи. Началась перебранка. На них зашикали. Цепь дружинников оттеснила любопытных.
- Согласны! - сказали кахетинцы, прикладываясь к холодному золоту…
Сулханишвили торжественно протянул князю Джорджадзе подставку, покрытую кахетинским знаменем. Азнаур Таниашвили подал Оманишвили серебряный кувшин.
Такую же подставку, накрытую картлийским знаменем, Квливидзе передал старому Мухран-батони. А Даутбек - серебряный кувшин Ксанскому Эристави.
Затрубили рога. Митрополит Никифор, священнодействуя, снял кахетинское знамя. На подставке чернела земля, привезенная из первопрестольной Мцхета, как проникновенно заявил настоятель.
Служки в облачениях, обходя ряды картлийцев и кахетинцев, раздавали зажженные свечи. Все обнажили головы.
Настоятель высоко держал трикирий, а митрополит поднял руки и как бы осенял ими собравшихся.
Одновременно Джорджадзе и Мухран-батони, соединив подставки, высыпали землю в кованый ларец и перемешали ее рукоятками мечей.
- Да будут положены мир и любовь между потомками Картлоса! - произнес Мухран-батони.
- Да будет земля грузин нераздельна! - ответил Джорджадзе.
- Да будет! - выкрикнули картлийцы и кахетинцы. Сближая горлышки кувшинов, Оманишвили и Эристави Ксанский благоговейно полили вином землю в ларце.
- Да скрепит кровью вино Алазанской долины братскую клятву!
- Да скрепит кровью вино Горийской долины братскую клятву!
- Да скрепит! - выкрикнули картлийцы и кахетинцы.
- Аминь! - заключил католикос.
Трижды ударил колокол Сиона. Первыми обнялись и облобызались Моурави и Андроникашвили. Азнауры, князья, купцы, амкары слились в общем ликовании.
- Вместе на бой! Вместе на пир! - кричал Квливидзе, сжимая в объятиях Сулханишвили.
Гремели горотото, гудели колокола тбилисских церквей.

После празднеств наступил последний день съезда. Уже прошло торговое совещание, уже скреплены подписью и печатью правителя и католикоса законы о постоянном войске, о высшем Совете, о малом Совете, о торговом Совете.
В высший Совет выбраны Георгий Саакадзе - главный, Мухран-батони, Зураб Эристави, Липарит, Цицишвили, царевич Вахтанг. От кахетинцев - Оманишвили, Андроникашвили, Джорджадзе и Мачабели. От церкви - митрополит Никифор и настоятель Трифилий.
В малый Совет азнауров: Даутбек Гогоришвили - главный, Квливидзе, Зумбулидзе. От кахетинцев - Сулханишвили, Таниашвили.
В торговый Совет: мелик Вардан Бебутов - главный, тбилисцы - Микадзе, Кобахидзе; от кахетинцев - Орагвелидзе, Якошвили. И амкары: уста-баши Гогиладзе и Сиуш Чинчаладзе.
Все дела каждый Совет решает в своем кругу, потом передает в высший Совет, куда посылает двух советников - будь то азнауры или купцы.
Все вырешенное высшим Советом утверждают правитель и католикос…
Тбилели благословил скрещенные шашки. Выборные поклялись действовать «на отраду и честь царств».
Впервые собирается высший Совет. Кахетинцы - Андроникашвили и Джорджадзе - встревожены сведениями, просачивающимися через теснины Упадари. Уже как равные требуют они ускорить отъезд посольства в Стамбул. Необходимо запугать шаха военным союзом с султаном.
Митрополит Никифор настойчиво напоминает о единоверной Русии. Свет, излучаемый крестом, освещает путь в Москву. Патриарх Филарет не одобрит дружбы с неверными турками.
Зураб Эристави дает волю неуемному гневу: а дружбу с давителем христиан шахом Аббасом не осуждает Филарет?!
Вспыхивает спор. Моурави молчит. Царевич Вахтанг за Русию. В единении веры сила против магометан. Его поддерживает Липарит. В Московию разумно отправить посольство. Просить в помощь войско с «огненным боем». Клятвенные заверения подтвердить кипами шелка. Мачабели растерянно озирается: он советует не брезгать и полумесяцем. Мирван Мухран-батони решительно против Никифора и Трифилия: не раз посылали в Русию, но все сводилось к щедрым посулам и требованию стать под высокую руку царя северных земель. Трифилий настаивает на своем: раньше тянулось смутное время, а сейчас усилилась Русия. Необходимо добиться спасительного союза. В Кремле московском с почетом встретят Георгия Саакадзе. Великий Моурави сумеет достичь всего.
Высший Совет большинством одобряет предложение Трифилия. Не сомневаются мдиванбеги, что Моурави искусством своего слова убедит царя Михаила в выгодности союза Русии с Грузией для совместного укрепления южного рубежа.
Саакадзе внимательно слушает: в доводах много разумного, но он хорошо знает шаха Аббаса:
- Если бы я верил в успех, не задумался бы. Но, высокочтимые мдиванбеги, у нас время горячее, нельзя охлаждать его далеким путешествием в неизвестность. Посольство в Русию отправим, но отправим и в Стамбул. Обсудите и наметьте послов… Времени на составление грамот, сбор караванов и приготовление даров для Русии и Турции достаточно. В трудный путь советую двинуться ранней весной.

ГЛАВА СОРОКОВАЯ

Накаливалась земляная печь. В ней обжигали «карга зяги» - шелковый гипс. Затем вынимали обожженные глыбы и размалывали в порошок. В большие чаны выливали кислое молоко, смешивали с порошком и погружали в эту смесь шерстяную пряжу. Через некоторое время вынимали, просушивали и передавали опытным ткачихам.
Ослепительно белое сукно кроилось ностевками. Мелькали золотые позументы и кисти. Так изготовлялись башлыки для дружины «барсов». Блестели серебряные кисти и позументы для башлыков азнауров, начальников сотен.
На циновках, покрытых холстом, полукругом раскладывали равномерным слоем отливающую вороньим крылом черную шерсть. Поверх первого слоя накладывали второй, состоящий из отборных косиц, густо обрызгивали водой, свертывали в трубу вместе с циновкой и, под песню, уваливали до уплотнения.
Просушив хорошенько бурку, расчесывали косицы шерсти щеткой из стеблей дикого льна, опаливали шерстинки изнанки на легком огне и передавали нашивальщицам для отделки оранжевыми галунами и ремнями.
Сто бурок, выстроенных в ряд, походили на черные скалистые горы, и белые конусы башлыков из них казались сторожевыми башнями на вершинах. Они ждали сотню Автандила Саакадзе.
Эти бурки и башлыки, вместе с одеждой из тонкого сукна, Саакадзе приказал изготовить спешно. Автандил терялся в догадках: зачем отец так блестяще вырядил его сотню?
Снова кипит неугомонное Носте. Валяют войлоки для подседельников. Шьют из шерсти войсковые чувалы для хранения зерна. Изготовляют из шерстяных остатков веревки для вьюков и подпруги. Складывают по сотням мафраши и хурджини. Сшивают летние, из холста, и зимние, из войлока, шатры.
Не задерживает ностевцев и воскресный день. Забыв об отдыхе, они пригоняют шатры и словно приглушают колокольный звон бодрящей трехголосной песней. На южной стороне площади, не затененной ореховыми деревьями, натягивают полотнища, крепят веревки. А песня ширится, круто взлетает, где-то запутывается в облаках и оттуда, будто звонким дождем, падает на суровые отроги.

Песня бурю подковала,
«Барсы» оседлали бурю,

Предыдущая страница 24 Следующая страница


25 Анна Антоновская

Арало, ари, арало!
Запевай, струя Ностури!

Ветер - песня над долиной,
Оживит и пень и камень,
След стрелы оставит длинный
Над седыми облаками.

Сабель звон в напеве звонком,
Песня в плен сердца забрала.
Нет, не станет барс ягненком.
Арало, ари, арало!

И совой беркут не станет,
Так уж, видно, мир устроен:
Крот в норе, а витязь в стане,
Черт в аду, а в битве воин.

Чем сильней удар десницы,
Тем и песни жарче пламя.
Пню пусть дерево приснится,
Пусть скалу увидит камень.

На коней шатры, хурджини!
Сталь к руке! К лицу забрало!
Взвейся, песня о дружине!
Арало, ари, арало!

В самый разгар пригонки шатров прискакали из Лихи молодые лиховцы. Не задерживаясь, они напрямик отправились к церкви, щедрым огнем свечей осветили лики святых и лишь потом вышли к шатрам. Их встретили вежливо, но холодно.
Не на шутку перепуганные лиховцы готовы на все, только бы завязать дружбу с Носте. А на что им дружба ностевцев? Как на что! А где может быть спокойнее, чем под шатром Моурави? Высмотреть невест, породниться с не знающими страха, тем стать ближе к всесильному и притом не очень-то развязывать кисет. Но как подступиться к ностевцам?
Кругом снуют конные. Подводят буйволов к ярму. Суетятся деды. Скрипят колеса. Волокут какие-то вьюки. И даже девушки не замечают опешивших лиховцев.
Снаряжение для ностевской дружины грузится под окрики деда Димитрия на арбы. Вот они уже сползли с откоса на старогорийскую дорогу и вереницей направляются в Мцхета. На передней арбе, опершись на бурдючок, радостно щурится на солнце дед Димитрия. А на последней, лихо сдвинув на белую макушку войлочную шапчонку, под скрип колес напевает урмули прадед Матарса.
По дорогам Средней Картли из царских и княжеских деревень медленно двигаются такие же вереницы с запасом для «обязанных перед родиной».
А там, в Метехском замке, Георгий Саакадзе совещается с высшими мдиванбегами. Во все стороны несутся гонцы с указами Моурави, скрепленными Советом.
В пустующие пограничные башни стекаются охранительные отряды. Вымериваются пустыри в Алазанской долине. Раздается земля возвращенцам. Из Верхней Картли на плотах прибывают оружие, утварь, семена.
Из Метехи мчится Саакадзе домой. Большой двор переполнен людьми. Одни просят совета, другие излагают жалобу или просьбу. Всех выслушивает Моурави: ни один не должен уйти недовольным.
В зале приветствий с утра до темноты толпятся мелкопоместные князья, азнауры. Отдельно держатся купцы, амкары. У всех неотложное дело, у всех страх опоздать. И никто не удивляется, - почему спешат, куда торопятся? Скорей! Скорей! Враг должен разбиться о могущество царства!
Нити политики, войска, торговлю держит, как поводья, Саакадзе своей властной рукой.
И Саакадзе уже в малом Совете, где его с нетерпениом ждут азнауры. Даутбек подробно излагает, как идут дела на «поле доблести». Из Верхней, Средней и Нижней Картли беспрестанно прибывают чередовые. Стекаются арбы с договоренным снаряжением и запасом. Множество шатров теснится у стен Синего монастыря, монахи ропщут, игумен жалуется на нескончаемый рев воинственных парней, нарушающих молитву. Но главное, от скученности могут вспыхнуть болезни.
Кахетинцы обрадовались. Сулханишвили напоминает, что он уже не раз предлагал устроить стан чередовых в пустующем Герети, вблизи кахетино-иранской границы. Но Квливидзе вскипел: размещать войско для обучения полезно внутри царства, а если уж на границе, то есть еще картлийско-казахская. Зумбулидзе беспокоился об охране груза ароб: может испортиться под солнцем или дождем, могут разворовать, - не все ангелы! Шио-Мгвимский монастырь выслал отборное зерно, а монастырь святой Нины прислал лучшие рубашки, сшитые христовыми невестами для воинства.
Таниашвили настаивал на скорейшем распределении оружия. Пусть каждая дружина отвечает за принятое. Даутбек не противился, но указывал на необходимость проводить первоначальные учения с личным старым оружием, ибо рубка кустарника и лоз притупляет клинки, а проколы буйволиных шкур - наконечники. И лишь когда дозорные сообщат о движении к черте царства врагов, следует выдать однородное и одновесное оружие, а всем начальникам - проверить вооружение каждого дружинника и его запас.
Одобрив Даутбека, Сулханишвили вернулся к вопросу о размещении войск: по его разумению, половина дружин должна остаться в Картли, а другая отправиться в Кахети.
- Устрашать шаха следует, но обученным войском, - спокойно начал Саакадзе. - А пока нужно думать о том, чтобы правильно провести подготовку войск. Поэтому Мцхета превратить в военный город и разместить конные дружины в первопрестольной. Остальных оставить у стен Синего монастыря, - пусть игумен привыкает к шуму шашек. А «обязанные» пусть объединяются совместным учением, развивают рвение к защите царства, в военных играх состязаются в ловкости и догадливости.
Пока азнауры обсуждали меры, предложенные Саакадзе, он уже спускался в палату торгового Совета. На лестнице его догнал Сулханишвили и шепотом сообщил о прибытии азнаура Лома: князь Вачнадзе просит поспешить со вторым посольством в Гонио. Светлый царь Теймураз хмурится - не похоже, считает он, чтобы правитель Кайхосро собирался покинуть трон Багратидов.
Замедлив шаги, Саакадзе вполголоса ответил:
- Пусть Лома передаст князю: как я сказал, так будет. А Дато Кавтарадзе выедет в Гонио своевременно.
Гулкий шум оборвался, когда Саакадзе вошел в помещение Совета. Мдиванбеги встали, почтительно склонив головы. Опустившись на обитый фиолетовым бархатом табурет, Саакадзе предложил продолжать разговор.
Дарчо подробно рассказал, как золоточеканные изделия, марена и многоцветная окраска шелков восхитили дамасских и трапезундских купцов, быстро раскупивших караван и охотно обменявших часть товаров на оружие, как трехбунчужный паша пригласил его, Дарчо, на беседу и пытливо расспрашивал о делах Моурав-бека, щедро одарил и просил передать Георгию Саакадзе ятаган, осыпанный бирюзой и алмазами.
Тут Дарчо развернул шелковую ткань и положил перед Саакадзе дар эрзурумского паши. Когда смолк восхищенный рокот торгового Совета, Дарчо добавил, что трехбунчужник обещал довести до Большого Сераля о дружеских начинаниях Моурав-бека из Гурджистана. Успех пробного каравана вдохновил тбилисских мдиванбегов, и они решительно настаивали на немедленном снаряжении нового каравана, в двести верблюдов, для отправки картлийских товаров в Стамбул. Но раньше всего необходимо построить на новом торговом пути удобные караван-сараи и сторожевые башни в ущелье Хеоба и в Самцхе-Саатабаго - Ахалцихском пашалыке.
Эрасти улучил минуту и, развязав платок, намеревался всучить Саакадзе кусок чурека с сыром, который в течение целого дня тщетно возил за ним. Но Эрасти постигла неудача - Саакадзе торопился к правителю, еще с утра присылавшему за ним гонцов.
На метехском дворе Моурави бросил поводья подбежавшему конюху и в сопровождении Эрасти направился было в царские покои, но на средней площадке его догнал дежурный князь Мераб Магаладзе, и Моурави свернул в боковой коридор.
Он счел нужным удивиться расстроенному виду доблестного Мухран-батони.
- Ты лучше спроси, Моурави, почему я до сих пор не кусаюсь? Сколько трудов мы с тобой положили! Сумасшедший мальчишка кричит, чтобы сняли с него кличку «правитель». Он трубит, что вся охота за крупными и малыми делами царства обходится без главного загонщика из рода Мухран-батони. Князья при встрече с ним отводят глаза и, вертя лисьими хвостами, льстиво занимают его внимание пустыми разговорами. Разве нельзя оружием заставить хищников уважать решение Картли?
Не прерывая возмущенного князя, Саакадзе думал: «Хорошо, что старик не догадывается, что это он, Моурави, внушил самолюбивому Кайхосро мысль об оставлении престола».
- Сам Кайхосро подает плохой пример, открыто показывая пренебрежение к своему сану.
- А я о чем говорю? Разве можно понять, какая бешеная собака его укусила? У нас в роду не было глупых. Не найдешь ли ты, Моурави, своевременным внушительно побеседовать с неблагодарным?
- Побеседую, Мухран-батони. Надо так сделать, чтобы народ Картли умолял правителя не покидать трон.
- Ты это сделаешь?
- Клянусь мечом - да! Ибо, свидетель бог, не только люблю Кайхосро, но и всем сердцем восхищаюсь его умом и благородством.

Сине-зеленая дымка паласом расстилалась над еще сонной долиной. Стая за стаей с севера низко тянулись лебеди. Саакадзе, придержав Джамбаза, проводил их зорким взглядом.
- Вот, Эрасти, на юг держат поздний путь. Значит, осень будет долгая и теплая.
- Не настал ли час, Моурави, скушать все же чурек с сыром? Надоело держать! - хмуро буркнул Эрасти.
- Можно подумать, что ты жареного фазана предлагаешь, а я отказываюсь.
- Что же, мне до первого снега беречь дар божий?
Саакадзе приподнялся на стременах и сорвал ветку, отягощенную желудями:
- На твое счастье, снега в эту зиму будет много. Посмотри, сколько красавцев на одной ветке.
- Этим можно радовать свиней, а я - только ишак.
- Сейчас в Носте проверим, если откажешься от тунги вина и чахохбили, тогда твоя правда. Ну, давай развеселим аппетит! - И, взяв у встрепенувшегося Эрасти чурек, разломил пополам и предложил Эрасти разделить с ним скудную трапезу.
Георгий принялся за обе щеки уписывать хрустящую горбушку, обильно посыпанную острым сыром. Они выехали на опушку и по откосу спустились в лощинку к роднику. Джамбаз радостно заржал, решительно остановился и потянулся к воде.
Всадники спешились. Саакадзе, прильнув к каменному желобку, стал глотать прозрачную воду, словно собирался осушить весь родник.
В Носте Хорешани встретила Саакадзе упреком: совсем забыл семью, а сейчас нужны его советы, - ведь предстоят две свадьбы!
- Очень хорошо, - рассмеялся Георгий, - почти все владетели из замков переехали в Тбилиси, - ждут обещанных празднеств, а обещанное надо выполнять. Вот и включим свадьбы в число празднеств.
- Кстати о свадьбах, - с напускной важностью проговорил Дато. - Ко мне уже дважды приезжал Беридзе из Лихи.
- А что ему, речному червяку, надо? Не пошлину ли решили убавить и тем мозгов прибавить? - хмурился Элизбар, вспоминая неудачный исход своей миссии.
- Про пошлину совсем не говорил, а про невесту слишком много. Дочь высокого Иванэ, Нателу, высмотрел его старший сын; оказывается, умирает от любви… умоляет помочь.
- От одной любви? А может, и от страха за участь лиховской рогатки? Полтора мешка речного песка им в рот! И еще добавь…
- Не кипи, Димитрий, - поспешно прервал Дато, - что может выйти из ничего? Каждое воскресенье приезжают лиховцы высматривать невест. Но ни атласные куладжи, ни дорогие украшения не прельщают ностевок. Самая невзрачная, Софико с Нижней улицы, не пожелала выйти замуж за водяного черта…
- А этот, собачий сын, самую красивую выбрал.
- Это, Даутбек, и я заметил.
- Еще бы Дато не заметил, - прыснул Гиви, - сам перед ней крутил усы в церкви.
- А Натела как? Не соблазнилась богатством?
- Ты угадал, Георгий, соблазнилась, только стыдится подруг, молчит. Полагаю, Иванэ тоже жаждет за самого богатого лиховца выдать дочь, но стесняется дедов, засмеют.
- Вот что, передай Беридзе, что ты меня упросил. Быть свадьбе.
- А это зачем, Георгий?
- Так, мыслю, следует. Нельзя влюбленного томить в путах Великого Моурави.
Долго потешались над лиховцами, изощряясь в «ласковых» эпитетах и «красочных» пожеланиях.
Шутила и Русудан, но вдруг круто изменила разговор, уверяя, что княгинь-покровительниц восхищают лишь те шаири, которые воспевают их добродетели, а сказания - исключительно восхваляющие их род. Фрески, свитки, наука о звездах на одних навевают приятный сон, а в других пробуждают желание вцепиться друг другу в горло за первенство. Она, Русудан, это предсказывала! Напрасная трата времени и денег.
Но Саакадзе оспаривал: все же мужья, под сильным давлением жен, на многое согласились, и не пришлось применять оружия. Пусть веселятся, на зависть Андукапару и Гульшари. Но женихам Хварамзе и Маро придется подождать до возвращения Папуна из Гулаби.
Все согласились с Георгием. Нельзя предаться семейной радости без дорогого друга. Только княгиня Нато недовольна: сколько времени еще девушек томить?
Почти совсем перебралась княгиня в Носте. Даже приготовленное приданое сюда перевезла. Угрюмо стало в Ананури: по-прежнему на горе Шеуповари грозно высится крепость, по-прежнему славится орлами и сапфировой Арагви, но душа замка ушла вместе с доблестным Нугзаром. Уже не поют красивые девушки под зубчатыми стенами. Нет веселых базаров. И за еду едва десять человек садятся, а при Нугзаре три скатерти растягивали - все было мало. Зураба словно змея ужалила.
Уедет на охоту - пропадает неделями. Ни с кем не дружит, нехотя к Эристави Ксанским на день заглядывает. Может, по Нестан тоскует?
- Не похоже, - укоризненно проговорила Хорешани, - даже письмо ей отказался послать: «Ни к чему, она ведь магометанка».
- Как не стыдно такое на языке держать?! - вскрикнула Дареджан. - Разве она по своей воле несчастна?
Недоволен Зурабом и отец Трифилий: тот изменник церкви, кто ради личной выгоды кощунствует. А если магометанство можно скинуть, как мантилью, то не по-божески усугублять страдания княгини!
Русудан вознаградила витязя в рясе легким пожатием прохладной руки. Тревога омрачила ее мысли: «Что ищет брат?.. Чем возмущен?.. Какой смысл враждовать с Моурави?..»
Георгий знал причину перемены строптивца, но не бывать ему царем гор! Неумолимые грозовые тучи накатываются на Картли, а Зураб честолюбив, и нельзя ему вручить даже знамя царской конницы.
На Дигомском поле собираются «обязанные» - чередовые: царские, княжеские, азнаурские и церковные. Выстраивают их тысяцкие, сотские, десятники. С жадностью заучивают царские азнауры новые правила сражений. Усиленно вникают в искусство битвы княжеские азнауры. Некоторые шепчутся: «Лишнее! И так не раз побеждали, лишь бы сабля была поострее отточена да конь подкован». Но большинство усердствует, особенно кахетинцы, они твердо знают: спасение Кахети в воинской силе!
С головой погрузились «барсы» в любимое дело. Элизбар заставил по праздникам стекаться народ в Мцхета любоваться ловкостью дружинников в конной езде. Пануш придумал военную игру «на спор». И тбилисцы спешили на ристалище, бились об заклад, угощали победителей. Но и Матарс не отставал: попаданием стрелы в чашу, поставленную на верхушку шеста, прославилось немало стрелков семи воеводств. Зоркости учил Автандил. На лету пронзал он птицу, и всем хотелось добиться того же самого. Даутбек учил дружинников воинскому строю. Сложному делу воинской разведки посвятил немало дней Ростом. С изумлением смотрели «обязанные» на Гиви, который на всем скаку разматывал аркан и накидывал на шею несущегося галопом всадника. Нашлись сотни людей, желающих стать арканщиками.
С испытанными веками приемами знакомили и старые азнауры, особенно Квливидзе, Асламаз и Гуния.
Приезжали на поле доблести князья, родовитые азнауры, посмотреть и поудивляться превращению своих глехи, хизани, особенно месепе, в ловких воинов.
Погруженный в дела царства, Саакадзе ни на час не забывал о своем любимом детище. Осадив Джамбаза посредине ристалища, встреченный приветственными возгласами: «Ваша! Ваша!», он с гордостью оглядывал поле, заполненное воинами. Ничто не ускользало от его зоркого взгляда: ни построение тройного квадрата, ни слишком задранный носок на цаги горийских лучников… В шатре Квливидзе он просмотрел новый список чередовых «обязанных» и написал: «Перечисленные передовые с богом да придут». Побеседовав с сотниками, поднялся и предложил Ростому и Дато сопровождать его.
Спустившись к Куре, они подъехали к монетному двору. Стражники поспешно распахнули перед ними ворота. Пройдя палату, в которой пересчитывали слитки серебра и меди, Саакадзе пошел на перезвон молоточков в палату, где седоусые амкары чеканили монеты.
Над широкой полированной стойкой, заваленной пергаментами и рисунками, склонились живописцы. Перед ними лежали чуть позеленевшие старинные монеты. Саакадзе взял сельджукскую, перевел взор на пергамент, похвалил живописца за удачную копию и, подозвав главного резчика, спросил, по чьему велению повторяют вражеский чекан.
Резчик принялся объяснять разницу между чеканом сельджукским и тем, который взят для новой грузинской монеты. У сельджуков на лицевой стороне - всадник с лицом «Великого могола», оборотившись назад, намерен пустить стрелу в цаплю. А у нас - всадник с лицом Великого Моурави - скачет вправо, пронзая стрелою льва. У сельджуков на оборотной стороне выбито крупным куфическим шрифтом: «Нет божества, кроме бога! Мухаммед - посланный богом!» А у нас - твой призыв на Марткобской равнине: «Врагов не считать!»
Саакадзе укоризненно заметил:
- Купцы вряд ли на такое согласятся: монеты любят счет. А лицевая сторона пришлась бы по душе Мухран-батони, ибо собака Великого могола удобно устроилась под моим конем, - и, перечеркнув углем рисунок, строго сказал: - Я не люблю льстивых прославлений! - Выбрав большую монету времен Давида Строителя, указал резчику: - Чеканьте серебряную двухабазную монету, сделайте гурт лицевой стороны с поперечными линиями. На оборотной выбейте золотое руно, а вокруг него - надпись: «Иверия»…
С монетного двора Саакадзе и «барсы» направились в дарбази, где греческие и грузинские зодчие созидали из тонких дощечек образцы, в малом виде, башен, крепостей и лестниц, соединяющих горы.
Когда Саакадзе, Дато и Ростом вошли в сводчатую палату, зодчие сосредоточенно что-то высчитывали и чертили на толстом пергаменте. Саакадзе с удовольствием оглядел лежащие возле них циркули, угольники, линейки…
Большими руками он осторожно расставлял и переставлял маленькие башни. Седой строитель напомнил прошлый разговор.
- Две тысячи ароб трудно достать, - сказал Саакадзе, - может, на цепях втянем?..
- Камень и бревна можно на цепях, но мрамор - только на арбах.
- Моурави, я обдумал твое предложение, - вступил в разговор греческий мастер, - все же возьмем черный мрамор, он лучше выдерживает давление воды и разрушительную силу времени.
- На пирамидальной гробнице царя Кира семь уступов сложены из черного мрамора. Они до сих пор блестят свежей памятью, - задумчиво проговорил весь испещренный морщинами грузинский зодчий, недавно вернувшийся из путешествия ради науки. - Ты, Георгий, большой строитель, и стопа твоя тяжелая. По этой лестнице и твой правнук поведет войско на защиту царства.
- Да будет так! - произнес Дато.
- Глубокочтимые созидатели, - прервал разговор Саакадзе, - башни возведем ковровой кладки. Прославим грузинское мастерство.
- Византийцы при любой кладке воздают должное главному зодчему, - проговорил грек. - Да позволено будет над верхними зубцами серединной башни поставить мраморного барса, потрясающего копьем.
- Лучше, мастер, укрась башню конем Картли, рвущимся к звездам…
Саакадзе упомянул о своем новом замысле - опоясать Тбилисскую крепость двумя зубчатыми стенами, террасами, спускающимися от Триалетских отрогов к Куре. Поговорили о кахетинских стройках, решили увеличить амкарство каменщиков, плотников, лесорубов, дабы возможно было приступить к укреплению кахетинской линии Упадари…
Взглянув на измученных Дато и Ростома, Саакадзе взял поводья у хмурого Эрасти и повернул коня к дому.
Погруженный в торговую сутолоку мелик подготовлял караван в Стамбул. Трудно узнать пробудившийся майдан! Откуда столько товаров, изделий? Откуда столько продающих и покупающих? Ведь ничего не было! Разве мало торговых лазутчиков? Разве купцы пригоняют караваны в пустыню? Пусть будет шум, - он привлекает иноземцев.
И Вардан выбрасывал на стойки запасы сукна, атласа, парчи… В обширных складах громоздятся тюки от пола до потолка. Чем они набиты? Это - тайна Вардана.
Прислушиваясь к стуку весов, Вардан рассматривал сорта марены, как вдруг из-за развешанных тканей выглянула свирепая рожа Махара. Вардан так и прирос к стойке. Но Дарчо, величаво поправив сереброчеканный пояс, на котором висел кинжал, вызывающе спросил Махара: каким товаром он может угодить светлому князю?..
Сперва Махара старался посулами и угрозами принудить Вардана поехать в Исфахан, но наконец понял: положение мелика слишком видное, чтобы он мог исчезнуть незаметно, и поэтому согласился заполучить хотя бы пчеловода.
И пчеловод, со всеми предосторожностями и напутствиями Вардана, направился за Махара в Марабду.
На упреки Нуцы: «Разве не пора бросить ненужного князя? И почему подвергать опасности старика, привыкшего не к осам, а к пчелам?», Вардан хитро улыбнулся.
- Почему не дать заработать отцу? Только, если он раньше меня вернется, не выпускай на улицу до моего прибытия; еще проболтается, всех нас погубит.
Перепуганная Нуца поклялась держать отца под замком. Их беседа была прервана приходом Дато.
Мелик радостно сообщил, что двести верблюдов, нагруженных ящиками, вьюками, сундуками, готовы в путь. Хотелось бы выехать вместе с посольством. Дато выразил готовность путешествовать с находчивым меликом: караван придаст пышность посольству, но…
- Что?! Что-о?! Правитель намерен отречься?! - испуганно вскрикнул Вардан. - Опять начнется хатабала. Один князь одного хочет, другой - другого! Это вредит торговле; в Стамбул хорошо прибыть в час праздника, а не когда слуги скатерть убирают.
- Так же думает и Моурави… Может, если народ взмолится, Кайхосро не оставит трона?
- Все купечество, амкарство будет с плачем просить. Не время менять правителя, когда верблюды от нетерпения чешут ноги.
- Надо сейчас же подготовить шествие к Метехи, но заполнить им улицы следует только по моему знаку. Моурави раньше решил бросить князей к ногам правителя. Если не поможет, тогда…
Едва Дато ушел, как Вардан, задыхаясь, бросился к устабашам Эдишеру и Сиушу.
А наутро во всех лавках торговцы, забыв, что сами сокрушались о потере блеска Метехи, прицокивая и разводя руками, шептались: «Как можно допустить? Замечательный правитель! Ничего не запрещает, не вмешивается не в свое дело. Для Метехи много изделий покупает…» И уже всем казалось самым важным уговорить правителя не покидать их. И уже беспрестанно шли возбужденные разговоры, приготовления…
Еще с того дня, как Элизбар остановил своего коня у любимого азнаурами духана «Золотой верблюд», тбилисцы всполошились.
Кто-то сидевший неподалеку слышал приглушенный спор саакадзевца с пожилым азнауром. Саакадзевец сокрушался нежеланием правителя царствовать: «Разве только народ упросит». Пожилой азнаур, напротив, восхищался царем Теймуразом: «Вот если бы…» Саакадзевец оспаривал: «Теймураз - действительно настоящий царь, притом Багратид, без княжеских драк может занять трон, но Картли любит правителя Кайхосро. Мухран-батони могущественные владетели и щедрые». - «Зачем насильно держать, раз доблестный Кайхосро не желает? - настаивал пожилой азнаур. - Кахети и Картли сейчас одно царство - выходит, и царь должен быть один».
Тбилисцы разделились на два лагеря. Одни стояли за Кайхосро, другие - за Теймураза. На всех углах спорили, только и слышалось: «Теймураз!.. Кайхосро!..»
В серной бане рассвирепевшая поклонница Теймураза окатила, холодной водой упрямицу, защищавшую Кайхосро. «Вай ме! Вай ме!» - заголосили женщины, пуская в ход шайки, комья банной глины, хну, ковровые рукавицы, гребни и все необходимое для бани, но излишнее при битве.
Из цирюльни вслед за цирюльником выскочил амкар с намыленной щекой и, гоняясь по майдану, грозил зарубить любого, осмелившегося говорить против Кайхосро. Из люля-кебабной, что у Банного моста, выскочил другой амкар, - размахивая лавашом и изощренно ругаясь, он клялся отсечь голову всякому, кто посмеет забыть, что царь Теймураз неустанно сражался против кизилбашей. Но так как оба амкара были без оружия, то над ними лишь потешались.
Сабельщики отступили на шаг, и в зал высшего Совета царства вошел взволнованный Кайхосро. «Видно, с дедом опять спорил», - подумал Саакадзе.
В напряженной тишине Кайхосро с жаром приводил убедительные доводы о невозможности для него управлять двумя царствами. Пусть мудрые мдиванбеги изберут для отечества, расцветающего под рукой Великого Моурави и его опытных сподвижников, более умудренного годами и деяниями правителя.
Князья в смущении поглядывали друг на друга. Никто не хотел первым сказать правду, - опасались ссоры с Мухран-батони.
Молчание становилось тягостным. Поймав просящий взгляд князя Липарита, Моурави заявил, что Кайхосро из рода Мухран-батони приравнен к сану богоравного определением священного синклита и указом католикоса. Высший Совет присягнул на верность и не изменит присяге.
Изумленно взирал на Саакадзе юный правитель и, не выдержав, вскрикнул:
- Как?! Ведь я с тобой отдельно говорил, Моурави. Или почудилось мне, что ты согласен?
- Думается, мое безмолвие ввело тебя в заблуждение. Понимаю тебя, благородный витязь, если сердце не лежит, то и трон подобен ярму.
- Я, Моурави, - запальчиво выкрикнул Кайхосро, - присягал на верность, но только Картли, а не Кахети.
- Что же, по-твоему, мой правитель, для того мы, верные мужи отечества, объединили два царства, чтобы снова присягать отдельным царям? До меня дошло, что кахетинцы мечтают о возвращении Теймураза и царь не прочь в третий раз занять свой престол. Багратид! Кто может воспретить? Но ты понимаешь, какая опасность в двух царях одного царства? Не усугубляй наше затруднение, да и народ не допустит тебя отречься. Весь Тбилиси встревожен.
- Мой правитель! Высший Совет поможет тебе в управлении царством, - резко сказал Мирван.

Предыдущая страница 25 Следующая страница


Время освежающего дождя 26

- Моурави, тебя прошу, - взмолился Кайхосро, - ты один можешь найти выход, и ты найдешь. Если я имею право приказывать, то приказываю тебе… Знай, и вы, мдиванбеги, знайте, я молод годами, но своего слова не меняю. Правителем не буду! Если не примете отречения - сам уйду, пусть даже в монастырь! - и Кайхосро шумно вышел.
- Не хочу стеснять Совет в суждениях. - И Мирван Мухран-батони с достоинством тоже покинул палату.
Задумчиво покрутив ус, Моурави медленно произнес:
- Со стариком Мухран-батони труднее сговориться. Но то, что требует решения, должно быть решено.
Мдиванбеги восхищались. Такой Моурави не только с Мухран-батони, но и с чертом договорится.
- Значит, Моурави, ты уже согласен на смену? - Зураб с затаенной надеждой оглядел палату.
- Не я, мой князь, а мдиванбеги и церковь… Мы не арканщики, не пристало нам душить человека, стонущего под непосильным бременем… Тебе, князь Зураб Эристави, поручаем разговор с Мухран-батони.
- Отказываюсь!
- Неразумно! - Саакадзе пристально вглядывался в шурина. - Любишь вершины, люби подыматься на них сам. А если рассчитываешь, что другие вознесут, тогда жди желающих.
- Отказываюсь! - упрямо повторил Зураб. - Вы избегаете нажить себе опасного врага, а я вам не щит дружинника, на который ложится первый удар. Хором беседуйте с владетелем.
Закипел спор: как бы совместно ни выступали, кто-то должен первое слово вымолвить.
- Георгий, может, католикоса попросить? - предложил Трифилий. - На святого отца владетели не обрушат свой гнев. Опять же, кто дал - тот и взял. Да отпустится Кайхосро восвояси по своему желанию.
- Аминь! - поддакнул митрополит Никифор.
Царевич Вахтанг с несвойственной ему живостью просил настоятеля сообщить волю высшего Совета царства святому отцу. Зураб исподлобья ревниво оглядел царевича:
- А на кого собираетесь возложить попечение о спокойствии царства?
- Найдется… - Трифилий благодушно расправил атласный рукав.
- Быть может, уже нашли? - злобно буркнул Зураб.
- Может быть…
И оба - Моурави и настоятель, хорошо понимающие друг друга, - обменялись многозначительными взглядами.
Саакадзе просил мдиванбегов принять еще одно неотложное решение. Сложившиеся обстоятельства требуют величайшей предусмотрительности и подсказывают необходимость сблизиться со всеми грузинскими царствами и княжествами. А сейчас дружбу скрепляет только военный союз. Надо полагать, что объединение Картли и Кахети встревожило раньше других Гуриели, а потом Шервашидзе Абхазского и Левана Мегрельского.
Мдиванбеги раскатисто засмеялись. Внезапно Липарит изумленно уставился на Саакадзе: уж не предполагает ли замечательный Моурави пригласить в гости и Гуриели, как пригласил кахетинцев? «Временно, конечно!» Липарит подтолкнул ничего не соображающего Вахтанга и снова неудержимо захохотал.
Повеселел и Зураб. Он напомнил об аргонавтах, которых манило золотое руно и Черное море. Море, оказывается, любил и Цицишвили после путешествия в Стамбул и приключения у дервишей. Даже кахетинец Джорджадзе постоянно потирал ладони; ему уже мерещились чайки, кружащиеся над тюками кахетинского шелка, завалившего фелюги.
- Благоумыслил Моурави водворить в отечестве вожделенный мир. Да воссоединятся глаголющие единым языком! - торжественно произнес Трифилий.
- Аминь! - восхитился митрополит Никифор.
- Царь Картли и Кахети да будет главою одноплеменных княжеств, - улыбнулся Моурави. - Замыслил я принять приглашение на охоту раньше в Самегрело к Левану, затем в Абхазети к Шервашидзе. Дабы не обидеть Гуриели, погощу и у него. И завершу поездку, преклонив колено перед царицей Имерети Тамарой.
Мдиванбегам показалось, что стены палаты уже раздвинулись от Никопсы до Дербента. Они почувствовали себя мощными правителями и вершителями судеб новой, объединенной Грузии. А царь? Царь, как испокон веков, будет покорным исполнителем их воли.
Зураб сиял: отныне его желания войдут не только узкой тропой к пшавам и хевсурам, но широкой дорогой - по ту сторону перевала Сурами. Он внезапно вскочил, обнял Саакадзе и звучно расцеловал.
- Кто будет тебе сопутствовать, мой Георгий?
- Если пожелаешь, ты, мой Зураб.
- А еще кто, Моурави? - забеспокоился царевич Вахтанг.
- Если окажешь честь, ты, мой царевич…
Домой Саакадзе возвращался веселый, довольный. Даже густая темнота ему казалась бархатом, мягко обволакивающим улочки. Джамбаз шел ровно, расплескивая под копытами свет фонаря, которым Эрасти освещал путь.
Совместный ужин мдиванбегов в покоях Газнели прошел в приятной беседе. А главное - примирение с Зурабом.
Наутро Саакадзе вызвал мелика и приказал выступать каравану. В Батуми товар перегрузить на купленные у турок фелюги и с попутным ветром идти в Стамбул.
Снова купцы и амкары музыкой, вином и пляской провожали своего мелика и торговых послов. Двести тяжело нагруженных верблюдов, позванивая колокольчиками, величаво переступая длинными ногами, выходили из Тбилиси через Дигомские ворота.
Снова слуги вытаскивали тяжелые сундуки, развешивали разноцветные куладжи, трясли пыль из плащей, чистили огромные цаги, наводя лоск на сафьян и каменья, подбирали конские уборы по цвету одежд, грузили на вьючных коней подарки…
Саакадзе с каменной площадки замка увидел мрачно расхаживающего по двору Автандила и подозвал его:
- Как живешь, мой сын?
- Скучно, скучно живу!
- Почему? Всем весело, только тебе скучно?
- Что я, хуже Матарса? Он на поле доблести тысячами ворочает, а мне одну сотню еле доверили. Гиви и Дато в Стамбул собираются, а мне что - как сумасшедшим грекам, спину на солнце греть? Ростом куда-то исчез, подхватив у меня Арчила, - наверное, послан на опасное дело. Весь праздник одному! А Автандил Саакадзе что? Молокосос! Он может только пыль от бурок глотать… Скучно живу, скучно!
- Еще успеешь повеселиться. Куда торопишься? - Внезапно что-то припомнив, Саакадзе привлек голову Автандила и нежно отбросил прядь с его лба. - Ни явное, ни тайное дело от тебя не уйдет.
- Отец, дорогой, ты видел мою сотню? Пошли меня кости размять!
- Кстати, о твоей сотне вспомнил. Подготовь ее, будешь сопровождать меня в Имерети, Самегрело и Гурию. Новые ностевские бурки не забудь раздать молодцам! - крикнул он уже вслед умчавшемуся Автандилу.

ГЛАВА СОРОК ПЕРВАЯ

Высланные заранее гонцы оповестили светлейшего Дадиани, владетеля княжества Самегрело, о скором прибытии Великого Моурави, царевича Вахтанга, князя Зураба Эристави Арагвского.
Одновременно прискакали гонцы Саакадзе и ко двору имеретинского царя Георгия III, и в замок Гуриели Мамия II, и в Сухуми - к светлейшему Шервашидзе Абхазскому.
Хотя значение Имерети как царства было выше и следовало раньше отправиться в Кутаиси, - да и по пути он ближе, - но Саакадзе, не без умысла, решил посетить сначала Гурию и Самегрело.
Долгое пребывание в Иране отодвинуло от него царства и княжества, расположенные по ту сторону Сурами. Замыслив объединение Грузии, Саакадзе считал необходимым разведать их состояние: воинское, торговое и политическое, нащупать слабые стороны и мечом или убеждением, - или и тем и другим, - осуществить задуманное. Многое он уже знал от лазутчиков, но сейчас, объездив Гурию, несмотря на грозность крепостей Лихаури, Ланчхути, Аскана и пышность, с какой встретили картлийцев гурийские вельможи, не укрылась от него нищета народа, бедствующего от кровавой междоусобицы сиятельных сородичей… Все же Саакадзе предпочел действовать медленно. «Может, даже выгоднее сперва, - думал он, - использовать войска Гурии, Абхазети, Имерети, особенно Самегрело, для отражения иранской опасности. И до встречи с шахом грузинские царства должны быть сильны желанием не только совместно разбить шаха, но и захватить его земли. А потом… потом Грузия будет объединена, даже если бы для этого пришлось уничтожить всех владетелей!»
На ста двадцати ступенях, по которым поднимался Саакадзе, а за ним Автандил, на верхнюю площадку круглой башни Гурианта, стояли гурийцы в красных куртках, туго обхватывающих плечи. За шелковыми поясами торчали дорогие рукоятки кинжалов, лазских ножей и турецких пистолетов. Особым образом повязанные на головах башлыки сверкали позументами. Гурийцы смотрели независимо, даже когда почтительно склоняли клинки.
Каменные плиты покрывал легкий ковер, словно застывшая морская волна. Саакадзе остановился между зубцами башни и не спускал глаз с длинной синей дороги, уходящей в беспредельную даль. Там, за поросшими густой растительностью горами Гурии, крылатыми парусами шумело море. Караваны кораблей, подгоняемые ветром, возвращались в Грузию с грузом золота и оружия. Но рубежи Имерети и Самегрело пересекали этот простор, золото и оружие скапливались в хранилищах Гуриели…
Саакадзе не пришлось самому напоминать о дружбе. Едва опустились они на скамью, Гуриели обрушился с упреками на владетеля Самегрело, отнявшего жену у родного дяди, своего воспитателя. Но не одним этим подвигом знаменит Леван Дадиани. Он не постеснялся отрезать нос у первой жены, княгини абхазской. И теперь готов выколоть глаза любому человеку по малейшему подозрению - будь то тавади или родной брат.
На осторожное замечание Саакадзе, что буйство Левана можно объяснить заговором на его жизнь и корону, Гуриели еще больше вспылил и так взмахнул рукой, словно собирался снести виднеющееся вдали Кобулети.
- Не только Леван такой счастливый, - кричал Гуриели, - на каждого владетеля покушаются, и если у всех выклевывать глаза, подданных не хватит! Но не у себя лишь свирепствует одержимый. Подкрадывается то к Гурии, то к Имерети. А его разбойники-рабы с удовольствием идут на кровавое дело, ибо набивают свои буйволиные животы только награбленным, а когда нет чужого, то их кишки высыхают и нередко лопаются. Вот почему он, Мамия Гуриели, просит Великого Моурави заключить военный союз с ним и немедля идти войной на проклятого Левана, а им с восторгом поможет Шервашидзе Абхазский, которому Леван подбросил безносую сестру. Георгий Имеретинский тоже сочтет за счастье отомстить отвратительному соседу за непрерывные набеги. А предки Левана? Разве не они притащились из Египта, где, наверно, стучали ослиными копытами?
Саакадзе нравился способ Гуриели передавать свои мысли. Он сожалел, что отсутствуют Зураб и Димитрий. Любил острое слово и царевич Вахтанг - правда, как приправу к вину.
- Мужество батони Мамия, - сказал Саакадзе, - вызывает восхищение. Гурия стеснена Турцией, Самегрело и Имерети и не только сумела сохранить независимость, но и сама некоторых беспокойных может проучить. Нет сомнения, если понадобится, то для общей пользы я, Моурави, помогу обуздать заносчивых соседей. Но сейчас другое замыслил - примирить Гурию, Имерети и Самегрело, сблизить их военным союзом с Картли и Кахети и проучить более опасных, исконных врагов всей Грузии.
Мамия сразу остыл и стал уверять, что он сам об этом давно подумывал, ибо Леван Дадиани храбр и разумен, с ним можно научить османов учтивости. Эти золоторожцы не знают меры своим вожделениям, им по душе церковная утварь, но и золото чужих замков их волнует, и даже против ковров они не спорят. Но особенно возмутительно их сладострастие: стоит только стать для битвы лицом к Левану, как за спиной уже шарят нечестивые руки османов и тащут гуриек, как охотник фазанов.
Саакадзе вежливо обрадовался, что батони Мамия не знает аппетита шаха Аббаса, иначе османы показались бы ему приятными детьми, шаловливо довольствующимися пустяками. «Иранский лев» давно подстерегает земли Западной Грузии, и только османы удерживают на цепи кровожадного властелина!
Мамия заволновался: он тоже думает заручиться силой османов и задобрить султана, а по молодости Мурада - султаншу, послать ей покрывало, вышитое гурийками, - да закроет она им глаза свои на Гурию!
С помощью весел Саакадзе удалось, наконец, направить баркас с мыслями Мамия по желанному течению и условиться о встрече в Имерети для военного разговора в Окрос-Чардахи - Золотой галерее.
Два дня Мамия Гуриели хвастливо показывал гостям достопримечательности Гурианта. На прощание он устроил празднество «бедис-гамоцда» - «испытание счастья». Этот праздник приходился на субботу первой недели великого поста, но, как клялся Мамия, приезд Моурави равносилен счастливому дню, поэтому он переносит «испытание счастья» ближе к рождеству.
На зубчатых стенах Гурианта громоподобно затрубили длинные прямые трубы, эхом отзываясь в далеких ущельях. В течение трех часов трубачи сменяли друг друга, и страшный рев поднимал с ложа даже больных князей. Они вскакивали на коней и в сопровождении разодетых азнауров мчались на праздничный призыв.
Предупрежденные начальниками поваров, окрестные крестьяне также устремились к замку, таща на ослах, а то и прямо на спинах, плетеные корзины с маслом, рыбой, сыром, фруктами, медом и всем другим, что не было еще съедено предыдущими гостями.
В полдень старший виночерпий, окруженный чашниками, торжественно ввел гостей в зал пиршества. Князья чинно расселись по достоинству фамилий, азнауры стали позади, а крестьяне - поодаль, отдельными группами.
Из-за тканых занавесей появились Мамия, Моурави, Зураб, Димитрий, царевич Вахтанг и Автандил, встреченные пожеланиями. Почетные гости поднялись на возвышение и опустились рядом с владетелем.
Начался церемониал празднества. Чашники разнесли легкое угощение. По обычаю, все стоя осушили небольшие чаши за здоровье Мамия Гуриели - батони и покровителя. Затем в большой медный чан гурийцы в красных куртках влили семь ведер вина. Следом четыре стольника, по знаку светлейшей княжны, внесли огромный поднос с выпеченными из теста изображениями людей, монет, коней, оружия, быков, воинов и все это высыпали в чан.
Дворовый крестьянин светлейшего Мамия поклонился на четыре стороны, заложил руки за спину и опустился перед чаном на колени.
Зрители напряженно следили за искателем счастья. Какой-то лихаурец выпучил глаза и походил на филина, обтянутого позументами. Азнаур из Ланчхути с трудом сдерживал прыгающую челюсть. Пожилой асканец до боли вытягивал шею, готовый сам упасть в чан. Но вот крестьянин, пробежав губами по вину и стараясь незаметно глотнуть как можно больше, ловко вскочил, держа в зубах фигурку человека.
Князья рукоплескали. Мамия горделиво подал знак, и толкователь провозгласил, что у батони Мамия осенью и весной установятся хорошие отношения с нужными ему людьми.
Один за другим, по старшинству своих князей, подходили крестьяне к чану. Если испытатель вытаскивал зубами монету - значит, господину предстоит богатство. Если коня - разбогатеть табунами. Если быка - стадами. Если шашку - получить богатые трофеи.
Каждого удачного ловца встречали похвалами, рукоплесканиями. Вино в чане заметно убывало. Неудачников преследовали насмешками, а владельцы хмуро оглядывали своих мебегре, ибо негодники на целый год оставляли их без удачи.
Когда все «счастье» было выловлено, начался пир, - сначала в зале, а потом в саду, дабы народ тоже мог полюбоваться кутежом и бесшабашностью господ.
Димитрий нервно покусывал ус - ему неприятны были муки голодных крестьян, столпившихся вокруг кутил, и только строгий взгляд Саакадзе удержал его от резкого замечания.
Внезапно в круг вошел гуриец в ободранной одежде и в чувяках. Он потерял на войне голос и слух, но сейчас весело показывал, как дрался он с османами и, раздирая лохмотья, хвалился двумя ранами.
Мамия бросил ему две золотые монеты. Но, не подняв монет, глухонемой печально поник головой и пошел прочь. Автандил умоляюще посмотрел на отца. Эрасти догнал гурийца и подвел к Моурави. Поднявшись, Саакадзе снял с себя шашку и с поклоном преподнес бедняку.
Сияющий гуриец обеими руками прижал к груди знак воинского отличия, и даже если бы он не был лишен дара слова, все равно не мог бы ничего вымолвить от волнения.
А Мамия величаво взирал на гостей: вот как уважает его великий Моурави! Жалкому нищему, лишь потому, что он гуриец, оказывает почесть!
Весть об этом подарке разнеслась по всей Гурии. Народ толпами следовал за Саакадзе. Встречные бросали ему снопы, выкрикивали пожелания успеха.
С трудом вырвались картлийцы из жарких объятий Гурии и въехали в Великие ворота Азии. Перед ними расстилались заманчивые дали роскошной расселины с вечными снегами наверху и пылающим солнцем внизу, где триста дней в году цветут розы. В вечерних дымах лежала Самегрело, обрываясь у Черного моря.
Подъехав к рубежам Самегрело, путники ловко обманули бдительность высланных им навстречу молодого князя Липариани и свитских азнауров и свернули в чащу буйно разросшегося леса.
Саакадзе хотел увидеть настоящую Самегрело, а не ту - разряженную к случаю, - которую ему, наверно, только и покажут.
Поворачивали коней то к ущелью, то в долину, то к верхним плато, словно заблудившиеся, которые ищут дорогу. Так Саакадзе и сказал, когда наконец счел своевременным, чтобы князь с пышной свитой напал на его след.
Выразив сочувствие, мегрельцы вывели долгожданных гостей на красивую дорогу к Намусе.
На поворотах дорог столетние певцы, перебирая струны, воскрешали глубокую старину. Из тумана веков приплывали аргонавты. Язон запрягал в ярмо неукротимых быков, побеждал стражу и усыплял дракона. Там, на берегу Фазиса, воздвиг ок храм с бронзовым фронтоном - убежище богини Реи. Оставив Колхиде идола, сам, обогащенный золотым руном, прославленный похищением Медеи, поспешил он к другим бухтам… Проходили в полосатых туниках женщины египетской колонии на посев льна. Древние эллины возводили мраморные портики, вокруг которых дикие козлы пощипывали зеленую травку. Помпей, преследуя Митридата, вступал в бой с амазонками. Византийский крест кренился под мусульманским ветром. Громыхали броней крестоносцы. И венецианские корабли бросали якоря…
Саакадзе внимательно выслушивал певцов, одаривал их, думая о другом: граничащая на западе с Абхазети, с ледяной Сванети - на севере, с Имерети, по течению Риони, - на востоке, Самегрело вела постоянные войны, особенно с имеретинскими Багратидами.
Вглядываясь в накатывающиеся на берег морские валы, Саакадзе сокрушался: Самегрело, отсеченная часть Грузии, может гнать фелюги в четыре конца мира, а первенствующие Картли и Кахети зажаты в горах и мечутся в поисках новых торговых путей. Настало время пробить выход к морю. Грузия должна вновь воссоединиться от Никопсы до Дербента.
Проезжая обширные поля, нетронутые леса, пересеченные реками и ручьями, всадники восхищались разнообразием природы. Одичавшие сады переходили во фруктовые рощи с деревьями, обвитыми виноградной лозой. Среди рощ возникали болотца с плоскими берегами, заросшими гигантскими папоротниками и колючим кустарником. Здесь солнце беспощадно опаляет листву, а под густой зеленой сенью стоит вечный сумрак. Сыро, душно, и желтый туман наполнен зловещим жужжанием комаров, несущих яд лихорадки.
Учащенно взмахивали нагайками мегрельцы-проводники, и за ними галопом следовали всадники. Золотистые плащи сотни Автандила ливнем проносились через смертоносные места.
Больше всего Саакадзе и его спутников поразила нищета многих деревень, лишенных улиц и базарных площадей, церквей и аспарези. На холмах, в долинах хаотично разбросаны деревянные, с соломенными крышами убогие хижины, без окон, с первобытным очагом, вокруг которого обитатели едят, рассказывают по утрам сны, гадают, спорят и раскладывают на ночь циновки.
Вместо дворов перед хижинами простираются обширные луга, где пасется скот. Луг окружен глубоким рвом и плотной высокой изгородью, посредине которой возвышаются большие ворота, украшенные грубо вырезанными фигурами животных. На одном краю луга тенистые деревья, под ними располагаются жители в месяцы летнего зноя.
«Зачем рвы?» - спросил Димитрий. Мегрельцы разъяснили ему, что только глупец может надеяться на добрую совесть соседей. Подобно шакалам, они рыщут в поисках лазейки, чтобы ворваться в дом, пленить и продать захваченных пленников в рабство османам.
Въехав в одну из таких деревень, Эрасти открыл рот от изумления, оглядывая почти голых крестьян: ни рубах, ни шаровар, ни чувяков; грубый шерстяной плащ, подпоясанный веревкой, - вот вся их одежда.
У ворот толпились женщины в длинных шальварах, стянутых тесьмой у щиколотки, и в балахонах, заменяющих рубашку и платье.
Когда изредка турецкие корабли, блистая полумесяцем на корме, пристают к зеленым берегам, мегрельцы устремляются к морю, таща коноплю, мед, воск и льняные семена.
Но часто гонят на обмен османам и собственных детей и закованных невольников - будь то пленные соседи или захваченные в стычках имеретины и гурийцы. У въезда в Намусу по обочинам дороги выстроилась многочисленная почетная стража. Ударами копий о щиты всадники приветствовали Моурави. Вперед выехал красивый мегрелец-азнаур с курчавой бородой, обрамляющей смуглое лицо. На его широком кожаном поясе, унизанном серебряными пуговками, висел моток грубой веревки.
Он ловко осадил коня, звенящего позолоченным убором, спешился и, передав высокие пожелания Левана Дадиани, важно протянул Моурави, в знак приязни светлейшего, охотничий нож в дорогой оправе.
Саакадзе поблагодарил придворного вестника и согласился провести ночь под его кровлей, а на заре проследовать в Зугдиди.
Красные ковры земляники покрывали поляны. Табуны коней паслись под тенистыми грабами. Сквозь ветви струились сумерки, высыпая из темно-синего кисета золотые звезды. Запахи душицы, лимонной мяты и медовой мелиссы наполняли влажный воздух.
Мегрельский азнаур, развлекая знатных гостей, рассказывал об удачных вторжениях в Абхазети, где водятся зубры; о бесснежной Цаишской горе, куда ходят облавой на медведя; о больших стрелах с железными наконечниками, прикрепленных к стенам Илорской церкви, коими угрожает святой Георгий нечестивцам, желающим отбить быка, украденного святым и укрытого за священной оградой; о том, как зорко стерегут мегрельцы своих быков от святого Георгия; о кознях луны, задабриваемой низким поклоном или взмахом кинжала; о храмах, увешанных рогами оленей, клыками кабанов и крыльями фазанов; о лодках, чующих рыбу, как собака зверя; о чародеях, излечивающих от дурного глаза.
Автандил рассеянно слушал, косился на пояс мегрельца и мысленно повторял: на что ему веревка? Оказывается, тем же вопросом мучился и Эрасти.
Мегрелец удивился: как на что? Ни один мегрелец не отправится в дорогу, не запасшись веревкой. Для крестьянина веревка необходима ежечасно - ею он связывает сено или привязывает лошадь, если посчастливится украсть, или тянет буйвола через реку. А азнауру веревка - верный друг в битве: заарканить врага, пленить имеретина, или вора наказать, волоча его за конским хвостом, или изменника, привязав его к дереву.
Пояс мегрельца отягощали до самой земли спускающаяся трапезундская сабля, колхидский кинжал с точильным камнем, маленький кисет с монетами; на левой стороне - ковровый мешочек с кремнем, серой и трутом, а рядом - другой, с иглами и нитками разных цветов. Между всем этим болтались гребешок, шило, бечевка, тонкий нож для кровопускания у лошади. Дополнялось это рядом кожаных сумочек с толченой солью, перцем, острой приправой и двумя восковыми свечами - на случай, если темнота застанет в дороге.
Ночь, едва шевеля листву, скользила по отрогам и, подсинив журчащую воду родника, исчезала в зарослях папоротников, над которыми уже нависали беловатые хлопья тумана.
Мегрелец снял с пояса восковую свечу и высек из кремня огонь. Мутные отсветы упали на ворота.
Утомление не помешало азнауру продолжать учтивую беседу, а Саакадзе, точно после хорошего сна, продолжал расспрашивать, воздавая хвалу воинской доблести мегрельцев.
Тридцать тысяч вооруженных всадников, готовых на любое дело, было у князя Левана. От каждого дыма шел под знамя владетеля только один конник. Когда же война требовала усилий, то каждый дым выставлял по два, а то и по три всадника. Что же касается азнауров, то нельзя было удержать их и на цепи, ибо война и набеги являлись их любимым развлечением.
Азнаур хвастал набегом на Имерети, когда мегрельцы, на всем скаку ворвавшись в Кутаиси, угнали на глазах царя коней и скот. Светлейший Леван щедро одарил смельчаков.
Выведал Саакадзе и о стычках с Абхазети, по сей день выплачивающей дань Левану, и о беспрерывных раздорах с Гурией, и о междоусобицах владетелей, и о состоянии азнауров. Вскоре он уже знал, чего стоит Самегрело на весах войны и политики.
Конные барабанщики беспрестанно ударяли палками по барабанам, перекинутым через седла. Пышно разодетые тавади - на воротниках и полах их шелковых рубашек блестели каменья и жемчуг на золоте вышивки - спешились, придерживая турецкие сабли. Стремительно спешились и картлийцы и, следуя обычаю мегрельцев, также преклонили колени.
Мегрельцы, почтительно склонив головы, провозгласили:
- Благодарение богу, мы видим гостей здоровыми!
- Благодарение богу, мы видим хозяев здоровыми! - дружно ответили картлийцы.
Смешавшись в одну пеструю группу, всадники направились в Зугдиди. Автандил разбил свою сотню на звенья и вплотную придвинул охрану к Моурави.
Вскоре за раскинувшимися вправо и влево садами показался трехэтажный дворец, обложенный каменными плитами и украшенный узорчатыми балконами. К главному зданию примыкали вытянувшиеся в ряд бесчисленные башенки и постройки - то низкие, то высокие, с лесенками и сводчатыми крылечками.
Надменный Леван Дадиани встретил Великого Моурави не в тронном зале, где обычно принимал светлейших князей и чужеземных владетелей, а на первой площадке у главного входа. За поясом владетеля торчал золоточеканный кинжал, на цепочке свешивалась сабля, а левой рукой он придерживал мантию, на высокий ворот которой ниспадали блестящие кудри. Три драгоценных султана увенчивали корону. Безбородый и безусый, с остро очерченным носом и крутым лбом, походил Леван на древнего эллина. Он приветствовал Моурави поднятием руки. И в тот же миг звучно ударил колокол.
Не наклоняя головы, не опуская глаз, Моурави ответил тем же приветствием. И так же гордо подняли правую руку Зураб, Вахтанг, Димитрий и Автандил…
Много пиршеств видел на своем веку Димитрий, но такого сумасшедшего не припомнит. Скатерть лежала только перед светлейшим владетелем. Остальные столы, покрытые черными кожами, походили на лежащих буйволов. В стороне тянулись простые, ничем не покрытые столы, образуя как бы длинный узкий мост.
Двенадцать прислужников бегом внесли на палках огромный котел с гоми, за ними спешили с лопатками на плече раздевальщики. Не успел смолкнуть грохот опущенного котла, как из ниши выбежали старшие слуги, таща на носилках целиком сваренную свинью и полузажаренную корову. Ударил в нос запах перца и крови, стекавшей с носилок. Раздался перестук железа, в зал ввалилась процессия стольников, вздымая торжественно, как дружинники копья, шампуры с нанизанными на них зайцами, фазанами, каплунами, утками. Следом, словно тяжелый обоз за легкой конницей, проследовали повара, неся на вертелах барашков, телят, кабанов. И тотчас, как гонцы, во все стороны разбежались поварята с маленькими котлами, наполненными ореховым соусом и острыми приправами.
По мановению жезла гостеприимца раздавальщики хватали из котла лопатками гоми и, обегая зал, наделяли каждого гостя большой долей, бросая гоми перед ним прямо на кожу. Гости делали в гоми ямку, куда поварята быстро вливали соуса. Не дремал и главный повар посреди зала, - он лихо разрубал топором корову, свинью, овец, бросал большие куски в решето и гаркал. Подбегали прислужники, хватали решето и, как безумные, носились между столами, швыряя гостям сильно проперченное мясо. Стольники, как в лихорадке, стягивали дичь с шампуров. На деревянные столы, где разместились менее почетные гости, продолжали лететь куски коровы.
Затем мегрельцы буйно выхватили кинжалы. Димитрий вскочил и обнажил шашку, готовый дорого продать жизнь Моурави. Но кинжалы, свистя, опустились на дичь и мясо, ожесточенно рубя их. Усердно заработали челюсти. Димитрий опешил, но тут же, под одобрительный рев, с размаху клинком отрубил кабану голову.
Виночерпий, став на колено, расстелил перед Леваном пеструю турецкую шаль, положил возле него нож, поставил серебряную тарелку и шесть серебряных чаш различной величины.
Такой же роскоши удостоились и картлийцы. Моурави, усаженный по правую руку Левана, кроме того, получил чашу с золотыми изречениями. Это был личный дар ему от Дадиани.
Зураб, сидя по левую руку Левана, испытывал большое смущение. Стоило ему приняться за утку, как под рукой у него уже маслилась ножка ягненка, не успевал он вонзить зубы в ее пряную мякоть, как перед ним падал каплун, едва удавалось разорвать пополам жирную птицу, как перед глазами назойливо маячил фазан, он с остервением принимался за дичь, но откуда-то вдруг появлялся зажаренный зайчик и нагло лез в рот.
Мысленно перебрал Зураб все арагвинские ругательства, но вслух учтиво благодарил гостеприимца за предложенного цыпленка. Устав бороться с едой, Зураб предался размышлению о бренности жизни. Его внимание привлек позолоченный котел.
Лавируя между виночерпиями, чашниками, прислужниками, раздавальщиками и поварятами, пять личных стольников владетеля остановились возле Левана. Старший стольник опустил в маленький котел узорчатую ложку и, достав пушистое белое гоми, положил раньше Левану, потом Моурави, царевичу, Зурабу и двум пожилым советникам. Хлебонос вынул из кожаной сумки, висящей через плечо, шесть чуреков и преподнес Левану, который, оставив себе самый большой, передал остальные тем, кто получил гоми из позолоченного котла.
То и дело виночерпий, становясь на колено, наполнял вином свою чашу, пробовал вино - в доказательство того, что оно не отравлено, - и передавал кувшин Левану.
Эрасти и Автандил, стоявшие позади Моурави, были все время настороже. Слишком много скопилось здесь вооруженных, чтобы спокойно предаться веселью.
От Левана не укрылась предосторожность картлийцев, и он подумал: «Не стоит обижаться, в моем доме я сам получил удар в спину копьем и, ловко упав на стол, обманул разбойника, которому не преминул выколоть глаза». Леван благодушно крикнул вошедшему старику в заплатанной одежде:
- Э-о, Мелитон, уже выздоровел?!
- Выздоровел, большой господин, от твоего отвара из пятилистника выздоровел! Пусть бог пошлет тебе столько дней, сколько стоит земля! Пусть копыто твоего коня…
- Э-о, садись за гоми! А благословлять завтра успеешь, когда тебе нечего будет кушать.
Миндобили - пришедший под покровительство - шмыгнул за деревянный стол, - и тут же раздавальщик опрокинул перед ним полную лопатку гоми, другой швырнул ему кусок коровы, а виночерпий с разлета плеснул в чашу вина.
Звенели шампуры, над пирующими опять замелькали каплуны, фазаны, утки, дикие куры. Димитрий ловко подхватил каплуна, сжал обеими руками и сразу оторвал зубами полбока. Но тут над его ухом что-то рявкнуло:
- Вархарале! Тархарале!
В шестиголосое пение врезались резкие, пронзительные звуки зурны. Над столами перекатывалось:
- Тархарале! Вархарале!
Особенно громко гудел, обнимая все голоса, четвертый голос - дврини, а шестой голос - крини - взлетел к потолку, красуясь переливами.
Зорко присматриваясь ко всему, Саакадзе не забывал протягивать через плечо куски мяса, дичь или чашу Автандилу и Эрасти. Зараженные общей поспешностью, телохранители, сами не зная почему, торопливо глотали горячее мясо и захлебывались вином.
Приготовленные триста блюд светлейший Леван приказал подать в одну ночь, ибо у Моурави не было времени остаться на семидневный пир.
Царевич Вахтанг наблюдал за Леваном, который среди моря вина и гор яств был воздержан в еде и пил умеренно.
В разгар пира поднялся придворный тавади, правитель крепости Чаладиди. Осушив залпом кувшин, он взялся за второй, величаво откинул парчовые рукава архалука, поклонился Моурави и воздал похвалу его деяниям:
- Благородные! Не исчезнет из памяти Самегрело посещение Георгия Саакадзе, доблестного витязя и стяжателя славы. Беспримерное единоборство «барса» Картли со «львом Ирана» не смеет забыть никто, ибо, по закону древних, неблагодарность наказуется смертью. Скалистый Сурами может задержать тучи на своих гребнях, но не стремление воинов к дружбе. И зачем с будничной свечою искать солнце, когда оно само переступило наш порог и озарило Зугдиди пламенем величия? Советник светлейшего говорил долго, изысканно, но Саакадзе не мог уловить скрытый смысл его восхваления и понял: перед ним тень великого хитреца, Левана Дадиани…

Странно было видеть после вчерашнего пира холодную надменность владетеля Самегрело. Он подозрительно прислушивался к словам Моурави, к резкой откровенности Зураба, к каверзным вопросам Вахтанга.
В строго убранном зале говорили о дружбе, о намечающемся союзе Картли с Турцией. Но Леван чувствовал: главный разговор будет с глазу на глаз с Моурави, и все больше скупился на слова. Только вспылил, когда Зураб упомянул о Гуриели:
- Напрасно, князь, напомнил о кичливом осле! Э-о! Разве он может понять, что такое осторожность владетеля и решительность полководца?
- Многочтимый, светлейший Леван, если память верна мне, то могу указать немало удачных войн Гуриели, - ответил задетый Зураб. - Притом доблестный Мамия - твой родственник.
- Немало удачных войн? Но ни одной - с Дадиани! Э-о! А родство не укорачивает его глупости… Вот Гуриели все жалуется на разорительную дань Стамбулу, а кто в этом виноват? Какой эфенди - будь то просто гонец - к нему из Стамбула ни явится, тотчас вытаскивает из сундуков свои богатства и кичится, что в тайниках в семь раз больше хранится. А у везиров легко разгораются зрачки на чужое: если хранится больше, пусть и дань в семь раз увеличится.

Предыдущая страница 26 Следующая страница


27 Анна Антоновская

- Но и ты, светлейший, платишь дань Стамбулу.
- Я?! А разве царевичу Вахтангу не известно о дани, добровольно мною…
- Добровольной дани не бывает: если не силой, то положением обязали тебя, светлейший.
- Ты прав, царевич, - положением… Э-о, только не Стамбул, а я сам себя обязал. И… хотел бы видеть при жизни во весь рост неосторожного, который силой принудил бы Левана Дадиани платить ему дань! А чтобы убедить тебя, раскрою мои действия. Уверен, и Моурави Картлийский и владетель Арагви их одобрят, - Леван выхоленными пальцами поправил ожерелье. - Турецкие везиры рыскают в поисках чужих царств, особенно они любят прирезывать смежные земли. Э-о! У меня было две возможности: или мечом доказать непобедимость Самегрело, или миром удерживать хищников на далеком пределе. Я соизволил выбрать вторую, ибо в то время мою Самегрело раздирали междоусобицы задиристых тавади, да и лично мне пришлось немало возиться с заговорщиками… Ради поддержания дружбы я отправил султану, везиру и влиятельным пашам богатые дары и просил властелина османов раз в два года принимать от меня подать. При этом я описал боевой дух моих подданных и богом сотворенные укрепления, доступные только полету орлов… Так нерушимо установилась моя дружба с блистательным Стамбулом.
- Но до меня дошло, светлейший, что по принуждению султана ты чуть не выступил за Турцию против Ирана, - сказал Зураб.
Леван рассмеялся и выразил неодобрение лазутчикам Зураба, засоряющим уши господина смешной ложью. И подробно разъяснил, как в прошлом султан пытался доказать Дадиани свое неоспоримое право требовать от данника выступления для захвата Еревана, ибо эта крепость шаха ближе к Самегрело, чем к Стамбулу. Он, Леван, не преминул напомнить султану, что никто из предков Дадиани не служил Турции войском, - конечно, и он, Леван Второй, коня для подобного дела не оседлает. А если султана тяготит подать Самегрело, то он учтиво прекратит ее высылку. Просил также вспомнить о скромности Самегрело, никогда не обременявшей султана просьбой о защите, ибо мегрельцы сами в силах отстоять свою землю - каким бы могущественным ни слыл враг. Если же кто по безрассудности вторгнется в пределы, защищенные непроходимыми горами, лесами, болотами, а по морской черте неприступными башнями, то мегрельцы сами сожгут свои хижины и уйдут со скотом на высоты, чтобы оттуда издеваться над бессилием врага, заманивая его в западни и уничтожая до последнего башибузука.
- Э-о, мой князь, - весело добавил светлейший, - на такое предупреждение повелитель османов - вернее, его везир - ничего не ответил, а прислал с попутной фелюгой кальян, рассчитывая затуманить мысли Левана Дадиани. В благодарность я отослал везиру - вернее, его султану - амулет с вырезанными ходами, из которых нет выхода. С того радостного дня у нас по-прежнему дружба издалека.
Моурави внимательно изучал владетеля, на хищно изогнутых губах которого играла недобрая усмешка:
- Издалека, мой светлейший? А разве не прислал к тебе послов везир Осман-паша с целью получить золото, необходимое Стамбулу для ведения войны с шахом Аббасом?
- Э-о, мой Моурави! Было и такое, но после двух посольств я отучил османов посещать меня! - И под одобрительный смех Зураба и царевича продолжал: - Сначала пашей на границе встретили самые знатные тавади в самых простых архалуках. Они повезли послов не в Зугдиди, по удобной дороге, через красивые места, а в пятидесятый мой запасной замок - по тропам в крутых скалах, и когда те изнемогли, потащили их через заболоченные леса, выбирая при переправах поглубже брод и с притворным сожалением наблюдая, как разодетые паши погружались по пояс в мутную воду. Для ночлега избирали хижины наибеднейших крестьян, где взамен постелей подкладывали изнеженным сено, а к обеду подавали овечий сыр и зелень. Послы рассчитывали отдохнуть от тягот странствия во дворце Дадиани, но и здесь их ждала печаль. Я, Леван, встретил пашей в бедном одеянии, пригласил под тень дерева и, усевшись на ветхом ковре, окруженный множеством воинов в шкурах, но вооруженных до зубов, вежливо выслушивал вестников Стамбула… Дом я им отвел просторный, но дощатый, не имевший дверей, а без крыши оставшийся по случаю прибытия османов. Был веселый месяц частых ливней, и стамбульцы бегали из угла в угол в поисках сухого места. В пищу я отпускал им ежедневно одну тощую козу, а изобилие лепешек к такому мясу вообще излишне. Послы уже намеревались позабыть закон о запрещении вина, но им приносилось такое, что при всем желании они были вынуждены твердо соблюдать закон пророка и утоляли жажду водой, как им это закон предписывал. И вот, проклиная нищенскую Самегрело, паши клялись в Стамбуле, что владение Дадиани упоминается в суре корана, как проклятый аллахом ад, а дикое обращение владетеля с ними доказывает бесполезность его страны для Турции. Выслушивая пашей, султан, «падишах вселенной», терял охоту просить об увеличении дани, перестал беспокоить смиренного Дадиани присылкой высоких послов и обрушился на греков и македонцев. Поэтому, высокочтимые гости, я и назвал Гуриели кичливым ослом, ибо у него не проходит ни одной зимы без посещения приятных османов. И чем больше он кичится, тем больше беднеет, а чем больше я сижу на ветхом ковре, тем больше наполняются мои пятьдесят дворцов шелковыми керманшахскими коврами.
«Нелегко будет справиться с таким хитрецом», - подумал Саакадзе и, хотя спешил в Имерети, остался на трехдневное празднество, устроенное в его честь.
Между мужским пиром, напоминавшим скорее разгул воинов на стоянке, и пиром в покоях царственной Дареджан, второй жены Левана, состоялись конные игры. Разодетые тавади и азнауры, блистая клинками, расположились по обе стороны возвышения, где на керманшахских коврах восседали Дадиани и картлийцы.
Лишь только светлейший подал знак, как с двух сторон вынеслись на обширное поле две конные партии. На разгоряченных скакунах вместо чепраков пестрели шкуры тигров, а седла были крепко пригнаны подпругами из тройных ремней. Каждый наездник, как саблей, потрясал чогани - небольшой лопаточкой - и стремительно несся на середину поля, где лежал мяч, обшитый золотым позументом. Вырвавшись вперед, прославленный наездник, сын Липариани, на всем скаку вкатил мяч на чогани, круто повернул и помчался к возвышению, преследуемый кричащими игроками враждебной партии. Он подскакал к Моурави, подбросил вверх мяч, который, упав на землю, отскочил, по точному расчету, на чогани второго наездника той же партии. Резкий удар через плечо - и мяч снова вылетел на середину поля. Бешено вертясь в седлах, игроки вновь устремились за мячом, и их яростные выкрики перемешались с ржанием коней и свистом чогани. Под поощрительный рев отчаянный Липариани опять завладел мячом, вздыбил коня и взмахнул чогани. Мяч плавно описал круг и опустился у ног Левана.
Не успели наездники спешиться, как был вбит длинный шест с серебряным кубком на верхушке. Перед возвышением, по линии растянутого позумента, выстроились верховые. По знаку светлейшего они рванулись к шесту, пуская стрелу за стрелой. Но вот блеснул сбитый кубок, победитель подхватил его, спрыгнул у возвышения и преклонил колено. Светлейший небрежно бросил в кубок перстень…
Саакадзе высоко оценил искусство всадников и ловкость коней. Такая конница может стать надежным прикрытием Сурами.
Лишь на третий день состоялась беседа Моурави с владетелем. Через полуовальные окна струился чуть сладковатый запах рододендронов. Изобилие турецких и персидских ковров сочеталось с древними сосудами, испещренными затейливыми орнаментами и изречениями. Леван, любивший медленно обдумывать, а потом стремительно выполнять, выслушал откровенные высказывания Моурави, но продолжал безмолвствовать.
Умолк и Моурави: к такому началу серьезного разговора привык в Иране. Самегрело была им разгадана: воинственна, но коварна; богаты князья - беден народ; но все, от владетеля до нищего, жаждут боев ради славы и обогащения. Вглядываясь в застывшее лицо светлейшего, Саакадзе не без удивления припоминал вчерашний пир в покоях блистательной и коварной Дареджан.
Леван Дадиани казался там веселым, юным, думалось - никакая забота не может омрачить его чело. Наряд его был роскошен, хотя странен, - он мало отличался от одеяния Дареджан. Та же дамасская ткань, спускающаяся до пола, подбитая кротовым мехом, украшенная сверху донизу золотыми и жемчужными пуговицами, та же белая сафьяновая обувь на высоких каблуках.
Обряд приема гостей понравился Зурабу Эристави и царевичу Вахтангу, но Димитрий с трудом преклонял колено перед каждой из княгинь, сидевших в ряд, и багровел, когда красивые мегрелки отвечали ему приседаниями. Любопытный Автандил не отставал от царевича, попутно разглядывал янтарные, от впущенной мази, белки красавиц, их нежные лица, покрытые белилами из сока черешен, брови, сведенные на переносице, подчерненные ореховыми чернилами, и щеки, нарумяненные лаконосом.
Вспомнил Саакадзе и танец Дареджан. Она поднялась, стройная, как несгибающаяся ветка; две тяжелые косы, унизанные золотом и каменьями, спускались до пят и колыхались, как черные змеи; две другие, намотанные вокруг ушей, отливали сумраком мегрельского побережья, и еще две скрещивались под подбородком я исчезали, словно в тумане, в легких складках треугольной вуали. Гордо вскинутую голову увенчивала, наподобие короны, гагурджала - маленькая шапочка с причудливыми извивами и пышным султаном.
Когда Дареджан, изогнув руки, поплыла по ковру, длинные вырезанные рукава показались крыльями хищной птицы. И почудилось Саакадзе, что со стен кровавой лавиной сползают ковры… Его воспоминания прервал голос Левана. «Да, - подумал Саакадзе, - этого опасного упрямца необходимо или привлечь на свою сторону, или уничтожить в кровопролитной битве, но… сейчас еще не время».
- Союз с Имерети и Гурией мне невыгоден, Моурави! Также и с Абхазети! - сумрачно ронял слова Леван. - Эти дикари платят мне дань, ибо в дни моей борьбы с возмутившимися тавади они нападали и грабили моих подданных.
- Не потому ли, мой светлейший, твои подданные живут скорее в шалашах, чем в удобных жилищах?
- Э-о, мой Моурави! Там, где десять месяцев можно наслаждаться хорошей тенью под деревом, не нужны душные норы!
- Но зато каждому необходима одежда.
- Я одеваю, скольких могу, но конь и оружие у каждого, ибо счастье мегрельца в коне, оружии и собаке. А Гурию я все же заставлю стать в зависимость от Самегрело.
- А Имерети?
- Имерети решил завоевать.
- Должен тебя огорчить, светлейший Леван: Имерети этого не допустит.
- В подобных случаях не спрашивают разрешения! Имерети, хоть и царство, но неизмеримо слабее Самегрело. Я же в мирное время способен выставить тридцать тысяч шашек.
- Знаю. А в военное выставишь сто двадцать тысяч. Но вот шах Аббас в мирное время только в Исфахане держит под копьем сто двадцать тысяч. А когда идет войной, способен выставить четыреста тысяч сарбазов, снаряженных пушками, пищалями и пузырями с ядовитым паром.
- Нет мне дела до шаха Аббаса! Я - Леван Дадиани! Наши земли не сопредельны!
- Конечно, мой светлейший, нет дела тебе до шаха Аббаса, пока Картли и Кахети грудью защищают тебя. Но не думаешь ли ты, что может настать час, когда ради спасения царств Картли и Кахети договорятся с шахом Аббасом и чуть посторонятся, давая дорогу Ирану к давно желанному краю Грузии.
- Если чуть посторонитесь - раньше вас истребят. А у меня с «иранским львом» нет споров.
- Знай, мой светлейший: отклонишь союз с грузинскими царствами - останешься один. Полумесяц на Айя-Софии ближе тебе, чем солнце на спине «льва». Но шах или султан все равно тебя проглотят. Еще скорее вонзят в тебя клыки возмущенные тобою Имерети, Абхазети и Гурия.
- Э-о, Моурави! Уже объединились мои враги, но не боюсь их многочисленности. Сто тысяч мегрельцев стоят трехсот, если даже у них найдется столько.
- Не следует забывать Картли и Кахети.
В изумлении Леван уставился на Моурави, спокойно поглаживающего рукоятку меча.
- Ты с чем ко мне пожаловал, Моурави? Как друг или…
- Как друг, мой светлейший.
- Говори до конца.
Внезапно Саакадзе резко повернулся и, раньше чем Леван успел сообразить что-либо, с силой толкнул дверь.
В темном коридорчике мдиванбег-ухуцеси отлетел к стене и, схватившись за лоб, оторопело заморгал.
- Глубокочтимый тавади, - почтительно сказал Саакадзе, - ты, кажется, пожелал войти? Я поспешил распахнуть перед тобою дверь. - И обратился к нахмуренному Левану: - Разговор, мой светлейший, закончим в Цаленджиха.
- Ты намерен посетить древние усыпальницы?
- Я бы счел неучтивым после оказанного мне царственным Леваном гостеприимства не преклонить колено перед прахом великих предков Дадиани.
Просиявший Леван ударил в медный диск и хотел было распорядиться о выезде наутро, но Моурави выразил сожаление: деле Картли ждут его, и он просит не откладывать поездку.

Разговор с Моурави обеспокоил светлейшего владетеля. Его не пугала Имерети, даже если она объединится с Гурией. Но «непобедимого» он не желал иметь врагом: непроходимых гор для этого «барса» не существует. Пример тому - Двалети. Замки расщепил, как дерево… А разгром Карчи-хана? И с Кахети не хуже… Если останусь один, не повторится ли подобное? Нет, не посмеют!
Леван приказал седлать коней сотне всадников - столько же, сколько у Моурави…
Два зорких ангела, стерегущий и вписующий, оберегали главный вход храме Цаленджиха. Тусклые блики свечей колебались на древних гробницах, высеченных из серого камня и мрамора. Грузинские и греческие надписи на гробницах гордо извещали, что покоящиеся здесь рыцари носили высокий сан куропалата, дарованный императорами Византии.
Саакадзе, сжимая меч, преклонил колено перед гробницей первого куропалата. Двое сильных, погруженные в большие думы, долго не нарушали величественную тишину…
Внизу у родника поили коней. Зураб и Вахтанг, передав поводья конюхам, прогуливались по поляне, обмениваясь скупыми словами: что даст Георгию таинственный разговор со светлейшим драчуном? И зачем понадобилось Моурави, подобно зурначу, самому разъезжать по чужим владениям, выдумывая заманчивые посулы, когда в своем царстве еще не совсем весело?
Но Димитрий, который бросил папаху на душистую траву и, безмятежно растянувшись, смотрел в небо, как некогда в синие глаза Нино, хорошо знал - зачем.
- Нет блеска в Картли, ибо нет в Картли царя, - продолжал разговор Леван.
- Ты угадал, светлейший. Царства ждут богоравного Теймураза.
- Теймураза?! - удивился Леван. - А не тебя?
- Я решил - Теймураза.
Леван сбросил плащ, который лег на мрамор поникшей тенью. Необъяснимое волнение испытывал Леван и мысленно восклицал: «Кто этот человек? Сажает и сбрасывает царей, а сам не овладевает престолом. О его здоровье молебны служат, а он нищему дарит боевую шашку. Князей пригнул. Моей душой в три дня овладел. И прав, во всем прав! Разве сейчас время мелким дракам? Разве не кровавая буря несется на Грузию? Кто поручится, что фелюга Самегрело мирно будет покачиваться на вздыбленных волнах?»
Леван шагнул вперед:
- Моурави, в Имерети я прибуду, свидетели - царящие здесь Дадиани! - Леван обнажил саблю, положил на мраморную плиту, благоговейно поднял и прикоснулся губами к лезвию. Потом вкинул в ножны и преподнес Моурави.
Снял с себя меч и Моурави, протянул Левану…
Когда они спустились к дороге, Зураб сразу заметил обмен оружием: сломил все же!..
В Куполовидном замке, вблизи крепости Ухимериони, Моурави договаривался с Георгием III. Здесь не было споров. Дерзкие притязания Дадиани Мегрельского держали в напряжении и царя и имеретинского католикоса Малахия. Беспрестанные стычки ослабляли царство, не был устойчив и Гуриели.
Военный союз устрашит Иран и Стамбул, он сулит счастливое успокоение. Снаряжаемое в Турцию посольство будет ссылаться на сплочение сил грузинских царств и княжеств и возвестит о возвращении на картли-кахетинский трон дружественного Имерети царя, Теймураза Багратида, под чьим скипетром воссияют два царства.
Вот почему так весел перезвон колоколов над Кутаиси и торжеством охвачены улицы.
Возле Окрос-Чардахи расходящимися лучами выстроились конники Имерети, Абхазети, Самегрело и Гурии. Они с опаской поглядывали друг на друга, крепко сжимая оружие. Им все мерещится - вот-вот боевые трубы затрубят призыв к сражению.
Но в одну линию вытянулись шесть знаменосцев, высоко вздымая голубое знамя Картли, светло-красное Кахети, светло-синее Имерети, белое Самегрело, розовое Гурии и зеленое Абхазети…
Сто всадников во главе с Автандилом охраняют вход в Окрос-Чардахи, где сейчас совещаются царства и княжества…
В праздничных ризах вошли в Золотую галерею католикос Малахия, архиепископы, епископы и митрополиты. Кутатели победно нес гелатский крест высотою в два аршина, обложенный золотом, каменьями и жемчугом. На этом кресте царства и княжества принесут клятву восстановить иверскую черту от Никопсы до Дербента и оборонять ее сообща от неверных.
Могуче ударил колокол храма Баграта. Одновременно, впервые не соблюдая старшинства, затрубили шесть труб.
Главы грузинских царств и княжеств скрепили подписью и печатью военный союз. Последним приложил к свитку кольцо Моурави, сковав шесть звеньев объединенной Грузии.

ГЛАВА СОРОК ВТОРАЯ

Два одинаковых послания к шаху Аббасу были зашиты: одно в чоху Махара, другое в архалук пчеловода. Все шло гладко, как задумал Шадиман, но вдруг по пути в Исфакан на гонцов свалились с деревьев, с криками «Зармюран! Зармюран!» «курды», то есть переодетые «барсы». А другие «барсы», с выкриками «Дарбазан! Дарбазан!», ринулись с камнями на мнимых курдов.
Махара, чувствуя нож «курда» у своего горла, отчаянно завопил: грузины, помогите!
Ростом затеял ссору с звероподобными «курдами». В лесу совсем стемнело, поэтому Махара не видел, как переодетые и непереодетые саакадзевцы со звоном скрещивали шашки, едва касаясь ими друг друга. Но он с ужасом слышал стоны, вопли, проклятия и топот убегающих.
Развели костер, Махара, корчась от едкого дыма, умолял сорвать с него веревки и вернуть хотя бы чоху. Внимательно прочел Ростом послание Шадимана шаху, извлеченное из чохи простофили Махара, и, приставив кулак к его лицу, загремел: «Теперь я узнал, какой ты царский мсахури, собачий сын! Свою землю отправился персу продавать?!» И сильным ударом расплющил нос княжескому гонцу…
Ростом и не подозревал, как радовался Махара, заключенный вскоре в башню для малоопасных преступников: «Бог счастье послал, каменный колодец смертью не угрожает, лучше здесь отсидеться. В Марабду спешить или под нож - все равно!»
Моурави охоту Ростома оценил высоко. Удалось проникнуть в мысли Шадимана и обнаружить злоумышленников.
Уже за одну такую услугу Шадиман заслужил освобождение из тбилисской крепости. Моурави еще раз перечитал послание к шаху.
Шадиман уверял шаха, что многие князья опять склонили свои знамена к его золотым стопам.
«Змеиный» князь клялся «иранскому льву», что "Зураб Эристави полон расскаяния, и, как только «властелин вселенной» переступит порог Картли, Эристави Арагвский, согретый персидским солнцем, ринется на Саакадзе, осмелившегося изменить шах-ин-шаху, и угрозами принудит к тому же многих князей, оставшихся верными всесильному и милостивому покорителю царств…
Дальше Шадиман, славя шаха Аббаса, витиевато повествовал о своем преклонении перед персидской мудростью: «Каждое дело скрепляй закладом». И вот он, Шадиман, жертвует во имя гибели Саакадзе юной дочерью Магданой, которая сумеет приблизить Арагви к дружественным рубежам Ирана.
Негодующие «барсы» наперебой предлагали утонченные кары, Даутбек ради спокойствия Русудан пытался убедить Саакадзе в лживости «змеиного» князя: подобная низость не свойственна гордому Зурабу. Но Саакадзе, скрывая горечь, решительно возражал: раз поехал к заклятому врагу азнауров - уже изменил. Придется установить за ним слежку и по возможности не допускать к тайным делам царства.
После бурного разговора «барсы» одобрили решение Саакадзе: скрыть все не только от Русудан, но еще больше от Зураба. Пусть тешится мыслью, что Моурави, а значит и «Дружина барсов», в полном неведении, пусть продолжает плести паутину, запутается в ней сам вместе с Шадиманом.
А Магдане надо помочь избавиться от нежеланного жениха. Когда наступит час, «барсы» вспомнят слова Вардана: «Нет несчастнее и пугливее княжны Бараташвили, как нет краше ее и благороднее».
- Не верю! - выкрикнул Даутбек. - Разве может у змеи родиться голубь?!
- Может! И даже у голубя - змея, иначе чем объяснить рождение Зураба у доблестного Нугзара?..
Похвалив Ростома за пример, Саакадзе обсудил с друзьями дальнейшие действия. Он посоветовал Димитрию усилить надзор за Арша, а весной станет известно, где начинается подземная дорога к замку Марабды. Посеянные пчеловодом зерна тыквы дадут если не плоды, то цветы непременно…

Тбилиси ликовал. Эти шестьдесят дней были зенитом славы Моурави. Не только города - все поселения, местечки и деревни приказал оповестить Саакадзе о военно-торговом союзе грузинских царств и княжеств.
Немало способствовали веселью две свадьбы дочерей Саакадзе, которые он праздновал вместе.
Княгиня Нато недовольна: рассеивается внимание; но Моурави торопился - свадьбы должны послужить поводом для съезда светлейших и царя Имерети, а это необходимо для закрепления достигнутого им во время поездки соглашения.
Раньше других прискакали «барсы» с семьями, потом, скопом, ностевцы. Наконец приехал и Папуна. Он вздыхал: хотя и тяжело было бросить Тэкле на своеволие сумасшедшей судьбы, но, вернувшись из Картли, Датико передал просьбу Русудан поторопиться, ибо Георгий без Папуна не поведет дочерей под венец, и вот он, Папуна, переодетый шейхом, день и ночь гнал быстроходного верблюда.
Папуна подробно рассказал о происходящем в Гулаби: Али-Баиндур чуть не пустился в пляс, когда азнаур Датико привез от царицы Мариам письмо к царственному пленнику. Золотыми чернилами было старательно выведено, что Тэкле укрылась в монастыре святой Нины, но, увы, молодая царица Картли от горя потеряла память. Пусть светлый Луарсаб утешится, - Тэкле никогда не приносила ему счастья, лучше покориться милостивому из милостивых шах-ин-шаху, и тогда будет у него не одна, а сотни прекрасных жен.
От свирепого хана скрыл Датико, что сведения о Тэкле он сам доставил обрадованной ведьме. А письмо сыну она написала под диктовку настоятеля Кватахеви.
Али-Баиндур тут же собственноручно переписал послание царицы и немедля отправил в Исфахан шаху, с злорадной припиской: «Пусть Булат-бек у себя под усами ищет безумную жену безумного царя, а ему, хану, аллах послал хорошее чутье, и он знает не только что делается в пределах его глаз, но даже в стенах гаремов некоторых надменных ханов…»
Папуна говорил, что в тесном домике Тэкле все облегченно вздохнули, ибо не прошли и две луны, как Булат-бек убрал из Гулаби своих лазутчиков, а тех, кто рискнул остаться, Керим, под одобрительный смех Баиндура, лично выгнал за черту крепости.
И Папуна невесело закончил: пробраться в Ферейдан, посмотреть, как страдают угнетенные шахом кахетинцы, он не успел, ибо в доме несчастной Тэкле свой Ферейдан… Но после свадебного пира он все же проберется к кахетинцам…
Нетерпеливость Теймураза вынуждала торопиться, но нельзя было ничем задевать самолюбие фамилии Мухран-батони. Саакадзе решился наконец на откровенную беседу с Кайхосро. То сочувствуя, то уговаривая, Моурави осторожно добился бесповоротного отречения молодого правителя.
- Мой Кайхосро, если тебя не тронут слезы народа - значит, ты прав: церковь и князья ждут твоего ухода от сложных дел царства. Ты не оправдал их надежд, ибо был со мною, а не с ними… Конечно, благородный Мухран-батони прав, - можно заставить оружием покориться правителю. Пожелай - и я заставлю.
- Честолюбие деда не имеет границ. Нельзя подвергать Картли междоусобию. И потом, я уже определил.
Выслушав Кайхосро, Моурави осмотрительно поинтересовался: известно ли правителю намерение католикоса и мдиванбегов просить царя Теймураза возглавить объединенное царство? Оказалось - известно: как только Моурави присоединил Кахети, азнаур Дато, по благородству своему, шепнул ему, Кайхосро, о келейном совещании католикоса с некоторыми князьями… Понятно, заговорщики не пригласили Моурави, ибо всем известна дружба Великого Моурави с домом Мухран-батони… И тогда же он, Кайхосро, дал клятву своему ангелу покинуть чужое место… хотя, по правде говоря, не лежит у него сердце к Теймуразу: хитер и себялюбив.
Пробовал Саакадзе доказать, что вины царя тут нет: беспрестанная борьба с могущественным шахом Аббасом - причина тяжелого положения царя Теймураза. Но Кайхосро внезапно перевел беседу на предстоящие празднества. Он просил Моурави оказать ему как правителю последнюю услугу и обе свадьбы устроить в Метехи. Надо хоть чем-нибудь угодить деду, - первый внук женится, пусть останется в фамильном гуджари почетная запись.
Саакадзе согласился, и снова Метехи наполнился бряцанием древних мечей. Развевались знамена. Спорили конюхи. Торопливо втаскивали свадебные дары нукери. И надменно поднимались по мраморной лестнице светлейшие владетели, царевичи и цари, прибывшие на венчание дочерей Моурави.

ГЛАВА СОРОК ТРЕТЬЯ

Старший марабдинский кузнец еще раз ударил молотом по расплющенному топору. Проворная прядильщица быстро плела из серебряных нитей длинную бороду.
Угрюмый дровосек смолой скреплял светящиеся гнилушки на высоком колпаке. Одноглазый зверолов приделывал к волчьей шкуре голову кабана.
Из ворот замка то и дело выскальзывали вооруженные марабдинцы, кутаясь в плащи и ведя на поводу коней в зеленых попонах, сливающихся с кустарниками.
Из узкого окна Охотничьего зала Шадиман всматривался в темнеющую даль, не прерывая своих мыслей. Его мало волновало решение тбилисского Совета отправить посольство в Русию. Не хуже Саакадзе он понимал тщетность хлопот духовенства о царе Луарсабе и о помощи Картли против Ирана. Другое дело - Турция: ей все выгодно, что во вред Ирану…
- А Махара все не возвращается, - досадовал князь. - Шах способен девяносто дней продержать моего чапара, ибо, по его бирюзовому мнению, выходит: чем больше томятся прибегающие к его алмазным стопам, тем больше проникаются страхом и восхищением. А пока светлейший Шадиман и Исмаил-хан будут проникаться восхищением к «льву Ирана», «барс Носте» уже проникнет в Гурию и Самегрело, а оттуда прыгнет прямо на престол Багратидов. Надо действовать! Князья - тупой Качибадзе, острый Палавандишвили, двуликий Эмирэджиби, безликий Нижарадзе и косоглазый Джавахишвили-младший - согласны на восстание. Их больше других объединила урезанная проездная пошлина. Недаром уже без всякого приглашения они трижды прибывали к воротам Марабды… Стучались бы и в пятый раз, но решение уже скреплено их княжеской печатью. Предвещает успех и обещание Зураба повернуть на Дигомском поле по условному знаку свои дружины против Саакадзе. Кроме желания воцариться над горцами, князь жаждет восстановить рогатки в своих владениях.
Празднование свадьбы дочерей великого плебея да омрачится неожиданным подарком!
Приготовления закончены. Дружины князей-заговорщиков пополнены марабдинскими сабельщиками. Отказался только Зураб: ему - надменно заявил он - достаточно трехтысячной арагвинской конницы, чтобы разбить объединенное войско Мухран-батони и Ксанского Эристави.
"Итак, - рассуждал Шадиман, - шестьсот отчаянных марабдинцев проникнут на Дигомское поле, а тысяча ожидает меня в горном лесу, вблизи Кумисского озера. Пока на поле будет длиться бой, я ворвусь в Инжирное ущелье, перебью стражу и открою ворота крепости. Исмаил-хан с сарбазами бросится на помощь восставшим князьям, а я направлюсь с царем Симоном в Метехи. Моему отборному войску нетрудно будет истребить охрану Газнели и, заняв башни, наглухо захлопнуть ворота царского замка от всех узурпаторов. И еще не следует забывать: лишь только княжество почувствует силу восставших - немедля повернет коней. Так было на Ломта-горе, так будет на Дигомском поле.
Спешно выехал в Арша повеселевший Андукапар. По огненному сигналу на утесе Желтой башни он спустит дружины. О сладкий час возмездия! Коршуном слетит он, сметая и круша все на пути к Гори и дальше - к Носте. Да повторится уже раз свершенное Шадиманом!.. В лесах было спокойно. Заставы азнаурских дружин подковой сжимали подножие неприступной Аршанской горы. Даже туман полз, натыкаясь на ощерившиеся копья.
Вот почему на опушке у начала главной тропы начальник заставы, храбрый азнаур Микадзе, растянувшись у костра, спокойно обгладывал ногу дикого козла, а его дружинники сосредоточенно следили, чтобы на вертеле не обгорел сладко пахнувший кабан.
Вдруг беспокойно заржал конь, сорвался с привязи и помчался к лесу. Тяжело хлопая крыльями, низко над костром пролетела черная птица. Где-то вдали завыл шакал, и лес огласился мяуканьем, свистом, хохотом. Огромный волкодав со вздыбленной шерстью, жалобно скуля, прижимался к дружиннику.
Микадзе вскочил, обнажил шашку, да так и прирос к земле. Дружинники с разинутыми ртами окоченели у костра.
Ломая сучья, совсем близко шагал каджи. Как полагалось, его высокий колпак зловеще отсвечивал синим огнем. Серебряная борода путалась в коленях, а на мохнатом плече торчал насаженный на длинное древко волшебный топор. За каджи вприпрыжку бежал ощерившийся волк с кабаньей головой, а из его оскаленной пасти вырывался предостерегающий страшный свист.
Никто из дружинников не мог наверно сказать, сколько времени находились они в столбняке, а когда очухались, то на вертеле чернел только обугленный череп кабана, а в золе потухали последние угольки.
Микадзе велел выпить всем по тунге вина, поймать взбесившегося коня и как следует отхлестать, дабы в другой раз не уподоблялся зайцу.
Над лесом занималась заря. Андукапар по каменным насечкам, опираясь на волшебный топор, приближался к воротам замка Арша. За ним следовал телохранитель, уже сбросивший в пропасть кабанью голову вместе с колпаком и серебряной бородой.
Десять дней сантуристы выбивали молоточками из семиструнных сантури пленительные звуки. Десять дней каманчи наполняли сладчайшими мелодиями нарядные покои Метехского замка. Бурно взлетали «макрули» - свадебные песни, разливались вина, неудержимо неслись в лекури танцоры.
Гордо восседал старый Мухран-батони рядом с правителем Кайхосро, Моурави и Иесеем Эристави Ксанским. Гордо восседала Русудан рядом с Тамарой - царицей имеретинской, Дареджан Мегрельской, надменной Гуриели и сердечной Мухран-батони.
Кто может так безудержно веселиться, как веселились «барсы» на торжестве своего Георгия из Носте? Кто, кроме Хорешани, может так красиво и благородно устроить празднество? Разве семья Саакадзе не ее семья? Разве она меньше любит Хварамзе и Маро, чем любила бы своих дочерей? Даже опьяненный счастьем Эрасти и его черноокая жена разве не дороже ей, чем любой князь с кичливой княгиней?
Мог ли еще кто-нибудь так щедро одарить молодых подарками, как одарили их Леван Дадиани Мегрельский, хвастливый Гуриели и осторожный царь Георгий Имеретинский? Тянулся за ними Шервашидзе Абхазский, не пожелал отстать и Зураб Эристави. А разве князья Картли и Кахети не спешили перещеголять друг друга в богатстве и щедрости? Или купцы и амкары забыли, кто празднует перемену жизни своих дочерей? Разве не тянутся по улицам Тбилиси носилки с богатыми дарами? Разве купцы не разметали от Сионского собора до Метехи бархат, по которому прошли молодые? Или у стен замка под оглушительную зурну не плясал весь Тбилиси, а по всем тбилисским площадям не раскинули стан крестьяне окрестных поселений?
Десять суток праздновал народ, радуясь вместе с Георгием Саакадзе. Десять дней шипели на вертелах яства. Пировали все, кто дрался на поле брани плечом и плечу с Моурави, кто страдал за Картли, кто, любя ее, отдавал свою кровь.
Никто не забыл в эти счастливые дни Моурави, и он помнил обо всех. Строители одобряли возведенные по их рисункам девять террас амфитеатра, вздымающихся над полем. Амкары горделиво показывали «барсам» украшение скамей: камень нижних разукрашен ковровыми подушками с позументами и шелковыми кистями, дерево верхних - пестрыми тканями.
Дигомское поле никогда не видело столько блеска, ибо здесь пожелал Моурави завершить десятидневный пир. Потому и хмель не помешал «барсам» тщательно следить за приготовлениями. Шумели царские, княжеские и церковные азнауры, намечая стоянки и споря за лучшие места. Цокот подков, свист нагаек, выкрики дружинников превращали Дигоми в военный стан.
Дато пререкался с уста-баши, намечая убранство кресла для Левана Дадиани, как вдруг Гиви дернул его за рукав и, отведя в сторону, шепнул: «Шадимановский лазутчик в рядах дружинников князя Нижарадзе».
Смеясь, Дато полюбопытствовал: не объелся ли зоркий «барс» овечьим сыром? Гиви обиделся, ибо с утра торчал на поле и никак не мог добраться до любимой еды, и, подражая Ростому, сквозь зубы процедил:
- А ты, видно, объелся куриной слепотой, растущей в овраге, ибо иначе бы узнал марабдинца-мсахури Раждена, который еще в Метехи любил хвастать отрубленным пальцем.
Хмель мгновенно испарился из буйной головы Дато.
- Следует немедленно поручить, - прошептал он, - ностевским разведчикам наблюдение за подозрительным мсахури.
Тут Гиви не на шутку рассердился и напомнил, что он - саакадзевский «барс», а не медный колпачок, надеваемый собачьим Ражденом на свой обрубок. Уже ностевцы рыскают по Дигомскому полю и выведали, что несколько шакалов из Марабды в наряде дружинников Нижарадзе обмениваются незаметными знаками…
Не дослушав, Дато принялся сзывать «барсов» к Хорешани на полуденную еду.
Как всегда на военном совете, Саакадзе раньше выслушал своих «барсов». Он прошелся по комнате и опустился рядом с Даутбеком:
- Выходит, князья замыслили восстание? Но кто? Без вожака волчья стая не подымется. Липарит? Не похоже, и причин нет, - всем доволен. Но верить следует только Мухран-батони и Эристави Ксанскому. А Арагвскому? - Саакадзе побледнел, он прочел в глазах «барсов» такое же подозрение. - Все прояснилось - цепь от Марабды тянется к Дигоми.
Внезапно Элизбар хлопнул себя по лбу: теперь он понимает, почему Нижарадзе шептался с Качибадзе, а лишь завидев его, Элизбара, чересчур громко заговорил о достоинствах пегого иноходца.
- Значит, трое обнаружены?
- Нет, Ростом, пятеро. Забыл прибавить Шадиман" и Андукапара.
- И я тоже кое-что заметил, - произнес Пануш: - У многих княжеских дружинников кизиловая ветка приколота к папахе одинаковыми булавками. «Наверно, в одной лавке украшение покупали!»
Все серьезнее становились «барсы». Саакадзе крупно шагал по ковру, говори как бы сам с собою:
- Выходит, Зураб не успокоился и замыслил воспользоваться удобным случаем ополчить против меня князей и захватить власть… Нет, власть в Картли для Симона захватит Шадиман, а Зураба женит на своей дочери и поможет ему воцариться над горцами… Конечно, вовремя раскрытое предательство поможет нам расправиться с изменниками, но какая в этом польза? На Дигомском поле в кровавом междоусобии лягут три тысячи лучших арагвинских конников, ибо верны Зурабу и драться будут до последнего вздоха… Если считать замешанными в заговоре десять князей, и каждый бросит в драку не меньше пятисот дружинников, то получится - пять тысяч. Если даже падет половина из них и хотя бы сотен десять из нашего постоянного войска, то ирано-картлийский рубеж ослабнет почти на семь тысяч шашек… Нет! Такую расточительность Картли не может допустить даже ради прихоти Шадимана вновь водворить на трон одноусого глупца и преподнести на пике «льву Ирана» умную голову Великого Моурави!
Димитрий, едва дослушав, вскочил. Он умолял разрешить ему сейчас же расправиться с Зурабом и его двумя соучастниками, он клянется - полтора века князья будут вспоминать Димитрия Сагинашвили.
- Разве опасность лишь в Зурабе, Нижарадзе и Качибадзе? Раздразнишь зверя - ни перед чем не остановится. Ведь неизвестно, кто еще из могущественных князей в заговоре… Неплохо придумал Шадиман. На Дигомское поле приглашены царь Имерети, владетели Самегрело, Гурии и Абхазети, а еще все те, кому я задумал показать устойчивость Картли и склонить к союзу против шаха Аббаса… - Саакадзе задумчиво провел рукой по усам. - Отменить празднество невозможно, заговорщики нападут на Метехи уже не ради победы, а ради моего посрамления. Ведь я убеждал в дружбе своей со всеми замками. Оказалось же, против меня пол-Картли!.. Правда, заговор будет нами подавлен, но союз с Западной Грузией погибнет, ибо уважается тот властелин, который умеет крепко держать в деснице поводья взнузданного царства, а не падает в пыль на полдороге. Заранее скажу - цари испугаются, поспешат покинуть опасную Картли и хвастливого Моурави. Как дым, рассеется с таким трудом достигнутое признание величия Картли… И еще: убегут ли в замки заговорщики, будут ли их истреблять - равно обессилится Картли.

Предыдущая страница 27 Следующая страница


Время освежающего дождя 28

- А не лучше ли заранее обезвредить врагов, хотя бы Нижарадзе, Зураба и Качибадзе? На Дигомском поле все равно придется укоротить им руки. Разумнее…
- Нет, не разумнее, мой Даутбек. Нельзя раньше срока раскрывать нашу осведомленность. Пожар разгорается от ветра… Другое необходимо: пресечь восстание, пресечь на самом Дигомском поле…
Наступила тишина - та тишина, вслед за которой гремит гром, а когда вновь заговорил Саакадзе, «барсам» показалось - опасность миновала.
Дато придвинул песочные часы.
- Георгий, тебе пора в Метехи, придирчивый Леван первый заметит твое отсутствие. Пируй спокойно, восстания не будет.
Саакадзе взглянул на веселые искорки, прыгающие в глазах Дато, на огромный кулак Даутбека, крепко упирающийся в колено, на готовых к прыжку «барсов» и поднялся.
Вскоре за окном послышался топот коней. «Барсы» теснее сблизились и, хотя здесь безопасно можно было кричать во все горло, говорили шепотом.

Еще двадцать дней тому назад, готовясь к празднику, Элизбар, Ростом и Димитрий, скрытно даже от мдиванбегов, усилили стражу вокруг Тбилиси. В ущельях, оврагах, балках, зарослях кустарника притаились ловкие копейщики и дротикометатели. Опытные разведчики из личных дружин «барсов» рассеяны не только по сотням и тысячам постоянного войска, но и по всем городкам, местечкам и придорожным духанам. Ни один всадник не мог прибыть в Тбилиси незамеченным. Даже Куру сторожили речные гзири, сидя на надутых мехах.
Значит, лазутчики Шадимана пробрались значительно раньше, решили «барсы». Они весь день метались по Дигомскому полю, нарочито громко поторапливая амкаров: близится воскресенье, когда картлийцы блеснут перед царями и владетелями. До последнего дружинника собрал Моурави: пусть видят, сколько войска в Картли…
Когда стемнело, ностевцы у Банных ворот поймали Раждена. Он разразился бранью и не отворачивался от факела, поднесенного к его лицу. Оказывается, он послан в замок князем Нижарадзе за новой куладжей.
Ностевцы не спорили, а попросту скрутили руки марабдинцу и доставили в дом Даутбека. Напрасно Ражден вырывался, его тщательно обыскали и заперли в погреб. Найденный свиток Дато прочел дважды: «Облава подготовлена. Когда у подножия замка пять раз прокричит удод, можешь выехать. В лесу жди у Черной скалы. Третий гонец прокричит призыв удода семь раз. Тогда соизволь начать охоту. В воскресенье и мы ожидаем веселый день. Крупный зверь в полном неведении и угодит в капкан».
Подписи не было. Из подвала приволокли Раждена. Но сколько ни угрожали раскаленным железом, как ни был щедр на кулаки Димитрий, марабдинец твердил: «Клянусь святым Ражденом! Куда посылали, - туда ехал. А светлейшего князя Шадимана никогда не видал». К удивлению ностевцев, Дато усадил Раждена, дал ему вылить чашу вина и принялся расспрашивать, кто и при каком случае отрубил ему палец.
Ражден оживился - видно, это был его любимый разговор. Поминутно вскрикивая: «Клянусь святым Ражденом!» и добавляя «Будь проклят, чертов хвост!», он подробно рассказал о поединке своем с османом в караван-сарае. Правда, чертов хвост успел отрубить ему палец, но он, Ражден, успел отрубить драчуну руку.
Дато заинтересовался подробностями, а Димитрий уже терял терпение. Но вот Дато предложил марабдинцу кисет с монетами и освобождение, если он скажет - кому и от кого вез свиток.
Ражден сразу насупился и снова принялся клясться святым Ражденом и ругать хвост черта, погубившего его.
- Год будешь гнить, собачий сын, в яме! - загремел Дато и приказал дружинникам сорвать с лазутчика одежду, с пальца - медный колпачок и вновь посадить на цепь в подвал.
Едва предрассветный сумрак забрезжил на вершинах, одиннадцать всадников, кутаясь в легкие бурки, прошептали страже условные слова и выскользнули из Банных ворот. И сразу кони понеслись, словно за ними гнался ветер.
Миновав Телетский спуск, всадники свернули в лес и исчезли в балке. В полночь они опять стали пробираться сквозь кустарник. Но не успели проехать и агаджа, как за деревом крикнул удод.
Всадники круто подались в сторону, и лишь один двинулся на голос.
- Клянусь святым Ражденом, тут притаился чертов хвост! - крикнул высокий всадник, придерживая коня.
- Э-хэ, Ражден! Наконец прискакал! Десять дней томился, надоело! - наперебой весело отвечали двое, приближаясь к тропе.
Всадник протянул свиток и посоветовал не терять больше ни одной минуты, ибо в Марабде светлый князь ждет свиток, а он, Ражден, по приказанию князя Нижарадзе, должен до рассвета вернуться на Дигомское поле. Всадник повернул коня и стал осторожно возвращаться к тропе. За поворотом его остановил сдержанный смех:
- Знаешь, Дато, Гиви даже за шашку схватился, поверил, что Ражден из подвала бежал.
- Видишь, Даутбек, не напрасно я терпеливо тратил время на разговор с шадимановской собакой, его голос изучал…
Всадники спустились в овраг. Ностевские дружинники не переставали удивляться, а старший, вынув из хурджини бурдючок, предложил выпить за отважного азнаура.
Спали по очереди, на дне оврага, скрытого кустарником. А потом тихо двинулись вперед, стараясь не выезжать из зарослей. К полудню подъехали к Марабде и, спрятав коней, залегли в орешнике. Дато и Даутбек осторожно продолжали путь пешком. Но вот сквозь поредевшие кусты показалась первая линия зубчатых стен. Подползли к самому подножию, и Дато внятно пять раз прокричал удодом. Даутбек невольно подался за уступ, где-то над головой гаркнули: «Слы-ши-им!», и кто-то по крутой тропинке взбежал ко вторым укреплениям.
Распластавшись в кустах, Дато и Даутбек стали выжидать. Едва солнце скрылось за гребнем гор, ворота замка распахнулись, и, сопровождаемый телохранителями, сабельщиками и копейщиками, выехал Шадиман. Пересек дорогу и углубился в лес.
- Значит, послание передано. Жаль, их слишком много, - огорчился Даутбек, - более двух сотен!
- Не ропщи, мы и так развеселим князя… Как думаешь, Шадиман отведает инжир в ущелье?
- Думаю, нет, ведь у Черной скалы удод не прокричит семь раз.
Тихо переговариваясь, они чутко прислушивались к шорохам. Блеснула первая звезда. Послышался заглушенный шаг. Из мглы словно вырос Гиви с дружинниками, двое из них держали коней Даутбека и Дато. Все молча гуськом двинулись к замку.
У проезда в круглую башню их окликнул стражник. Дато ответил, что это он - Ражден. Стражник приблизился с зажженным факелом. Вмиг его схватили, заткнули рот тряпкой и, связав, придавили ноги камнем, чтобы не вздумал скатиться вниз. Такой же участи подверглись еще пять стражников.
Наконец добрались до главных ворот. Дато громко постучал. Отодвинулась заслонка, кто-то силился разглядеть всадников.
- Клянусь святым Ражденом! - яростно закричал Дато. - Ты, наверно, хочешь висеть на хвосте черта! Светлейший Шадиман повелел мне немедля выполнить порученное.
Лязгнул засов. Оставив коней двум дружинникам, все вошли во внутренний двор, и тотчас Гиви овладел воротами, как бы случайно прислонившись к ним.
Дато, клянясь святым Ражденом и проклиная чертов хвост, торопил вызвать княжну Магдану, ибо к ней послание светлейшего Шадимана.
Приблизились другие стражники. Дато нервно теребил подклеенный рыжеватый ус, и стражники видели знакомый им медный колпачок на среднем пальце, но не могли разглядеть из-за башлыков ни лица Раждена, ни остальных прибывших людей князя Нижарадзе, как представил их Ражден.
Зашуршали шелковые ткани, и показалась Магдана, окруженная прислужницами. Она робко спросила, что повелел ей отец?
- Светлейший Шадиман соединился с отрядом Цицишвили, и владетель Сацициано передал просьбу княгини отпустить тебя к ней в гости. Светлейший Шадиман рассмеялся, узнав о твоем письме к крестной.
Магдана радостно всплеснула руками и сказала, что готова исполнить повеление отца, как только девушки уложат одежду. Но Дато запротестовал: светлейший Шадиман приказал немедля прибыть к Черной скале, ибо он торопится проследовать дальше, а за сундуком и девушками завтра прибудут посланцы. И раньше чем стража успела опомниться, Гиви распахнул ворота, Дато вмиг посадил Магдану на седло и, взяв коня под уздцы, стал осторожно сводить с крутизны. Выждав немного, за ним последовали и остальные.
В замке так были ошеломлены поспешностью Раждена, который после чубукчи и Махара был самым близким князю, что даже не догадались проводить всадников до нижних укреплений. Смотритель же замка и его помощники накануне уехали на пастбище проверять скот.
Миновав последний выступ, Дато передал Даутбеку сияющую Магдану и поскакал впереди всадников.
Даутбеку было неловко и приятно, словно нежное облако прислонилось к его могучей груди. Он старался как можно бережнее придерживать тонкий стан, а конь, подобно вихрю, несся по темной дороге.
Так без передышки мчались они, пока на рассвете не осадили взмыленных коней у дома Дато.
Магдана не боялась: страшнее замка ее отца не было ничего на свете. Она чувствовала - эта ночь необычайна. Быть может, княгиня Цицишвили тщетно просила отпустить к ней крестницу и решилась на похищение? Что бы то ни было - она счастлива! Полная смущения и любопытства Магдана оглядывала нарядную комнату, куда ее, как ребенка, на руках внес Даутбек.
Хорешани сразу расположила к себе пленницу, заботливо укрыв ее легким покрывалом. Разметав косы, Магдана вмиг уснула, чуть приоткрыв алый рот…
Свалились и все одиннадцать всадников, ибо двое суток не спали. Лишь суровый Даутбек никак не мог успокоиться, ему все чудились тихий стук девичьего сердца и запах розы, исходящий от лечаки, всю дорогу трепыхавшейся у его щеки.

Неумолчно сантуристы выбивали молоточками из семиструнных сантури пленительные звуки. Каманчи оглашали сладчайшими мелодиями Дигомское поле. Оно наполнялось наряженными людьми, как наполняется серебряное блюдо красиво подобранными плодами.
По правую руку правителя будет восседать в кресле царь Имерети, по левую - Леван Дадиани и Шервашидзе Абхазский. А к радости Гуриели, его усадят подальше от Левана, рядом с имеретинским царем.
Полукругом расположились княжеские фамилии, высшее духовенство, именитое азнаурство. Волна драгоценных каменьев, казалось, обрушилась на Дигомское поле. Но взгляды почетных купцов, амкаров, горожан прикованы к левой линии, где, по велению Моурави, восседали величавые философы, прославленные зодчие, вдумчивые фрескописцы, строители в просторных одеяниях, убеленные серебром лет сказители, медлительные книжники и стремительные звездочеты. В них отображалась новая Картли - Картли времен Георгия Саакадзе, Картли «освежающего дождя».
Желающих полюбоваться искусством постоянного войска оказалось слишком много, и никакие скамьи не могли их вместить. Охотники, плотогоны, рыбаки, землепашцы высот, скотоводы и пастухи, не догадавшиеся с ночи захватить скамьи, расположившись на отрогах гор, благодарили создателя за орлиную зоркость глаз.
Дато в парадных доспехах гарцевал впереди своих сотен, неподалеку от князя Качибадзе. С трудом сдерживая взбалмошного скакуна, Даутбек то и дело оказывался рядом с Нижарадзе. Назначенный начальником, охраны площадки правителя, Ростом стоял позади Зураба, который до «боя» любезно занимал Гуриели разговором. Остальные «барсы» расположили личные сотни не как сначала порешили, а каждый вблизи того или другого князя, дружественного заговорщикам, поэтому подозреваемого.
Приехавший на свадьбу повеселевший, или притворившийся веселым, Папуна слегка подтолкнул Даутбека:
- Смотри, только Георгий мог загнать в одну клетку царственных тигров и коршунов, терзающих народ от берегов Черного моря до Алазанской долины!
Даутбек рассмеялся. Сквозь позолоченные наконечники копий, как сквозь прутья зверинца, колыхались перья, султаны, пушистые хвосты… Огромный тюрбан царя Георгия перекрещивали жемчужные нити, как ослепительные пути к Босфору, но над пышными складками господствовала имеретинская шапочка, унизанная яхонтами, как символ независимости и богатства царства. Странный шлем с белыми перьями красовался на Леване Дадиани, - казалось, именно этот воинственный убор обронил некогда Македонец на берегу Фазиса. Мамия Гуриели украсил свою голову подобием главной башни Гурианта, посредине на пике колыхалось маленькое двухконцовое знамя, над нижними и верхними зубцами угрожающе искрился султан. А Шервашидзе Абхазский отогнул козырек шлема, открывая лицо, но зато плотно защитил медью затылок, над которым развевались разноцветные перья.
Едва правитель с царственными гостями опустился в кресло, как тотчас Квливидзе спустил с цепочки двух соколов. Вмиг ожили горные отроги. Плотогоны, рыбаки, пастухи сбросили легкие бурки и обнажили кинжалы. А землепашцы и охотники, потрясая копьями, подобно ополченцам на бранном поле, под бешеный рев горотото и зурны пустились в пляс.
Хмуро глядел на «саакадзевских разбойников» Палавандишвили. Что-то приторное подкатилось к горлу, вдруг захотелось очутиться за башнями в своем замке.
В это мгновение князь Нижарадзе выдвинул вперед коня, намереваясь обнажить шашку и подать условный знак. Даутбек властно схватил его за локоть:
- Князь, почему нарушаешь порядок? Разве ты, а не Липарит, должен первым выехать?
- Как смеешь касаться моей руки? - вскипел Нижарадзе. - Я первый, - так порешили.
Он пытался незаметно освободить руку, но Даутбек хладнокровно стал расспрашивать, когда и кто порешил, и вдруг заинтересовался рукояткой княжеской шашки…
"Что он, с ума сошел?! Почему не подает знак?! - возмущался Качибадзе. А азнауры князя Липарита уже растягивали свои дружины перед правителем.
Пальцы Зураба нервно вздрагивали. Вот сейчас он, по знаку Нижарадзе, вскочит на коня и… Холодная испарина покрыла его лоб, и ледяной панцирь сжал грудь.
На скамьях княгинь движение. Запоздавшая Хорешани торопилась занять предназначенное ей место, а рядом с ней…
«Нет, это наваждение сатаны!» - Зураб хотел подняться, бежать, но цаги словно приросли к земле.
Напрасно Нижарадзе, наконец вырвав руку, махал обнаженной шашкой. Напрасно Качибадзе, встряхивая платок, вытирал усы. Зураб не двигался… «Может, начать без него? - волновался Джавахишвили-младший. - Нет, неразумно, если Зураб не выступит, нас, как фазанов, перебьют». И он отправил гонца к Палавандишвили, который с нарастающей тревогой всматривался в оцепеневшего Зураба: «Неужели предал? Или в последнюю минуту устрашился?»
А Зураб, не в силах отвести взор от Магданы, с ужасом наблюдал за ее сияющим лицом.
И уже военачальники показывали трехлинейный конный бой с внезапным прорывом легких сотен Асламаза и Гуния. Сейчас, по условию, арагвинская конница должна блеснуть точностью квадратных построений и совместно с мухранской растянуть четыре цепи, в которых запутается оглушенный «враг», представленный в военном состязании дружиной Палавандишвили.
Зураб бессмысленно смотрел на конюха, подведшего ему горячего жеребца, потом, опомнившись, шепнул телохранителю:
- Передай князю Палавандишвили: змея раздавлена, пусть придержит коня! - и, взлетев на седло, поскакал к арагвинцам.
«Наконец!» - чуть громко не вскрикнул Качибадзе и, неистово встряхнув платком, вытер усы. Тут его тихо окликнул сын Палавандишвили:
- Князь! Отец советует вытирать не усы, а затылок, - полезнее! - и раньше чем Качибадзе очнулся, ускакал помогать отцу выбраться из цепей взбесившегося Зураба и не в меру увлеченного битвой Мирвана.
Если горячее слово и холодные доводы Моурави не вполне убедили светлейших, то показ боя, перенятого у воинственного Востока, не только убедил, но и встревожил, особенно Левана Мегрельского. Только теперь понял он, какой устрашающей силой владеет Моурави, и все больше недоумевал: на что Георгию Саакадзе царь? Обладай он, Леван, таким войском, уничтожил бы всех царствующих и остался бы единым властелином Грузии.
Саакадзе взмахнул железной перчаткой. Вынеслись «барсы» во главе дружин, и с такой стремительностью вылетела оранжевая сотня Автандила, что почудилось - огненные языки взвились над землей. Зашумело Дигомское поле, встречая любимцев. Всадники Автандила быстро спешились, скинули с плеч мушкеты и залегли за упавшими конями. На них двигался поставленный на колеса Марабдинский замок Шадимана.
Амкары на глаз примеривали, сколько дерева, красок и железа ушло на постройку. Зодчие одобрительно улыбались, это они воспроизвели точную копию Марабдинского замка. Даже на зубчатых стенах стояли котлы, даже в клетках сверкали глазами из бус гиены, змеи, даже пузыри с ядовитым паром колыхались на шестах. Саакадзе лишь прибавил сто сарбазов, выпиленных из тонких досок и наряженных в персидские азямы. Он расставил их на стенах впереди шадимановского войска и на башне рядом со знаменем Сабаратиано водрузил иранское.
На все поле зычно гаркал Автандил голосом своего отца: «Цец-хли!» Оглушительный залп - и сарбазы исчезли со стен.
«Ва-а-а-ша-а!» - гудело Дигомское поле. Вместе с владетелями шумно рукоплескал Зураб. Моурави склонился к нему:
- Вот чем, когда явится к тому нужда, я привлеку Шадимана и его единомышленников.
Побледневший Зураб вздрогнул, беспокойно озираясь. Неподалеку кто-то хохотал:
- Теперь понимаешь, друг, почему Моурави не устрашился присоединить Кахети?
- Одно понимаю, - хрипло возразил другой, - Шадиман может теперь распустить свое змеино-зверино-скорпионное войско.
Безмолвствовали только светлейшие владетели. За любезными масками они скрывали затаенные мысли, бесстрастны были их телохранители, опиравшиеся на позолоченные копья.
Неописуемым ревом встретило поле две железные пушки, отбитые у кизилбашей, спешивших на помощь Исмаил-хану. И еще сильнее заколыхалось над Марабдинским замком персидское знамя.
Элизбар и Пануш отбросили рукава и приложили раскаленные брусья к отверстиям в железных стволах.
Громыхнул огонь, и каменные ядра со свистом рванулись к замку и разметали его в щепы.
Клубы дыма поползли, цепляясь за траву.
«Ва-ах!.. ax!» - раскатисто ревели террасы. Многие сорвались с мест, рукоплеща. Где-то запели воинственный хеури, тысячеголосый хор подхватил на отрогах.
И, вскочив в седло, рявкнул Квливидзе:
- Да рассыплются от картлийского огня все враждебные твердыни!
Так закончил Моурави свадебный пир своих дочерей…

Напрасно Шадиман прождал целый день у Черной скалы. Третий гонец не появился. Небо хмурилось, и Шадиман уже приказал было разбить шатер для ночлега, как вдруг на храпящем коне влетел хранитель замка: - Измена! Измена! Ражден предал! И, захлебываясь проклятием, мсахури рассказал, как Ражден воспользовался его отсутствием и похитил Магдану, как, вернувшись ночью с пастбища, куда уехал по приказанию князя, он обнаружил связанных стражников и как тщетно снарядил погоню, ибо собака Ражден хорошо знал тайные пути от Марабды до Тбилиси.
Шадиман молчал. «Кто? Саакадзе или Зураб? Кем подкуплен презренный Ражден? Кто из князей предал? Может, Саакадзе, мстя, похитил Магдану, чтобы выдать замуж за своего месепе и этим опозорить знамя Бараташвили?»
Кто-то раскатисто захохотал. Шадиман качнулся, цепляясь за ствол, но рванулось дерево, задрожало, отбрасывая ветви, сверкнуло лезвие, зашумели, заметались листья. И совсем близко что-то грохотало надрывно, страшно, то сбрасывая камни, то вырывая кусты, то затихая, чтобы снова крушить, сметать, биться, биться в слезах и хохоте…
И никто, даже чубукчи, не смел сказать князю, что ливень захлестывает его…
Предрассветный туман сползал с Черной скалы. Зыбкие седые пряди легли на плечи Шадимана.
В замок возвращался он не спеша, как с прогулки, не прячась и не всматриваясь в даль.
Замерла Марабда, в смертельном испуге ждали слуги, но Шадиман ни на кого не взглянул. Он даже прошел мимо истерзанного, в кровоподтеках и синяках, Раждена, пытавшегося что-то ему рассказать. Торопливо вошел в покои и внезапно приказал чубукчи выбросить лимонное дерево на задний двор. Он сам поставил на место, где стояло деревцо, низенький столик с шахматной доской. Затем, опустившись в кресло, принялся сам с собой играть в «сто забот», стараясь проникнуть в сложные ходы жизни.
Замолкли пандуристы, утихли песни, оборвался смех, Метехи погрузился в тишину.
В покоях, где некогда Тэкле пленяла Луарсаба звуками чонгури, договариваются Моурави с царем Имерети, владетелями Гурии, Самегрело, Абхазети.
Крепко закрыты двери, вдоль наружных стен Димитрий расставил ностевцев, личную охрану Моурави, а у главного входа застыл Эрасти.
Возле Моурави Даутбек, Ростом, Дато - зорко поглядывают на окна, прислушиваются к шорохам. Нет, тихо! Не подслушивают лазутчики, не любопытствуют князья.
И все же говорили приглушенно, и от этого каждое слово приобретало особое значение. Вырешено многое, предел желаний иверийских царей «от Никопсы до Дербента» - уже казался недостаточным: Трапезунд, Эрзурум, Ереван, Казвин, Ширван-Шеки, туда, в глубь Ирана, в глубь Турции… А потом! Потом, наподобие Китая, возвести вокруг грузинских царств великую каменную стену в сорок пять аршин высоты и пять ширины и раз навсегда покончить с магометанской опасностью.
За горами тушин, абхазцев, за высотами Дарьяла цепью протянуть грозные крепости с пушками на башнях, с пищалями на выступах - огненного боя будет много. В Носте уже создается амкарство пушкарей, ностевцы рыщут в поисках взрывчатого песка. В Русию он, Моурави, пошлет верных людей с просьбой прислать мастеров пушечного дела и пищального, а также отправит способных амкаров познать это наиважнейшее для грузинского войска дело… А за море поедут послы укрощать Стамбул. Пусть владетели готовятся к большой войне, доспехи, бурки, седла, зерно, вино надо положить в запас на пять лет, ибо, когда от каждого дыма уйдут молодые воины, трудно будет содержать постоянные дружины в довольстве на виду у врага.
После поражения магометанского мира и утверждения новых отвоеванных границ не придется Имерети, как теперь, украдкой, опасаясь турок, добывать в своих горах серебро и камни; не придется Самегрело из-за страха перед вторжением турок, жаждущих золота, оставлять в бездействии свои рудники и этим лишать себя обогащения; не придется Абхазети укрывать в пещерах серебро, свинец и розовую пальму.
Долго еще развивал Моурави величественные замыслы перед потрясенными владетелями. Будущее манило и восхищало. Моурави добился согласия на подготовку к «большой войне», определил срок в два года. И никто не возражал, когда он потребовал присылки в Картли в течение шести месяцев, для слияния с постоянным войском, от Имерети двух тысяч конников, от Гурии и Абхазети по тысяче, а - к гордости Левана - от Самегрело трех тысяч.
Решено очередных сменять ежегодно, после каждого Жатвенного месяца.
Еще о многом заманчивом говорили пять правителей. Затем клятвенно скрестили мечи и рыцарским словом обещали быть верными союзу и хранить все до времени в тайне.
Заканчивая совет, Моурави объявил, что отцы церкви постановили венчать на объединенное царство Теймураза Кахетинского. Владетели поздравили Моурави с удачным завершением кахетино-картлийского бесцарствия.
Пышно проводил Тбилиси царственных гостей. Под звон колоколов попрощались с ними молодожены, отправляясь в замки Мухран-батони и Эристави Ксанского.
Кончались празднества, наступало суровое время воина, купца и амкара.

ГЛАВА СОРОК ЧЕТВЕРТАЯ

Весна ворвалась неожиданно. В первый день февраля удод прокричал призыв. Старики говорили: «Совсем как пятьдесят лет назад, когда османы пленили Симона Первого. Встали люди, а вместо снега - белые розы на кустах».
Жадно прильнула Хорешани к фиалкам - вестникам возрождения любви и солнца. Для нее Дато собрал их в мцхетском лесу. Вместе с цветами вошла в дом радость: Дато вернулся невредимым из путешествия в Гонио. Больше незачем будет скакать в это опасное, кишащее башибузуками место: царь Теймураз согласился на все условия Георгия Саакадзе. Когда Дато привез после второго посещения Гонио ответ Теймураза, Саакадзе не совсем остался доволен туманными обещаниями. Семейные празднества и переговоры с владетелями затянули соглашение с Теймуразом. Но никакие события не могли повлиять на решение Саакадзе добиться от царя клятвенных заверений.
Нетерпение гнало в Тбилиси советников кахетинского царя. Но сколько ни убеждал Вачнадзе, сколько ни клялся Андроникашвили, сколько ни ручался и ни упрашивал митрополит Никифор, - Саакадзе твердо заявил: «Пока царь Багратид Теймураз Первый не поклянется в церкви не нарушать установленной военной и торговой жизни в Кахети-Картли - воцарение не свершится».
В третий раз Дато и Гиви тайно выехали в Гонио. Наконец в присутствии всего двора, в каменной церковке над ревущим Чорохом, Дато Кавтарадзе, посланник Великого Моурави, объединителя двух царств, принял клятву царя Кахети Теймураза Багратида. Священник переписал клятву на пергамент, подпись царя скрепил митрополит.
Конечно, не очень верил Саакадзе таким клятвам, но все же это лучше, чем воздушные слова.
Предстояло еще одно тяжелое дело. Пора намекнуть Кайхосро о своевременности его отречения. Мдиванбеги, да и князья, догадывались о разговорах правителя с Моурави, но доколе ждать?
Не особенно охотно в это утро въехал Моурави в Метехский замок. К счастью, старый Мухран-батони отсутствовал. Саакадзе осторожно заявил, что скоро может настать долгожданный час заветного желания благородного Кайхосро: Теймураз, увы, возвращается в Кахети, и поскольку Картли и Кахети объединены, церковь желает венчать царя во Мцхета сразу на оба царства.
Кайхосро повеселел. Радуясь отъезду деда, он объявил в Метехи католикосу о своем намерении отречься от картлийского престоле в пользу царя Теймураза.
Зазвонили колокола. Кар… тли… я… Кар… тли… я… - отзванивала Анчисхатская церковь.
Эгрэ… ихо… эгрэ… ари… Эгрэ… ихо… эгрэ… ари… - гудел Сионский собор.
Велит… менее… менее… велит, гамарджвебит… менее… велит… - заливалась Метехская церковь.
В церквах и храмах священники в торжественном облачении оповестили народ о воле высокочтимого правителя Картли… Зашумел майдан…
Крыши запестрели женщинами. «Вай ме! Вай ме!» - плакали, причитали и жадно ловили взлетающие слова. Шныряли нищие, водоносы, глашатаи. Кто-то поспешно загонял в караван-сарай верблюдов. Какой-то глехи, стоя на арбе, остервенело гнал буйволов. Не оглядываясь, мчались конные гзири. «Куда? Зачем? Вай ме! Вай ме!» Улицы заливал взбудораженный народ.
- Что? Что случилось?
- Це… це… це! Почему?
- Охо-хо! Кто допустил? Кто позволил?
Совсем неожиданно, ранним теплым утром, когда с гор буйно неслись растаявшие снега, к дому Саакадзе подъехали пшавы, хевсуры, тушины, мтиульцы и, к общему удивлению, двалетцы. На боевых проволочных кольчугах мерцало старинное оружие, на рукоятках прямых мечей торчали орлиные головы, и сами витязи, как чоухские орлы, глядели из-под железных сеток. Под горскими седлами пестрели желтые и синие войлоки.
На большом дворе Саакадзе стало тесно. Молодые сопровождали старших. Но в комнату приветствий вошли только старейшие: Хомезура из Шатиля, Батур с Бочорма-горы, Гиорги из аула Салугардан и от Тушети - Анта Девдрис.
Когда, по обычаю, Саакадзе выслушал и ответил, как здоровье его семьи, домочадцев и скота, и сам озабоченно справился о здоровье их семьи, домочадцев и скота, он радушно указал им на почетные места.
Важно рассевшись, горцы выжидательно смотрели на Саакадзе. До пиршества в честь посещения дорогих его сердцу витязей он предложил побеседовать о предстоящих переменах в Картли. Но «старец ущелья» Хомезура, герой Марткоби, выступил вперед, слегка выставил правую ногу и, заложив за пояс указательный палец, красочно заговорил о заслугах Моурави, о любви к нему народа, о радости сражаться под его знаменем и о преданности ему всех горских племен, доказательством чему их приезд. Говорил пшавский хевисбери Батур. Последним повел речь Анта Девдрис. Приведя ясные доводы, Анта уверял, что только он, Георгий Саакадзе, может поднять царство до вершин облаков, только он знает, как сделать народ счастливым. Он убеждал: опасно передать сейчас другому царство, - еще не совсем окрепло после потрясений. Вот почему во всех обществах деканозы вынесли священные знамена и сосуды, над которыми прозвучала народная воля поручить им, хевисбери гор и ущелий, просить Великого Моурави возложить на себя грузинскую корону… И если нужно будет подкрепить такое решение силой мечей, то горцы спустятся лавиной, и тогда пусть кто-либо отважится помешать желанию хевсуров, пшавов, тушин, мтиульцев и двалетцев.
Еще долго старейшие убеждали Саакадзе. Проникновенно говорил двалетец: напомнив о справедливом гневе Моурави, восхитился его рыцарским отношением к двали, неповинным в честолюбивых затеях своих тавади… Вот почему двалетцы просят Георгия из Носте стать основоположником династии Саакадзе…
Молча выслушал Саакадзе хозяев гор. Быть может, на какое-то мгновение мелькнула острая мысль: «Не правы ли умудренные жизнью высот вершители судеб горцев? Зачем отдаю в чужие руки святое дело, завоеванное кровью тысяч? Моей кровью!.. Кто, кроме меня, сумеет довести до победоносного завершения задуманное мною?» Но молния сверкнула и погасла. Глухим громом отдавались слова Моурави:
- Друзья мои, дорогие горцы, сколь радостны мне ваши речи! Не потому, что ласкают мой слух они, а потому, что ваша крепкая вера в Моурави сулит прочную боевую дружбу… Было время, когда церковь была готова венчать меня на царство, - ведь я спас от осквернения христов дом. Было время, когда смертельно испуганные князья раболепно преподнесли бы мне царский венец. Я это видел и не соблазнился. Не царем, а объединителем желаю я прославиться, не властелином, а другом народа хочу прослыть, не строптивцем, а мудрым советником царя надеюсь стать, воином, оберегающим своею грудью любимое отечество. И таким я буду, пока рука моя держит меч, пока слово мое сумеет убеждать! Нет, не за царским венцом, не за почестями и богатством гонял я коня через бранное поле, затянутое кровавым туманом… О величии родины мои помыслы, и ей клянусь в сыновней верности. Нет, не пристало мне снимать с Багратиони многовековый венец. Народ Картли указал мне дорогу, и какие бы крутизны ни предстали на моем пути, я пойду до конца… Я, Георгий Саакадзе, - лишь «первый обязанный перед Родиной».
С глубоким уважением взирали старейшие на Великого Моурави. Кто из князей отказался бы? Только теперь они оценили обращение его к ним за воинской помощью. Анта Девдрис гордился дружбой с богатырем воли и мысли. Он, Анта, больше не настаивал, ибо знал - это ни к чему. Но остальные хевисбери еще пробовали убеждать, уговаривать.
Моурави поднялся и дружески просил оказать честь его скатерти.
До поздних огней, зажженных в оленьих рогах, длилась кунацкая еда. Несмотря на обилие съеденного и выпитого, никто не отяжелел мыслью, - слишком необычно было время.
Саакадзе воспользовался случаем еще теснее сблизиться с этими суровыми воинами, поклоняющимися чистому огню и владеющими волей гор. Он просил их остаться погостить в его доме, побывать на Дигомском поле, присмотреться к обновленному Тбилиси…

Шепчутся в Тбилиси, изумляются, не верят. «Что делать? Радоваться или горевать? Что будет? Что будет?» Амкары, купцы совещались с Даутбеком, Ростомом. «Барсы» советовали отправиться со знаменами в Метехи - просить правителя не бросать царства. Пусть все тбилисцы умоляют благородного правителя.
Примчались из Мухрани дед, дядя, братья родные и двоюродные… Все было кончено: Мухран-батони обратно слова не берут…
В палату мдиванбегов, совещающихся четвертый день, пошел старый Мухран-батони. Он с достоинством напомнил, что князья трижды жаловали в его владение просить Кайхосро на царствование, он, глава фамилии Мухран-батони, не соглашался на их просьбы, но надо было помочь Картли. И он, верный сын царства, согласился отдать внука на мученичество, благоразумно отказав в венчании на царство и говоря, что если за три года не явится законный царь, то Кайхосро возложит на себя венец. Благодарение богу, законный царь из династии Багратидов-Багратиони пожелал вернуться на свое царство, а Кахети и Картли сейчас едины. Пусть же создатель благословит путь богоравного…
Но чей плач и мольба перехлестывают через высокие стены Метехи? Почему амкары, купцы со знаменами толпятся у моста? Откуда столько народа на улочках?
«Барсы» радовались: им удалось устроить лестный для фамилии Мухран-батони народный плач.
Моурави приказал открыть ворота. В царский замок хлынул народ. Во главе фамилии, придворных, князей на площадку башни вышел правитель Кайхосро.

Предыдущая страница 28 Следующая страница


29 Анна Антоновская

Заколыхались знамена, картлийцы преклонили колена, молили царственного правители не покидать их. Рыдали старики, молодые, простирая к небу руки, благословляли час, когда правитель благородно и справедливо начал владеть Картли.
Пришли философы, зодчие, сказители, книжники и звездочеты. Пришли от азнауров Квливидзе, Даутбек, Сулханишвили, Асламаз, Гуния, заклинали святым Георгием, упрашивали, убеждали…
Растроганный Мухран-батони благодарил толпу и громко повторил народу сказанное мдиванбегам. Его внук, доблестный Кайхосро, принял на себя титул правителя на время. Но вот возвращается благословенный царь Теймураз, и пусть каждый, желающим процветания Картли и Кахети, присягает законному царю. Он, старый владетель Самухрано, сделает это первый, как первый предложит свой меч и сердце царю объединенных царств.
Мягко, убедительно говорил Кайхосро: «Пусть народ разойдется и готовится к встрече царя Теймураза».
Всеми мерами Саакадзе старался смягчить тяжелый удар по самолюбию знатной фамилии, тем более он твердо знал, что ничьи слезы не повлияют на решение Кайхосро, иначе не прибегнул бы к столь рискованному средству.
А тбилисцы серьезно думали, что по своему побуждению они пришли умолять правителя. И, отчаявшись в земных доводах, они, проходя мост, останавливались у часовенки святого мученика Або и ставили голубые свечки.
Хотя азнауры о многом догадывались: не мог, конечно, Теймураз воцариться помимо воли Моурави, - но, взволнованные речью правителя, склоняли перед ним колена, целовали протянутую руку, руку правителя, избранного церковью и любимого народом. Так и сказал Квливидзе, прощаясь с носителем звания «правитель».
Смущен и суровый Даутбек. Он-то знал все, но обаяние Кайхосро покоряло его, и, к радости Саакадзе, голос его звучал искренним огорчением:
- Возвышенный, доблестный Кайхосро Мухран-батони, дорога воинов всегда одна, она ведет к мужеству, ведет к славе. И если тебе понадобятся сильные руки, призови азнауров, и твой враг может немедля заказать по себе панихиду.
Кайхосро засмеялся, обнял Даутбека и шепнул на ухо:
- Приглашаю тебя на пир в Мухрани по случаю избавления от драгоценного ярма, которое почему-то зовется венцом «правителя».
Облегченно вздохнул Даутбек, а то огорчался: как ни клей - все равно обойден благородный воин Кайхосро!

А весна бежала вперед, расстилая зеленые ковры и наряжая деревья в белые цветы. Не замечал ее красот только Саакадзе. Если бы спросили его, почему он так стремительно принялся за дела царства, почему мечется с Дигомского поля на постройки башенных укреплений, с монетного двора в Метехи и снова в хранилище оружия, - он бы затруднился ответить. Казалось, он торопился сделать как можно больше до воцарения Теймураза. Неужели боялся, что не доделают того, чего не успеет сделать он сам?
Вот и сегодня, едва войдя в палату мдиванбегов, он заявил о необходимости выезда посольства в Стамбул: и без того на несколько месяцев запоздали.
Князь Цицишвили хотел было напомнить, что откладывали из-за желания дождаться воцарения Теймураза, но, взглянув на Моурави, первый согласился - долее медлить неразумно. Его тотчас поддержали, надо обсудить дары, грамоты и напутствия: в чем послы должны быть тверды, а в чем могут уступить.
Не прошло и десяти дней, как стали грузить на коней и верблюдов подарки.
Кроме явного наказа, Саакадзе передал Дато свиток для Осман-паши. Там было начертано всего несколько слов: «Выслушай моего посланца, словно я, Георгий Саакадзе, Моурави Картли, говорю с тобой».
Проводив посольство в Стамбул, Саакадзе ускорил отречение Кайхосро.
Заунывно гудели колокола, выстроенное войско угрюмо молчало. Площадь перед Сионским собором наполнена скорбящими. На плоских крышах рыдали женщины, причитали старухи. «Вай ме! Вай ме! На кого бросаешь нас, светлый Кайхосро?! За что рассердился? Почему покидаешь возлюбивших тебя?»
Ростом и Элизбар были довольны - это они устроили такие пышные проводы веселому Кайхосро.
Переполнен до предела Сионский собор; здесь знатнейшие князья и воинственные азнауры. Зураб, с чуть прилипшими к вискам волосами, прошептал:
- Знаешь, Русудан, я бы никогда не отрекся!
Укоризненно посмотрела Хорешани и ответила за Русудан:
- Интересы царства превыше себялюбия.
Шептались многие и о многом, но никто не посмела вслух осуждать действия Моурави. Вот он, суровый и неумолимый, стоит у подножия алтаря во главе мдиванбегов. Вот чуть позади стоят преданные ему единомышленники. Вот рядом с ним гордый старик Мухран-батони. Он не только не злобится на Моурави, но, кажется, даже утешает… Утешает? В чем? Может быть, уверяет друга, что и Теймураз будет следовать мудрым советам всесильного Моурави?
Католикос вышел в строгом облачении, за ним потоком белое и черное духовенство. Торжественно еще раз попросил он от имени церкви и народа не покидать царства, не оставлять престола.
Осенив себя крестом, Кайхосро ответил:
- Я, благословенный церковью правитель Картли, Кайхосро из рода Мухран-батони, отрекаюсь от венца и власти над Картли и передаю свои священные права царю Багратиду Теймуразу Первому и клянусь под его скипетром сражаться с заклятыми врагами возлюбленного отечества…
Внезапно колокола смолкли, оборвался говор толпы. В воцарившейся тишине вышел на паперть тбилели и объявил о свершившемся отречении. На лестнице притвора появился Кайхосро. Люди стояли молча, склонив головы.
Кайхосро одобряюще улыбнулся, вскочил на подведенного коня, на чепраке которого уже были фамильные знаки Мухран-батони. За Кайхосро последовали многочисленные сородичи - Моурави, Ксанский Эристави, Зураб, Газнели, мдиванбеги - почти все князья, «барсы», азнауры.
Не заезжая в Метехи, конный поезд направился к Дигомским воротам. Здесь произошло дружеское прощание фамилии Мухран-батони с провожающими. За ворота, кроме личной свиты, выехали только Моурави, «дружина барсов», Квливидзе, Нодар, а также на конях - Русудан и Хорешани.
Старого князя тронуло такое внимание, он знал: завтра вся знать выезжает к имеретинской границе, навстречу царю Теймуразу, а вот Моурави с близкими провожает бывшего правителя до самого Мухрани.
Но каково было изумление, когда на вежливое приглашение заехать в замок сразу согласился Моурави и, к ликованию мухранцев, прожил там с семьею более пятнадцати дней. Значит, не помчался, как все, навстречу царю Теймуразу. Значит, действительно огорчен отречением этого своенравного мальчишки, который, как сорвавшийся с цепи пес, носится по замку, перецеловал, кажется, не только всех прислужниц, но и всех псарей, и ночью у себя в покоях устроил пирушку, напоив Даутбека до зеленых чертей…
Неизвестно, по какой причине Георгий Саакадзе не выехал встречать Теймураза, царя-поэта. Быть может, вынужденный государственной необходимостью снова возвести на трон Теймураза, в душе опасался властного и упрямого кахетинца, оставляя за собой право в будущем обуздывать «навязанного» духовенством и княжеством царя? Быть может, хотел показать Теймуразу, что не собирается уступать ему власти Моурави? Как бы то ни было, но распрощался он с дружественным замком, лишь когда прискакали гонцы и сообщили, что караван Теймураза приближается к Мцхета.
Накануне Саакадзе осторожно намекнул Мирвану Мухран-батони о желательности присутствия его в первопрестольной.
Прощаясь, старый князь обещал не позднее чем через три дня прибыть со всеми сыновьями на коронование Теймураза.
Красив Мцхета в дни цветения мая, когда неукротимо несет свои тяжелые воды древняя и вечно юная Кура, а белая целомудренная Арагви устремляется к ней, забросав прозрачные рукава. А на горах леса шумят так задорно, словно впервые нарядились в весенний наряд, и в зеленом буйстве ветвей хлопотливо перекликаются голубой дрозд и розовый скворец. А там, на крутом кряже, в глубинах запутанного орешника, перекрывая урчание пушистого зверя, призывно кричит олень.
Но съехавшееся княжество не слышит упоенных голосов, не чувствует пьянящего благоухания весны. Даже праздничный звон не может пробудить в них живого отклика. Они всецело поглощены суетой.
Сопровождаемый католикосом Евдемосом, Даниилом - архиепископом Самтаврским, Агафоном - митрополитом Руисским, Филиппом - архиепископом Алавердским, Арагвским Эристави Зурабом, Ксанским Иесеем и свитой из кахетинских и картлийских князей, царь Теймураз приближался к собору Двенадцати апостолов.
На двадцать конских шагов впереди царственного каравана ехали тридцать два всадника в шишаках и кольчугах, по четыре в ряд, на вороном, белом, золотистом и гнедом скакунах. Время от времени чередуясь, шестнадцать всадников вскидывали длинные тонкие позолоченные трубы и выводили воинственные рулады. Несмотря на ярко слепящее солнце, остальные вздымали шестнадцать узких медных факельниц, из которых подымался густой красный огонь. Отблески его изменчиво играли на знаменах Картли и Кахети.
Крест на куполе, обвитый красным шелком, означал будущее благополучие народа при новом царе. Звонко растекалось песнопение: «…Храни, всевышний обоих царствий, молитвами всех святых непобедимого царя царей, возвеличи тобою достойно венчанного, да падут все враги его и супостаты царства под ноги его непобедимою силою твоей десницы. Аминь! Да будет!..»
На паперти собора сплоченными рядами чернело и белело в греческих клобуках духовенство картлийское и кахетинское. Впереди, в новых саккосах, Феодосий - архиепископ Голгофский, настоятель Кватахеви Трифилий и тбилели поднятием крестов приветствовали царя.
Это уже не был изгнанник, ожидающий помощи русийского двора или Рима. Он сверкнул красноватыми белками и надменно бросил поводья подбежавшему молодому князю Чолокашвили. На полосатом атласном азяме переливался изумруд и жемчуг, вокруг шеи вился золотой жгут, на замысловатом тюрбане колыхались белоснежные перья, перехваченные рубинами.
И от его властной походки и повелительного взгляда радостно забились сердца князей и священнослужителей: «Наконец грядет настоящий царь!»
Приветливо улыбались царица и царевна Дария, а семилетний царевич Давид лихо спрыгнул с коня и последовал за отцом.
«Вот здесь, где недавно шах Аббас любовался пожарищем, - думал Теймураз, - сегодня он, царь двух царств, обмакнет перо в багряные чернила и начертает о себе оду прославления». Предвкушая этот час, Теймураз не заметил, кто подвел его в храме Двенадцати апостолов к трону грузинских царей.
Беспокойное оживление царило в огромном доме католикоса. Суетились придворные князья, монахи, принимая богатые дары. Особенно восхищали изысканные приношения царской семье от фамилии Мухран-батони. Старый князь сдержал обещание и прибыл со всеми сыновьями.
Поражали расточительные подарки сдержанного Зураба Эристави. Шелк, бархат, парча легли у ног царицы и царевны. Большой ларец из розового дерева, наполненный жемчужными нитями и запястьями, пленил царицу и вызвал легкую усмешку царевны Дарии. Арабского скакуна под бархатным седлом, расшитым золотом и каменьями, благосклонно принял от Зураба царь Теймураз.
Своего мучительного состояния Зураб сам еще не понимал. Не его ли обязанность вызволить прекрасную Магдану? А разве он так уж влюблен? Разве не ради достижения своих замыслов решил породниться с Шадиманом? Но теперь есть ли нужда в этом, когда так глупо профазанил князь не только дочь, но и заговор?
Какие-то неясные ощущения кружили голову, толкали на дерзкие поступки: «Царь Теймураз! Быть первым приближенным, стать необходимым… Дария!.. Царевна Дария!.. Должна сблизить неразрывными узами, а потом… Остановись, князь Зураб!.. Придется свершить немыслимое! Ну что ж, и свершу! Клянусь своими желаниями, свершу! От Шадимана пока все скрою. Нет, надо самому еще раз поехать…»
И Зураб снова метался, стараясь быть в поле зрения царя, царицы, царевны.
Моурави, который после провала княжеского заговора зорко, хотя и незаметно, следил за Зурабом, был озадачен странным состоянием арагвского князя: он то беспричинно хохотал, то хмуро озирался. «Гоняется сразу за двумя оленями… Пожалуй, Теймураз лучше Шадимана…» - И он насмешливо шепнул Зурабу:
- Вижу, тебе по сердцу пришлась красота юной царевны Дарии.
Зураб густо покраснел и, мрачно блеснув зрачками, буркнул:
- Тебе, Моурави, лучше бы подумать о том, что даже Леван Дадиани, ревнитель прадедовских обычаев, не пожаловал сюда на коронацию.
Теймураз, опьяненный своим величием, даже не заметил отсутствия царствующих особ, но Моурави понял: светлейшие не прибыли, желая подчеркнуть свое уважение к нему, Георгию Саакадзе.
Приношения все больше заполняли покои царственной семьи. Много подарков было от князей и азнауров, но затмить Зураба никто не смог. Только индийский меч, осыпанный алмазами, бирюзой и лалами, - дар Георгия Саакадзе, и ожерелье из прозрачных голубых звезд, преподнесенное Русудан царице, - несколько умерили, к досаде Зураба, восторг, вызванный его щедростью.
Пуще всего Зураб не мог простить Хорешани, которая, возмущаясь им, преподнесла Дарии ожерелье из любимых камней Нестан: пусть жалит если не сердце, то хоть глаза неверному князю.
Но о чем - вот уже несколько часов - беседует Моурави с царем? Мучило любопытство не только мдиванбегов. Джавахишвили и Цицишвили даже пытались прогуливаться под окнами царских покоев, но напрасно: плотно закрыты ставни, и вдоль стен вытянулась стража, расставленная Элизбаром.
- Я слишком беден, мой Моурави, чтобы одарить тебя, но если моя любовь чего-нибудь стоит, владей ею.
- Мой светлый царь, лучшая награда для меня - твое желание укрепить царство. Повелевай, и я буду одерживать победы для славы твоей, для славы отечества… Я не оговорился, как сказал тебе мой посланник, Дато Кавтарадзе: не отступлю от решения объединить все наши царства и княжества под твоим скипетром.
При одном лишь упоминании об этом Теймураз вздрагивал, и тщеславие захлестывало его сердце, но он не очень верил в такую возможность и потому старался придать голосу большую проникновенность:
- Ты не так говоришь, Георгий! Знай, как поклялись, ни в чем не будем препятствовать тебе… Потому мы возжелали сразу направиться в Кахети, дабы возлюбленный Моурави продолжал свободно распоряжаться сердцем Грузии - Тбилиси. Но в великих и малых попечительствах наших о царстве не следует забывать о стремлениях «льва Ирана» и отвратить его покушение силами нашими.
Неприятное чувство отчужденности охватило Моурави. Подкрадывалось сомнение. Уж не обходит ли Теймураз Картли? Разве объединенные царства не усиливают его трон? Неужели решится возвеличить Кахети принижением Картли? Не бывать такому! Картли и Кахети - одно целое, неделимое! И Метехи останется стольным замком царей!
Пробовал Саакадзе убедить князей, что такое предпочтение Кахети опасно для Картли. Но князья, обрадованные восстановлением настоящей, привычной для них власти, отказались воздействовать на волю царя. К удивлению Саакадзе, и духовенство вдруг прикинулось покорной паствой и отклонило вмешательство в постановление богоравного. А митрополит Мцхетский иронически добавил: «Моурави, не следует забывать разницу между царем Теймуразом и покорным отроком Кайхосро. И еще: не полезно путать заботу о церкви с вторжением в ее дела, ибо достояние святой обители неприкосновенно…»
Саакадзе холодно напомнил, что и он немало способствовал увеличению благосостояния церкви, рассчитывая на помощь святых отцов в тяжелое для Картли время. И мысленно решил удвоить осторожность, ибо эти смиренники, очевидно, начинают подозревать его в действиях, направленных к ограничению их земельных богатств.
И он снова попытался всеми доводами склонить Теймураза сразу воцариться в Метехи на большом престоле и покончить навсегда с сомнениями владетелей. Лишь твердая, решительная политика и сильная власть царя способны вдохнуть в объединенное царство единую мысль, единое стремление. Но все было тщетно.
Теймураз упрямо сдвинул брови и заявил о непоколебимом решении восстановить Кахети, укрепить ее границы новыми крепостями и возвратить на пепелище разбежавшихся кахетинцев. Иначе откуда брать войско и подати?
Долго еще обсуждали царь и Моурави положение дел в Кахети-Картли. Саакадзе убедился, что Теймураз собирается единолично царствовать, без помощи князей, и, по его словам, разумно и счастливо для царства… Но что-то беспокоило Моурави в словах царя, и, оставшись один, он недовольно спросил себя: не лучше ли было подождать? Не поторопился ли он? Может, разумнее было бы обещать князьям Луарсаба, без конца посылать в Московию посольства и этим оттянуть возвращение Теймураза до окончания войны с Персией? Даже - до объединения Грузии… Не помешает ли Теймураз его планам? Еще не поздно, еще не венчан… Можно завтра возвести только на кахетинский трон, поскольку Теймураз не желает избрать своей столицей Тбилиси. Но тогда вновь расколется, как орех, с такими усилиями объединенное Картли-Кахетинское царство… А князья? От счастья охмелевшие ходят, почувствовали своего царя… Конечно, можно призвать горцев и успокоить царя и князей, но… Моурави не обрадует Иран смутой, не приблизит ни на минуту встречу с шахом, не отсрочит ни на один час все задуманное… Значит, придется убеждать царя… никогда не поздно доказать словом или мечом свою правоту. А если начнет противодействовать? Тогда…
Наутро под звон колоколов, под удары дапи и рокот дудуки Багратид Теймураз Первый величественно вошел в храм и принял от католикоса золотой скипетр с каменьями и финифтью. И сквозь дымки кадильниц тень скипетра мрачно легла на фреску святого Георгия…
После семидневного пира многолюдный Мцхета провожал царя. За ним следовали блистательная свита, тысячная охрана и караван.
Дорога круто взбиралась на Тианетский перевал, над которым полыхала багряная заря…
Моурави провожал царя до Большого моста. Посредине моста они придержали коней. Теймураз приподнялся на стременах, обнял и трижды поцеловал Георгия Саакадзе. Повторил просьбу заботиться о Картли. А главное - войско! Всеми мерами собирать войско.
Несколько поодаль безмолвно стояли «барсы» в боевых доспехах. Внезапно Даутбек склонился к Ростому:
- Золотые слова сказал когда-то Шадиман: «Что стоит услуга, которая уже оказана…»
Старый воин, азнаур Квливидзе, непримиримо сверкнул глазами, а Асламаз и Гуния гневно сжали рукоятки шашек.
Долго смотрел вслед удаляющемуся пышному каравану Моурави: что несет Грузии царствование Теймураза? Что ждет Картли? В этот миг - он знал - судьба перешагнула через соединяющий два берега мост…
Саакадзе оглядел спутанные леса, неровные ущелья, внизу билась о камни вспененная вода. Вдруг ему почудилось, что возвращается он из далекого странствования с опустошенным хурджини. Возвращается в сахли отца, что стоит, одряхлевший, в Носте чад обрывом… Пустота… Покой… Забвение… Там, за багряным солнцем остались необузданные мечты, желания. Остались буйство, яростные битвы, бранное поле, усеянное обломками мечей. И вот сейчас он, Великий Моурави, на распутье, не знает, на какой берег выехать…
Так, в глубоком раздумье, неподвижно стоял Георгий Саакадзе. Внезапно выпрямился, сжал нагайку, круто повернул коня и стремительно поскакал через Большой мост, навстречу надвигающимся сумеркам.

Конец третьей книги

СЛОВАРЬ-КОММЕНТАРИЙ

Анчхабери - забрало грузинской работы.
Асасы - сотники стражи.

Багдади (груз.) - большой шелковый платок.
Башибузук (тур.) - дословно: сорвиголова - солдат иррегулярных частей турецкого войска. В переносном смысле: отчаянный, буйный человек, разбойник.
БоярскаяДума - высший феодальный совет при царе в Московском государстве (XVII в.), состоявший из представителей старой аристократии и вновь выдвинувшихся при первых Романовых дворянских фамилий. В Думе принимали участие так называемые думные люди: бояре, окольничие, думные дворяне и думные дьяки. Высший правительственный орган, Боярская Дума, была классовым орудием крупных феодалов-землевладельцев: «Царь указал, бояре приговорили».
Вилайет (тур.) - административная единица в Оттоманской империи (область, край); во главе вилайета стоял вали, иногда носивший титул бейлербея.

Гоми (груз.) - густая каша (мамалыга) из проса или кукурузной муки.
Гюрза - ядовитая змея.

Дабахчи (груз.) - амкары (ремесленники), кожевники.
Деканоз - жрец молельни в Тушетии, Хевсуретии и Пшавии, ведающий культовыми обрядами.
Джеркеси (перс.) - пояс.
Джинн, эджиние (арабск.) - злой дух, бес.
Диван (перс.-тур.) - в Оттоманской империи - совет высших пашей, возглавляющих флот, армейский суд, финансы. В Диван также входили все трехбунчужные паши, проживающие в столице - Стамбуле.
Димплипито (груз.) - музыкальный инструмент вроде литавр; имеет форму усеченного конуса, на широком основании которого натянут пузырь; играют на нем палочками.
Дукандар (груз.) - лавочник.

Иори - река в Кахети.

Каба - старинное грузинское верхнее платье с откидными рукавами.
Када - слоеный пирог.
Каманча - восточный струнный музыкальный инструмент, вроде скрипки.
Керренаи - длинные персидские трубы.
Кефа - белая смола для жевания.
Кефсы (перс.) - нарядные туфли.
«Кирие элейсон!» (греч.) - «Господи, помилуй!»
Кока (груз.) - мера жидкости в Картли, от 8 до 24 литров (в разное время и в разных районах).
Кудиани (груз.) - колдунья.
Куропалат - придворная должность, потомственный титул правителя страны, даваемый византийскими императорами царям Западной Грузии, Армении, Абхазии, находившимся под протекторатом Византии. В связи с упадком Византийской империи в X веке Грузия путем упорной борьбы успешно добивалась полной независимости.

Леки - лезгины.

Маджама - особая форма восточного стиха с омонимными рифмами, имевшая наибольшее распространение в Иране.
Маджари (груз.) - молодое вино.
Македонец - Александр Македонский.
Масхара (груз.) - шут.
Мафраш - кусок грубой ковровой ткани (круглой формы) с кожаными петлями по краям, через которые протягивается веревка для обвязки груза.
Мдиванбег-ухуцеси - старший придворный советник.
Мдиванбеги - высшие судьи, назначались из крупнейших грузинских феодалов в количестве четырех, по числу государств-областей.
Мтавари (груз.) - владетельные князья.
Муфти - мусульманский богослов; лицо, уполномоченное выдавать фетву - письменный ответ на юридические вопросы; каноническое толкование акта или событий на основе корана.

Окрос Чардахи (груз.) - золотой шатер, дворец имеретинских царей в Кутаиси.

Панагия - иконка, носимая епископом на груди.
Параманд - платок с изображением восьмиконечного креста, который носят на груди монахи.
Патрони (груз.) - от латинского «патронус» - господин, покровитель.
Пурщик - пекарь.

Саккос (греч.) - архиерейская одежда для богослужения.
Сальман-и-Фарси - брадобрей пророка Магомета.
Самтавро (груз.) - монастырь, буквально: «резиденция владетеля», летняя резиденция католикоса.
Сантури (груз.) - музыкальный инструмент, имеющий вид цитры, только большего размера.
Сигель - определение, указ.

Тамада (груз.) - выборный, глава пира.
Тарпан - вид оружия, применявшегося в XVII веке в турецкой армии, - своеобразная пила, посаженная на длинную рукоятку.
Тахмасп - шах Ирана (1508-1576), известен кровавыми вторжениями в Картлийское царство; не добившись цели огнем и мечом, изменил политику и путем подкупов переманил на свою сторону многих феодалов, стремясь с их помощью покорить Картли.
Трикирий (греч.) - подсвечник с тремя свечами.

Уподари - ущелье не рубеже Кахети и владений Ирана.

Хасега (перс.) - наложница.
Хатабала (тюркск.) - переполох, неразбериха, горести.
Хинкали - тушинское яство, род пельменей.
Хмиади - тушинский хлеб, род пресных лепешек.
Хуцау-Дзаур - по осетинской мифологии, высшее существо, пекущееся о благе людей.

Предыдущая страница 29 Следующая страница


Время освежающего дождя 30

Цецхли (груз.) - огонь.

Чогани (груз.) - лапта, отбойная лопата.

Предыдущая страница 30


Анна Антоновская - Биография

Анна Антоновская

На основную страницу

Биография

Родилась 31 дек. 1885 г. (13 янв. 1886) в г.Тифлисе (Тбилиси) в семье А.А.Венжера, художника-гравера. Детство и юность провела в Закавказье, в Восточной и Западной Грузии, жила в городах Карсского округа. Рано потеряла отца. Материальная необеспеченность семьи вынудила Антоновскую прервать учебу в Мариинском женском училище (г.Карс, позднее она сдала экзамены экстерном) и с 14 лет пойти работать кассиром в магазин швейных машин и велосипедов. В 1902-04 гг. выступала в качестве актрисы-любительницы на сцене Авчальской аудитории (Тифлис) - культурном центре главных железнодорожных мастерских, связанном с Тифлисским комитетом РСДРП, принимала участие в социал-демократическом движении. С 1904 г. начала писать стихи. В 1908 г. побывала в Сафарском монастыре в Месхетии (Южная Грузия), где впервые услышала о Георгии Саакадзе. К этому времени интерес Антоновской к истории, этнографии, мифологии и фольклору Грузии становится постоянным и всеопределяющим. В 1909 г. окончила в Тифлисе курсы художественно-прикладных искусств, успешно занималась металлопластикой, выжиганием по дереву, эмалями, гелиоминиатюрами. В 1910 г. переехала с семьей в г.Карс, где открыла школу «художественных работ и изящных рукоделий». С 1911 г. выступала на сцене Военного и Гражданского клубов, заменявших в Карсе профессиональный театр. За сценическую деятельность была награждена памятной Золотой медалью. В 1916 г., в связи с переводом мужа писательницы, Д.И.Антоновского из Кавказской армии в Петроград в качестве командира 1 автобронедивизиона, впоследствии, в 1917 г., вставшего на сторону восставшего Петроградского гарнизона, переехала в столицу. С 1918 г. Антоновская снова живет в Тифлисе, где публикует свои произведения в общественно-литературном журнале «Арс», при котором был организован Артистериум. В деятельности Артистериума принимали участие писатели П.Яшвили, Т.Табидзе, В.Гаприндашвили, художники В. (Ладо) Гудиашвили, В.Ходжабегов, И.Шарлемань, К.Зданевич, С.Валишевский, композитор А.Черепнин. В 1919 г. в сборнике Тифлисского Цеха поэтов «Акмэ» печатаются стихи Антоновской. В ее доме бывают грузинские писатели, приехавшие из России И.Эренбург и О.Мандельштам, актриса Московского художественного театра М.Германова, индийский художник Сураварди, актрисы Н.Будкевич, А.Перегонец, Т.Чавчавадзе, режиссер А.Цуцунава, композитор Ю.Юргенсон. Этим же годом датируется начало систематического изучения эпохи Георгия Саакадзе, Антоновская консультируется с историком С.Какабадзе. В 1921-22 гг. работала пропагандистом агитационного отдела Грузино-Кавказского отделения РОСТА (Грукавроста), писала интермедии, песни для Художественно-революционного театра. В журнале «Молодая сила» (на грузинском языке) напечатала пьесу для детей «Революция цветов». Стала одним из организаторов группы русских писателей в Грузии. В 1922 г. переехала в Москву, где включилась в работу Московского Цеха поэтов, в деятельности которого принимали участие П.Антокольский, И.Сельвинский, В.Инбер, А.Ширяевец и др. Приступает к литературному воплощению темы Георгия Саакадзе. В 1925 г. в сборнике Московского Цеха поэтов «Стык» опубликовала написанные белым стихом отрывки из трагедии «Георгий Саакадзе». В 1928 г. выступила на заседании Научной Ассоциации Востоковедения с докладом о позднем грузинском феодализме. В 1930 г. Ленинградская фабрика Совкино выпустили по сценарию Антоновской художественный фильм «Транспорт огня». В 1931 г. в журнале «Красная новь» были опубликованы главы из первой книги «Великий Моурави». В 1932 г. во Дворце писателей Грузии состоялось чтение Антоновской и обсуждение глав из первой книги «Великий Моурави». С этого времени завязывается многолетняя дружба с грузинскими писателями Г.Кикодзе, М.Джавахишвили, Н.Лордкипанидзе, Г.Тавзишвили, В. (Бесо) Жгенти. В 1936 г. окончила Московский вечерний университет марксизма-ленинизма. В журнале «Мнатоби» (на грузинском языке) опубликована статья Антоновской «Древнегрузинская книга». В 1937 г. в издательстве «Заря Востока» выходит в свет первая книга романа-эпопеи «Великий Моурави» (под названием «Диди Моурави», редакция профессора Н.А.Бердзенишвили). В 1941 г. Гослитиздат (Москва) напечатал вторую книгу «Великий Моурави» (историческая консультация академика И.А.Джавахишвили). В 1942 г. за роман «Великий Моурави» Антоновской присуждается Государственная премия СССР. В 1942-43 гг. по сценарию Антоновской (в соавторстве с Б.Черным) Тбилисская киностудия выпустила на экран двухсерийный художественный фильм «Георгий Саакадзе», удостоенный Государственной премии СССР. Творческие отношения связывают Антоновскую с режиссерами М.Чиаурели, Н.Шенгелая, с поэтом И.Абашидзе, с писателями В.Ставским, А.Белиашвили. В годы Великой Отечественной войны Антоновская выступает с публицистическими статьями, обращается по радио к зарубежным слушателям, ведет обширную переписку с воинами Красной Армии. В 1945 г. Антоновская награждается орденом Трудового Красного Знамени. В 1945-1946 гг. журнал «Новый мир» публикует роман Антоновской «Ангелы мира» (в соавторстве с Б.Черным). 1945-58 - гг. напряженной работы над романом-эпопеей «Великий Моурави». В 1947 г. Гослитиздат выпускает третью книгу «Великого Моурави». В 1951 г. сценарий «Георгий Саакадзе» печатается в «Избранных произведениях советского кино». В 1953 г. Гослитиздат выпускает четвертую книгу «Великого Моурави» (историческая консультация академика Е.В.Тарле). В 1957 г. Гослитиздат выпускает пятую книгу «Великого Моурави». В 1958 г. Гослитиздат выпускает шестую книгу «Великого Моурави». За годы публикации «Великого Моурави» установились близкие отношения с издателями, любителями и знатоками книг - М.Карпом, П.Чагиным, М.Златкиным. Тесный творческий контакт связал Антоновскую с переводчиком романа на грузинский язык А.Чумбадзе и переводчиком на польский язык Р.Аудерским. Большую помощь в работе над романом-эпопеей оказали такие его редакторы и критики, как А.Фадеев, А.Тихонов (Серебров), Бесо Жгенти. В 1961 г. в связи с 40-летием Советской Грузии появилась книга «Документальные новеллы о Грузии» (в соавторстве с Б.Черным). В 1962 г. Антоновская работает над материалами по истории 392-й Горной стрелковой дивизии под командованием генерала Г. Купарадзе. Изучает эпоху царя Ираклия II. В 1963 г. приступает к работе над автобиографической книгой «Признание» (осталась незавершенной). В 1965 г. награждается Почетной грамотой Президиума Верховного Совета Грузинской ССР. В 1966 г. - последний приезд в Тбилиси на празднование 800-летия Шота Руставели. Газета «Вечерний Тбилиси» публикует эссе Антоновской «Миджнур из Месхети» (Шота Руставели). В 1967 г., 21 октября, Анна Арнольдовна Антоновская скончалась. Погребена в Москве на Новодевичьем кладбище. На могильной плите - изображение щита Георгия Саакадзе и девиз: «Счастлив тот, у кого за Родину бьется сердце».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЯТАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 3)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 5)
    • ГЛАВА ДЕСЯТАЯ (Страница 5)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 6)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 6)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 7)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 7)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 8)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 8)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 8)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 9)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 10)
    • ГЛАВА ДВАДЦАТАЯ (Страница 10)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 11)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 17)
    • ГЛАВА ТРИДЦАТАЯ (Страница 18)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 18)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 19)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 19)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 20)
    • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 20)
    • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 21)
    • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 23)
    • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 23)
    • ГЛАВА СОРОКОВАЯ (Страница 24)
    • ГЛАВА СОРОК ПЕРВАЯ (Страница 26)
    • ГЛАВА СОРОК ВТОРАЯ (Страница 27)
    • ГЛАВА СОРОК ТРЕТЬЯ (Страница 27)
    • ГЛАВА СОРОК ЧЕТВЕРТАЯ (Страница 28)
  • СЛОВАРЬ-КОММЕНТАРИЙ (Страница 29)


Анна Антоновская

Время освежающего дождя

Цикл: "Великий Моурави" - 3

 Читать книгу

Аннотация

Герой эпопеи «Великий Моурави» — человек уникальной судьбы. Выходец из небогатого грузинского рода, Георгий Саакадзе стал не только выдающимся полководцем и политиком, но и поистине легендарным героем средневековой истории. За бесстрашие, незаурядный ум, силу духа и безграничную любовь к родине грузинский народ называет его Великим Моурави.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel