Анна Антоновская - Пробуждение барса

1 Анна Антоновская

ЧАСТЬ ПЕРВАЯ

ГЛАВА ПЕРВАЯ

Над пропастью навис угрюмый утес с замшелыми боками. Внезапно с его чуть пригнутого плеча сорвался беркут. Распластав будто выкованные из черного железа крылья и гневно приоткрыв изогнутый, как погнувшийся наконечник копья, клюв, хищник ринулся к солнцу. Пошатнулось ошеломленное солнце и упало, и вмиг разлетелось на куски, роняя красно-зелено-оранжевые брызги на побагровевшие высоты Дидгори.
«Ох!.. хо!..» - проскрипела вынырнувшая из зарослей орешника арба. Теребя морщинистыми шеями ярмо, два буйвола, чуть скосив выпуклые глаза, равнодушно зашагали к горному лесу.
Папуна Чивадзе, приподнявшись, хотел было высказать свое мнение о невежливом поведении беркута, но… что это распласталось на крутом выступе? Не то барс, не то другой неведомый солнечный зверь с расплавленными пятнами на словно дымящейся шкуре. Решил Папуна Чивадзе посоветовать солнцу, чтобы, уходя, оно подбирало свои одежды, но что-то свалилось с арбы и ударилось о придорожный камень. Подхватив бурдючок и швырнув его на место, Папуна Чивадзе собирался поразмыслить о правилах общения путников земных с надземными и небесными, но внезапно в ветвях пораженного молнией дуба взволнованно чирикнула розовая птичка и мысли Папуна перенеслись к маленькому домику, где «птичка», похожая на розовую, ждет обещанные бусы. Он хотел было хворостиной поторопить буйволов, но раздумал и предался созерцанию притихшего леса.
Скатилось за вершины солнце, исчез беркут, померк барс. Легкой поступью на землю спускалась ночь, волоча за собой плащ, усыпанный не то мерцающими светляками, не то звездами.
Папуна Чивадзе с теплой усмешкой послал прощальный привет красному отсвету уже невидимого, но еще ощутимого солнца, укоризненно погрозил расщелине, в которой растворился беркут, и, вздохнув, подумал: «Нехорошо барсу, хотя бы и солнечному, распластываться там, где его не просят, лучше, когда он, разинув пасть, рычит на непрошеных».
Хотел было Папуна порассуждать еще и о том, какую радостную весть везет он «барсу» по имени Георгий Саакадзе, который с таким нетерпением ожидает времени битв и побед. Но именно в этот миг буйволы решили, что пора свернуть вниз, и Папуна повалился на самое дно арбы.
Папуна Чивадзе поправил трясущийся бурдючок, плотнее подложил его под голову, расстегнул кожаный с посеребренной чеканкой пояс, удобнее растянулся на арбе и невозмутимо предоставил буйволам полную свободу сокращать или удлинять путь.
Был Папуна из тех, кого не помнят мальчиком, не знают стариком. И никто не задавался мыслью, почему азнаур Папуна никогда не стремился не только обзавестись семьей, но даже собственной лачугой. Да и сам Папуна никогда не утруждал себя подобными вопросами. «Меньше забот, больше радости», - уверял Папуна, вполне довольствуясь жизнью у своих друзей Саакадзе. Впрочем, подолгу Папуна никогда не засиживался, особенно с появлением у него арбы с двумя буйволами, его первой собственности, вызвавшей в Носте целый переполох.
Сначала Папуна был подавлен обрушившейся на него заботой, но после долгих уговоров единственного родственника Арчила, смотрителя царской конюшни, нехотя покорился. Впрочем, он не переставал сожалеть, что не устоял перед соблазном.
И вот начались путешествия в Тбилиси и обратно в Носте. Перевозил Папуна исключительно добычу удали своих друзей: живых оленей, лисиц, зайцев, шкуры медведей. Свою же долю обменивал неизменно на вино и подарки «ящерицам», как называл он ностевских детей.
Иногда обстоятельства принуждали его и к другим покупкам: одежда приходила в ветхость, копыта буйволов требовали подков, в таких случаях настроение Папуна резко менялось и он сердито думал: «Бог сделал большую глупость, создав буйвола неподкованным».
Досадовал он и сейчас, что волею событий должен торопиться на ностевский базар, а не вдыхать под густыми соснами пряный аромат хвои. Он любил, припав к пушистой траве, следить, как лохматый медведь, ломая сучья, бурча и ухая, деловито направлялся к водопою, как, поеживаясь в желтом мехе, пробегала за добычей озабоченная лисица или как внезапно на извилистой тропе появлялась и испуганно шарахалась в кустарник пугливая серна. Он любил горный лес, полный жестокой борьбы и таинственного очарования.
Вздохнув, Папуна уже хотел перевернуться на другой бок, но буйволы неожиданно ринулись под откос, где дымились разбросанные вдоль ручья костры. Соскочив с накренившейся арбы, Папуна воскликнул:
"Э-хе! С поднимающимся поднимись, с опускающимся опустись! - и проворно перетащил бурдюк к самому большому костру. Пастухи встретили его радостными восклицаниями:
- Победа, Папуна! Победа!
- Хорошо, арбу к Носте направил, друзья ждут!
- О, сколько друзей у Папуна! В Куре рыбы меньше!
- О, о, о, Папуна! Где был? Вот Датуна по вину соскучился.
- Датуна?! Как живешь, дорогой? Царям шашлык пасешь, а сам солнце сосешь?
- Здравствуй, друг! Что долго в Тбилиси сидел, или там солнце вкуснее?
- Солнцем буйволов угощаю, а вино… Э, зачем хвалить сухими словами, разве бурдюк не в пределах ваших глаз?
И Папуна вытряхнул из хурджини на разостланную бурку овечий сыр, лепешки, медную чашу. Любовно похлопывая тугой бурдюк, развязал ремешок, и тотчас из горлышка, булькая, полилась искрящаяся янтарная струя…
Вдоль ручья дергались кривые языки костров, перекатывался гул, набухали тягучие песни, и над долиной густым паром нависал запах кипящего бараньего жира. С дороги, поскрипывая, сворачивали к кострам нагруженные арбы, за ними, под крики охрипших вожатых, брызжа желтой слюной и покачивая на горбах тюки, неровно сползали облезлые верблюды. Загорались новые костры, узкие кувшины опускались в холодный ручей, расстилались бурки, ревущие верблюды валились на душистую траву.
Под хлопанье бичей скатился с откоса, звеня колокольчиками, караван осликов с перекинутыми через спину корзинами.
Свежий ворох сухого кизила притушил костер, а затем, разбрызгивая зеленые искры, яростно взлетело танцующее пламя.
Папуна поднял чашу.
- Да будет здорова красавица Нине!
Дно чаши озарилось прыгающими огнями.
- Спасибо, Папуна, ты прав, дочь красавицей растет.
Лицо Датуна расплылось в улыбку. Он смущенно бросил в столпившихся овец камешком.
- Георгий Саакадзе тоже так думает, - засмеялся молодой пастух.
- Э, дорогой, Георгий и Нино еще дети, пусть растут на здоровье. - И, меняя разговор, Датуна спросил: - Что приятное говорил Арчил? Он еще при царской конюшне живет?
- Э, Датуна, мой брат - горная индюшка, на одном месте любит сидеть. Но когда я пью вино, не люблю разговором о царях портить его вкус. Скажи лучше, как твоя свинья, та, что объелась тутой, родила? Сколько поросят? Крестить приду.
Пастухи расхохотались. Они с удовольствием смотрели на Папуна, но Датуна высказался за осторожность; гзири в Носте не добрее тбилисских - лучше не следовать за правдой, она истощает зрение, и кто из грузин не знает: «Мышь рыла, рыла и дорылась до кошки».
Папуна, хитро щурясь, смотрел на пенившееся в чаше вино.
- Какие новости? Тихо у нас?
- Совсем тихо, только князья Магаладзе все к Носте крадутся.
Заметив замешательство, Папуна умышленно замолчал, пошарил в хурджини, вынул мягкий лаваш и наполнил чаши пастухов веселым вином.
Датуна беспокойно задвигался и наконец с досадой пробурчал:
- Рыба думала: «Многое имею сказать, да рот у меня полон воды».
- Ишак выдернул кол и нанес другим один удар, а себе два, - спокойно возразил Папуна.
Хлопнув от удовольствия руками, пастухи громко расхохотались.
Только Датуна не разделил веселья.
- Давно слухи ходят о волчьем желании Магаладзе, - он сокрушенно перекрестился, - да охранит нас святая Нина! - И, сгорбившись, запахнул свою ветхую чоху.
Папуна искоса взглянул на пастуха:
- Не беспокойся, есть важная причина, почему царь не отдаст Носте. Разве ты забыл, что царь не любит «опасных друзей»? А Носте между Твалади и владением Леона Магаладзе стоит. Зачем лисице окружать себя волками? Вот турки тоже зашевелились, опять плохо пообедали в Иране, спешат домой. А какой путь выгоднее? Конечно, через Картли. Собаки хорошо это знают. Потеряли в драке фески, здесь лечаками хотят прикрыться. Но царь на этот раз решил встретить янычаров по-царски. Поэтому пусть наши молодцы готовят головы, а старики монеты. Видите, друзья, совсем тихо у нас.
- Месяц опять согнул рога, наверно, война будет, - вздохнул седой пастух, разгребая палкой почерневшие угли.
- Напрасно так думаешь, видишь - дым прямо идет, тридцать дней спокойно будет. - Молодой погонщик любовно потрепал лежавшую около него овчарку и подкинул в угасающий костер ворох сухого кизила.
Кто-то в темноте глухо пробормотал:
- Недаром вчера в небе солнце в крови купалось, непременно война будет.
Папуна нарочито весело отмахнулся рукой.
- Три дня назад, после дождя, красная лента на радуге больше всех горела - значит, в этом году много вина будет, не воевать, а пить соберемся.
К костру подошел старик в грубой заплатанной коричневой одежде с чианури под мышкой.
- Э, э, дед, грузина можно вином угостить.
Старик, приветствуя сидящих, взял дрожащими руками наполненную чашу, склонил над нею покрытое глубокими морщинами лицо, выпил большими, отрывистыми глотками и, бережно опустив чашу на траву, медленно вытер губы рукавом оборванной замусоленной чохи. Он не спеша настроил чианури и запел дребезжащим, тихим голосом.
- Э, старик, вино князей вызывает скучные песни, а тебя угощает друг. Пей на здоровье и расскажи что-нибудь. Наверное, очокочи встречал?
Старик посмотрел на Папуна слезящимися глазами.
- Сам встречал, и одишец Джвебе один раз тоже видел. В деревне Джвари, к Одиши ближе, на реке Ингури, внизу горы Охачкуа, отдельно от людей, в каменной башне два брата Пимпия живут. Нодар заболел, дома сидел, а князь Цебельды Хвахва Маршания знал - золота много у Нодара, ночью напал… Тоже, как сейчас, месяц в другую сторону светить ушел, совсем темно было. Нодар долго дрался, золото жалел, Хвахву убил и сам на кинжале умер…
Вокруг костра стали собираться пастухи, аробщики, купцы; кутаясь в мохнатые бурки, подходили погонщики и затаив дыхание, жадно, с боязливым любопытством слушали старика.
- …Джвебе ничего не знал, в горном лесу зверей ловил, очень любил это дело, а когда про смерть брата узнал, совсем башню бросил, на Охачкуа за оленями ушел. Больше никто к башне не подходил, боялись. Каждую ночь там Нодар и Хвахва золото считают… Джвебе горе в оленьей крови топил. Очень любил это дело… Раз оленя встретил, большой олень, рогами звезды шатал. Очень удивился Джвебе, все же оленя убил, притащил под дерево, зажег огонь. Кушать хочет, а огонь мясо не жарит, - криво, как сейчас, горел. Джвебе на бога сердиться начал, а за грабом хохот слышится. Обернулся Джвебе, зубами заскрипел; два высоких, как башня, человека стоят, волосами, как буркой, покрыты, ноги - в копытах, на каждой руке - по девять железных пальцев, а ногти крючками висят. Черные губы в зеленой пене кипели, а глаза, как у тебя, пастух, темноту резали…
Многие недоверчиво покосились на быстро крестившегося пастуха.
- …Джвебе сразу узнал очокочи. Мужчина сбоку заходит, женщина оленя просит, - от голоса деревья согнулись. Только Джвебе всегда умным был, хорошо знал, кто слово скажет, ум потеряет. Крепко молчал. Тогда очокочи-мужчина сказал женщине: «Когда Джвебе уснет, я его кушать буду, а тебе оленя отдам». Только Джвебе всегда умным был, долго не спал. Очокочи устали, первыми заснули, а Джвебе кинжал поставил, потом буркой накрыл, а сам за грабом спрятался, лук наготове держит. Долго сидел, плохая ночь была, ветер все звезды сбросил, шакалы от страха смеялись. Очокочи первым встал, на бурку бросился, но вместо Джвебе кинжал почуствовал. От крика очокочи мертвый олень на ноги вскочил. Обиделся Джвебе, - хороший охотник был, - одной стрелой оленя обратно уложил, другой очокочи ранил. Женщина рассердилась, прыгать начала: «Разве я не говорила - Джвебе твердый нрав имеет. Зачем его трогал?» Потом стали просить еще одну стрелу пустить, только Джвебе всегда умным был, хорошо знал: если сто стрел не выпустить, после второй очокочи еще сильней будет. Крепко молчал. Тогда очокочи, как волки, завыли, земля дрожать начала, птицы с веток упали, из глаз очокочи град пошел… Джвебе всегда хорошим охотником был, только оленя поднять не мог. Рога отрубил и вниз ушел. Как раз в башню Нодара попал, с тех пор там остался жить…
В эту зиму я у него был, оленьи рога на стене сами синий свет дают. Долго вместе с Джвебе у очага сидели, про очокочи рассказывал. Сразу ветер в стены прошел, дверь в кунацкую сорвал, а там Нодар и Хвахва в белых папахах золото считают. Ссориться начали… Рассердился Джвебе, - всегда умным был, - схватил горящую палку и в кунацкую бросил… Мертвые тоже рассердились, скрипеть начали…
Темноту прорезал монотонный скрип. Голос старика оборвался.
У костра, давя друг друга, вскочили пастухи и, крестясь и хрипло бранясь, запустили головнями в темноту.
Папуна хладнокровно поднял голову.
- Спрячь кинжал, Датуна… Слышишь? Это наш Гиви. Ни один Хвахва так не скрипит, как арба Гиви. Что, по скрипу арбы не чуствуете, какой человек едет? Гиви, Гиви!
У откоса, в отблесках костра, показалась нагруженная арба. Гиви, расставив ноги, сжимая кинжал, изумленно оглядывал перепуганную толпу.
- Гиви, дорогой, спустись сюда, какое вино!
С трудом сдерживая буйволов, Гиви с арбой скатился вниз.
- Ты, что Папуна, святой? Иначе как можешь одним бурдюком всех ишаков напоить?
- Э-э, Гиви, когда успел поумнеть?
Но веселое появление Гиви уже никого не развлекало. Поеживаясь и крестясь, пастухи поспешно сгоняли баранту, купцы расходились по своим караванам, где торопливо крепили тугие вьюки. Погонщики, перевязывая товары, произносили заклинания. Широкоплечий купец, насупив брови, быстро достал из кармана чеснок и насильно засунул своему коню в рот. Мальчик-погонщик дрожащими руками нахлобучил куди - войлочную шапочку с нашитым черным крестом.
Папуна, насмешливо посматривая на перепуганных ночевщиков, встал, лениво потянулся, встряхнул похудевший бурдюк и весело крикнул:
- Э, э! Горийский караван первый убежал. Выпьем перед дорогой остаток вина, чтобы очокочи в него не плюнул. Будь здоров, старик. Как звать тебя? Бадри? Хорошее имя Бадри. Куда едешь? Никуда? Так садись ко мне на арбу. Ностевцы сказки любят, только не пугай, рассказывай веселые, те, что прячутся за твоими седыми годами.
Побледневшая ночь уходила нехотя, медленно, цеплялась за скользкие выступы, путалась в причудливых очертаниях гор и вдруг оборвалась в ущелье, где бурный поток яростно перепрыгивал через глыбы, разбрасывая метущуюся пену. В сизых дымах запада, в оранжево-лиловой пыли качнулся померкнувший месяц. На голубой сафьян выползло еще холодное солнце и золотыми лапами прикрыло сторожевые башни.

ГЛАВА ВТОРАЯ

В голубом тумане Дидгорских вершин настороженно притаились остроконечные сторожевые башни, а у подножия в прозрачной речке отражается живописное Носте. Издали оно кажется грудой развалин, потонувших в зелени. Взбегая от цветущей долины, по горным уступам гнездятся, хаотично сплетаясь, словно испуганные набегами врагов, неровные домики. Виноградными лозами свешиваются деревянные террасы, узорные балкончики.
Кривая, извилистая уличка, огибая домики, сползает к шумной Ностури. Узкие проходы между домиками изрыты рытвинами, затрудняя движение даже одиночным всадникам. На вспененной поверхности речки качаются тени сгорбленного моста, а дальше, под каменистым берегом, извивается серой змеей горная дорога. Толстым войлоком лежит на ней вековая пыль.
Носте, находясь в центре царских селений Верхней Картли, сосредоточивает торговлю окрестных царских владений, монастырей и княжеских крестьян маслом, шерстью, мехом, кожей и привозным шелком.
Раз в году, когда ранняя осень еще золотит верхушки деревьев, большой шумный базар заполняет все Носте. Кроме помощи в купле и продаже, базар приносит большую радость встреч. На базар вместе с товарами привозят новости. Базар - проба ума, ловкости и удали.
Уже за несколько дней слышатся удары топора, визг наточенной пилы, перестуки молотков и над пахнущими свежим деревом лотками развеваются пестрые ткани.
В центре базарной площади - обширные царские навесы. Около навесов на обильно политую землю уже сгружают под зорким взглядом нацвали, гзири и надсмотрщиков привезенные из окружных царских деревень отборную шерсть, шелк и кожу.
Еще солнце не успело высушить росинки на листьях ореховых деревьев, нависших над базарной площадью, как на нее со всех сторон потоком хлынули караваны. И сразу вспыхнули яростные стычки за выгодные стоянки.
Купцы, вожаки, погонщики, чабаны, аробщики и караван-баши, не скупясь на соответствующие пожелания, с боем располагались на завоеванных местах. И, словно держа сторону хозяев, ослы, буйволы и лошади, тесня друг друга, лягаясь и бодая, наполняли площадь воинственным ревом. И только верблюды, раскачивая на горбах пестрые тюки, молча и равнодушно оплевывали и хозяев и соседей.
Тбилисский караван захватил центр площади, поспешно разбил шатер, и у груды тюков засуетился купец Вардан Мудрый - невысокого роста, плотный, с вкрадчивыми движениями, с сединой в черных волосах, с мягкой располагающей улыбкой.
Толпа покупателей окружила этот навес и, точно загипнотизированная, смотрела на Вардана, изрекающего торговые истины.
Гул, точно горный ветер, перекатывался через базарную площадь.
Грузный нацвали с надоедливо шевелящимися усами, точно щупальцами, улавливал каждую утаенную от пошлины шерстинку. Его зычный голос слышался во всех концах базара, где его помощники собирали обильную пошлину с проданных товаров. От курицы до верблюда, нагруженного товарами, все было в поле зрения торговой полиции.
Протиснуться сквозь базарную сутолоку, казалось, было не по силам даже пешеходу, но арба Папуна невозмутимо ползла вперед. Двигаясь за Папуна, Гиви не сумел сдержать разошедшихся буйволов и врезался с ними в навес. Под звон кувшинов хозяин навеса яростно сыпал далеко не двусмысленные пожелания. Но его зычный голос тонул в радостном гуле:
- Папуна, Папуна приехал!
- Какие новости, откуда деда взял?
Папуна, стоя на арбе, глубокомысленно хмурился, сдвигая на затылок войлочную шапочку, хитро щурил глаза.
- Чтоб твоим буйволам волк ноги отгрыз, чтоб змея к ним под хвост залезла! - надрывался хозяин навеса.
- Э, купец, не жалей кувшинов, а то турки в них твое золото унесут. Эй, маленькие «ящерицы», - подмигнул Папуна столпившимся у его арбы детям, - помогите кувшинному человеку перебить оставшиеся кувшины, пусть турки со злости лопнут.
- А персы не скачут за твоими шутками?
- Может, Чингис-хан из гроба вылез еще раз у нас повеселиться?
Много заманчивых предположений могли бы высказать ностевцы, но буйволы неожиданно дернули арбу, вернули Папуна к его любимому положению и упрямо двинулись вперед.
Мимо Папуна поплыли меры зерна, головки сыра, белеющие в высоких плетеных корзинах, глубокие кувшины с душистым медом, пирамиды чуреков на деревянных подставках, широкие чаши, переливающиеся нежные краски фруктов, желтые, лиловые и синие груды разных размеров и форм кувшинов, глиняных и фаянсовых, сверкающая на солнце выпуклыми боками медная посуда, нагроможденные деревянные колеса для ароб, лопаты, ножи, мотыги, подковы.
Навстречу ему из грубо сколоченных клеток несутся протестующие крики упитанных поросят. Гневно клюют воздух, протискивая в щели острые клювы, откормленные орехами каплуны, недоуменно вторит им квохтанье кур и озабоченное гоготанье гусей, серо-белых, как дым осенних костров.
Созерцание этого изобилия настроило Папуна на философский разговор с Бадри, но крик и брань тбилисских амкаров, в спину которых уперлись его буйволы, дали мыслям Папуна другое направление.
Уста-баши - старосты кожевенного и шорного цехов - Сиуш и Бежан, яростно торгуясь с ностевцами, встряхивали грубые шкуры волов и нежный разноцветный сафьян.
Клятвы, божба, уверения не мешали Сиушу одновременно и отсчитывать монеты, и отругиваться от непрошеных советчиков, и знакомить Папуна с правилами вежливости.
Но Бежана, занятого подсчетом шкурок, не могли взволновать не только буйволы Папуна, но даже слон Ганнибала.
Папуна, закончив церемонию обмена любезностями с Сиушем, спрыгнул с арбы, подошел к скромно стоящему в стороне Шио Саакадзе и, поздоровавшись с ним, поручил отвести Бадри домой:
- Пусть отдохнет, целую ночь народ пугал.
И, бросив на произвол судьбы свою арбу, Папуна утонул в гудящей толпе.
У табуна стояли азнауры - Георгий Саакадзе, богатырского сложения, с упрямой складкой между бровями, с пронизывающим взглядом, и Дато Кавтарадзе, стройный, с мягкими движениями.
- Лучше возьми кабардинца, у серого слишком узкие ноздри.
- Хорошо, Георгий, последую твоему совету. Сегодня отец сказал: выбери себе коня, за которого не стыдно монеты бросить.
Друзья быстро оглянулись на подошедшего Папуна.
- Георгий, дитя мое, ты скоро влезешь в небо, как в папаху.
Кругом загоготали, посыпались шутки. Молодежь с завистью оглядывала Саакадзе, взгляд девушек сверкал из-под опущенных ресниц на улыбающегося Георгия.
- Победа, дорогой! Ну, долго мне еще скучать? - спросил Георгий, расцеловав Папуна.
- К сожалению, недолго. Помоги мне обменять проклятых буйволов на горячего коня, который поспевал бы за твоим золотым чертом. Завтра с рассветом в Тбилиси поскачем… Потом, потом расскажу, раньше буйволы, и зачем портить радость народу в базарный день, завтра не опоздают узнать.
В жарком воздухе бушевали базарные страсти. Врезались визгливые звуки зурны, раздражающе щекотал ноздри запах шашлыка, лука и молодого вина.
Но не это привлекало внимание рослого всадника с резко приподнятой правой бровью на смуглом лице. Подбоченившись на коне, блистая нарядной одеждой царского дружинника метехской стражи, он пристально смотрел на девушек, вздыхающих у лотка с персидской кисеей.
Нино, дочь Датуна, незаметно толкнула Миранду Гогоришвили:
- Киазо приехал.
Миранда вскинула и тотчас опустила черные продолговатые глаза. Персиковый румянец разлился по ее щекам. На губах она снова ощутила терпкий поцелуй у ветвистого каштана в шумный вечер своего обручения с Киазо.
Киазо, сверкнув белизной ровных зубов и стараясь поймать взгляд Миранды, стал, кичливо поглядывая на всех, пробираться к навесу деда Димитрия, торговавшего добычей «Дружины барсов».
Переливающиеся серебряно-бурые, золотистые и черные с сединой меха, турьи и оленьи шкуры совсем завалили маленького проворного деда Димитрия, но такое положение ничуть его не тяготило, наоборот, он с трудом расставался с каждой шкуркой, и то только после безнадежных попыток выжать из покупателя хоть бы еще одну монету.
Он весь был поглощен возложенным на него «Дружиной барсов» ответственным делом и лишь иногда отрывался, чтобы огрызнуться на мальчишек, остервенело вертящих у ног покупателей волчок, дующих в дудки и угощающих друг друга тумаками.
Толпа, толкаясь, передвигалась от одного навеса к другому. Радостные восклицания, перебранка, ржание коней, визг зурны сливались с громким призывом нацвали платить монетами или натурой установленную царскую пошлину с проданных товаров.
Но не эти мелкие дела решали судьбу базара.
На правой стороне площади, ближе к церкви, расположились караваны с товарами, предназначенными для обмена. Под обширными навесами велся крупный торговый разговор. Здесь не было крестьян с тощими мешками шерсти от пяти - семи овец, сюда не шли женщины с узелками, где бережно лежала пряжа - доля за отработанный год и отдельный моточек для пошлины нацвали. Все они с надеждой толпились у навеса Вардана, из года в год ловко скупавшего и обменивавшего их сбережения на хну, румяна, белила, пестрые платки, бараньи папахи, чохи и другие незатейливые товары.
Вардан не толкался у больших караванов, наоборот, купцы сами посылали к нему своих помощников скупать оптом собранное по мелочам, и, смотря по ценам, Мудрый или продавал или упаковывал скупленное для тбилисского майдана, куда стекались персидские и другие иноземные купцы. И сейчас он тоже что-то выжидал, ноздри его, словно у гончей, обнюхивая воздух, трепетали. Он куда-то посылал своего слугу и на каждую крупную сделку соседа хитро щурил глаза, пряча улыбку. Под обширным навесом кватахевские монахи предлагали «для спасения души и тела» молитвы на лощеной бумаге с голубыми разводами, посеребренные кресты, четки из гишера, иконы, писанные растительной краской, и пиявки с Тваладского озера.
Но монах Агапит с добродетельной бородой и кроткими глазами, очевидно, не в этом находил спасение души и тела. В глубине навеса на небольшой стойке разложены образцы монастырского хозяйстве: шелковая пряжа, шерсть породистых овец - вот шелковистая ангорская, вот серо-голубоватая картлийская, вот золотое руно Абхазети, вот грубо-коричневая пшавская.
На другом конце в фаянсовых сосудах - ореховое масло и эссенции из роз для благовоний. Агапит сидел на удобной скамье и, казалось, мало обращал внимания на мирскую суету. Только черный гишер с блестящим крестиком на семнадцатой четке, подрагивая в его беспокойных пальцах, отражал настроение Агапита.
Солидные купцы с глубокомысленным выражением проскальзывали мимо пиявок, вежливо, но настойчива торговались, накидывали «для бога» и, преклоняясь в душе перед знанием монахом торговых тайн, заключали сделки на суммы, совершенно недоступные сознанию крестьян, хотя эти суммы складывались и умножались трудом крестьянских рук.
Азнаур Квливидзе в нарядной чохе, обвешанный оружием, уже неоднократно прохаживался у монастырского навеса. Шея азнаура то багровела, то бледнела. Он хмуро поворачивал голову к лотку, где его мсахури торговались за каждый пятак с многочисленными покупателями. Он знал, что только в случае быстрой распродажи царских и монастырских товаров азнауры могут рассчитывать на продажу своих товаров.
Квливидзе поправил шашку и вошел в «торговый монастырь», как он мысленно прозвал ненавистный навес.
Четки в пальцах Агапита задергались.
- Почему на шерсть опять цену сбавили? - вместо просьбы благословить прохрипел Квливидзе.
- Бог не велит с ближнего кожу драть, - Агапит опустил руку, крестик беспомощно накренился.
- А если азнаура без кожи оставишь, кто на воине будет за величие святого креста драться?!
Четки беспокойно заметались, ударяясь друг о друга.
- Непристойно мне слушать подобные речи. Да простит тебя дух святой, от отца и сына исходящий.
Квливидзе грузно навалился на стойку:
- Подати вы не платите, вам можно цену сбавлять, только… о дальних тоже думать нужно.
Четки замедлили ход, крестик торжественно вздыбился.
- Базар - неподходящее место для таких дум, нам тоже нужно бога содержать, да простит тебя за подобную беседу пресвятая троица. Аминь. - Четки бешено заметались, крестик, шарахнувшись, отразился в ореховом масле.
Два вошедших толстых купца заслонили Агапита.
Квливидзе, в бессильной ярости сжимая шашку, вышел из-под навеса. Невеселые мысли теснились в его голове: «Если сегодня не распродам шерсть, с чем на царскую охоту поеду? Не поехать тоже нельзя, скажут - обеднел… Обеднел!.. У глехи ничего не осталось, уже все взял. Надсмотрщик говорит - еще осталось… Еще осталось!.. Нельзя до голода доводить, работать плохо будут. Князьям хорошо - подати царю не платят, у них один глехи умрет, пять родятся… сами стараются… собачьи сыны».
Громкий смех прервал размышления Квливидзе.
- Опять «Дружина барсов» веселится! Когда рычать начнете?
Даутбек Гогоришвили уверенно погладил рукоятку кинжала.
- Придет время, батоно, зарычим.
- Барс всегда страшнее после спячки! - бросил Георгий Саакадзе.
- Особенно, если его заставляют насильно спать, - усмехнулся подъехавший Киазо. - Войны давно не было…
Киазо оборвал речь под пристальным взглядом Саакадзе. Киазо досадовал, почему он, любимец начальника метехской стражи князя Баака Херхеулидзе, не мог отделаться от смущения в присутствии этого неотесанного азнаура. Он перевел взгляд на Даутбека и с удивлением заметил странное сходство между Саакадзе и братом своей невесты, - как будто совсем разные, но чем-то совсем одинаковые.
- Про войну ты должен первый знать, вблизи князя обедаешь.
- Правда, Георгий, там для некоторых большие котлы кипят. - Дед Димитрия презрительно сплюнул.
"Не любит почему-то Киазо «Дружина барсов», - огорченно подумал Даутбек.
Дато Кавтарадзе, заметив огорчение друга, поспешил загладить неловкость:
- Ты счастливый, Киазо, родился в двадцать шестой день луны: род твой скоро размножится.
Киазо гордо подбоченился.
- После базара хочу свадебный подарок послать, за этим приехал.
- Слышите, «барсы», ствири играет, малаки сейчас начнется, - прервал Дато наступившее молчание.
«Барсы», увлекая за собой Квливидзе, стали протискиваться к площади, где шли приготовления к игре.
Пожилой крестьянин осторожно удержал за руку Киазо.
- Дело есть, - таинственно шепнул он, - твой отец в яму брошен…
Киазо шарахнулся, несколько секунд непонимающе смотрел в выцветшие глаза вестника и вдруг захохотал:
- Ты ошибся, это твоего отца в яму бросили. Кто посмеет тронуть отца любимого дружинника князя Херхеулидзе? И почему мой отец должен в яме жить? Царю не должен, работает больше трех молодых, от всего Эзати почет имеет, священник к нему хорошее сердце держит, гзири тоже…
- Гзири в яму его бросил. Твой отец царский амбар ночью поджег…
- А… амбар?! Язык тебе следует вырвать за такой разговор! - Киазо гневно ударил нагайкой по цаги. - Кто поверит, разве у мсахури поднимется рука на свой труд?

1 Следующая страница


Пробуждение барса 2

И вдруг, заметив унылый взгляд соседа, сам побледнел.
- Может, другой поджег? Кто сказал? Кто видел?!
- Мсахури князя Шадимана видел. Киазо, как пьяный, качнулся в сторону, холодные мурашки забегали по спине. Он сразу осознал опасность.
- Мать просит - на час домой заезжай, потом прямо в Тбилиси скачи, князь Херхеулидзе тебя любит.
Киазо повеселел, мелькнула мысль: «Коня светлейший Шадиман к свадьбе подарил, его тоже просить буду…» И вдруг словно огнем его опалило: почему коня подарил? Раньше никогда внимания не обращал. И заимствованная у Херхеулидзе привычка к осторожности и подозрительности заставила Киазо внутренне насторожиться. Видно, не зря мсахури Шадимана на отца указал. Киазо тупо оглядел потерявший для него всякую радость базар. Он машинально бросил мальчику, державшему за уздечку его коня, мелкую монету и стал пробиваться между тесными рядами ароб. «Скорей в Тбилиси! Но надо заехать к Гогоришвили, подумают, убежал… Сказать им? Стыдно… Поеду в Тбилиси, освобожу отца, потом скажу - по ошибке… Почему Гогоришвили такие гордые? Двух хвостатых овец имеют, а я целый год добивался, пока согласились Миранду отдать. Богатые подарки как одолжение принимают… а сами в одном платье целую зиму ходят… Мать огорчалась. Я скоро буду азнауром, за меня любая азнаурка с большим приданым пойдет. Что делать… с первого взгляда Миранда сердце в плен взяла, сама тоже любит, только от гордости молчит, на брата похожа… Отец долго недоволен был… отец!»
И снова защемило сердце: Шадиман! Страшный князь Шадиман, за кем неустанно следит князь Херхеулидзе…
Киазо свернул налево и поскакал через мост.

- Все на базаре, - сухо встретила Киазо мать Миранды.
- Знаю… видел, тебе здоровья заехал пожелать, батоно, насчет свадьбы говорить.
- Еще рано насчет свадьбы, - оборвала Гогоришвили.
- После базара обещали… - робко напомнил Киазо. - Сейчас в Тбилиси должен вернуться… дело есть…
«Нельзя им сказать, смеяться, а может, радоваться будут. Сердце у них - как черствый чурек… Слова, точно камень, бросает, будто врага встретила… нет, ничего им не скажу…»
- Моего отца гзири в яму бросили, - вдруг неожиданно для себя проговорил Киазо.
Гогоришвили быстро повернулась к нему…
- Если не шутишь, почему сразу не сказал? - Она засуетилась. - Успеешь в Тбилиси, сними оружие, отдохни, я тебе обед приготовлю… Чем твой отец рассердил гзири?..
- Царский амбар ночью сгорел, на отца думают…
- Не надо отдыхать, скачи в Тбилиси, - заволновалась Гогоришвили, - за царский навоз все деревни вырезать готовы… Сами гзири, наверно, хлеб украли, а пустой амбар подожгли… Твоему отцу завидовали, он гордостью людей дразнил. Азнаурство через тебя думал получить. Потому на него и показали…
Киазо с изумлением наблюдал перемену. Только теперь он понял, почему, несмотря на бедность, так уважают все азнауры семью Гогоришвили. Он вынул бережно сложенный розовый с золотистыми листьями шелковый платок.
- Миранде передай, батоно, на базаре ничего не успел купить…
- Хорошо, передам. Когда приедешь, насчет свадьбы будем говорить… завтра к твоей матери поеду… давно собиралась…

На площади «Дружину барсов» уже ждали десять игроков. Разделились на две партии - черных и белых, выбрали двух самых сильных главарей. По жребию десять черных «барсов» легли наземь. Уже слышались нетерпеливые голоса, подзадоривающие возгласы. Наконец первый из белых разбежался, ударил ногами о землю, подпрыгнул, перевернулся в воздухе, не задевая, перелетел через черных и ударился, по правилу, спиной о спину главаря черных Даутбека, левой рукой опирающегося на шею лежащего с краю Гиви, а правой, для устойчивости, - на свое колено.
Шумное одобрение и дудуки сопровождали прыжки. Толпа входила в азарт, возбуждая криками участников. Держали пари…
Но вдруг десятый белый слегка задел Димитрия. Посыпались насмешки.
- Курица, - кричал взволнованно высохший старик, - курица! За такую ловкость в наше время палками избивали!
- Иванэ, помнишь, Иванэ, - волновался другой, - мы с тобой тридцать человек заставили пять часов пролежать, а эта черепаха через десять «барсов» не могла перелезть.
- Девушки, дайте ему платок, у него от солнца голова тыквой стала.
- Иди люльку качать, медведь! - кричали возбужденно старики.
Парень, огорченный и сконфуженный, лег с товарищами на землю.
Гибкие «барсы», извиваясь, кувыркаясь в воздухе, перелетели через лежащих. Белые проиграли. Восторг толпы, шумные приветствия, дудуки далеко унесли присутствующих от серых будней. Черные «барсы» уже готовились повторить прыжки, когда внезапно послышались крики бегущих мальчишек.
- Магаладзе приехали…
- Арбы на целую агаджа тянутся…
- Сами князья Тамаз и Мераб…
- На конях с дружинниками прискакали…
- Их мсахури лучшее место заняли…
- Не успели приехать, уже цена на шерсть упала.
Оборвалась радость праздника, толпа испуганно загудела.
На базарной площади, действуя арапниками и отборной бранью, дружинники князей Магаладзе очищали место для своих ароб и верблюдов, перегруженных тюками.
И сразу прекратились сделки, утихли страсти. Купцы выжидательно смотрели на тугие тюки Магаладзе.
Напрасно женщины с узелками дрожащим голосом умоляли дать хотя бы половину обещанной цены за пряжу. Глаза Вардана были упорно прикованы к тюкам Магаладзе. Он мало истощил свой кисет и сейчас готовился в бой - за тюки Магаладзе - с наполовину опустошенными кисетами других купцов.
Квливидзе вскочил на коня, за ним и другие азнауры. Они протиснулись навстречу князьям. Вскоре тихая беседа превратилась в гневный крик.
- Разве вам мало тбилисского майдана? - свирепел Квливидзе. - Почему в царскую маетность лезете? Мы царские азнауры, здесь наш базар…
- А мы, князья Магаладзе, куда хотим, туда посылаем своих людей торговать.
- А мы, мсахури князей Магаладзе, решили весь товар здесь продать, - заискивающе поддакивали магаладзевские мсахури.
Нацвали и гзири, стоя у царского навеса, тревожно прислушивались к перебранке. К ним подошел начальник царской торговли и, с трудом соблюдая достоинство, сквозь зубы процедил:
- Цену сейчас собьют, а персидские купцы сюда спешат, уже Орлиную башню обогнули.
У нацвали нервно зашевелились усы.
- Князья пошлину не платят, монастырь тоже, - да простят мне двенадцать апостолов, - начальник в Тбилиси опять рассердится, скажет: плохо свое дело знаем.
Гзири сокрушенно зацыкал:
- Как можно продать, если цену не мы назначаем? Проклятые Магаладзе, кинжал им на закуску, третий базар портят!
Мимо проехал князь Мераб.
Все трое низко поклонились вслед лошади.
- Ты что, баранья хурма, пошлину, что ли, заплатила, что так свободно ходишь? - набросился нацвали на женщину, несущую в кошелочке яйца.
Среди шума, крика и причитаний женщин купцы алчно облепили караван Магаладзе.
Молодой монах отвел в сторону старшего мсахури Магаладзе. Зашептались:
- Скажи Агапиту, как сговорились, так цену будем держать, нарочно позже приехали, дали время святому монастырю дороже поторговать. Азнауры больше ни одной монеты в кисет не положат, не могут с нами равняться.
Размахивая арапниками и наскакивая на людей, врезались в толпу князья Тамаз и Мераб, за ними дружинники, подобострастно смеясь резвости своих господ.
- Куда лезете? Навесы не для ваших коней строили! - укоризненно покачал головой дед Димитрия.
На шее Мераба вздулись жилы. Привстав на стременах, он размахнулся, арапник обжег лицо старика.
- О… Держите Димитрия, убьет князя, сам без головы останется.
- Пустите, пустите вперед Георгия. Он хорошо своо дело знает.
- Э-эй, «Дружина барсов», научи князей, где им свой хвост разматывать.
Гзири, нацвали и начальник царской торговли, скрывая улыбки, незаметно выбрались из толпы и направились к дому священника.
- О, о, наш Саакадэе трясет коня Мераба.
- Смотри, смотри, азнауры сторону народа держат, за шашки берутся!
- Тоже князей один раз в год любят.
- О, о… Тамаз замахнулся шашкой.
- Что, что звенит?
- Сломанные шашки князей.
- Э, Мераб острую шашку имел!..
- Ого! Бревно в руках Георгия…
- Дато Кавтарадзе тоже притащил…
- Вот вместе с Гиви прибежал Даутбек.
- О, быстроногий Ростом сбил дружинника.
- Го-го! Матарс! Молодец! Разбогател! Тащи к себе коня.
- Горячий Димитрий, как мутаки, катает княжеских дружинников.
- Смотрите, Георгий с двумя волками сцепился.
- Князь Мераб, пощупай под глазом, слива созрела, приложи свою шерсть, вылечит!
- Вай ме, опоздал Элизбар, не видел, как княжеские черти навоз нюхали.
- Наверно, думали - на свою голову наступили!
- Хо-хо-хо! Молодец, Элизбар!
- Го-го-го! Тащи его, тащи!
- Эй, князь Тамаз, папаху держи, папаху!
- Много, много в Носте храбрецов.
- Смотрите, смотрите, что случилось!
- О… о… Кони Мераба и Тамаза без княжеских… остались.
- Помощь к Магаладзе подоспела!
- Вай ме, Георгий сбросил князей на землю.
- Смотрите, смотрите, Квливидзе шашку обнажил.
- Папуна идет, тише, тише! Что Папуна говорит?
- Э, э, князья опять на конях. Женщины, бегите домой, будет литься здесь кровь.
У своего навеса монахи довольными глазами следили за дракой. Купцы в уме прикидывали - прибыль или убыток сулит им это событие. Мальчишки с высоких деревьев, захлебываясь от возбуждения, оповещали далеко стоящих зрителей о ходе драки…
Рванулась дверь. В дом священника вбежал, сверкая глазами, босоногий мальчик:
- Господин гзири, на базаре «барсы» с Магаладзе дерутся, уже многие кинжалы обнажили, а на Дидгори огонь танцует.
Гзири с притворным испугом вскочил, за ним нацвали и начальник царской торговли.
- На три минуты нельзя базар оставить, уже друг другу лицо меняют. Батоно Евстафий, князьям ты скажешь - насчет торжественной службы с тобой говорил, а этих разбойников «барсов» в сарай загоню и лучший мех за дерзость возьму.
И гзири, сопровождаемый нацвали и начальником, поспешно вышел, по дороге отпустив увесистый подзатыльник непрошеному вестнику…
- Слушайте, слушайте, Папуна говорит… Вай ме… что Папуна говорит!
- Э-э, саманные головы! Смерть ищете! Она тоже ишаков ищет. Смотрите, с дидгорских вершин весть подает!
На горах сторожевые башни окутывались тревожным дымом костров.
- Живыми в землю зарою! - кричит Тамаз дружинникам. - Изловить сатану! Смотрите вниз, а не вверх.
Дружинники, обезумев, лезли под дубину Георгия.
- Гзири, царские гзири из Тбилиси скачут! С дороги свернули, напрямик скачут! - исступленно заорали с деревьев мальчишки.
Толпа подалась назад. Многие старались незаметно скрыться.
- Сейчас узнаете, ничтожные азнауры, как поднимать руку на князей.
Ностевский гзири, нацвали и начальник с притворной поспешностью протискивались к центру драки.
Георгий Саакадзе расхохотался и стремительно схватил Мераба.
- Ты думаешь, если у моего деда князья последнюю землю отняли, то я позволю каждому петуху кричать у меня над ухом?! Лети навстречу своим спасителям.
- Шерсть, шерсть свою не забудь размотать! - бросил вдогонку Гиви.
Подхваченный дружинниками, Мераб бешено ругался.
- Шерсть не продавай, на мутаки себе оставь, полтора месяца больным валяться будешь! - кричал Димитрий.
Но толпа, охваченная тревогой, сразу застыла: азнаурам что? А тбилисские гзири за князей все Носте перевернут, наверно, без разбора всю годовую долю заберут.
- Бегите, бегите, храбрецы, в лес. Но никто не двинулся с места, и тбилисские гзири осадили взмыленных коней в самой гуще побоища.
- Слушайте царскую грамоту! - зычно крикнул начальник, приподымаясь на стременах.
Все сыны Картли, верные мечу Багратидов, будь то князья со своими дружинниками, доблестные азнауры, царские или княжеские, или простой народ, да прибудут под знамя кватахевской божьей матери на борьбу со свирепыми агарянами, перешедшими черту наших, под сенью креста пребывающих, земель. Не склоним головы, не сложим оружия, не отдадим вековым врагам прекрасной Картли на разорение, жен и дочерей на позор и плен. Поднявший меч умрет от меча. Богом посланный вам царь абхазов, картвелов, ранов, кахов и сомехов, шаханша и ширванша - Георгий X".
- Завтра на рассвете, - продолжал тбилисский начальник гзири, сворачивая свиток, - все азнауры и воины Носте соберитесь на эту площадь: вас поведет под знамя полководца Ярали славный азнаур Квливидзе.
Квливидзе гордо выпрямился в седле.
Крестьяне бросились к арбам, кидая в них как попало свои пожитки: каждый спешил домой проводить близких на войну.
Под топот коней, боевой клич молодежи, гул голосов и причитание женщин арбы вереницей потянулись по дороге.
Кудахтая и хлопая крыльями, в панике летали по базару взбудораженные куры. Перепуганные купцы, только что с важностью решавшие судьбу весов, испуганно оглядывались на крестьян, умоляли тбилисских гзири взять их под защиту, но гзири отмахивались от них. Не имела успеха и жалоба князей Магаладзе.
- Не время мелкими делами заниматься, сводить личные счеты, - отвечали озабоченно гзири, - нам предстоит скакать всю ночь по царским владениям, поднимать народ на защиту Картли.
Взбешенные Магаладзе, угрожая пожаловаться царю, приказали мсахури повернуть караван обратно и ускакали.
Костры на сторожевых башнях вспыхивали ярче.
Невообразимая суматоха перепугала базар. Каждый спешил скорее выбраться из кипящего котла и захватить дорогу.
- Наконец-то, Георгий, мы дождались войны, недаром ты нас принял в «Дружину барсов». Мы покажем князьям удаль ностевцев, - радостно захлебывался Элизбар.
- Увидят, как глехи дерутся! - кричал Гиви, прикладывая ко лбу монету.
- Не кричи, Гиви, шишка улетит, - захохотал Димитрий.
- Шишка улетит, а твоему носу никакая монета не поможет.

ГЛАВА ТРЕТЬЯ

На краю обрыва, за невысокой колючей изгородью, закрытой орешником и плакучей ивой, белел бедный дом. Георгий открыл дверь в полутемное помещение. Все здесь привычно: влажный кирпичный пол умерял жару, медный кувшин с продавленным боком угрюмо смотрел в блестящий таз, а из угла косился мохнатый веник.
Около тоне (печи для хлеба), перед круглой деревянной чашей, на циновке сидела Маро, мать Георгия, придавая кускам теста форму полумесяца. Мокрой тряпкой, намотанной на длинную палку, Маро вытирала стены тоне, брала на ладонь куски теста, ныряла вниз головой и ловко облепляла тоне. Закончив, она плотно закрыла тоне крышкой и тюфячком. Всплеснув руками, бросилась к мангалу, на котором медный котел издавал угрожающее шипение, схватила ложку, проворно помешала, озабоченно бросила в котел пряности и, качнувшись, повисла с ложкой в воздухе. Испуганно вскрикнув, она увидела смеющееся лицо Георгия.
- Дитя мое, если буду висеть над мангалом, гость голодным заснет.
Георгий расцеловал мать, осторожно опустил ее на землю и прошел в другую комнату.
- Брат, дорогой брат, - бросилась к нему Тэкле, - смотри, голубые четки, подарок дяди Папуна. А серьги, смотри, серьги.
И, не доверяя зрению брата, шестилетняя Тэкле схватила его руку и потянула к шее. Георгий изумился. Польщенная Тэкле отбросила черные кудри и молча выставила ушко: на болтающейся серебряной серьге ярко блестело красное стеклышко. Георгий восторженно покачал серьгу и поздоровался с Бадри.
Дед-бодзи твердо придавил земляной пол. В углу примостился небольшой очаг - углубление, выложенное камнем, служащее зимой для приготовления пищи и обогревания жилища. С потолка свесилась остывшая цепь с крючком для котла.
Вдоль левой стены вытянулись деревянные полки с посудой: азарпеша для вина - серебряная чаша с продолговатой ручкой, кула - кувшин с узким горлышком из орехового наплыва, турий рог, оправленный в медь, деревянные чашки и глиняные муравленые кувшины.
В глубокой нише пестрела аккуратно сложенная постель. Ближе к очагу стоял кидобани - деревянный ящик для хранения хлеба.
Вдоль стен вытянулись тахты, покрытые медвежьими шкурами. Старинное азнаурское оружие: кинжал, шашки, два копья и самострел на стене переливались стальной синевой. Ковровые подушки с незамысловатым узором и мутаки украшали среднюю тахту. Посредине тахты на круглой доске, покрытой пестрой камкой, стояли деревянные тарелки с лепешками, сыром и зеленью, глиняный, еще матовый от холодного марани кувшин с вином, чаши и заправленное луком лобио.
- Георгий, посмотри, скоро ли Маро даст чахохбили? Вино в кувшине киснет…
- Скоро, Папуна. Ты до конца на базаре был?..
- До конца… Разбогател ты на сегодняшнем базаре… Нажил врага на всю жизнь, но это хорошо, враг укрепляет силу. Тэкле, оставь мое лицо.
Тэкле, забравшись к Папуна на колени, с еще не остывшей благодарностью звонко целовала его. Маро вошла с котлом на подносе, Тэкле бросилась помогать матери.
Весть о войне омрачила Шио и Маро.
- Опять война, хотел дом чинить, что теперь будет?
- Друг Шио, ты не воин, мало понимаешь: война может бедного азнаура опять богатым сделать…
- А может еще беднее сделать. Наше дело - хозяйство, хлеб, - перебил Шио, - зачем нам война?
- Конечно, твой подвал не пухнет от вина, а двор от скота, но враг жаден, толстого и тонкого в одной цене держит. Эх, Шио, Шио, в какой стране царь спрашивает, хочет ли народ войны?
- Да будет здоров наш добрый царь! Георгия не возьмут, зачем малолетнего брать.
Папуна, захохотав, повалился на тахту.
- Меня брать? - вспыхнул Георгий. - Сам давно с нетерпением жду случая вернуть наши земли. Словно шакалы, окружили Носте надменные князья, но я разгоню их своим мечом, я снова возвеличу наш род. Пусть знают князья Цицишвили, Бараташвили, Магаладзе и Джавахишвили - я верну отнятые их дедами наши земли, я заставлю их плакать у разоренных замков, заставлю молить о пощаде, но пощады не будет. С рассветом в Тбилиси еду.
- Зачем ранишь сердце матери? - заплакала Маро.
- Тебе только восемнадцать лет, мой сын, - стонал Шио, - кто дом чинить будет?
- Восемнадцать, и никогда не будет меньше. Не плачь, мать, вспомни, как бабо Зара ждала такой минуты. Радоваться надо силе и здоровью сына.
Бадри, сидевший молча, пристально посмотрел на Георгия.
- Не печалься, госпожа, твой сын солнце закроет, меч у льва согнет, полумесяц за горы угонит. Всегда большую дорогу любил, а большая дорога кровь любит, а кровь место ищет. Не плачь, зачем судьбу трогать? Ни твои слезы, ни тысячи других не помогут.
- Кровь и слезы наших врагов видишь, дед. Мое сердце не знает жалости. Я с детства запомнил кизилбашей, нас много веков угнетают, и, если суждено, буду топить врагов в их собственных слезах, да помогут мне меч и ненависть. Так обещал я бабо Зара, так обещал я горам и лощинам, вскормившим мой дух, мою волю, так обещаю себе. Запомни это, дед, и если еще придется предсказывать кому-нибудь судьбу, сошлись на меня: ты угадал.
Долго молчали. Широко раскрытыми глазами смотрит на брата Тэкле, струйкой ползет к ее сердцу страх. Бросившись, она обвила ручонками шею Георгия.
- Брат, мой большой брат, я боюсь. Не трогай маленьких девочек, они не виноваты.
С нежностью погладил Георгий ее черные кудри и поклялся никогда не обижать детей.
- Хорошую клятву даешь, Георгий, всегда щедрым был, сам тоже о ней помни. Доброе сердце вознесет твою сестру, красота кверху потянет, в черных косах жемчуг гореть будет, парча стан обовьет… Только парча слезы любит, а слезы глаза гасят.
Папуна нахмурился.
- Ты много видел, старик, но будущее только земля видит. Впрочем, - продолжал он весело, - нетрудно угадать, что ждет врагов Георгия. Думаю, пилав с ними он не будет кушать. Такой силе и Амирани может позавидовать.
- Дядя Папуна, а кто купит мне жемчуг? Хорошо дедушка говорил, - вкрадчиво протянула Тэкле.
- Э, э, лисица, жемчуг от знатного жениха получишь, на Папуна не надейся, Папуна сам всю жизнь ищет жемчуг для украшения своей папахи.
Все повеселели. Папуна рассказал Тэкле сказку про «умного» осла, который «брал ячмень, а отдавал золото». Только Бадри не проронил больше ни слова.
Носте засыпало. Безлунная ночь прильнула к земле. В жилищах мерцали одинокие огоньки. Протяжно залаяла собака, буркнула другая, и в темной тишине раздосадованно завыла дальняя.
Сразу осунувшись, Маро вынула из стенной ниши постель, расстелила на тахтах, затем из кованого сундука достала праздничную чоху сына, пришила к правому рукаву завернутый в лоскуток амулет - глаз удода, любовно уложила в хурджини, завязала в ярко-синий платок чурек и забормотала:
- Да направит бог руку сына, и да сопутствуют ему всегда все триста шестьдесят три святых Георгия: каппадокийский, вифлеемский, квашветский…
Шио бесцельно слонялся по комнате. Папуна, прищурясь, точил шашку Георгия, еле скрывая хорошее настроение.

Предыдущая страница 2 Следующая страница


3 Анна Антоновская

Георгий укладывал сестру спать. Со щемящим сердцем смотрел он на тоненькую Тэкле. Нежность брата взбудоражила девочку, она расшалилась, бегала по тахтам, пронзительно смеялась неудачной попытке изловить ее, хлопала в ладоши, приплясывала на одной ноге. Наконец, измученная собственным весельем, уронила голову на могучую грудь Георгия и вмиг уснула. Уложив Тэкле, Георгий озабоченно повертел в руках шашку, положил около себя и растянулся на тахте.
В растопленном сале глиняного светильника, свисающего с потолка, тускло мерцал фитилек.
Затихли осторожные шаги Маро, глухие стоны Шио, только храп Папуна нарушал тишину.
Расширенные зрачки Георгия перелистывают ушедшие годы. Вот вечера коротких зим у пылающего очага. Пламя костра застилает комнату бурым дымом. Властным голосом бабо Зара рассказывает легенды о безгорных странах, и снова мчатся по белому полю табуны трехголовых коней, непобедимые воины выплывают из зеленых вод в сверкающих шлемах и серебряных кольчугах, горящий змей извергает драгоценные камни и тяжелый пепел, хохочет желтый мугал с острыми волосами, овладевший волшебной дубинкой и покоривший все царства.
Вот буйная весна. В раскатах грома разбиваются низкие тучи, молнии падают в расщелины. Сжимая кинжал, стоит он, Георгий, на скользком выступе, и с грохотом гор сливается биение его сердца.
Вот праздник урожая, джигитовка, бешеная скачка! Перекинувшись через седло, он хватает зубами брошенную на землю папаху. Высшая награда - скупая похвала бабо Зара.
Многие старики помнят, как дед Георгия, разорившийся азнаур Иорам Саакадзе, привез из страны диких гор молодую жену. Гордая черкешенка Зара не походила на ностевских женщин. В жизнь свою она никого не посвящала, но по резкому движению прялки в руках Зара и по притихшему балагуру Иораму все догадывались, кто первенствует в доме.
Зара, покинув далекий аул, обманулась в избраннике, красивом и ловком азнауре, каким встретила Иорама на большом базаре. Иорам в Носте оказался другим, поглощенным только мелочами хозяйства. Сжались тонкие губы, сдвинулись брови, и лишь рождение сына смягчило сердце Зара. Она со всей страстностью отдалась воспитанию, но Шио во всем походил на отца. Разочарованная Зара равнодушно исполняла свой долг. Она сама выбрала для Шио жену, и робкая Маро подчинилась властной, но справедливой бабо Зара.
Шио не богател, но ни один упрек не сорвался у Зара. Равнодушие к благосостоянию она объясняла тем, что лишний баран или мешок зерна не делают человека ни лучше, ни счастливее.
Но вот желание Зара осуществилось. Склоняясь над колыбелью, Зара с надеждой смотрела на крепкого мальчика и в честь Георгия Победоносца дала ему имя. Рождение Тэкле встретила Зара ласково, но равнодушно.
С неизрасходованной силой отдалась бабо Зара воспитанию внука. Однажды изумленные ностевцы увидели, как Зара повела Георгия в Кватахевский монастырь обучаться грамоте - неслыханное дело даже в домах богатых азнауров. Осталось тайной, как Зара добилась согласия настоятеля. И вскоре монахи, увлеченные необыкновенным учеником, занялись им серьезно, решив просить царя о прикреплении Георгия к монастырю, дабы использовать его в своих целях. Но, изучая монастырские летописи, Георгий мечтал о личном участии в великих событиях. А лицемерное благочестие монахов повернуло его коня в другую сторону.
Властный и прямой, Георгий даже в детских играх не признавал притворства. Он выбирал друзей не по званию, а по храбрости. «Война» сопровождалась настоящей дракой. Игра в охотники нередко приносила ужин «Дружине барсов». На базарной площади Носте «барсы» часами упражнялись в джигитовке, метании копья, бросании диска, игре в мяч и кулачном бою. Принимались в дружину только прошедшие три испытания. Первые два зависели от качеств принимаемого, но последнее - кулачный бой - оставалось неизменным для всех. Испытываемый выбирал противника из «барсов». Необязательно было выйти из боя победителем, важнее проявить ловкость, неустрашимость и силу. Полученные в кулачном бою «трофеи» - разодранные щеки, подбитый глаз, опухший нос - считались почетными. Другие испытания были: ночевки на кладбище или в Кавтисхевском ущелье или бой с быком. Обыкновенно, раздразнив быка до бешенства, новичок обегал круг и взбирался на старый дуб, где восседал Георгий с «барсами». Чем больше ревел и бесновался под деревом бык, тем удачнее считался бой.
Часто Георгий исчезал. Родители тревожились, метались в поисках, только Зара быстрее вертела прялку, и насмешливая улыбка играла на ее упрямых губах. Когда Георгий возвращался в изодранном платье, с расцарапанным лицом и воспаленными глазами, Зара неизменно говорила:
- Хочу дожить до твоего первого сражения.
- Бабо, я взбирался на вершины Дидгорских гор, думал увидеть чужие страны.
- В подобных случаях, Георгий, ноги сильнее глаз.
- Бабо, барс бежал по лощине, я видел на дереве дикого кота. Хочу иметь гибкость кота и силу барса.
Радостно смеялась бабо Зара…
Вспоминает Георгий самое радостное событие его детства - подарок бабо Зара, золотистого жеребенка. Он гладит золотистую спину, жеребенок обнюхивает его, ластится, лижет руки. Но подходит отец, берет под уздцы жеребенка. Георгий рванулся, обхватил шею друга, сдавленно закричал:
- Не отдам подарка бабо, какой я азнаур без коня!
- Пока вырастешь, купим коня.
- Не отдам, делай, что хочешь.
- Буду делать, что хочу.
- Оставь жеребенка в покое, - оборвала спор властным голосом Зара.
- Бабо, вырасту, клянусь, будешь ходить в парче.
- Парчу, Георгий, достань для своей невесты, - засмеялась Зара, - а ты уже вырос, жеребенок стал конем, береги коня. Тот не воин, кто не умеет беречь коня…
«Береги коня, береги коня», - слышит Георгий голос Зара. Но вихрем мчится трехголовый конь, рвутся в разные стороны головы на тонких шеях, скачет Георгий одновременно по трем дорогам. Одна голова мчится через лес с оранжевыми деревьями, другая - через зеленые воды, третья - к мрачным громадам.
«Остановись, остановись, Георгий, ведь ты грузин!» - несется вопль из леса.
«Береги коня! Береги коня!» - грохочут мрачные громады, извергая драгоценные камни и тяжелый пепел, но мчится конь по лесу одновременно вправо, влево и вперед, топчет плачущих женщин, летит через воды. Сталкиваются в кровавых волнах мертвые воины, и тяжелеет на Георгии затканная изумрудами одежда, тянет книзу золотая обувь, тянет кверху алмазная звезда на папахе, тянет вперед сверкающий в руке меч. Грохочут серые громады, дрожит земля…
«Брат мой, большой брат, останови коня. Смотри, алые перья жгут долину!»
Оглянулся - в тумане качается Тэкле. По белому платью расшиты звезды, в косы вплетены жемчуга, тянутся к нему тонкие руки: «О мой брат, мой большой брат».
Натянул повод Георгий, спешит к Тэкле, но рухнула гора, заслонила ее, и перед ним мугал потрясает волшебной дубинкой.
«Береги коня, береги коня!» - стонут голоса. Рвется конь, тянет повод Георгий, ищет выхода, тоньше и тоньше становятся шеи, извиваются змеями, хохочет мугал, взмахнул дубинкой - со свистом обрываются шеи, взвизгнул - летят головы в клубящуюся бездну. Зашатался Георгий…
- Седлать коней пора, час бужу, так войну проспишь… Что мутаки бросал, уже с турками дрался? Вставай, вставай, - смеясь, тормошил Георгия Папуна.
Косматые облака цеплялись за острые изломы картлийских гор, обнажая ребра скалистых выступов. В предрассветной мути, цепляясь за камни, сползали к берегу чудовищные тени. От сумрачной реки тянуло холодком, и к сонным калиткам подкрадывалось беспокойное утро.
В комнате осторожно зазвенела шашка, по темному полу скользнул чувяк, приоткрылось узкое окно. Где-то оборвался нетерпеливый крик. В бледно-сером воздухе качнулся кувшин, взлетел торопливый дымок, и тишина сразу оборвалась…
- Брат, мой большой брат, посмотри, какие серьги подарил мне дядя Папуна.
- Оставь Георгия, ты вчера надоела с серьгами, - добродушно ворчала Маро, укладывая хурджини.
Георгий схватил Тэкле, гладил ее волосы, сжимал тонкие пальчики.
У порога на мгновение застыла легкая тень и метнулась в сад.
Георгий в смятении вышел, остановился на пороге, повторяя:
- Береги коня, береги коня.
- Скажи мне, Георгий, что-нибудь на прощанье, - прошептала Нино, тринадцатилетняя дочь Датуна.
Георгий оглянулся, встряхнул головой, радостно посмотрел на взволнованную девушку.
- Жди меня, Нино.
Нино блеснула синими глазами.
- Помни, я буду ждать тебя всю жизнь, - и, застыдившись клятвы, рванулась к чинарам, молчаливым свидетелям тревог и надежд.
Оседланные кони с хурджини через седло нетерпеливо били копытами землю. Из окон неслись плач и причитания Маро, торопливые голоса мужчин, визг Тартуна.
Веселой гурьбой проскакала молодежь. За ними неслись мальчишки.
У изгороди, скромно держась в стороне, толпились соседи. По плоским крышам бежали родные, желая еще раз увидеть дорогие лица.
- Э, э, Георгий, поспеши!
- Тетя Маро, приготовь хорошие гозинаки к нашему возвращению.
- А для забавы Тартуну, дядя Шио, привезем груды турецких голов.
Во двор вышел Георгий, держа на руках всхлипывающую Тэкле. Увидя соседей, она заплакала громче и сквозь слезы хвастливо поглядывала на подруг, у которых не было столь интересного события.
Последний поцелуй матери - и Георгий решительно вскочил на коня.
- Подними голову, Шио! Что дом? Вернемся - замок тебе построим, - шутил Папуна, ворочаясь в седле, полученном им вместе с высоким худым конем за буйволов.
Соседи сдержанно рассмеялись.
Выехали на дорогу под крики и пожелания провожающих, Георгий оглянулся: на крыше мелькнуло голубое платье Нино.
Под быстрыми копытами неслась дорога, брызнуло острое солнце.
У поворота, опершись на посох, стоял Бадри. Он долго смотрел вслед мчавшимся всадникам.

ГЛАВА ЧЕТВЕРТАЯ

Над тройными зубчатыми стенами Тбилиси ощетинились отточенные копья. Спешно укрепляются угловые бойницы. Внизу, над заросшим рвом, быстрые лопаты взметают тяжелый суглинок. На цепях, под охрипший крик дружинника Киазо, вздымаются тяжелые бревна, а за стеной у восточных ворот с засученными рукавами суетятся встревоженные амкары, и лихорадочный стук молотков по железным болтам отдается в душных изгибах улиц. На бойницах сторожевых башен дружинники укрепляют крепостные самострелы. Но огненные птицы еще не перелетают Мтацминда, еще покоятся в ножнах боевые клинки и в напряженном ожидании теснятся в колчанах тонкие стрелы.
По темным улицам, загроможденным арбами, караванами мулов, кричащими толпами, пробирается Заза Цицишвили, окруженный начальниками дружин. Торопливые приказания, расстановка отрядов, грохот камней, сбрасываемых у линий стен, бульканье воды, сливаемой водовозами в огромные кувшины, заглушаются воплями бегущих из Тбилиси жителей. Западные ворота, охраняемые тваладцами, широко открыты, и поток нагруженных скарбом и закрытых коврами ароб, облезлых и выхоленных верблюдов и теснящейся по сторонам разношерстной толпы прорывается к горным теснинам, в непроходимые леса, ближе к границам царства Имерети. Бегут от беспощадного врага. Спасают скарб, спасают богатство. Строго исполняется приказ Цицишвили - выпускать всех: «меньше голодных будет», и никого не впускать без особой проверки началниками гзири.
Под косыми лучами солнца настороженно притаились матовые купола бань, прочные навесы амкарских цехов, сине-желтые балконы узких домов, строгие храмы.
Густой сад, слегка тронутый желтизной, разбрасывает беспорядочные тени. Сюда едва доносится гул взбудораженного города. За высокими зубчатыми стенами высится с изящными башенками, конусообразными вышками, ажурными балкончиками и воздушными арками украшенный крылатыми конями Метехский замок, оплот трона Багратидов.
Георгий X вскочил, зашагал по ковру, отрывисто роняя слова. Эта привычка всегда раздражала царицу Мариам, но сегодня она тщательно скрывала досаду и облегченно вздохнула, улыбкой встречая Луарсаба и Тина-тин. Царь с нежностью обнял детей.
- Дорогой Луарсаб, не огорчайся, ты слишком молод для боя, но еще не раз обнажишь на защиту Картли меч Багратидов.
- Отец, мое огорчение не стоит высокого внимания царя Картли.
«Да, - подумал царь, - Шадиман изысканно воспитывает наследника, слишком изысканно», - но вслух посоветовал Мариам развлекаться, Луарсабу переменить шашку на более изогнутую. Тинатин указал дерево в саду с крупными персиками. Царица, сокрушаясь о войне, попросила царя выслушать жалобу Магаладзе на дерзких азнауров и гзири Носте, совсем распустивших народ. Георгий X поморщился, вспоминая обещание, данное Магаладзе, строго наказать виновных, но на просьбу царицы подарить дочери Магаладзе, Астан, в приданое Носте рассмеялся:
- Носте не растопит сердце Мирвана, ведь княжна похожа… похожа… похожа… На кого она похожа, Мариам?
- Я нахожу княжну приятной, но если Астан меркнет перед красотой Русудан Эристави, тем более о ней необходимо позаботиться…
- Да, да, - смутился царь и стал поспешно прощаться. Повернувшись, он неловко зацепил треногий столик. Серебряная чаша со звоном покатилась на пол.
Царица приложила кончик ленты к сухим глазам: какой неприятный день!
В нижнем коридоре толпились в походном снаряжении царские телохранители в ярко-синих одеждах, желтых цаги и круглых шапочках, задорно торчащих на макушках.
Князь Шадиман мягким движением открыл дверь, мигнул глазом, и почти вслед за ним в боковую комнату вошел Киазо. Шадиман пронзил взглядом дружинника.
- Киазо, твой отец еще в тюрьме?
- О светлейший, бог свидетель, отец не виноват. Разве у мсахури поднимется рука на свой труд? Какой-то злодей поджег царский амбар, а в яму брошен бедный старик. Светлейший, ты так милостив ко мне - подарил коня, вчера для больной матери дал монету, но что делать малолетним сестрам! Я несу царскую службу, работать некому… Я князю Херхеулидзе ничего не сказал, боюсь - не поверит, что отец чист перед царем, как перед богом, и мне тоже перестанет доверять… Могущественный князь, освободи отца - и Киазо твой раб до смерти.
Шадиман усмехнулся, поглаживая пышные усы.
- Брось, не валяйся в ногах… Слушай внимательно… Ты старший телохранитель, тебе особенно доверяет князь Херхеулидзе, даже поручил укрепление крепостных стен. Я по твоей просьбе постарался скрыть от осторожного князя безрассудство старика. Будешь умным, отмечу… В рабах не нуждаюсь, а преданных умею награждать. Слушай, князь Шадиман должен знать все; в кем царь говорит и что говорит, понял?.. Сегодня царь совещается с князьями, после будет шептаться с некоторыми… понял? От тебя зависит освобождение отца.
Шадиман едва слышно стал отдавать приказания раболепно склоненному Киазо…
- Что делают князья? - спросил царь ожидающего у дверей с двумя телохранителями Баака Херхеулидзе. - Едят? Хорошо. - И тут же подумал: «Когда князья едят, меньше думают… Жаль, не могу заставить их с утра до ночи облизывать усы…» - Да, да, - тихо продолжал Георгий X, - попроси наверх Шалву Эристави… Никто не должен знать… Тебе, князь, распоряжений оставлять не надо, хорошо знаешь, как оберегать Метехи… За лисицами следи, шакалы не так опасны…
Георгий X засмеялся, похлопал Баака по плечу, пошутил над чрезмерной осторожностью начальника метехской стражи, но, поднявшись к себе, нервно зашагал. "Война рождает надежды врагов, - думал царь, - я выступаю с войсками из Тбилиси. Конечно, могущественных князей беру с собой, менее сильные стонут под замком… но сколько у каждого родственников, приверженцев! Сколько дружин под своими знаменами имеют! Да, да, все могущество князей в народе. Нет народа - нет силы. Необходимо ограничить некоторых светлейших. Да, да, народ меня любит, не может не любить… Богатые вклады в монастыри, народные игры, состязания разве не украшают мое царствование? Разве не отдаю каждому глехи заслуженную долю или отнимаю последний скот, когда нет крайности? Нет, народ должен ценить мои заботы, церковь тоже внушает волю всемогущего бога… Но тут нужны действия посильнее… тут…
Кахети… тоже Багратиды! Хуже злейших врагов. Вот мой дядя царь Александр в Исфахане у шаха расположение ищет, а сын его… неприятно, тоже Георгий, как шакал, вокруг Картли добычу вынюхивает… Недаром хотел жениться на дочери ганджинского паши Кайхосро, поддержку искал, с Турцией заигрывает, Русии тоже бурку под ноги стелет, выше меня хочет сесть…
Да, да… шакал… усы по-турецки носит. Пока меня, царя Картли, первым не признают, на Кахети, на Имерети, на Одиши, на Гурию, на всех буду шашку точить".
Царь остановился, мрачно окинул взглядом двор, где многочисленные свиты князей расхаживали в богатых одеждах, придушил на стекле жирную муху, сбросил за окно и проследил, куда она упала.
«Не вижу дорогого Магаладзе. Самый подлый из князей, но ради выгоды крепко за трон держится. Хочет женить князя Мухран-батони на своей Астан?.. Трудно, Астан похожа на… на кого похожа, как прозвали княжну придворные? - Георгий X растерянно остановился, мучительно напрягая память. - Да, да, следовало б устроить праздник ностевцам. Трусливые зайцы! Не могли, как мух, придушить выродков Магаладзе. Князья! Ни одной девушке проходу не дают. Русудан говорит… - Георгий X поперхнулся, вытер капельки пота на покрасневшем лбу. - Носте не дам, слишком близко от Твалади, но что-нибудь вместе с Мухран-батони придется обещать… Вот во дворе сколько народа толчется, но разве хоть один из них достоин расположения царя?! У народа только руки хорошо действуют. А у князей?.. Да, раньше царям не приходилось так тревожиться: кто долго на трон смотрел - ослепляли, лишних в Куру бросали, а „друзей“ держали в постоянном страхе потерять голову вместе с имуществом… А разве плохо-старой гиене Баграту выколоть глаза? И многим светлейшим это не повредило бы… Тянутся к престолу, только и ждут подходящего случая. Луарсаб мал, надо бороться и со светлейшими, и с турками, и с персами, остерегаться соседних государств: то Имерети угрожает, то Абхазети неспокойна, то Гурия обижена; то Кахети просит поддержки в борьбе с шамхалом. А князья? Расхищают Картли: тому имение, тому лес, тому крестьян. Монастыри вкладов требуют, откажешь - злейший враг, дашь - другой тянется… Майдан завалили своими товарами, а пошлин не платят… Азнауры недовольны, амкары недовольны, майдан стонет, а с кого брать, чем царство содержать… Торговля с иноземными купцами необходима, но что привозят? Драгоценные камни, индийские пряности, благовония - соблазн для женщин, а увозят шелк, шерсть, коней уводят, платят мало. Князьям не нужно царство содержать, они цену сбивают… Кругом враги, враги, ни одного друга…»
Царь обессиленно опустился на резную скамью.
Приоткрыв дверь, вошел Шалва Эристави Ксанский. Видя погруженного в думы царя, нерешительно остановился. Георгий X вздрогнул.
- Царь пожелал меня видеть?
- Да, князь… Эристави всегда отличались верностью трону.
- Десять столетий царствуют Багратиды, да продлит бог до конца мира твой род, а Эристави неизменно с мечом в руках защищали и будут защищать престол законного царя.
- Дружбой Эристави я особенно дорожу, только вам могу спокойно доверить тайное дело… Да, да, из Русии в Кахети, под начальством князя Татищева, прибыло посольство, а царь Александр в Исфахане, Татищев его приезда ждет. Царь Александр посольство к русийскому царю послал, хитрый монах Кирилл клялся царю Годунову званием христианского монаха и святым установлением великого поста, что царь Александр только о покровительстве Русии думает, клялся, а царь Александр поехал к шаху Аббасу тоже клясться, после этого меня упрекают в вероломстве…
- Новость, царь, есть! Хитрый монах Кирилл, недаром божился, помощь русийский царь Кахети дал, небольшое войско, но все с огненным боем. Теперь полководец Бутурлин стрельцов с кахетинскими дружинами на шамхала повел, многих побили, многих в плен взяли, добычу большую - коней, скот, зерно; новый город Тарки в горах построили. Союз с царем Годуновым может большие выгоды дать.
Царь хитро прищурился:
- Э, Шалва, никогда не знаешь, какая дорога ближе к самому себе! Да, да. Ко мне тоже русийский посол из Кахети тайно Тютчева с людьми прислал. Царь Годунов в союз Картли зовет и мне помощь предлагает… Далеко очень русийский царь сидит, сто восемьдесят солнц взойдет, пока к нам помощь доберется, а шаху Аббасу совсем близко. В тайне держать надо… Да, да, раньше узнаем, какую помощь Годунов предлагает, потом о союзе думать будем… Вот грамоту тебе поручаю, передай Тютчеву… Отец Феодосий с грузинского на греческий перевел, а Тютчев с греческого на русийский. Еще раз проверь.
Эристави взял свиток и с любопытством стал разглядывать незнакомые знаки переведенной грамоты.

"Милостью божьей от начала царского родства я, Юрий, царь, Симонов сын, пишу к Вам, великого государя и великого князя Бориса Федоровича всея Руси и сыне его, великого государя царевича Федора Борисовича всей Руси, всея северные страны государей, послом, господину Михайлу и Ондрею радоватися о господе. Прислали естя ко мне с толмачом с Никитою грамоту, и мы грамоту Вашу приняли, а что в ней писано, то вы разумели подлинно. И такому делу недостойны были есмя и не может ответу дать. А коли у Вас было такое великое и пречудное дело, - и преж сего где естя были или после. А ныне ведомо Вам буди, что есть у нас войны и замешанья многое и нужи, и мы пошли к Самхце воеват агарян. И нам ныне недовол, что Вам прийти сюда до лета. А аже бог даст и счастьем великого царя пришед оттуда, пришлем человека и Вас призовем, и что нам известит бог - тогда посмотрим лутчее. А без нашего человека Вам не ездить."

Георгий X задумчиво прошелся по малиновым разводам ковра и нерешительно остановился перед Эристави.
- Все надо предвидеть… В случае опасности перевези царицу, Луарсаба и Тинатин в Цхиретский замок. Тебя учить не приходится… Сделай это в тайне даже от многих придворных… Потом в подземелье сидит старый удав, Орбелиани, правая рука Баграта. Он ездил в Кахети, тайные переговоры с князем Георгием Кахетинским вел, вместе в сторону Стамбула гнули. Дадиани Мегрельский об этом мне шепнул, теперь гиена в подземелье аллаху молится, но, несмотря на испытания огнем, изменник молчит о светлейшем Баграте… В тайном коридоре прикованы к стене Цулукидзе, Авалишвили… Список у Херхеулидзе, Баака я верю, как себе…
Так вот, князь, в случае опасности для Тбилиси или… ты понимаешь? Заговорщики должны умереть… Не стоит пачкать руки собачьей кровью, но… о них можно забыть…
Неожиданно царь круто повернулся к двери и быстро распахнул ее. В комнату, теряя равновесие, влетел Киазо. Стоя на коленях, телохранитель приниженно залепетал:
- Великий царь, начальник замка приказал доложить, князья все в сборе, я, твой раб, слышал голос и не посмел войти…
- Ты заставляешь князей долго ждать, видно, твои любопытные уши привязаны крепче языка… Эй, кто там!
В комнату вбежала стража.
- Раб осмелился подслушивать, бросить его в яму, пусть палач вырвет собачий язык.
Киазо отскочил. Глаза забегали, как загнанные звери. Киазо тщетно старался выговорить слово. И вдруг ужас охватил все его существо. Ему показалось, что на подоконнике лежит не луч солнца, а огромный окровавленный язык. Он упал, пальцы судорожно цеплялись за ковер, белая муть заволакивала глаза.
Не обращая внимания на валявшегося в ногах Киазо, Георгий X продолжал:
- Так вот, князь, хотел спросить тебя…
Помертвевшего Киазо насильно выволокли, дверь бесшумно закрылась.
- Ты друг Мирвана, скажи, думает ли он о княжне Астан?
- Мой царь, Мирван говорит, скорее орел женится на крысе, чем Мухран-батони на верблюде.
Георгий обрадованно расхохотался.
- Вот, вот, верблюд… ха… ха… верблюд… а я не… ха… ха… верблюд. Пойдем, князь, понимаешь, весь день вспоминал… ха… ха… верблюд…

ГЛАВА ПЯТАЯ

По висячему мосту, сдерживая испуганного непривычной толкотней коня, пробирался Георгий Саакадзе; за ним, изредка поругивая проходящих, флегматично двигался на своем иноходце Папуна. Чем ближе друзья подъезжали к Метехскому замку, тем плотнее становилась толпа задорных оруженосцев, рослых дружинников, амкаров, протискивающихся с перекинутыми через плечо хурджини. В самой гуще Папуна заботливо остановил коня, поощрительно насвистывая. Желтая горячая струя обдала толстого амкара Бежана.
- Ты хороший человек или петух, как держишь коня? - возмущенно крикнул Бежан.
- А ты думал, для такого случая коню комнату в Метехи приготовили, - добродушно огрызнулся Папуна.
Бежан пригрозил пожаловаться своему племяннику Сандро, любимому оруженосцу князя Амилахвари, но друзья, предъявив страже лощеную бумагу с подписью Баака Херхеулидзе, уже въехали в боковые, обложенные серым камнем ворота Метехского замка.
Главный двор Метехского замка вымощен плитами. Тяжело лежат квадраты серого камня. Кованые ворота крепко сидят в зубчатых стенах. В узких оконцах башен блестят пики метехской стражи. Глубокий балкон, обвитый пышным плющом, скрывает резную дверь. Отражения желто-синих венецианских стекол играют на плитах пестрыми бабочками.
В глубине двора княжеские конюхи в ярких чохах прогуливают взмыленных коней.
- Неспокоен твой жеребец, смотри, ухо откусит, - рассмеялся молодой конюх.
Старик, державший под уздцы серого в яблоках коня, угрюмо ответил:
- Каков всадник, такое и жеребец. Кому дает покой князь Качибадзе?
- Почему, старик, сердитый такой?
- Князь азнаурством не пожаловал?
- Может, жеребец в грязь сбросил?
- Или откусил что-нибудь?
На раскатистый хохот подбежали телохранители, чубукчи, нукери и с любопытством заглядывали через плечи впереди стоящих.
- Ишачьи ваши шутки, - внезапно вспылил старик, - на праздник едете? Тебе, Ласо, хорошо, - набросился он на молодого конюха, - у князя подносы облизываешь, а в Дараке был? Много зерна видел? Народ обнищал, на войне гибнет, дети солому едят, от работы женщины сохнут…
- Не мы воюем, - раздались голоса, - магометане-собаки покоя не дают.
- Неплохое дело война, - бесшабашно тряхнул головой нарядно одетый оруженосец, - в прошлую войну многих пленных взяли, много караванов отбили.
- Караваны князья поделили, - перебил старик, - а тебе навоз достался.
- Молчи, старик! - прикрикнул подошедший Арчил, старший смотритель царских конюшен, родственник Папуна, - за плохой язык хорошую голову потерять можно.
- Молодец, Арчил, - засмеялись слуги, - знаешь, когда натянуть повода.
- Эх, старик, чужие уши - плохой хурджини для тайн, - сказал пожилой телохранитель.
- По какой дороге, Симон, двигаются войска князя Цицишвили? - поспешно переменил разговор Арчил.
- Не хочешь ли пристроить в княжескую дружину исполина, прискакавшего к тебе на рыжем слоне?
- Нет, Симон, мой друг Саакадзе зачислен в царскую дружину, а слона, думаю, он не обменяет на коня Цицишвили, если князь даже и тебя отдаст в придачу.
- Ха, ха, ха… Арчил, жирно угощаешь.
- Го-го-го!.. Подсыпь ему еще перцу, лучше поскачет.
Но шутки конюхов оборвал рокот трубы. Стража бросилась открывать железные ворота. Загремели тяжелые засовы. Толпа вплотную придвинулась к распахнутым воротам.
- Доблестный Нугзар Эристави с младшим сыном Зурабом прискакал!
- Жеребец под князем - арабской крови, жизнь за такого коня отдашь!
- А чепрак золотом расшит!
- Бешмет зеленого бархата!
- Священный цвет турок!
- А шарвари краснее фесок!
- Хороший праздник будет у собак, если так едет на войну могущественный Нугзар.
- Как звенят серебряные ожерелья на конях оруженосцев.
- Такое ожерелье хорошо подарить Кетеван.
- Нашел место о Кетеван думать.
- А сколько телохранителей, копьеносцев, сразу на дворе тесно стало!
- Что свита! Пять тысяч дружинников Эристави под стенами Тбилиси стоят.
- Ты что, считал?!
- Я считал, семь тысяч!

- Кто приехал? - спросила царица, нервно перебирая четки.
В нарядных покоях толпились придворные княгини.
- Нугзар Эристави, царица, - улыбнулась княгиня Бараташвили, продолжая смотреть в окно. - Новое знамя, как красиво: белый орел терзает зелено-чернуюзмею… Смотри, царица, семнадцатый раз попал в яблоко зоркий царевич Луарсаб…
- Большая свита с Эристави?
- Да, царица, и Зураба привез… Двадцать первый… Жаль, помешали. Зураб в сад вошел, шашку показывает…
Пальцы Мариам сжали подушку…
- Шш… шш… тише! - пронеслось по двору.
- Смотрите, смотрите, старый волк Леон Магаладзе прискакал.
- А за ним два волчьих глаза, Мераб и Тамаз.
- Жена и дочь вчера приползли.
- Кошки заранее плакать приехали.
- Скупые, что ли? Все в серый цвет оделись.

Предыдущая страница 3 Следующая страница


Пробуждение барса 4

- Пусть на свою голову пепел сыплют.
- На войну, как на похороны, едут.
- Гонец! Гонец!
- От храброго Ярали вести.
- Эй, гонец, какие вести привез?!
- Хорошие, точите шашки, - смеясь, крикнул юный азнаур и, лихо спрыгнув с коня, бросился в боковой вход…

Распахнулось окно, начальник замка князь Газнели строго оглядел слуг. С утра князь расстроен - совсем неожиданно на его голову свалилась война. Один бог знает, как обернутся дела царя, а он, как фазан, пропустил на той неделе случай получить от царя давно намеченное Танаки, имение, которое само перелезает за ограду замка Газнели.
«Вот Амилахвари с надменным сыном Андукапаром пожаловали. Прилетели, вороны… Так и знал, - продолжал раздражаться начальник замка, - всегда следом светлейший Баграт Картлийский… А! И Симона притащил… Сына за собой, как хурджини, возит… И кватахевскую богородицу на знамени обновил, к трону подбирается… Подождите, светлейшие, может, и не удастся вам заменить Газнели князьями Амилахвари…»
Из глубины зала за Газнели наблюдал тбилели. Янтарные четки проворно бегали в пухлых пальцах.
«Вот муж, чей горестный вид да послужит примером многим, даже мне, грешному, - вздохнул служитель креста. - Князь удручается делами царства, а меня сатана искушает… - Тбилели прижал к груди крест. - Но дела церкви - главная моя забота… не следовало бы медлить с обещанным вкладом. Или напомнить царю?.. Нет, не время… Может, сам догадается оставить распоряжение. Надо выпытать у Газнели, князь должен знать».
Тбилели грузно поднялся, поправил на груди золотой, усеянный бриллиантами крест и подошел к Газнели. Склонившись друг к другу, они зашептались…
Резкие звуки рога, цоканье копыт, крик команды, звон оружия взбудоражили двор.
Бойкая Хорешани Газнели, дочь начальника замка, открыла окно.
- Мухрам-батони прилетел! Ах, какой красавец Мирван!
Лицо Астандари покрылось бурыми пятнами.
- Где, где? - бросились к раскрытому окну княжны.
- Величественного Мухран-батоии за много верст узнаешь по драгоценному оружию, оранжевому бархату и черному сафьяну.
- У Мирвана заблестели глаза, князь, кажется, на Хорешани смотрит.
- Неправда, это твои змеиные косы зажигают Мирвана.
- Дорогие, у Теймураза конь белый, как шапка Мкинвари-мта.
- А у Мирвана конь чернее сердца уродливой девушки.
- Выдумываешь, Тасо, Мирван не муха, зачем ему садиться на что попало?
Смеясь и подталкивая друг друга, княжны наблюдали за позеленевшей Астан. Особенно изощрялась хорошенькая Хорешани, зная тайную вражду ее отца с Леоном Магаладзе.
Георгий X, едва сдерживая нахлынувший смех, вошел с Шалвой Эристави в зал. Князья, готовые к походу, увидя царя смеющимся, оживились: если царь идет на войну веселый, значит, тайно получил хорошее известие.
Настоятель Кватахевского монастыря Трифилий в полном облачении отслужил молебен. Искоса поглядывая на царя, он проникновенно напутствовал князей, призывая к защите церкви, которая не раз испрашивала у бога победу грузинскому оружию. Золотой крест блеснул над головой царя. Князья сосредоточенно подходили к Трифилию.
Затрубил рог. Начальник замка подал Георгию X на фиолетовой подушке меч Багратидов.
Из Метехской церкви знаменосцы вынесли знамена. Развернулось царское - на голубом бархате Георгий Победоносец вздыбил коня.
Заколыхалось картлийское - на темно-красном бархате лежат друг против друга светло-коричневый лев со скипетром в лапе и белый бык с тяжелым мечом.
Ударил колокол, у дверей замка засуетилась стража, вышел царь с князьями. На Георгии X сверкали синие отливы кольчуги и шлема с наушниками и назатыльником. На дворе около коней замерли оруженосцы и телохранители, вскинутые пики сверкнули заостренной сталью. Мутное солнце запрыгало по щитам. Развернутые знамена колыхались впереди конных дружин.
На балконе заволновались. Нино Магаладае подхватила царицу под руки.
- Великодушный царь, успокой прекрасную царицу, - голосила Нино.
Царь вдел ногу в узорчатое стремя. Перед ним подобострастно склонился начальник подземелья.
- Великий царь, язык презренного раба Киазо уже брошен на съедение собакам…
- О, милосердный царь, да поможет бог в деяниях твоих! - выкрикивала Бараташвили.
Царь вскочил на коня и подъехал к балкону. Прощаясь, он уверял в хорошем исходе войны и напыщенно просил вместо слез веселыми песнями предвещать победу.
Широко распахнулись ворота, сразу зацокали кони, взлетели пестрые значки. Луарсаб и Шадиман поравнялись с царем. Окруженный пышной свитой, он выехал через мост на улицу. И тотчас зазвенели колокола тбилисских храмов.
Каждый звонарь вызванивал колокольные фразы своего храма.
Кар… тли… я… ли… я… Кар… тли… я… ли… я, - отзванивала Анчисхатская церковь.
Эгрэ… ихо… эгрэ… ари… Эгрэ… ихо… эгрэ… ари, - гудел Сионский собор.
Велит… мепес… мепес… велит… гамарджвебит… мепес… велит, - заливалась Метехская церковь.
По извилистым улицам потянулось войско, и боевая песня врезалась в колокольный звон:

Слышим звуки труб,
Крепок лат закал,
Хана желтый труп
Будет рвать шакал.
Грозен строй дружин -
Одна линия.
Мсти врагам грузин,
Карталиния!
Камень гор трещит,
Шашки жгут у плеч,
Рубит турок щит
Багратидов меч.
Грозен строй дружин -
Одна линия.
Мсти врагам грузин,
Карталиния!

Но кривые пыльные улицы с наскоро заколоченными лавками, покинутыми домами, с валявшимся мусором, нечистотами, разбитым скарбом лишены были пышности. Оборванные толпы бежали за войсками. На плоских крышах женщины раздирали на себе одежду, страшные проклятия сыпались на голову магометан, старухи молили пресвятую богородицу защитить город от нашествия страшного врага.
- Эх, Георгий, посмотри, сколько золота на этих чертях, всех нищих можно одеть, - говорил Папуна, ехавший рядом с Саакадзе в задних рядах царской дружины.
- Не время вздыхать, дорогой Папуна, думай лучше о своей шашке… Я твоему брату Арчилу многим обязан. Если бы не он, разве князь Херхеулидзе устроил бы меня в личную дружину царя?
- Устроил! У Херхеулидзе взгляд ястреба и осторожность оленя… За воина Саакадзе цари драться должны…
- Посоветуй им, - засмеялся Георгий, - а то…

…Мсти врагам грузин,
Карталиния, -

гремела песня.
Са… кар… тве… ло… ве… ло… Са… кар… тве… ло… ве… ло… - звонили колокола.
- На кого так пристально смотришь? - спросил Папуна.
- На Луарсаба… Красивый мальчик, но какими руками Картли держать будет?
- Не беспокойся, не своими, князья не любят отягощать царские руки. Им бы только про…

Рубит турок щит
Багратидов меч!

За стенами Тбилиси княжеские дружины с криками приветствия вскинули пики. Георгий X обнял Луарсаба. Тяжелые городские ворота с шумом захлопнулись. Царь оглянулся, вздрогнул и поскакал вперед.

ГЛАВА ШЕСТАЯ

Не только в царском Метехи, но и в княжеских замках изумлялись той легкости, с какой знатный князь Шадиман из рода надменных Бараташвили неожиданно превратился в тихого воспитателя царевича Луарсаба. Пробовал подозрительный начальник охраны Метехского замка напомнить, что змеи никогда без причины не заползают в расщелины. Но тщеславный царь стал вдруг примерять новый перстень-печатку и пропустил мимо ушей намек верного Баака Херхеулидзе.
Старый Мухран-батони, знающий до тонкости родословную не одних своих собак, но и всех владетелей Верхней, Средней и Нижней Картли, просвещал друзей:
- Тут, сиятельные, кроется большая хитрость. Если вспомним родословную князей Сабаратиано, то не избежим удивления, став свидетелями странного превращения. Прихоть!.. Да, сиятельные, будем считать подобное прихотью Шадимана Бараташвили, иначе… опасно не задумываться над таким загадочным поступком.
И старый Мухран-батони, не скупясь на подробности, обрисовал не в радужном свете возвышение владетелей Барата с момента их переселения в XV веке из Западной Грузии в Кведа-Картли. Старый князь даже припомнил, что Барата ведут свое начало от феодального рода Барата-Качибадэе, что главенствующий был знатным вельможей при царе Александре и возвеличил свое знамя, создав сатавадо - владение Бараташвили, мощное и воинственное. Потомки величали главенствующего «великим Барата» и, отбросив фамилию Качибадзе, как назойливое украшение, утвердились в фамилии Бараташвили. При «великом Барата» фамильные владения простирались по ущельям Алгетскому, Крамскому и Машаверскому. Но сын его Давид скромно прибавил к наследственным владениям город и крепость Самшвилде. То, что сообщил Мухран-батони, было весьма кстати. Запивая полезную беседу старинным мухранским, князья весело восклицали: «Это вино времен Давида-Барата!»
- Да, сиятельные, следует многому поучиться у властного владетеля, ибо при нем Сабаратиано, как солнце - зенита, достигло своего могущества.
Князь Липарит предложил поднять чашу за наследников Давида - Барата, ибо не успел он еще как следует остыть в фамильной усыпальнице, как подняли они драку и, кажется, хорошо растрясли единое владение, на радость завистникам ослабив свое оранжевое знамя с изображением золотого меча и обвившейся вокруг него змеи.
Мухран-батони не любил, когда посягали на его бразды правления в беседах, и торопливо предложил осушить большие роги, дабы молодое вино огненной струей прошумело над владением Барата и там бы с еще большей силой разгорелась междоусобица.
Князья с нескрываемым удовольствием расправлялись с турьими рогами и, пока вытирали усы, узнали еще, что в конце XV века из единого феодального рода Бараташвили выделились две ветви: первая - семья Кавтара Бараташвили, владения которого были расположены в Алгетском ущелье; вторая - семья Шахкубата, ее владения простирались по ущельям рек Храми и Машавери.
- Вот, сиятельные, - торжественно объявил Мухран-батони, - к той второй линии принадлежит наш любезный Шадиман Бараташвили, виновник изумления и беспокойства княжеских замков.
Знатный князь Липарит не одобрял раздробления фамильных владений и теперь саркастически усмехнулся, заметив, что такие действия не стоит оценивать ни старым, ни новым вином, подкрепленным к тому же великолепными яствами, отягощающими сейчас стол благородного владетеля Мухран-батони. Да славится его розово-зеленое знамя, на котором белый орел парит над черной змеей!
- Да славится! - повторили князья, дружно вздымая роги, но не прекращая спора.
Многие уже забыли, что этот съезд у Мухран-батони был вызван необходимостью определить общую линию поведения князей, застигнутых врасплох столь неожиданным водворением Шадимана Бараташвили в резиденции династии Багратидов-Багратиони, и вот закипел новый разговор о минувших междоусобицах, о нынешних разногласиях, об обидах одних благородных и о возмущении других, о защитниках чести фамилий и бесчестных зачинщиках вражды.
Князь Цицишвили был согласен с Липаритом. Раскрасневшийся Джавахишвили, напротив, одобрял раздробление земель, ибо при расширении своей фамилии он, разумеется, использует любую возможность, дабы завладеть резервным замком, двумя-тремя лесами и даже монастырем.
Мухран-батони решительно заявил, что он не мыслит раздробления своей фамилии в угоду алчности, и пусть у него, во славу Христа, будут хоть пятьдесят внуков, он все равно желает видеть их всех за общей скатертью, каждый день посланной богом.
Иные втайне не очень одобряли такой избыток внуков, но вслух не преминули восхититься мудростью и крепостью фамильных обычаев главы блистательных владетелей Мухран-батони.
Исчерпав поток речей, вернулись к раскрытию загадочного поступка Шадимана. И опять Мухран-батони похвастал своими знаниями, объявив, что не всегда распад фамилии может обеднить князей. Дружелюбно взглянув на Липарита, но явно ему в пику, старый князь ударился в подробности: известно, что до раздела Барата имели три тысячи крепостных дворов и двести азнаурских семейств, а после раздела, - и откуда только понабрали, - за первой ветвью осталось две тысячи семьсот девяносто крестьянских дворов и сто двадцать азнаурских семейств, а за второй, - и откуда только выудили, - тысяча двести восемьдесят дворов крестьян и восемьдесят азнаурских семейств. Сейчас ходит слух: обе ветви сильно умножали количество дымов крепостных и уменьшили список наделов азнауров, предпочитая вечный источник богатств очагу вечного беспокойства.
- Картли не накроют, - добродушно изрек Эмирэджиби, - что у них там?! Одна Шавнабада, да и то из камня.
Счел нужным Мухран-батони предостеречь князей от легкомысленной недооценки сил Шадимана Бараташвили.
- Одна «Черная бурка» - пик, а сколько копий и клинков в Самшвилде, главной крепости Барата? Замки князей этого рода в Энагети, Тбиси, Бетания, Манакарте, Дарбасчала и Дманиси. В придачу к главным крепостям сатавадо отнесем грозные укрепления Дманиси, Агумаре, Квеши. Нелегко отличить крест от меча, когда думаешь о важнейших фамильных церквах и монастырях Сабаратиано. Питаретский и Гударехский монастыри всегда готовы к нападению, Дманисская и Кедская церкви - к обороне.
- Ва-ах! - изумился Эмирэджиби, будто сам не видел раньше то, о чем услышал сейчас.
С примесью досады Цицишвили подчеркнул, что не одними огромными землями завладели эти Барата, но почти с самого водворения своего в Картли сумели закрепить за собой наследственно государственную военную должность царского казначея - саларсс моларе, а в годы, царствования Луарсаба I старший Бараташвили являлся неизменно военачальником одного из четырех садрошо Картли.
Не без зависти повели разговор о пользе такого деления, ибо опустошительные нашествия сельджуков, монголов, османов, персов и им подобных в разные столетия нанесли княжеским родам большой урон.
- Заодно и царство стонало от бремени тяжелых последствий, - буркнул Липарит, сверкнув изумрудами семи колец, - не следует забывать и жертв Сабаратиано, что страдало больше владений других князей. Ведь опустошительные сражения часто разгорались именно на землях обеих ветвей.
- Может, потому Барата из первой и из второй ветви крепко утвердились во главе держателей войск, отражающих иноземных хищников в дни войн и во главе заговоров в ночи усобиц внутри царства.
- И еще такое вспомни, князь Цицишвили, что некоторые из рода Бараташвили были преданы царской власти и поддерживали ее дружинами и монетами в борьбе с врагами, приходящими извне. Другие нередко предавали власть царя, переходили на сторону врагов, блюдя лишь свои личные интересы.
- Увы, сиятельные, справедливость превыше всего! Узким сердцем не одни Барата страдали…
Этим восклицанием Мухран-батони решил заключить просвещение князей и ловко обратил слова, как стаю гончих, на более близкую цель:
- …Не замыслил ли Шадиман прибрать к рукам Метехи, дабы возвеличить Марабду?
Некоторые князья усомнились: скорее он задумал перетащить в Метехи двух своих сыновей, вклинит их в свиту юного царевича Луарсаба и этим всецело подчинит будущего царя Картли влиянию фамилии Бараташвили. Иные с возмущением предполагали: уж не вознамерился ли «змеиный» князь подсунуть свою дочь Магдану в жены наследнику?
Ксанский Эристави, незаметно сжав талисман - высохшую лапку удода на цепочке, вдруг засмеялся:
- Наконец его бесцветная княгиня выползет из стиснутой горами марабдинской норы.
Не успокаивалась Картли. Высказывалось много предположений, шумели замки, крутили усы азнауры, шептались купцы, почему-то спешно готовили подковы амкары. Но ничего из ряда вон выходящего не произошло. И князья с удивлением наблюдали, как даже в значительные праздники никто из Марабды не посещал Метехи. И когда через несколько лет после смерти своей робкой запуганной матери, именуемой «бледной тенью», оба сына Шадимана сбежали в Грецию, никто из князей их не осудил.
Напротив, узнав о захвате молодыми Барата множества ценностей Марабды, князья почти вслух хвалили их за догадливость.
От души смеялись, когда насмешливый Вахтанг, придворный царя Георгия, передал князю Липариту содержание не совсем изысканного прощального послания сыновей к отцу. Заза и Ило клялись прахом зажаренного барана, что им надоела зловещая Марабда, где они, как брошенные в башню для малоопасных преступников, растрачивали свою юность на погоню за черепахами или на оскопление пауков.
Лишь спустя много лет княжеские фамилии по достоинству оценили гибкую политику, проводимую в их пользу государственным мужем Шадиманом Бараташвили, стремившимся укрепить сильно расшатавшуюся власть княжеств, дабы обуздать ею навек власть царя.

В Метехском замке все больше проникались уважением к князю Шадиману за его мягкую речь, обширные знания и беспрестанно восхищались его красивым персидским разговором, и никого не удивляли его частые посещения царского книгохранилища. Страсть к изучению рукописей особенно развилась у Шадимана года за два до выступления Георгия X на войну.
Редкостные рукописи на пожелтевшем пергаменте и лощеной бумаге, сказания на грузинском, персидском, греческом и армянском языках хранились в нишах из черного дерева с перламутровыми инкрустациями.
За позолоченными решетками выделялся кожаный переплет астрологического трактата XII века, украшенный фантастическими изображениями двенадцати знаков зодиака и фаз луны. Не раз Шадиман объяснял любознательному Луарсабу содержание красных букв, и Луарсаб любовался красивым стрельцом, кентавром, который натягивал лук и пускал стрелу в свой вздыбленный хвост, увенчанный головой рогатого дракона. Дракон извергал пламя и вращал огромным красным глазом.
Особенно охранялось Ванское евангелие - личный экземпляр царицы Тамар. Над ровными рядами каллиграфических букв, выведенных золотыми чернилами, изгибались, очаровывая зрение необычайными красками, тончайшие рисунки. Серые чертенята в красных и зеленых колпачках карабкались на ярко-синее дерево за причудливой птицей, а стройная сирена с манящим лицом и с фигурой крылатого тигра играла на кифаре.
Рядом красовались: «Витязь в тигровой шкуре» Шота Руставели с переливающимися орнаментами и легендарными рисунками: научный трактат на пергаменте о грузинском летосчислении IX века; медицинский трактат начала XIII века; сборник произведений второй половины VI века; пергаментная рукопись XI века, писанный невмами сборник Микаэла Модрекили X века, основной памятник грузинской музыки, и другие ценные рукописи на папирусе, пергаменте, бумаге.
Стены книгохранилища украшали фрески из жизни тринадцати отцов церкви, распространителей христианства, пришедших в Грузию в VI веке из Сирийской пустыни.
Метехское книгохранилище считалось редкостью: других книгохранилищ, кроме монастырских, в Картли почти не было. Царь хотя и редко посещал «источник мудрости», но тщательно охранял его. Стража день и ночь оберегала вход в узком коридоре, примыкающем к его личным покоям.
От наблюдательного Шадимана не укрылась странная любовь Георгия X к рукописям, и однажды, войдя почти вслед за ним в книгохранилище, он усмехнулся, не найдя там царя.
О существовании тайных ходов в замке было известно, но о них знали только те, кому надлежало знать.
Шадиман убил два года на «исследование персидских рукописей», и, вероятно, ему в конце концов пришлось бы стать великим мудрецом, если бы не счастливый случай для Шадимана и роковой для царя.
Однажды, углубившись за низким столиком в изучение рукописи, Шадиман услышал шаги и еще ниже опустил голову. Георгий X мерными шагами направился к угловой нише, но по привычке оглянулся. Заметив Шадимана, царь подозрительно покосился на него и с деланным равнодушием поинтересовался, чем князь так увлечен. Шадиман быстро встал и почтительно ответил:
- «Пещерами Уплисцихе».
Поговорив о троглодитах, царь пристально посмотрел на Шадимана и как бы невзначай упомянул о цели своего посещения книгохранилища. Шадиман любезно отыскал понадобившуюся царю «Картлис Цховреба» - «Историю Грузии».
- Почему интересуешься Уплисцихе?
- Царевич Луарсаб должен знать о Грузии все, а я подбираю для чтения летописи.
Георгий X, заинтересованный, перелистывал пожелтевшие листы рукописи, длинные пальцы разглаживали на страницах вековые морщины, и круглый изумруд кольца прыгал по строчкам.
- Существуют ли другие сказания о родоначальниках Грузии?
- Нет, царь, грузины привыкли считать своим родоначальником Картлоса.
Шадиман, раскрыв летопись, с увлечением прочел:
- «…и поселился Таргамос, правнук сына Ноя, Иафета, на реке Куре с семьей и животными своими, и время было 2100 лет до рождестве Христова. И внушил Таргамос сыновьям своим Хайосу и Картлосу помнить веру праведного Ноя, приплывшего на ковчеге к горе Арарат. И верили картлосы в невидимого творца неба и земли…»
- Видишь, царь, летопись найдена в древней церкви Горисцихе.
- Да, да. А какое государственное устройство было у картлосов? - ехидно спросил Георгий.
- Как всем известно, - весело начал Шадиман, - сын Картлоса Мцхетос выстроил новый город, назвав его своим именем, а два сына Мцхетоса, Уплос и Джавахос, разойдясь в разные стороны, образовали две общины. Старший в роде - мамасахлиси - пользовался неограниченной властью над своей общиной и…
- Спокойно тогда жилось в Картли, - вздохнул царь.
- Тогда, царь, местность называлась Картлос. - У левого глаза Шадимана дрогнула морщинка. - Это после первого нашествия дикарей с севера в седьмом веке до рождества Христова страну переименовали в Картли.
Георгий X поморщился. Считая себя знатоком грузинской истории, он не любил поправок и, решив блеснуть перед Шадиманом, равнодушно произнес:
- Что же, иногда и нашествие врагов приносит пользу. Дикари охотно подчинились духовным силам Грузии, а со своей стороны передали следующему поколению воинственность и храбрость.
Царь несколько секунд облизывал губы, придумывая еще каверзу, поострее Шадимановой, но вошедший слуга оборвал словесный турнир, доложив о приезде кватахевского настоятеля Трифилия.
С этого дня Георгий X остыл к книгохранилищу, ослабил стражу, а потом и совсем снял, поручив дворцовому писарю Бартому охрану рукописей.
В первый же отъезд царя на любимую охоту на джейранов Шадиман занялся угловой нишей, и хотя пришлось немало помудрствовать, но зато он благополучно совершил прогулку по тайному ходу в оружейную башню.
Успокоившись, Шадиман последовал примеру царя, и скоро книгохранилище превратилось в «пустыню тринадцати сирийских отцов».

В ночь после отъезда Георгия X на войну замок рано погрузился в сон. Потухли освещенные окна, где-то гулко хлопнула дверь. Потемневшие деревья поднялись плотной стеной. В замке было сумрачно и безлюдно. И только закутанная в плащ фигура с узлом в руке мелькнула в полумгле и исчезла в боковой нише.
Опочивальня царицы Мариам доступна немногим. В средних покоях спит мамка царицы Нари, налево небольшая дверь ведет в молельню, направо, с замысловатыми инкрустациями, - в опочивальню. Других дверей опочивальня и молельня не имеют, а средние покои, как цербер, сторожит Нари.
Царица не любит, когда в молитвы врывается шум замка, и круглая молельня с узкими решетчатыми окнами настороженно смотрит в глухую заросль парка. Затейливые фрески с цветными фигурами оживляют стены молельни. Из серебряного оклада святая Нина в белоснежной тоге протягивает крест, свитый из виноградных лоз. В глубокой нише святая Варвара читает истлевшую летопись.
Царица Мариам гордится молельней, вызывающей восхищение княгинь, но особенно чтит икону божьей матери влахернской за снисхождение к людским слабостям… Действительно, стоит царице надавить золотой мизинец, влахернская божья матерь скромно поворачивается вправо, пропуская в узкую потайную комнату с замаскированной дверцей, выходящей в круглую башенку.
Стража замка в случае опасности занимает для защиты покоев Луарсаба длинный коридор, соединенный с башенкой. В спокойное время башенка погружена в безмолвие.
Очевидно, потайная комната посещается часто. На полу лоснится шкура бурого медведя, а мягкая тахта, где сейчас расположилась Мариам, изобилует шелковыми подушками. В углу мерцает голубая лампада, в ней, как жирные черви, плавают фитили.
Нари поставила на медвежью шкуру золотой кувшин с вином. Шадиман, по обыкновению, пошутил над ее пристрастием к сладкому вину, и как Нари ни жеманилась, заставил выпить ее за здоровье царицы. Пробурчав что-то от удовольствия, Нари вышла из комнаты.
И зажурчали вкрадчивые слова царедворца:
- Бросил замок, жену… Разве я не воспитываю наследника Картли по изысканным правилам иранского двора?.. Путь царей тернист, необходимо быть все время на страже, слишком трудно отличить врагов от друзей…
- Опять враги, - прошептала Мариам, - я осторожна с Мухран-батони, Эристави, Цицишвили, несмотря на доверие к ним царя.
- А разве я о них говорю? - удивился Шадиман. - Напротив, они искренние приверженцы царя… Пожелай царь - и князья отдадут половину своих владений вместе с княжнами…
- С княжнами? На что царю дочери князей? - Мариам испытующе смотрела на Шадимана.
Шадиман спохватился. Он услужливо поправил подушку, нервно отброшенную царицей, и весело начал рассказывать об успехах Луарсаба в метании копья.
Но встревоженная Мариам заклинала рассказать о намерении врагов. Шадиман вздохнул.
- К сожалению, об этом знает только один Илларион Орбелиани, но он предусмотрительно брошен в подземелье.
- Орбелиани - изменник, он ездил в Кахети к царевичу Георгию, царь говорил…
- Если царь говорит, - перебил Шадиман, - значит, ошибаются другие. Очевидно, друзья Орбелиани неправы, уверяя, будто Илларион ездил в Кахети сватать Русудан Эристави и почему-то очутился в яме… Бедны Орбелиани думал оказать услугу высокой особе, не рассчитав сил Эристави… А разве Шалва Эристави с отъездом царя не старше всех в замке? Да, многое мог бы рассказать Орбелиани…
Шадиман как бы в нерешительности прошелся по комнате, поправил в лампаде догорающий фитиль.
- Ты прекрасна, Мариам! - сказал он с притворным увлечением. - Пожелай - из золота сделаю трон, пригну к твоим ногам Картли. Как перед Тимурленгом поверглись ниц цари сорока стран, так перед тобою падут все князья Иверии… Знай, Мариам, для тебя все могу сделать…
Тревога охватила Мариам. Не раз намекал Шадиман о заманчивых возможностях быть второй Тамар, но сегодня говорил слишком смело.
Нино Магаладзе не спеша подошла к покоям царицы, прислушалась и осторожно открыла дверь, но Нари, схватив ее за руки, бесцеремонно вытолкала. В гневе Нари походила на сову: тусклые глаза расширялись, а нос свисал над трясущейся губой.
- Даже ночью не дают покоя царице, - прохрипела Нари.
Нино улыбнулась; она сама перегрызет горло посмевшему мешать царице, но, часто беседуя с царицей в молельне, хотела…
Не дослушав, Нари захлопнула дверь.

Предыдущая страница 4 Следующая страница


5 Анна Антоновская

Мариам оправила платье и, войдя в молельню, послала ворчавшую Нари за Баака, подошла к аналою, открыла евангелие.
«Давно беспокоит меня коварная Русудан… Царь никогда не казался в меня влюбленным, но его нельзя упрекнуть в недостатке внимания. Неужели теперь, очарованный Эристави, он забудет свой дом? Но разве влюбленный рассуждает? Если один сулит золотой трон, другой предложит, какой имеет. Не раз цари постригали жен, и церковь разрешала им второй брак». Мариам вздрогнула. Нет, нет. Только не это. Мысли ее запутались в витиеватых буквах. Она в ужасе оттолкнула евангелие. Какая страшная книга…
Баака, покашливая, остановился у дверей…
Выслушав Мариам, он изумленно отшатнулся. Он привык не удивляться прихотям своенравной царицы, но такое легкомыслие граничило с безумием. Но тщетные уговоры отказаться от безрассудного желания не привели ни к чему.
Выйдя от Мариам, Баака направился к Эристави с твердым намерением рассказать Шалве о странной прихоти царицы, но чем ближе подходил он к угловой комнате Эристави, тем сильнее охватывало его сомнение. Баака замедлил шаг. «Может, враги, рассчитывая на мой отказ, умышленно подговорили царицу на безумный поступок, может, им необходимо лишить ее верного человека?» Баака уже взялся за медную ручку, но внезапно отошел. «Да, Эристави ничего не должен знать. Не осведомленный в хитростях замка, князь запляшет под дудки врагов…»
Размышляя, Баака обошел замок, погруженный в сон, проверил наружные посты, усилил охрану у всех выходов, зашел к начальнику подземелья и, окруженный стражей, гремя ключами, спустился вниз. Зажженный факел врезался в мрак. Пройдя средний лабиринт, Баака вошел в «зал суда», подошел к железной решетке, ругаясь, долго перебирал ключи и, оставив у открывшейся двери часть стражи, прислушиваясь, вошел в узкий коридор. На заржавевших засовах висели тяжелые замки. Открыв окованную дверь и пропустив вперед телохранителя с факелом, Баака стал осторожно спускаться по узкой, почти отвесной лестнице, заплесневевшей и скользкой от сырости. Что-то шершавое прошмыгнуло между ног. Баака с отвращением плюнул и подумал: «Ужинать, пожалуй, надо было после подземелья». Остановившись на площадке с четырьмя расходящимися коридорами, Баака с телохранителем пошел влево и скоро у гладкой стены нажал пружину. Тяжелая плита бесшумно раздвинулась. Баака вошел в каменный ящик с низким потолком, откуда падали зловонные капли. Удушливый воздух стеснил дыхание. Казалось, здесь и часа не мог прожить человек, но в углу на истлевшей соломе сидел худой, высокий старик. Некогда богатая одежда висела на нем истлевшими лохмотьями, из-под насупившихся седых бровей лихорадочно горели глаза. Надменный рот сжался, и худые пальцы судорожно стиснули колено.
Баака остановился. Он никогда не выдавал своих чувств. Человек, идущий на рискованное дело, по глубокому убеждению Баака, должен быть готов на все последствия, и жалеть безрассудного незачем.
Глаза Орбелиани холодно остановились на Баака. Куда поведет его раб царя? Опять на испытание огнем? Мелькнуло лицо маленькой Нестан, вспомнилась ее радость при виде сафьяновой обуви, подаренной ей в день приезда из Кахети… До боли захотелось еще раз увидеть дочь… Орбелиани упорно скрывал свои мысли, боясь доставить торжество врагам над его слабостью. Но чем дальше он шел, тем сильнее пробуждалась надежда, и, когда переступил порог молельни Мариам, он твердо знал, что спасен. Орбелиани зажмурился и невольно пошатнулся.
Ужас охватил Мариам. Она еле узнала в изможденном, точно вышедшем из гроба старике блестящего, остроумного князя. Нерешительно она взглянула на Баака - не отправить ли узника обратно, но промелькнула насмешливая улыбка Шадимана… Мариам гордо выпрямилась. Незаметным движением она приказала Баака уйти.
«Когда человек потерял разум, нечего жалеть о голове», - думал Баака, шагая по коридору.
Мариам плотно закрыла дверь. Орбелиани настороженно следил.
- Князь, твое бедственное положение сжимает сердце… Скажи правду, и твоя участь будет облегчена.
«Необходима сообразительность, если я сегодня хочу видеть небо и Нестан, а я этого хочу», - подумал Орбелиани и тихо проговорил:
- Царица, испытания огнем и смолой не развязали мой язык, только твоя доброта размягчила сердце… Все скажу, но сырая яма отняла силы, - Орбелиани прислонился к стене. - Прошу, дай глоток вина.
Мариам позвала Нари, но Нари не показывалась. Удивленная Мариам поспешно вышла. Нари, свернувшись в комок, крепко спала, этого с ней никогда не случалось. Раздосадованная царица налила вина в чашу и направилась в молельню. Чаша выпала из ее рук. Она мутным взором обвела пустую молельню. Первая мысль - крикнуть стражу, но, взглянув на икону влахернской божьей матери, Мариам опомнилась, лихорадочно бросилась в опочивальню, распахнула окно и закричала.
Вбежавший Баака понял все, и в одно мгновение стража окружила замок. Хотя Баака знал, преступник, которому устроили побег через покои царицы, не прячется под кустом, он все же распорядился, и опытные охотники с волкодавами рассыпались по зарослям сада.
Осторожный Баака приказал не поднимать тревоги, и замок ничего не знал о случившемся.
После обхода всех закоулков Баака вернулся в покои царицы.
Марим неподвижно смотрела на икону влахернской божьей матери. «Шадиман предатель, - горело в мозгу, - но надо молчать. Если поймают Орбелиани, она погибла, царь не стерпит обиды…» И посыпались упреки: спустись она в подземелье, ничего бы не случилось.
«Правды не скажет, - подумал Баака, - и не выдаст замешанных в побеге».

Бесшумно приоткрылась дверь, и две тени, одна с повязанными башлыком глазами, другая с узлом, проскользнули в книгохранилище…
Утром замок встревожился. Стража угрожающим кольцом окружила Метехи, но Баака упорно скрывал причину. Одевая царицу, Нари уверяла, будто вытолкнутая из покоев Нино успела подсунуть к ее носу «мертвые» капли, но Мариам, не имевшая от Нари тайн, рассказала о случившемся, и ошеломленная Нари решила: Баака узнает только о каплях Нино…
С площадки сада донесся веселый смех. Мариам рванулась к распахнутому окну: Шадиман беззаботно состязался с Луарсабом в метании диска.
В «случайной» беседе с Нино упомянул Баака о мерах, принятых на случай плохих известий, и посоветовал Нино понюхать «мертвые» капли. По-видимому, княгиня страдает бессонницей, иначе чем объяснить ее ночное путешествие по замку? Нино поспешила отплатить за любезность и посоветовала Баака принять серную ванну, которая способствует умственному просветлению и однажды уже оказала услугу оленю и царю Вахтангу Горгасалу. Они расстались без особого желания когда-нибудь возобновить разговор.
Беседа с Нари была еще менее удачна. Нари более часа проклинала Нино, ее отца, деда, угрожала дойти до родоначальника Магаладзе, но Баака малодушно сбежал.
Начальник замка привел его в полное уныние, Газнели ударился в подробности, как ночью после совместного с Баака ужина, на него подействовало сациви и, выйдя за естественной надобностью, он увидел мчавшегося с факелом Баака, но из-за слабости тела не успел посочуствовать ему в общей неприятности. Баака махнул рукой, учредив, особенно за Нино, тайный надзор. Выехать из замка без личной проверки Баака никто не мог. Шадиман ко всему относился безразлично: по обыкновению, уделял много времени Луарсабу, по утрам являлся к Мариам и в присутствии придворных докладывал о занятиях наследника. По вечерам часами играл в шахматы с Шалвой Эристави, страстным любителем игры в «сто забот». Заинтересованный Луарсаб быстро изучил правила ходов и с азартом состязался с Эристави. Баака часто видел их вместе, ибо ради чистого воздуха, по совету Шадимана, играли на балконе.

ГЛАВА СЕДЬМАЯ

Когда картлийские дружины достигли Триалетских вершин, лощина, лежавшая у темных подножий, уже окутывалась влажными сумерками. И казалось, исполины, закованные в каменные кольчуги, настороженно прислушиваются к незнакомым шорохам. Серо-синие тени растянулись на отлогах гор. По пяти змеиным тропинкам, высеченным в нависших скалах, тянулись войска. Не стучали перевязанные тряпками копыта, не звенели песни, не смеялись крепко сжатые губы. Небо свинцовой полоской давило лощину, по серым уступам ползли кровавые цветы дикого кустарника, в провалах холодная мгла расстилала вечерние туманы, и только орлы, распластав острые крылья, живыми пятнами парили над угрюмой тишиной.
Полководцы Ярали и Захария завалами горных проходов и ловкими обходами заманили сюда главные турецкие силы, создав картлийским войскам выгодное стратегическое положение.
Перепутанная цепь гор охватывала долину. Колючие заросли, балки, мрачные обвалы как будто предназначались для жестоких битв. С востока долина замыкалась небольшим лесом, дальше желтой змеей скользила к иранской границе дорога.

Стоянка царя расположилась на выступе с открытым видом на всю долину. По решению военного совета, первый удар должен был принять Симон Картлийский. В подкрепление к его войскам были придвинуты легкоконные дружины Мераба и Тамаза Магаладзе и горийские лучники князя Джавахишвили. Правый край до обрыва Волчий глаз, сомкнув дружины плотным кольцом, занял Нугзар Эристави.
Мухран-батони расположился на левом краю, прикрывая западный проход на Квельту зоркими дротико-метателями. Заза Цицишвили с регулярными дружинами царских стрельцов расположился в окопах, приготовленных землекопами Ярали.
Полководец Захария с нахидурской дружиной и с конными, непобедимыми в сабельной рубке тваладскими мсахури царевича Вахтанга, прикрывал северный проход Читского ущелья.
У Черного брода в засаде расположился Андукапар Амилахвари с быстрыми копьеносцами. Севернее - дружины азнаура Квливидзе.
Хевсурская конница, предназначенная для преследования отступающего неприятеля, укрылась в глубоких расщелинах.
Отборную дружину царских телохранителей, подкрепленную метехскими стрельцами, Ярали выстроил в колонну и повел через лощину, втиснутую между горами. Гулкое цоканье подков, фырканье коней, приглушенные окрики нарушали тишину.
Путаницу вызвали скакавшие навстречу всадники. От взмыленных коней и гикающих тваладцев, покрытых густым слоем пыли, несло тем возбуждением, которое создается близостью крови. Они врезались в гущу, тесня дружинников к скалистым бокам лощины.
Посыпались угрозы, но весть, что всадники скачут к стоянке с донесением о приближении турок, охладила дружинников, изощрявшихся в брани.
Выйдя из лощины, Ярали повел войска за северные выступы гор.
Саакадзе с недоумением спросил Папуна, зачем они туда залезли, но вскоре выяснилось: место, выбранное Ярали, соединялось узкой тропинкой через горное ущелье со стоянкой царя. По тропинке вытянулась цепь часовых. Молчали трубы, не перекликались роги, не горели костры.
Георгий и Папуна сидели на камне, свесив над пропастью ноги. Они следили за турецкими кострами, мерцающими по долине подобно светлячкам. Георгий пробегал зоркими глазами горы, стараясь угадать расположение дружин азнаура Квливидзе, под знаменем которого находятся его друзья. Он беспокойно думал, оправдают ли они звание «барсов», присвоенное, по его предложению, строго подобранным товарищам еще с буйного детства. Обуреваемый жаждой подвига, он предвкушал первую битву. Как и вся картлийская молодежь, жившая на пограничных линиях, он вырос в ненависти к магометанам, бесконечными вторжениями опустошавшим грузинские земли. Все было для него закономерно. Враг вторгался в его страну, оружие ковалось для истребления, горы служили надежным щитом, конь необходим для стремительности, а руку нужно приучать к верным ударам. И Георгий нетерпеливо ждал рассвета.
Неожиданно налетел ураган и разразилась гроза. Голубые отсветы молний скользили по вершинам гор, мгновенно погружаясь во тьму. Бухающие раскаты грома, подхваченные эхом, рассыпались в горах разноголосыми отзвуками. Хлынул ливень. Столбом вздымалась дождевая пыль. Груды камней и песка, увлекая за собой вырванные с корнями деревья, стремительно летели вниз.
Царь с князьями и приближенными укрылись в шатрах.
Дружинники, боясь быть сметенными в пропасть, держались друг за друга, предоставив ветру трепать насквозь промокшее платье.
Турецкий лагерь был не в лучшем положении. Потоки катившейся с гор воды принудили турок отступить к лесу. Уже никто не думал о внезапном нападении, и измученные люди засыпали под ливнем.
Нугзар в бурке и папахе наблюдал за лощиной и, чуть забрезжил свет, отдал приказ наступать. Гроза прошла. Над долиной поднимался теплый туман. Его белые зыбкие лохмотья трепетали на острых камнях. Дружинники, ежась, осторожно спускались с крутизны. Две тысячи испытанных воинов-мсахури на абхазских скакунах, превосходно одетые, вооруженные копьями и шашками, составляли передовые силы Эристави. За ним сплоченными рядами двигались глехи. Позади тянулись отряды месепе в заплатанных чохах, наскоро вооруженные палицами, кинжалами и пращами, плохо защищавшими от турецких сабель. В случае поражения князья спешили с конными дружинами к своим замкам, а месепе предоставлялись самим себе.
Скрытые туманом дружины близко подошли к неприятельской цепи. Турецкий часовой поднял тревогу.
Загремела команда. На правом краю яростно зацокали конские копыта. Взлетели бунчуки, угрожая острыми полумесяцами. На первой линии произошло быстрое передвижение босфорской пехоты. Но картлийские знамена колыхались уже по всей долине.
Навстречу Симону Картлийскому помчалась турецкая конница и с дикими выкриками врезалась в ряды горийских лучников.
Саакадзе, стоя на крутом уступе, судорожно сжимал саблю. Папуна, сняв мокрые, связанные из грубой пряжи чулки, сушил их на камне, переворачивая на все стороны. Время от времени он спрашивал: «Кто бежит?» и, получив отрывистый ответ: «Дерутся!», вновь принимался за чулки.
Солнце уже обжигало долину, над которой плыл густой пар от земли и человеческой крови. К неудовольствию Папуна, Саакадзе вдруг вскарабкался выше. Обладая зрением ястреба, Георгий, недоумевая, наблюдал битву. В момент, когда, казалось, победа была на стороне грузин, из леса наперерез им ринулись свежие отряды турок. Но не это сжало сердце Саакадзе: на плоскогорье, за лесом, скользили черные точки. Георгий отчетливо осознал гибель. Еще солнце не скроется за острые пики гор, свежие силы турок через лес прорвутся на поле битвы. Георгий уже видел войска, Картли в зареве пожаров, насилие, закованных пленников. Что же молчит Ярали? Неужели из-за одного царя он пожертвует Картли?
- За лесом турки идут! - вскрикнул он на ходу.
- Пусть черт из меня чурчхелу сделает, если я еще раз потащусь за сумасшедшими «барсами», - пробурчал Папуна, спешно натягивая носки.
- Князь, за лесом большое турецкое войско, - задыхаясь, проговорил Георгий.
- На коней! К отступлению! - Ярали приподнялся на стременах. - Сейчас сюда прибудет царь.
Георгий вспыхнул: ведь единственное спасение - в дружинах Ярали, и вдруг решительно сказал:
- Ты ошибаешься, князь, царь сам идет в атаку. Я - гонец, царь приказал тебе немедленно…
В царской стоянке смятение. Каждую минуту подлетают с донесением гонцы: князь Джавахишвили ранен, горийские лучники бегут, Симон Картлийский разбит, Нугзар окружен, Мухран-батони отрезан, не в состоянии оказать помощи…
- Царь, - азнаур Беридзе осадил коня, - Цицишвили просит тебя покинуть сражение, еще час князь может продержаться.
Но царь ничего не слышал. Окаменелый, он смотрел вниз. Оруженосец быстро подвел коня. Георгий X знал; пора уходить, но еще знал - наступает конец его могуществу, и оттягивал последние минуты. Уже был послан гонец с приказом выпустить хевсурскую конницу, уже бесцеремонно говорил Баграт: «Очевидно, царь хочет последовать примеру отца и попасть в плен, как царь Симон, но князья не допустят второго позора и насильно посадят его на коня…»
Царь в забытьи мутными глазами смотрит на битву.
- Вот сейчас настал мой… - он хотел сказать «конец», но неожиданно замолчал. Его глаза поглощали пространство.
Дружины Ярали, зашедшие в тыл, яростно обрушились на турок. Побагровело небо. Горел лес. Клубились бурые дымы.
Снова скакали гонцы с донесениями: Мухран-батони прорвался и отрезал выход янычарам, копьеносцы смяли арзрумскую пехоту… У Волчьего глаза Эристави окружил Асан-пашу… Какой-то исполин на золотистом коне из дружины Ярали тяжелым мечом опустошал турецкие ряды.
Турецкие военачальники увидели вместо ожидаемого подкрепления горящий лес, а с Желтого хребта, как им казалось, лавиной неслись еще не окровавленные грузинские шашки.
В центре затрубили рога. Развернутые знамена взметнулись над острием сабель. Визжали дротики. Ярость охватила грузин. «Дружина барсов» отовсюду пробивалась к Саакадзе.
По всей лощине растянулись турецкие отряды, стараясь удержать линию битвы. Но вот смято правое крыло, покачнулось зеленое знамя. Все тревожнее вырывались из запекшихся губ гортанные выкрики: «Алла!»
Убежденные, что сам шайтан на золотом коне помогает врагу, янычары при виде Георгия поворачивали коней.
Хрипящие кони, сломанные копья, обезглавленные трупы, рассеченные шлемы, окровавленные кольчуги смешались в один клубок.
Окруженный конными турками, Зураб Эристави, сжимая левой рукой меч, уже вяло отражал удары. Над ним взметнулась кривая сабля, но тотчас же срубленная рука янычара упала на землю, и Саакадзе подхватил Зураба. Оглянувшись на сбитого с коня Тамаза Магаладэе, Георгий поспешно передал Кавтарадзе раненого Зураба, и Дато помчался с ним к стану Нугзара.
Саакадзе бросился на окруженного большой свитой Омар-пашу и после ожесточенной схватки с гордостью водрузил отсеченную голову паши на пику. Отчаянно ругаясь и размахивая шашкой, к Георгию подлетел Тамаз.
- Отдай голову! Вор! Ты вырвал добычу из княжеских рук!
- Отъезжай, князь, здесь туман, за турка могу принять, - и Саакадзе, высоко подняв багровый трофей, промчался мимо изумленного Тамаза.
Турецкое войско, теряя ятаганы и знамена, наконец пробилось через цепь грузин.
Хевсурская конница, привстав на стременах и выхватив из деревянных ножен клинки, с гиканьем рассыпалась по лощине, преследуя врагов.
Медленно надвигались сумерки, солнце кровавым рубином падало за Триалетские горы.
Разгоряченные дружинники хотели броситься в погоню, но полководцы, боясь неожиданностей, приказали всем подняться на высоты.
Царь осознал одно: Ярали самовольно бросил в бой последние силы, предназначенные для прикрытия царского отступления. Картли была спасена но Георгий X с ужасом понял - им жертвовали…
Ликующие дружинники окружили стоянку. Князья ждали разъяснений, но царь, до появления Ярали, сам недоумевая, упорно молчал.
Наконец прискакал Ярали. На изорванной одежде пятнами застыла кровь и грязь.
- Верный полководец, отважный воин, князья желают знать… Да, да… Расскажи подробно, как ты выполнил царский приказ.
Возбужденные событиями, окружающие не заметили иронии.
- Царь, наблюдая битву, я желал только одного - поскорее увидеть тебя в безопасности. Вдруг прискакал гонец с твоим приказом, сначала поразившим меня; но, зная мудрость царя, я понял: царь жертвует собой ради Картли. Замечательный же план двойного охвата турок, разделенных подожженным лесом, взялся выполнить твой гонец…
- Где гонец? - быстро прервал царь.
Ярали оглянулся. Саакадзе выступил вперед и бросил к ногам царя жирную голову Омар-паши. Несколько мгновений два Георгия пристально смотрели друг другу в глаза.
- Великий царь, я точно выполнил твое отважное желание. Разве царь Картли мог поступить иначе? Огненный заслон отрезал приближающихся турок, а дружины доблестного Ярали замкнули кольцо. Не было сомнений: план царя царей украсил Картли новой победой…
Царь продолжал пристально смотреть на Саакадзе.
Он понял: Саакадзе стремится оправдать свою неслыханную дерзость…
Баграт, Амилахвари и Магаладзе наперебой рассказывали, как царь перехитрил совет, скрыв смелый план, с которым князья, конечно, не согласились бы и, не обращая внимания на мольбу уехать, спокойно смотрел на сражение.
По рядам дружин перекатывалась молва о подвиге царя, и они с возбужденными криками «ваша! ваша!» теснились к стоянке. Уже на темнеющих отлогах вспыхнули костры, терпкий аромат щекотал ноздри, и горное эхо подхватывало боевые песни.
Царь, прислушиваясь к ликованию, бросил на князей торжествующий взгляд и мысленно решил: «У этого молодца ума больше, чем у всех князей…»
- Да, да… Мне сразу понравился твой рост, но я еще не успел узнать, откуда и кто ты?
- Я - Георгий Саакадзе, твой азнаур. Князь Баака Херхеулидзе зачислил меня в метехскую дружину, позволь службой оправдать доверие начальника.
«Так вот кто подсунул молодца, - думали князья, - тогда понятно, почему хитрый царь поручил не нам выполнение тайного плана».
- Царь, этот самый разбойник взбунтовал против Магаладзе народ Носте, - яростно прокричал Тамаз, - а на поле брани выхватил голову паши, над которой замахнулась моя сабля!
Царь едва скрывал удовольствие. Тысяча возможностей: герой, не имеющий княжеского звания, будет, как собака, верен царю. Да, да, вот давно желанное оружие против князей.
- Да, да, понятное возмущение, князь, но голова паши сделала Саакадзе вновь богатым азнауром, и ты в честном поединке можешь отомстить за нанесенное оскорбление.
Кровь ударила в голову Тамаза, но он сжал губы, и только в руке хрустнул эфес меча.
- Азнаур Саакадзе, - продолжал царь, будто не замечая гнева Тамаза, - жалую тебе Носте. Земля, взрастившая героя, должна принадлежать герою. Пусть такая храбрость будет примером другим, а щедрость Багратидов никогда не оскудеет. Не стоит обижаться, если у другого немного больше ума. По совету князя Херхеулидзе оставляю азнаура в своей свите.
- Царь, - произнес Нугзар, - с древних сражений установлено: убитого ждет слава, а обезглавленного - позор. Благодаря Саакадзе мой Зураб остался с головой.
Нугзар снял с себя золотое оружие.
- Молодой азнаур, прими в знак вечной дружбы шашку, я завоевал ею Арагвское княжество. Рассчитывай на Эристави. Всем известно слово Нугзара.
Нугзар надел на Георгия оружие и крепко поцеловал обветренные губы.
- Царь, - продолжал Эристави, - еще для одного азнаура, Дато Кавтарадзе, прошу милости. - Нугзар вытолкал вперед Дато.
Царь украдкой взглянул на Магаладзе.
- Да, да… и ты, азнаур, зачисляешься в мою свиту. С рассветом отвезешь царице радостную весть о победе. А ты, Саакадзе, не имеешь ли просьбы?
- Царь, я осыпан милостями, но… позволь доложить: турки в беспорядке бегут, много фесок можно оставить без голов…
Георгий X, не скрывая восхищения, смотрел на Саакадзе, но князья, смущенные своей недогадливостью, шумно запротестовали:
- Турки побеждены, незачем терять время и людей на бесполезную погоню.
Больше всех протестовал Баграт. Он понял: триалетской победой Георгий X упрочил свой трон, и единственное средство ослабить этот успех - препятствовать новым удачам.
Георгий X, опасавшийся Баграта, всегда поступал наперекор его советам, но без согласия князей продолжать войну невозможно, и он поспешил обратиться к Эристави.
Нугзар никогда не отказывался от удали. Мухран-батони тоже был не прочь начать преследование турок, но для успеха необходимо участие всех князей.
Царь обернулся к князьям.
- Жаль выпустить добычу, - вздохнул Саакадзе, - а за турками тянутся караваны верблюдов, тюки и сундуки, думаю, не камнями набиты… Дозволь, царь, с метехскими дружинниками поохотиться…
Князья опешили, спор оборвался…
- Да, да, пусть тбилисцы восхищаются моими трофеями. - Он твердо верил, что обогащение царя должно вызвать восторг тбилисцев.
Первым всполошился Магаладзе, и словно прорвался горный поток: князья наперерыв заговорили о необходимости тотчас отправиться в погоню. Алчность отодвинула другие интересы.
«Да, да, Баака редко ошибается, - думал царь, - из Саакадзе можно сделать оружие против князей», - но вслух сказал:
- Необходимо выследить. Ярали, пошли лучников…
- Царь, преданные тебе ностеецы уже поскакали за турками. До рассвета привезут точные сведения.
- Оказывается, за нас за всех думает один азнаур Саакадзе, - рассмеялся царь. - Да, да… Грузин должен научиться побеждать. Слышишь, азнаур, как ликует войско… Иди и ты в шатер моей свиты. Хороший рог вина никогда не повредит грузину. Да, да, Георгий доставил большую радость Картли, князья должны восхищаться… А может, не всем угодил Георгий? - Царь расхохотался, заговорщически подмигнул и вдруг резко сжал рукоятку меча, подозрительно оглядел князей и остановил пристальный взгляд на Саакадзе. Но Саакадзе стоял вытянувшись, с окаменевшим лицом. Царь облегченно опустил руку. - Да, да, князья должны восхищаться…
Но князья далеко не восхищались. Царь ловко их обошел, и победой Картли обязана только царю. Это ослабляло авторитет князей, было над чем задуматься… Князьям партии светлейшего Баграта победа начинала казаться поражением.
Ночью в больших шатрах не спали. Неожиданные события будоражили мысли, рождались новые возможности, царя немного пугал завтрашний день. Не рискованно ли доверяться неизвестному азнауру? Но разве шах Аббас не возводит пастухов в ханы? Знаменитый Караджугай-хан был невольником, а какие победы одерживает шаху! Да, да… Завтрашний день решит многое…
Не спалось также и князьям. Смущало внезапное появление у Георгия X военной хитрости, не могли примириться с самостоятельными действиями царя. Его считали неспособным рисковать собою. Странно также, почему царь тайно доверил сложное дело захудалому азнауру. Ярали подробно расспрашивал о случившемся, но полководец упорно скрывал мучительную мысль: когда же царь успел передать Саакадзе приказ, если дружинник был все время у него на виду?
Из шатра Баграта вышел Андукапар Амилахвари. Казалось, с черного неба ему мигали желтые зрачки. Андукапар, усмехнувшись, бросил взгляд в гущу бесформенных выступов, охраняющих сдавленным мраком храпящий лагерь. Он мягкими шагами обошел шатер.
- Ты здесь, Сандро? - спросил Андукапар.
- Здесь, господин, не беспокойся, - буркнул Сандро.
Полы шатра раздвинулись, и Андукапар вступил в тусклую полоску света. На бурке тесно сидели старик Амилахвари, Баграт, Симон, Квели Церетели и Датуна Джавахишвили. Тлевшая щепка, воткнутая в землю, царапала темноту.
- Мертвый сон заткнул всем уши. - Андукапар опустился на бурку.
- Сейчас или никогда! Пора светлейшему Баграту действовать, - прошептал старик Амилахвари.
- Царь сейчас победитель, - начал глубокомысленно Церетели, - бороться в Тбилиси…
- В Тбилиси? А разве мы собираемся сопровождать его в Тбилиси? - засмеялся Баграт. - Не пора ли законным царям надеть иверскую корону?
- Давно пора! - крикнул Андукапар, умышленно подзадоривая князей. - Кто имеет больше прав на картлийский престол: первая линия - Баграта или вторая - Георгия? Смеют ли картлийцы забыть великого Парнаоза, первого царя Иверии?
И, путая легенду с действительностью, князья наперебой расточали похвалы мифическому царю Парнаозу, потомком которого, считал себя Баграт.
- Народ введен в заблуждение, мы заставим его открыть глаза! - хрипло выкрикивал Джавахишвили.
- Баграт, возьми пример с великого Парнаоза, - перебил Амилахвари. - Он, спасая страну, мудро обманул мамасахлиси, уговорив вручить ему временно власть.
И князья, запасаясь расположением будущего царя, захлебывались в лести.
- Парнаоз Первый объединил Иверию, создал мощное войско, прогнал из Иверии полководца Александра Македонского, навязавшего грузинам серебряных богов Гаца и Гаима, проклятого Азона, разрушителя святых стен Мцхета, которому бессильные мамасахлиси не смогли оказать сопротивления! - с негодованием сказал Андукапар.
- Светлейший Баграт, мы верные приверженцы потомка великого Парнаоза и возведем тебя на трон, - сверкая глазами, прошептал Андукапар. - Я жизнь отдам за дело чести. Чем больше препятствий, тем тверже мое решение.
- В слова Андукапара я верю и скреплю нашу дружбу, отдав другу в жены мою Гульшари.
- Ты одарил меня, светлейший Баграт, сверх меры. Жизнь - слишком ничтожная награда за прекрасную Гульшари, чей образ неотступно преследует мои желания.
Скрещенные в поздравлениях руки змеями сплелись на черной бурке. Сверкнуло лезвие сабли, и торжественная клятва скрепила зловещий союз.
- В незыблемую минуту, Баграт, исполнилось желание нашего рода. Ты не ошибся в выборе. Мой непоколебимый Андукапар достоин быть зятем царя Баграта Седьмого… А теперь, друзья, пора приступить к делу… Что предлагаешь, Квели? Твои многочисленные дружины славятся вооружением…
- Я, - прошептал побледневший Церетели, - я думаю… мне кажется… Можно нечаянно убить царя, а…
- Никуда не годится, князь, - резко оборвал Андукапар. - Если бы смерть царя разрешала дело, я давно бы его прикончил. В Картли Луарсаб считается наследником. Надо сделать другое.
- Что предлагаешь, друг? - спросил его Симон.
Андукапар изогнулся, словно готовясь к прыжку. Крыльями ворона сошлись черные брови. Тяжело падали свинцовые слова:
- Взять в плен царя, заточить в крепость Кавту. С нашими дружинами войти в Тбилиси, запереть ворота города, истребить в Метехском замке царскую семью, стянуть войска наших приверженцев к Тбилиси и тогда объявить царем Картли Баграта Седьмого.
Никто не шелохнулся, только Квели, беспокойно ежась на бурке, оглянулся на вход.
Андукапар оглядел сидящих немигающими глазами:
- Помните, пока жив Луарсаб, Шадиман не пойдет с нами. Потом Орбелиани… Кто знает, чем кончится, если царю удастся найти Нестан… Хотел бы я знать имя услужливого друга, спрятавшего княжну.
- А может, Нестан спрятана для нашего устрашения? - в раздумье произнес Симон.
- Возможно, удивляться ничему не следует. - Глаза Андукапара остановились на Квели. - А главное в заговоре - бесстрашие… Светлейший Баграт, ты молчишь?..
Баграт спокойно оглядел князей и разгладил серебристые усы.
- План надо обсудить…

Еще в одном шатре воинам не спалось.
Георгий Саакадзе, положив между собой и Папуно шашку Нугзара, дал волю обуревавшим его чувствам. Но Папуна сердито отмахивался и предупреждал, что если Георгий не оставит в покое уставшего человека, то он, Папуна, расскажет войску, по чьему сумасшедшему приказанию Папуна с дружинниками поджег лес. Впрочем, найдется и еще кое-что рассказать одураченному войску. Георгий знал: когда Папуна хочет спать, никакие победы его не заинтересуют, и нехотя замолчал. Через минуту Папуна услышал могучий храп и, заботливо прикрыв Георгия буркой, подумал: «Человеку необходим сон, а то наутро он похож на кислое молоко».
В полночь Папуна вскочил, протирая глаза.
- Так и есть, «барсы» приехали, ругаются со стражей.
Выйдя из шатра, Папуна сам обругал часового безмозглым князем, не умеющим отличить грузин от турок, и приказал пропустить ностевцев, не слезавших сутки с коней.
Соскочив с коней, Ростом и Даутбек порывались рассказать Папуна о своих похождениях, но Папуна сердито прервал их:
- Шатаются целую ночь и не дают честному грузину поспать.
Устроив взмыленных коней, несмотря на бурные протесты конюхов, рядом с царскими, Папуна спокойно растянулся у входа в шатер.
- Пусть мне завтра голову отрубят, но «барсы» должны немного поспать. Турки подождут, не греческие цари…
Ярали и Захария недоумевали и поминутно справлялись о разведчиках, но сменившиеся часовые ничего не знали.
На рассвете обеспокоенный царь послал за Ярали и Захарией. Папуна вошел в шатер, бесцеремонно растолкал «барсов» и сообщил о скромной просьбе царя повидать их. «Барсы» как ужаленные подскочили на бурке.
Папуна вышел и сообщил царским телохранителям о приезде разведчиков.
«Так лучше, - подумал Папуна, - пусть царь узнает новость от тех, кто ее добыл, а у князей и без того много случаев получать награды».

Дружинники плотной стеной окружили большой шатер. Оруженосец покрыл ковриком камень, и Георгий X, грузно опустившись, приказал ностевцам повторить уже рассказанное ему в шатре.

Предыдущая страница 5 Следующая страница


Пробуждение барса 6

Даутбек и Ростом смущенно топтались на месте, но Матарс, поймав насмешливый взгляд Саакадзе, вспыхнул и поспешно проговорил:
- Царь, турки переправу обнюхивают, спешат к ущелью. Можно преследовать шакалов по трем дорогам.
- А по какой дороге пошел караван? - спросил Леон Магаладзе.
Сверкнул глазами Матарс.
- Твоему коню не пройти, князь…
Сдержанный смех прошел по рядам.
Царь хотел встать, но Церетели быстро спросил:
- Неужели, царь, думаешь сам принять участие в погоне?
- Не дело царя, - убеждал Баграт, - после такой блестящей победы снизойти до погони за турками.
- Погоня за верблюжьим караваном - забава для молодых князей и азнауров, - настаивал Амилахвари.
Многие поддержали, уговаривая царя не утруждать себя делом, отлично выполнимым опытными полководцами Ярали и Захарией. Некоторые настаивали на отъезде в Тбилиси, другие советовали ждать здесь. Разгоряченные князья наперебой старались высказать заботу и преданность царю.
Георгий X сидел растерянный, поддакивая князьям, беспомощно разводя руками, вздыхал, бессмысленно оглядывая небо, склонял голову, как бы не зная, на что решиться. Баграт вкрадчиво приблизился.
- Лучше вернемся, победителя с нетерпением ждет ликующий Тбилиси!
- Да, да… Мудрый Баграт прав… А ты что скажешь, Нугзар?
Эристави, Мухран-батони и Цицишвили давно с недоумением следили за происходившим. Неужели царь ничего не понимает?
Мухран-батони набросился на Баграта:
- Разве цари, не закончив войну, уходят домой?
- Очевидно, доблестный Мухран-батони проспал, война вчера закончена, - возразил Баграт, ехидно посмеиваясь.
Амилахвари и Церетели, смотря на побледневшего Мухран-батони, дружно захохотали.
Мухран-батони ударил себя по изодранному рукаву.
- Очевидно, когда я спал, Баграт бодрствовал, иначе не уговаривал бы царя на смешной поступок.
Эристави, взглянув на потрясенного Церетели, рухнул на камень. Он захлебывался смехом, хрипел, кашлял, слезы градом лились из глаз. Испуганный оруженосец поспешно подал огромный рог кахетинского. Нугзар залпом выпил вино, расправил усы и, поднимаясь, зычно плюнул в сторону Баграта.
Царь лениво позевывал.
- Да, да, Баграт прав, зачем царю снисходить до погони… Лучше поехать с вами, а?.. Пусть за меня кто-нибудь останется.
- Это мудрое решение! - радостно воскликнул Баграт. - Эристави и Мухран-батони горят любопытством заглянуть в стамбульские сундуки, им никто не может запретить. Пусть остаются…
Нугзар, Мухран-батони, Цицишвили, Ярали и Захария с возрастающей тревогой следили за царем.
- Твое место в Тбилиси, - решительно вмешался Амилахвари, - нельзя надолго бросать царство.
- Да, да… Вы правы, нельзя бросать царство… Коня! - загремел вдруг царь.
Все вздрогнули.
- Я сам поведу дружины! Никто в Картли не смеет думать, что на престоле сидит не царь, а баран… Баграт, и ты, Амилахвари, вас не удерживаю, идите в свои замки… Симон и Андукапар останутся со мною, нельзя лишать молодежь случая отличиться. Нугзар, у тебя ранен сын, иди с ним в Тбилиси и жди там моего возвращения… Ты меня понял?..

ГЛАВА ВОСЬМАЯ

На потрескавшейся земле угрюмо сидел Шио. Молотильная доска с плотно вбитыми осколками камней, сверкая заостренными серыми зубьями, лежала перед ним. Медленно поднималась рука, и падающий на расшатанные камни опухший молоток, взвизгивая, беспомощно отскакивал назад. Шио вытирал оборванным рукавом потемневший лоб, отбрасывал войлочную широкополую шляпу, прикрывавшую кувшин, и жадно припадал к глиняному горлышку. Вода булькала, стекала с пересохших губ.
Шио с утра не везло. То молоток, изловчившись, выскользнет из рук, то кувшин опрокинется. Неудачи тревожили, он суеверно оглядывался, мелко крестился. Мысли каменными кругляками тяжело ворочались в голове: плохие вести придут, нехорошо война кончится.
В синем тумане парил над уставшим полем золотой ястреб. Тени становились короче. Хлопотливо стрекотали кузнечики, жужжали шмели, деловито проносились стрекозы. Пыльное солнце падало на тяжелые холмы снопов. Возле них мелькали белые рубашки крестьян, сновали мальчишки.
Иванэ Кавтарадзе, вытирая синим платком широкую грудь, подошел к Шио.
- Починка не поможет, доску надо менять, Шио. Ореховую сделай, крепко держит камни, вот мои месепе сделали такую.
Он легко опустился рядом с Шио.
- Что доску менять, - тоскливо ответил Шио, - дом хотел чинить, а тут война, сына взяли. Не успел вырасти, уже турки пришли.
- Э, Шио, мой Дато тоже ушел.
- У тебя месепе много и сыновей, вот Дато ушел, а Бежан, Ласо, Димитрий и Нико работают; у тебя пять сыновей, Иванэ.
- Слава богу, пусть живут… Хороший хлеб, турок отобьем, сыты будем.
- Кто знает, турок хитрый… Каждый год одно и то же: соберем хлеб, солому, народ уберет огороды, сады, а нацвали, - Шио оглянулся, - свалит все до последней хурмы в царские амбары.
- Не все, каждому доля остается.
- Доля! - вспылил Шио. - А нацвали спрашивает, хватает ли мне, азнауру, моего урожая? У него один ответ и для глехи и для азнауров: «Сколько наработал, столько и получил». А сколько я один могу наработать? Сын!.. Большая польза от сына, если он на войне, а когда дома - тоже только о царской охоте думает. Ореховую доску… А кто ее сделает?.. Дом хотел чинить…
- Скучно говоришь, Шио, - махнул рукою Кавтарадэе, - пусть каждый сам о себе думает; твой Георгий - красавец, первый силач в Носте, а ты жалуешься…
- Тебе, Иванэ, не надо жаловаться, у тебя пять сыновей.
- Что ты все моих сыновей считаешь, они из твоих баранов папахи не делают!
Иванэ поднялся. Шио хмуро посмотрел на Кавтарадзе и стал запрягать буйволов.
«Вот, - думал Шио, - у всех на досках сидит целая толпа, а у меня ни одного месепе, два воробья - Маро и Тэкле, какая от них тяжесть?»
На поле каждая семья работала на отведенной земле. Поскрипывая ярмом, буйволы равномерно двигались по кругу. Мужчины, гикая, щелкали длинными кнутами. Для тяжести на молотильных досках сидели женщины и дети.
Поле медленно кружилось, пятнами мелькали люди, животные, качались далекие горы, колесом вертелось густое небо. Солнце рябило в глазах, пряный запах дурманил, едкая пыль царапала горло. Из-под молотильных досок разлетались скользкие золотые брызги. Девушки плоскими деревянными лопатами подбрасывали зерно, желтым пухом ложилась на землю солома.
Зной притуплял желания, расплавлял мысли. Война казалась далекой, нереальной, и только отсутствие молодых мужчин тяжелым камнем пригибало плечи.
Тихо. Носте словно заснуло, даже листья не шелохнутся, только мохнатые волкодавы, высунув языки и тяжело дыша, вытянулись у порога жилищ. По временам, приподнимая морды, они неодобрительно поглядывали на сонно бродивших кур.
Важно переваливаясь на сафьяновых лапках, спускалось к реке стадо дымчатых гусей. Где-то взвизгнул поросенок, утки, беспокойно крякая, захлопали крыльями.
Под широким навесом на кирпичном полу сидел, сгорбившись, дед Димитрия. Дед плоским молотком долбил баранью кожу. Рядом стоял медный чан с водою, куда старик опускал готовый кусок. Другой кусок кожи, прибитый по краям гвоздиками, распластался на ореховой доске. Мерно отстукивали глухие удары по влажной коже, пугливо отзываясь в старческой голове.
- Эх, кто может знать, почему бог дает победу не верующим в него магометанам… А может, вернется здоровым, не всегда на войне плохо…
Дед поднял голову.
Кряхтя и припадая на палку, переходил старик улицу. Он остановился, прислушался, прислонил к глазам руку и медленно направился к деду.
- Жарко, не время кожу долбить, - прошамкал он, опускаясь на ступеньку.
- Знаю, не время, только внук должен с войны вернуться, наверное, без чувяк… - Он нерешительно посмотрел на соседа и быстро, словно боясь противоречий. - Наверно, без чувяк… Димитрий ловкий, его турок не достанет… А как же дружиннику без цаги? Без цаги нельзя… Я сам на войну пять раз ходил, а вот цел остался… Без цаги нельзя молодому, а Димитрий любит мягкие… Смотри!.. - Он с гордостью подвинул доску к старику. - Настоящий сафьян. Хочу покрасить в синий цвет… А может, в желтый?
- В желтый лучше, от солнца не так жарко… Я, когда восемьдесят пасох назад первый раз на войну пошел… Исмаил Великий с нами дрался… О, о, сколько храбрецов легло на горячий песок!.. Очень жарко было, кровь сразу высыхала, а около мертвых через минуту стоять нельзя было… Больше от воздуха умирали…
- Я тоже думаю, в желтый лучше. На зверя хорош ходить, зверь желтого не боится, - торопливо перебил дед.
- Не боится? Зачем бояться, первый раз не страшно. Молодые вперед лезут, а кинжал любит, когда близко. Шашка тоже любит… Шестьдесят пасох назад на персов с царем Лаурсабом ходил, от врага не прятался, но осторожным стал, уже много воевал… Окружили нас сарбазы, кто на горе был - там остался, кто внизу был - тут остался… Висят на уступах перерезанные грузины. И персов немало убитых, может, больше… Живым тоже плохо, только стоны да свист шашек слышим… Вдруг персы мимо проскакали, я упал, а около меня голова катится. Сначала думал - моя. Открыл глаза, смотрю - Датико, сын моего соседа… Единственный был…
- Если сделать с острым носком, удобнее будет… Веселый мой Димитрий, смеяться любит, бегать любит, а с острым носком удобнее бегать…
- Зачем бегать, иногда лучше лежать… Я тогда не знал, что лучше, думал - убит. И все не понимаю: если убит, почему пить хочу, а может, потому пить хочу, что убит? Подняться не могу, тяжесть к земле тянет. С трудом глаза открыл, вижу - тело Датико меня душит, без головы остался, голова рядом лежит… Единственный был… Из горла капает мне в лицо кровь. От жажды круги в глазах зажглись, ум мутит… Если умер, зачем пить хочу? А кровь не перестает, совсем голову мне запила, в рот тоже капает… Теплая… Много выпил… Плохо, а сбросить Датико не могу… Уже не слышу грузин, только персы с криками рубят мертвым головы и в кучу складывают… Подошли ко мне двое: один голову Датико на пику надел, другой - мою ищет… Никогда по-персидски не знал, а тут сразу догадался: перс, смеясь, сказал, что голову мою шайтан унес… Потом долго тихо было…
- Скоро осень, охота начнется, мой Димитрий любит охоту… Может, абхазские цаги сделать? Абхазские удобно… Если дождь, чулки сухие будут…
- Долго тихо было, только прохладнее стало. Глаза не могу открыть, кровь слепила… Может, я не убит? Тогда зачем держать на себе тяжесть? С трудом сбросил Датико, сразу легче стало. Глаза расцарапал, пока открыл. Луну в красной чадре увидел, а посередине поля башня из голов грузин стоит, и больше никого. Как встал, как побежал - не помню. Наверно, много бежал, может, ночь, может, неделю, не помню. В чужой деревне женщины и дети с криками, как птицы, разлетелись. Мужчины воду схватили… Холодную лили, теплую лили, а с головы красный ручей бежит… Когда отмыли, смеяться начали: «Ты что, ишак, совсем не ранен, из чужой крови папаху себе сделал…» Зачем бога учить? Бог сам знает, как лучше… В желтую покрась, на мне тогда тоже желтые были…
Тихо в Носте.
На мосту монотонно заскрипела арба. На плетень, обвитый черной ежевикой, взлетел петух; похлопал крыльями, загорланил, прислушался, вытянул шею, громче загорланил, заглянул к себе под крыло, и вдруг остервенело принялся перебирать перья. Но скоро, спрыгнув, понесся к навозу. Не найдя кур на обычном месте, беспокойно забегал по двору, остановился, наклонил голову, сердито замигал синеватыми веками и, сорвавшись, бросился к откосу…
Петух угадал - его семья хозяйничала за огородом.
А под развесистым каштаном Маро, повязанная белым платком, в маленьком котле вываривала нитки. Она, вздыхая, думала, что половину шерсти придется отдать сборщику и еще отложить моток - пошлину для нацвали за право продажи.
Тэкле, развевая по солнцу черные кудри, яростно выгоняла с грядок куриц. У плетня, следя за Тэкле, смеялись девочки. Она бросила кур и подбежала к подругам. Захлебываясь, щебетали о похождениях совместно вскормленного котенка. Он совсем похож на главного сборщика. Вчера у тети Кетеван вылакал молоко и, удирая, разбил кувшин. Хотя вслух и не высказывалось, но по улыбкам девочек чуствовалось одобрение любимцу.
Потом Тинатин побежала за голубой лентой, привезенной отцом из Гори. Втайне позавидовали. Окончательно сговорились пойти в воскресенье в кавтисхевский лес за кизилом. Еще о многом хотелось поговорить, но сердитые оклики матерей, работавших на огородах, вспугнули болтуний.
- Тэкле, отнеси отцу мацони и чурек, - не отрываясь от работы, сказала Маро.
- А яйца? Сорву огурцы, огурцы с яйцами вкусно.
- Не надо, Тэкле, азнауру стыдно на поле огурцы кушать… дома успеет.
На плоской крыше изнемогали от зноя фрукты. Темно-синий инжир, бархатные персики, коричневые груши и терпкая айва морщились на разостланных циновках.
С карниза балкона свешивались нанизанные на шерстяные нитки кружочки яблок и сливы.
Нино, перегнувшись с крыши, окликнула Тэкле.
- Сегодня кисет кончила, беркута бисером вышила. Георгий доволен будет… Ничего не слышно? Подожди, покажу…
В чистом доме Гогоришвили, опустив голову, мать скорбно рассказывает Миранде о своем печальном посещении семьи Киазо. Миранда, сдвинув брови, гордо сжала побледневшие губы, ее, казалось, не трогали бедствия семьи Киазо, еще так недавно богатой и заносчивой, а сейчас обнищавшей вследствие точного выполнения приказа начальника гзири. Не только скот и одежда, но и запасы на зиму, даже и конь Киазо - все отобрано надсмотрщиком. А обезумевший от горя Киазо пропадает в лесу и совсем отказался от работы на земле. Даже соседи, боясь гнева гзири, сторонятся несчастных.
Помолчав, мать нерешительно спросила, не поедет ли Миранда навестить обездоленную семью.
- Это может ободрить Киазо, - добавила она почти шепотом.
Миранда неожиданно вспыхнула: неужели мать думает, что она, Миранда, выйдет замуж за воина, позволившего палачу опозорить себя? Почему не заколол обидчика? Почему не заколол себя? Неужели он думает снискать себе уважение с пустым ртом? Все знают, Миранда не может стать посмешищем людей! Мать вздохнула, она думала, не из-за богатства выходит замуж Миранда, а по любви… а если любит, то без языка и даже без глаз из сердца не выбросишь.
- Нет! - закричала Миранда. - Выброшу из сердца.
Мать посмотрела на дочь и молча вышла из комнаты…

Длинно тянулся колокольный звон. Вспоминали ушедших на войну. Спешили в церковь задобрить бога воском и словами.
Священник долго и нудно говорил о боге, смирении, покорности, уверял, что добродетель отмечается на небе и праведных ждет вечное блаженство.
Бледно мерцают лампады, в узкие окна настойчиво врывается солнечный луч. Тускнеют тоненькие огоньки. Где-то в углу всхлипывают женщины.
Мать Миранды в черном платке тревожно оглядела иконы, поспешно подошла к Георгию Победоносцу, решительно вытерла тонкой ладонью гордые губы и, зажигая запыленную свечку, быстро прошептала:
- Тебе одному верю, сына в битве сбереги.
Голос ее оборвался. Она долго стояла перед иконой, разглядывая тонкие ноги коня Георгия Победоносца, деловито выправила фитилек и, вздохнув, отошла в угол.
Люди с надеждою смотрели священнику в рот, уже не мечтая о вечном блаженстве, лишь бы теперь поскорей отпустил отдохнуть.
- Надо терпеть, - шепнула соседке бойкая женщина, - он всю неделю молчит. В воскресенье мы хотим отдохнуть, а он, хороший человек, соскучился, пусть поговорит…
На нее зашикали, но вдруг, словно одна грудь, вздохнула церковь. Священник кончил проповедь и хотел обратиться с воззванием пожертвовать на бога, но люди уже бросились к выходу. У всех было радостное чувство исполненного долга.
Спешили домой, запивали самодельным вином воскресный обед и ложились досыпать недоспанное за неделю.

На каменистом берегу полувысохшей от зноя реки валялись поломанные прутья, глиняные черепки, клочья перемываемой здесь шерсти, скорченные ветки, старый чувяк с разинутым ртом.
Рябые кругляки лежали, как стадо овец.
Давно, в одну из бурь весеннего разлива, издалека, может быть, из неведомой страны, сюда приплыло толстое бревно. Над ним долга стояли, осматривали, спорили и наконец отодвинули подальше, чтобы не унесло водой. Бревно плотно улеглось между камнями, прижилось здесь, вместе с людьми старилось, врастало в землю и темнело с бегущими годами.
По праздникам тянулись сюда старики. Они тесно усаживались на бревне, любовно поглаживая твердую кору, довольные целостью друга.
Опершись на палки, долго молчали, радуясь покою, обводили ослабевшими глазами знакомую картину - реку, где купались детьми, поле, которому отдали все силы, мост, сохранивший следы их былой удали.
Жили здесь долго, с землей расставались с трудом. То ли воздух здоровый, то ли кости закалены, но жили здесь подолгу.
Заскрипит голос, закашляются, и со вздохом кто-нибудь начнет; «Эх, эх, эх, плохие времена настали», - и пойдут вспоминать пережитое, и польется беседа, знакомая, близкая, никогда не надоедавшая.
Сегодня особенно оживленно у реки. Уже не пришлось начинать с обычного «эх, эх, плохие времена». Времена действительно плохие: о войне никаких известий.
Уже солнце покидало измученную землю, расстилая мягкое синеватое полотно, а старики все говорили о войне. Не слышалось задора, разгоряченных споров мирных дней, когда хотели «утереть нос» молодежи. Страх за близких щемил грудь, отбрасывал прикрасы. Содрогались, вспоминая тысячи опасностей кровавых боев.
Через мост, постукивая мелкими копытцами, к реке спускались овцы. Датуна, вздыхая, сел на бревно. Старики сосредоточенно смотрели на него, ожидая новостей.
- Сколько шерсти в Тбилиси увозят! - подзадорил один.
- Прошлый год плохая шерсть была, овцы болели, а сборщикам дела нет - давай шерсть, других слов не знают. А почему я должен три года в старой чохе ходить? - запальчиво вскрикнул отец Гиви.
- Шерсть человеку нужна, - сочуственно вздохнул Датуна, - все из шерсти делаем… Чоху!.. Я без чулок на зиму остался.
- Доля! А проклятый мсахури спросил, хватает ли мне выданной доли? - перебил сгорбленный старик. - «Сколько наработаешь, столько получишь», а сколько один человек может наработать?
- Один человек мало может сделать, - согласился дед Шиндадзе, - вот буйволятник у меня развалился…
- Что буйволятник, дом хотел чинить, а сына на войну взяли, - пробурчал Шио. - Буйволятник! Вот у меня сборщик всю шерсть забрал, говорил - не отработал…
- Шерсть у всех забирает, пошлину надо платить…
- Думал - продам, приданое внучке сделаю…
- Хотел на корову обменять…
- Эх, эх, эх, плохие времена!..
Бесформенная тень, качаясь, легла на неровный берег. Перед изумленными глазами вырос двугорбый верблюд, нагруженный тюками. Высокий человек с шафрановым лицом, обрамленным черной вьющейся бородой, ловко спрыгнул с верблюда, окинул сидящих острым взглядом, небрежным жестом оправил стеганый полухалат, опоясанный широким персидским поясом - джаркеси.
- Али-Баиндур, щедрый купец и ученый банщик, с одинаковым удовольствием расстилающий тонкое сукно и вправляющий сломанные кости, приветствует почтенных мужей.
- Хорошо по-грузински говоришь… Что же, садись, раз приехал, - подвинулся дед Димитрия.
- Вот видите, товар привез, не меняю, все за монеты продаю: тонкое сукно для чохи, мягкие папахи из Ардебиля, настойку для волос, полосатые чулки, волчьи хвосты для открытия вора, кораллы для девушек, вышитые платки, целебную мазь от зубной боли и плохого глаза, мазь из крови удода для смягчения сердца гзири, серебряную кисею, персидские сладости…
- Не время товару, война у нас.
- У храбрых грузин всегда война… Жаль, народ беднеет… Попробуйте исфаханский шербет, угощаю.
Али-Баиндур вынул из тюка глазированный кувшин, яркую чашу и щедро оделил всех. Ароматный сок рассеял угрюмость. Заговорили.
- Шерсть имеем. За целый год отработанная доля лежит. На прошлом базаре никто не продал.
- Можем обменять, - поспешно перебил дед Димитрия, - для моего внука ардебильскую папаху возьму.
- Волчий хвост тоже возьму, - облизывая деловито чашу, проронил Шиндадзе.
- Сукно для чохи давно хочу, - нерешительно процедил Шио.
- Мой товар - ваш товар, только шерстью не возьму, уже у князей Магаладзе большой караван по дешевке закупил. Сейчас у всех князей амбары шерстью набиты. Кто о вашей будет думать? - как бы сожалея, сказал Али-Баиндур, остро всматриваясь в лица стариков.
- Что ж, и на шерсть могу и на абазы могу, дав спасибо - царю и гзири, для сыновей новые чохи хочу, серебряную кисею тоже могу взять, дочки растут, - самодовольно выпрямился Иванэ Кавтарадзе.
И сразу зажужжали о вероломстве князей, о сборщиках, о непосильной подати - обо всем том, что постоянно волновало мелких азнауров и крестьян.
Больше всех волновался Шио, никогда не имевший возможности ничего ни продать, ни купить.
- Народ беднеет! А с чего богатеть? Князья всегда цену сбивают. Нацвали давай, сборщикам давай, гзири давай…
- А зачем терпите? Уходить надо.
- А где лучше? Ты чужой, не знаешь. Хизани тоже свободный, беги, куда хочешь… Работал, работал, и все бросай… Какой дурак убежит?
- Дурак на месте сидит, а умный ищет, где лучше. К нам сколько народу пришло, все довольны. Великий шах Аббас целые поселения роздал, хозяйство, землю, баранту. Живи, богатей. А кто посмеет у нас с крестьянина снять шарвари и гулять палкой по удобному месту? - бросил Али-Баиндур, вспомнив любимое наказание персидских ханов - палочные удары по пяткам.
- Ты что, сумасшедший?
Все вскочили, потрясая кулаками, возмущенные, перебивали друг друга. Глаза налились кровью. Али-Баиндур, усмехаясь, поглаживал бороду.
- Такие шутки плохо пахнут, - прохрипел Шиндадзе, усаживаясь на место.
- Разве глехи позволят такое дело? - спокойно начал дед Димитрия. - На войне рядом деремся, а дома князьям зад будем показывать?
- Напрасно сердитесь, разве вас князья, как буйволов, в ярмо не впрягают?
- Если виноваты, пусть наказывает. Князь - хозяин.
- А хозяин арапником не угощает? - сузил глаза Али-Баиндур.
- Арапником тоже ничего, кровь у него играет…
- Сверху может и ударить, а шарвари у нас каждый сам себе развязывает, когда ему нужно… - сказал отец Гиви.
- А в Иране каждый сам себе хозяин: земли много, скота много, туты много, шелк мягкий… кто не управляется - рабов покупает.
- Зачем покупать? Азнаур, если богатый, своих глехи и месепе имеет, - пробурчал молчавший до сих пор Шио. - Вот у Кавтарадзе много месепе.
- Почему неправду говоришь? Не очень много. Что ж, они никому не мешают.
- Не мешают? - неожиданно вскочил дед Элизбара. - А зачем твой проклятый месепе на мою Натэлу смотрит? Я ему голову оторву.
- По вашему закону все мужчины смотрят на чужих женщин, почему же месепе не может? - заинтересовался Али-Баиндур.
- Равные могут смотреть, а презренные месепе не могут. Наши дочери за месепе замуж не выходят, их сейчас же гзири в месепе должен переписать, и мужчины не женятся, тоже переписывают… Никто не хочет в рабов превратиться, - охотно разъяснил отец Ростома.
- А много у вас в поселении месепе? - поспешил спросить Али-Баиндур.
- Много, семейств сорок будет… Женщины на шерсти мокнут, мужчины камни бьют. Мы месепе в Носте не пускаем, пусть отдельно живут… Пятнадцать пасох назад сын Гоголадзе на дочери месепе женился, большой переполох был, отец с горя умер. Пусто отдельно живут.
- А мсахури женятся на ваших дочерях?
- Мсахури могут… Только зачем нашим девушкам за неравных идти? У нас свое дело, у них свое… Мы к ним в гости не ходим, зачем дружбу водить с чужими? - добродушно сказал азнаур Иванэ Кавтарадзе.
- Как с чужими? - поразился Али-Баиндур. - Разве мсахури не грузины?
- Грузины, и месепе много грузин, мы тоже грузины, а почему князья к себе не приглашают? Орел - птица, воробей - птица, зачем не дружат? - насмешливо спросил Кавтарадзе.
- У нас кто выше, тому шах Аббас земли и скота больше дает… Уже солнце прячется, пора намаз делать… А далеко камни бьют?.. Месепе народ бедный, дешевле за ночлег возьмет.
- Мы тоже не богатые, но от гостя ничего не берем, у кого хочешь живи… и верблюд твой сыт будет, - сказал дед Димитрия.
- Да, вы - народ хороший… Вот недавно армяне из Кахети тайно перебрались. Шах Аббас в рабате Джульфа их устроил. Разбогатели, земли накупили, все купцы. А в Кахети котлы лудили…
- Что ж, счастливые они, - сказал Шио.
- Если захотите, и вы счастливыми будете. Около Исфахана есть большое предместье - Госенабат, одни грузины живут. Шах Аббас грузин больше всех любит. Там тутовый лес. Все шелком торгуют. Богатый народ - многие ханами стали, другие караван-сараи открыли, а кто не хочет торговать, хозяйство большое имеет, жены шелковое платье носят, тавсакрави из зеленого бархата с алмазной булавкой. На свадьбу ханы в гости приезжают. Грузины очень довольны. Все богато живут. Ирану много шелка нужно, совсем маленькие пошлины платят. Говорить громко не надо, я здесь несколько дней торговать буду… Подумайте… Есть один щедрый купец и ученый банщик, который научит, как перебраться в Иран.
- Ты что народ смущаешь? - неожиданно нарушил беседу грозный окрик.
Гзири, оторванный от обеда слугою, прибежавшим с доносом, учащенно дышал.
- Торговать приехал - плати нацвали пошлину и торгуй, мы с Ираном в дружбе, а народ приехал смущать - на себя сердись, пятки подкую.
Гзири тяжело опустил руку на плечо Али-Баиндура.
Али-Баиндур незаметно сунул руку под халат.
Азнауры угрюмо молчали. Крестьяне собирались потихоньку скрыться, но вдруг бухнул церковный колокол. Все вздрогнули. Неурочный удар колокола означал радость или большое несчастье.
Гзири, выпустив купца, бросился через мост. Мужчины, роняя шапки и палки, бежали за ним. Одурев, неслись женщины и дети.
Али-Баиндур, быстро вскочив на верблюда, исчез в надвигавшейся темноте.

Предыдущая страница 6 Следующая страница


7 Анна Антоновская

Около церкви Элизбар с перевязанной рукой, лихо стоя на коне, надрываясь, кричал:
- Победа, победа!.. Турки бегут!.. Большая добыча досталась!.. Ностевцы молодцы!.. Победа!!

ГЛАВА ДЕВЯТАЯ

Вскоре сгорбленная женщина в черном платке, подбадриваемая старшим дружинником Сотраном, в смятении переступала порог комнаты Нари. Женщина робко оглядела шелковые подушки и нерешительно остановилась у двери. В ответ на приветствие Нари забурчала о назойливости неблагодарных, совсем не заботящихся о покое и красоте царицы. Женщина вытерла кончиком черного платка слезу и виновато прошептала о большом горе. Она умоляла Нари сжалиться над несчастными и позволить видеть ангельские глаза царицы. Нари, продолжая бурчать, повела женщину в молельню. Мариам со скучающим видом слушала тягучую жалобу.
- Разве у мсахури поднимется рука на свой труд? Верный слуга князя Шадимана у доброго Гиви кремни покупал. Все в Эзати знают - хорошие кремни Гиви делает. Только мой Мераб три дня в лесу охотился, на верхнем выступе много джейранов. Три дня охотился, пожара не было, а ночью приехал, очень устал, сразу спать лег… Когда спит, весь лес над ухом можно рубить, еще крепче спать будет. Я тоже огня не видела, а когда встала утром, гзири пришел, крепко сердился: «Ты охотился - амбар цел был, ты приехал - амбара не стало. Один человек видел, как ты сухими дровами амбар угощал…» А какой человек - не сказал… В Эзати все знают - Мераб предан царю, а разве у мсахури поднимется рука на свой труд?.. Прикажи, светлая царица, освободить Мераба, все в твоей воле.
Мариам брезгливо оглядела выцветший подол женщины и достала монету.
- Возьми, для бога даю, помолись, пусть простит безумного. Свечу поставь из желтого воска, из желтого бог больше любит.
- Уже ставила, ангельская царица, из желтого ставила из белого с серебряной каймой тоже ставила, не помогает. Говорят, бог из голубого воска любит, только такой для князей делают… Наверно, ведьма глаза на наш дом открыла. Хорошо жили. Мераб работал, Киазо тоже с детства при князе Херхеулидзе царскую службу нес… хорошо жили, почет от всех имели, уже азнаурство было близко… а сейчас Киазо больной в лесу пропадает, невеста тоже убежала… винить нельзя: какой Киазо человек без языка… А надсмотрщик все взял, а землю не берет… Мераб в яме сидит. Надсмотрщик говорит: пусть Киазо на земле работает, без языка царской службе не нужен, пусть на земле работает. А разве может Киазо работать? С детства земли не знал, князь за рост к себе взял, но на что рост, если языка нет… Прикажи, ангельская царица, отпустить Мераба, бог видит, разве у мсахури поднимется рука на свой труд.
Мариам поморщилась и нетерпеливо встала.
- Благодари бога, что безумца по закону за огонь в огонь не бросили. Если гзири наказал, значит, за дело, если отпущу, никто не будет бояться царский амбар жечь. - Подумав, царица добавила: - Пусть князь Шадиман с гзири поговорит. Гзири лучше тебя знает, виноват твой Мераб или нет… Если не виноват, бог не допустит неправды, а я прощаю злую руку…

В затихшем Тбилиси с тревогой ожидали исхода войны. Тбилисцы привычно подымали головы, всматриваясь в круглые башни крепости, но огненного сигнала о приближении врага не было.
На майдане глашатаи хрипло выкрикивали последние новости, но никто не интересовался дерзкой лисицей, появлявшейся на засеянной земле азнаура Микеладзе, от чего земля лишилась произрастания; еще меньше волновала пропажа трех баранов у амкара зеленного цеха. Амкары, торговцы, разносчики слонялись по майдану, надоедливо выпытывали друг у друга мнение о войне, качали головами, охали и расходились, чтобы на другом углу снова собраться кучкой с теми же разговорами и предположениями. На плоских крышах, террасами спускавшихся к кривым улочкам, женщины выслушивали предсказательниц, причитали, вздыхали, утешали родных. Старухи в черных тавсакрави сидели сложа руки, запутанные прялки праздно валялись на коленях.
Никто не нанизывал шерстяные петли на блестящие спицы, никто не чистил ханский рис для пилава, никто не думал о любимом дне в серной бане, где собираются людей посмотреть и себя показать.
Во всех дворах стояли нагруженные домашними вещами арбы, готовые при первом сигнале двинуться в горы. Но амкары и купцы не думали покидать Тбилиси, они раз навсегда усвоили опыт прошлого - сможешь откупиться, будешь торговать. В глубоких тайниках были запрятаны товар и сырье.
Но никто не торговал, никто не покупал. Только Вардан Мудрый исподтишка по дешевке скупал большие тюки шелка, снаряжая караван в Иран. И когда на базарных углах особенно было шумно, Вардан спокойно направлялся в Метехский замок.
Там, в пышных комнатах Шадимана, большого любителя изящных вещей, Вардан угодливо раскладывал изделия из слоновой кости.
Любуясь тонкой резьбой ящичка, кальяна или рукоятки кинжала, Шадиман отрывисто ронял вопросы. Вардан, расточая похвалы персидским антикам, уверенно и четко удовлетворял любознательность князя, и Шадиман, узнав все торговые и неторговые новости Тбилиси, не торгуясь, расплачивался с Варданом.

Бойкая Хорешани с Тасо, Гульшари с подругами, перепробовав все средства развлечься, уныло бродили по метехскому парку, оплакивая потерянные дни; уже некоторые княгини придумывали удобный предлог уехать из Метехи, как вдруг замок всполошился прибытием гонца с известием о разгроме турок.
Дато, введенный к царице, не поскупился на описание подвига царя, и взбудораженный двор наперебой ласкал счастливого вестника.
Обрадованная Мариам приказала звонить в метехские колокола, чтобы народ мог присоединиться к ликованию замка. Она не подозревала о народном ликовании, уже охватившем Тбилиси с момента, когда Дато, проскакав, огласил майдан криком: «Победа! Победа!»
Шадиман пригласил Дато и ласково расспрашивал о подвиге царя. Но Дато или не был посвящен в тайну Саакадзе, или, вернее, в силу врожденной дипломатической осторожности, выдвинувшей его впоследствии на широкую политическую арену, простодушно повторял только то, что рассказывал царице. Шадиман, мысленно наградив его титулом осла, любезно протянул кисет, вышитый тонким серебром.
Встретившись «случайно» с Нино, Шадиман изысканно похвалил княгиню за ее совет царице - отслужить с народом молебен.
Нино в тревоге бросилась к царице: лишь бы ее, Нино, не опередили.
В суматохе кто-то услужливо сообщил Баака, что мысль о выезде царицы в Сионский собор принадлежит Нино. Баака насторожился. Мариам слегка удивилась пышности и многочисленности вооруженной свиты и личному сопровождению Баака.
В сумерки Шалва и Шадиман сели за шахматы, но нелепые промахи Шадимана заставили возмущенного Луарсаба занять место наставника. Шадиман оправдывался волнениями дня и уверял, что прогулка по прохладному саду приведет его мысли в порядок. Но по дороге неожиданно Шадиман свернул в книгохранилище и, тщательно закрыв дверь, направился к угловой нише…

Площадка, на которой очутился Шадиман, обрывалась узкой лестницей. Через щель тянулась тусклая нитка света. В углу на разостланной бурке в новой одежде сидел Орбелиани.
- Думаю, благородный Шадиман вытащил из могилы потомка китайских завоевателей не ради сообщения о героизме царя, более похожем на историю курицы, родившей зайца? - спросил Орбелиани.
- Ты угадал, князь, я освободил тебя не для пустых разговоров, но и не для удовольствия Баграта.
- С Багратом я связан кровно, - сухо ответил Орбелиани. - Нестан - нареченная Симона.
- Я отлично понимаю, для любимой дочери стоит добиваться картлийского трона… но разве Симон - наследник престола?
- Будет, я поклялся!
- Твои клятвы до метехского подземелья меня не волнуют, но… сейчас крепко запомни, князь: после Георгия Десятого царствует Луарсаб Второй… Я тоже поклялся.
Орбелиани обвел тяжелым взглядом каменные стены.
- Говори, князь!
- Сегодня ночью покинешь не только замок, но и Картли… Абхазети - хорошая страна… Сноситься будешь со мной через верных людей. Я должен знать о всех действиях Баграта, имена всех князей, заговор должен быть у меня в руках.
- Как, ты требуешь предательства? Измены Баграту, моему брату, другу?! Я клялся ему в вечной преданности.
Шадиман прошелся. В сухом, жестком голосе - непоколебимая воля.
Орбелиани с ненавистью следил за ним.
- Мне, князь, ты не клялся, а я спас твою дочь, сундук с драгоценностями, любимого коня и даже слуг, преданных Нестан. Не для царя стараюсь, моя забота - Луарсаб, и если придется с двадцатью Багратами бороться, трон все равно займет законный наследник… Но Нестан может получить достойного мужа.
- По твоим словам, Георгий Десятый скоро умирать собирается.
- Кто знает, иногда и не собираются, а неожиданно умирают вовремя.
Орбелиани в полумраке пристальным взором старался проникнуть в мысли Шадимана. Такой человек на все пойдет, и Нестан - его пленница.
- А если не соглашусь, Шадиман? Вернешь в подземелье? Не опасно ли? Могу открыть твое предложение «изменнику». Не умолчу и о тайниках при молельне. Не придется ли царице посетить Ванкский монастырь, а нам поменяться положением?
- Что же, я и это предвидел, князь, - холодно ответил Шадиман. - Если притворно согласишься, или будешь давать ложные сведения, или решишь вернуться в подземелье, предупреждаю, не успеет царица доехать до монастыря, Нестан станет женою моего раба.
Словно ужаленный вскочил Орбелиани, но напрасно дрожащие пальцы искали оружия. Шадиман продолжал спокойно сидеть. Тяжело дыша, Орбелиани опустился рядом.
- Ты победил, Шадиман… Нестан в твоей власти. Я согласен на все.
- Что делать, дорогой, борьба: тебе Нестан дороже чести, мне - наследник, но от Луарсаба увидишь больше благодарности, чем от Баграта.
Орбелиани снова пристально посмотрел на Шадимана, но ничего не прочел на спокойном лице. Шадиман встал, вновь заверил в своем добром чустве к Нестан, обещал переправить ее в Абхазети, передал кожаный кисет и напомнил о необходимости еще раз сегодня увидеться.
Эристави и Луарсаб, углубленные в игру, не заметили возвращения Шадимана. Князь склонился над доской и заинтересовался черным князем, вырвавшимся из окружения телохранителей белого шаха. Вошедший Баака посмотрел с завистью на беспечных игроков и, махнув рукою, вышел.

Встреченная бурчанием Нари, царица поспешила в тайник… О чем говорил Шадиман и почему Мариам вышла из молельни расцветшей - осталось тайной. Нари хранила об этом упорное молчание.
Царица, окруженная ожившим двором, велела позвать гонца. Начальник замка, взяв у Бартома послание к царю, передал Дато, а Мариам, сняв с руки золотой, усыпанный алмазами и бирюзой браслет, надела на руку просиявшего азнаура. Стоя на коленях, он поцеловал край шелковой ленты царицы и поклялся ей в верности.
Царица казалась растроганной, обещала просить царя о зачислении храброго азнаура в метехскую охрану: верному глазу Баака царь верит, а князь, наверно, не будет препятствовать. Снисходительно пригласив Дато к закрытому пиру, царица велела ночью выехать в стоянку царя. Вероятно, такому воину, шутила царица, не страшна темная ночь.
Выйдя из пышных покоев, очарованный, ослепленный и слегка влюбленный Дато решил непременно устроиться при дворе. Вспомнив сказанное царицей, он быстро направился к князю Баака заручиться его расположением.
Баака тонко улыбнулся восторженности неискушенного азнаура, немного удивился щедрости, раньше за царицей не замечаемой, и, позвав старшего телохранителя, приказал только по предъявлении браслета выпустить Дато Кавтарадзе из замка.
Уже месяц сползал за остроконечные башни, серебристою зыбью играя на водах Куры, когда по боковой лестнице, нахлобучив папаху, сошел гонец. Пошатываясь, он опустил в руку слуги, подведшего коня, монету и, подъехав к воротам, бессвязно бормоча, хвастливо протянул руку с браслетом. Старший телохранитель пошутил над обильным угощением царицы, тяжело лязгнули замки, и блеснул мост…
Наутро к Баака прибежал полумертвый от испуга Сотран.
Херхеулидзе во все глаза смотрел на вошедшего вслед за ним Дато. Пожелтевший, едва держась на ногах, Дато с бешенством рассказывал, как после ужина, веселый, он направился к себе за хурджини. В коридоре приоткрылась дверь, и нежно позвал женский голос. Разве мужчина отказывается от такого приглашения? Но едва он переступил порог, как запутался в наброшенной на него бурке. В честной драке Дато никто не побеждал. Дато задорно посмотрел на Баака и кулаком ударил по дубовой скамье. Но пряный запах помутил рассудок, руки онемели, и он, ржавая подкова, ничего не помня, всю ночь провалялся на полу. Утром он окликнул проходившего случайно копьеносца, попросил облить голосу холодной водой и тут с позором увидел себя раздетым и ограбленным. Только послание к царю не взяли… Хорошо, в хурджини нашлась другая одежда… Дато свирепо потряс кулаком: он не уедет отсюда, пока не свернет шеи проклятому вору.
Баака хрустнул пальцами. Орбелиани бежал… И посоветовал Дато сейчас же ехать по назначению и скрыть от всех, что его, молодого азнаура, как мокрого петуха, ограбили в замке царя. Очевидно, кто-то позавидовал подарку, но желающий попасть в метехскую охрану не хвастает таким происшествием.
Дато со вздохом согласился - правда, хвастать нечем, и был благодарен Баака, приказавшему страже молчать о случившемся…

ГЛАВА ДЕСЯТАЯ

Тбилиси пробуждался. Клубы серо-фиолетового тумана, согнанного увядающей осенью, ползли по багровым деревьям Мтацминда. Падал дождь. Косые полосы окутывали сонный город, перепрыгивали заборы, хлестали в каменные мосты.
Но вот лохмотьями расползлись облака. Порозовело. Стая диких гусей, увлекаемая вожаками, беспокойно перекликаясь, пронеслась за Махатские холмы. Тбилиси пробуждался. Забыты тревоги. Забыт страх - арбы разгружены, вернулись первые беглецы, старухи перебирают в больших чашках рис для пилава…
Дрогнули ставни, запоздалые капельки усеяли подоконники. Отрывисто скрипнули калитки. Щелкая кнутами, потянулись тулухчи, вода хлюпала в пузатых мехах, перекинутых через спины мулов.
Майдан поспешно открыл свои лавки - и сразу гортанный гул навис над площадью.
Засуетились пекари, запах выпеченных чуреков вырвался на улицу. Лавашник с засученными рукавами развесил на веревках хрустящие лаваши, а остывшие сложил пополам и, подложив их себе под голову, заснул на скамье в ожидании покупателя.
Под навесом кузнец загонял гвоздь в конское копыто. У оружейной лавки обтачивали новые кинжалы, а рядом, в лавчонке, чинили старые шарвари и чохи. Прошел мулла в белой чалме, остановился, заглянул в мясную лавку, где деловито развешивали на железных крюках здесь же зарезанных баранов. Через узкую улицу протискивался караван осликов с древесным углем. Черномазый погонщик залюбовался цирюльником, ловко намыливающим голову молодому татарину. Ослики разбрелись под навесы, угощаясь душистой зеленью, искусно разложенной на деревянных чашках. Крики, удары палок возмущенных владельцев оторвали погонщика от увлекательного зрелища. Кулачная расправа, сдобренная отборной бранью, на минуту задержала уличное движение. Караван одногорбых верблюдов, врезавшихся в середину, запутал осликов, лошадей, навьюченных огромными корзинами, и толпы людей, с криками прижимавшихся к стенкам.
Из темных глубин скученных лавочек выплывали пирамиды фруктов, восточные пряности, груды ковров, шелковой ткани, горы папах, седел, чеканное оружие, кованые сундуки, наполненные позументами, поясами, золотыми кистями и серебряными украшениями.
Запах кожи, яблок, сыра, пота, вина, навоза рвался из кривых удушливых уличек.
В амкарских рядах оглушал перестук молотков, придающих разнообразные формы медным котлам, кувшинам, кастрюлям, блюдам, кофейникам и подносам.
Шипели в харчевнях сочные куски баранины, в овальных котлах томился пилав, на раскаленных жаровнях плавало в масле сладкое вздутое тесто. Вокруг толпились с красными лицами приезжие и местные торговцы. Торопливые глаза следили за вертящимся шампуром.
В угловом духане взвизгнула зурна, полилось пение. Аромат вина, хеши и проперченного шашлыка гостеприимно указывал на вход в духан «Золотой верблюд».
В дальней сводчатой комнате, облокотившись на низкий столик, сидели два пожилых грузина в расстегнутых чохах и широких, волнами спадающих к мягким цаги шарвари. Они нехотя прихлебывали из глиняных чашечек вино. Образцы кожи, железа, готовых стремян лежали на стоянке.
Напротив за отдельным столиком, аппетитно поедая жареную курицу, приправленную орехами, и запивая янтарным вином, незаметно следил за говорившими Али-Баиндур - человек с шафрановым лицом, обрамленным черной бородой. На богатой черкеске играло золотое оружие.
- Значит, Бежан, через неделю пятьсот штук готовы будут, половину вырежем узором, половину так возьмешь.
- Что ж, можно; дешевле посчитаешь.
- Все дешево любите. Богатые амкары, а торгуетесь, как зеленщики.
- Э, Сиуш, вы тоже не бедные. Пожалуйста, для царского седла из толстого серебра стремена сделай, у царя Георгия тяжелая нога.
- Рука тоже ничего… Хорошо, с войны вчера вернулся, - поморщился от глотка вина Сиуш, - много работы будет. Сколько лошадей вели, сколько пленных гнали… Пах, пах, пах… Жаль, для них уздечки не нужны.
- Не ты один несчастный, Сиуш, седла им тоже не нужны.
Бежан с досадой отодвинул чашу.
- Все работой сыты будут, давно не было такого горячего времени. Вот новые котлы, подносы, кувшины велели принести в Метехи. Амкарство медников большой доход получит…
- Нам тоже кожаные кисеты велели в Метехи нести, царь марчили дружинникам будет раздавать, - вздохнул Бежан.
- Все раздает дружинникам, князьям, только амкары ничего не получают, да еще сами подарки должны нести. Налог плати, за товар плати, туда, сюда, ничего не остается…
Сиуш брезгливо выплеснул на пол вино и шумно поставил чашу на стол.
- С ума сошел сегодня Пануш. Кизил в кувшине раздавил, что ли?..
- Уксус, ишачий сын, вместо вина продает, а монеты на зуб пробует.
- Вижу, вам духанщик испортил день… Черкесского князя Али-Баиндура угощение.
И он налил в чаши вино из своего кувшина.
Амкары услужливо пододвинули скамью Али-Баиндуру. Рассыпаясь во взаимных пожеланиях, чокались и, с наслаждением вытирая усы, шумно ставили чаши.
- По делу к нам приехал, уважаемый князь?
- Немного по делу, немного на праздник посмотреть. Молодец царь Георгий, хорошую охоту туркам устроил. Теперь Иран не мешает ущипнуть.
- Э, князь, зачем щипать? Мы первые не лезем, а к нам придут, не спрячемся. Не всегда война удачна. Страна разоряется, заказов мало. Нет, с Ираном дружить надо. Прошлую пасху исфаханский купец приезжал, немножко на тебя был похож… Большой караван разных изделий увез.
Да, уважаемый князь, в Иране железа мало, большие заказы берем… Вот пять лет новых людей в амкарство не принимали, а весной пришлось принять, много работы, сами не успеваем… Да, праздник веселый будет, хорошо сделал, что в Тбилиси приехал.
- А вы тоже собираетесь праздновать?
- Конечно, собираемся, - вскрикнули в один голос Бежан и Сиуш, - завтра увидишь! Базары закроются, все амкары в праздничных одеждах на Ванкскую площадь придут. Мелик с купцами, с нацвали и гзири, - весь город пойдет царя поздравлять.
- Каждое амкарство по своему ремеслу подарки понесет…
- Впереди каждого амкарства собственное знамя, а потом на бархатных носилках подарки… Вот наше амкарство белое сафьяновое седло с золотыми звездами приготовило.
- А вы что понесете, подковы? - чуть улыбнулся Али-Баиндур.
Заметив улыбку Баиндура, Бежан рассердился.
- А по какому делу, уважаемый князь, приехал?
- Хочу для своего аула седла и сбрую закупить.
Амкары быстро переглянулись. Лица покраснели, движения сделались гибче, пальцы беспокойно пощипывали бороды.
- Позволь, высокочтимый князь, ответное угощение поставить.
Опять быстро переглянулись, и Сиуш бросился в другую комнату, где продолжала визжать зурна. Вскоре на столе шипела баранина, появился кувшин с янтарным вином. На медном подносе подали овечий сыр, зелень и горийские яблоки. Амкары наперебой угощали «князя».
- А много у вас, почтенные амкары, готовых седел и уздечек имеется?
- Много, князь, на три тысячи лошадей наберем, а если больше нужно, ждать не заставим. Я - уста-баши нашего амкарства, люблю, чтобы кипела работа.
- Я тоже, высокочтимый князь, уста-баши, - вставил Сиуш. - Чеканной сбруей Сурамское ущелье заполним и еще на хорошего коня останется.
- А не знаете ли, уважаемые уста-баши, найдется ли здесь оружие и сукно? Ардонскую конницу думаем вооружить… Беспокойные у нас соседи.
- Оружия не очень много, - покосившись на золотую шашку, ответил Сиуш. - Мечи и шашки на войну взяли, а кинжалы есть. Насчет сукна и шелка купцов спроси. У Вардана Мудрого все найдешь - умеет торговать: когда все тюки зашивают, он развязывает. Хурджини кожаные не возьмешь ли, князь? Прошлый месяц хороший товар достали.
- Хурджини тоже возьму… Поговорить надо… Где живете?
В комнату вошел толстый духанщик и медленно стал убирать кувшины.
- На улице новостей нет, Пануш?
- Какие новости! Ничего нет! Вот только вся улица запружена. Караван с турецким золотом в Метехи идет, много дружинников. Еще вина дать? Шашлык, может быть? Только что молодого барашка зарезал…
Но Али-Баиндур, с усмешкой взглянув на Пануша, быстро встал. Амкары, схватив папахи, бросились за ним на улицу.
Огромный караван верблюдов и коней, отягощенных тюками, коваными сундуками, плетеными корзинами, в плотном кольце дружинников медленно передвигался по запруженным улицам.
Впереди, сопровождаемый начальниками, ехал Ярали, сбоку гарцевали азнауры, позади каравана тянулись ностевцы во главе с Саакадзе. Тваладцы, держа наперевес копья, замыкали караван.
Выкрикивая приветствия, возбужденные торговцы раздавали фрукты, сладости. Духанщики с бурдюками под мышкой теснились к дружинникам, угощая вином. С плоских крыш звенели дайра, песни, летели яблоки, шутки, смех… Али-Баиндур, стоя у дверей духана, прищурясь, измерял глазами тянувшийся караван.

В Метехи победу готовились отпраздновать пышно. Начальник замка, Шадиман и Бартом совещались о порядке празднества. Гостеприимец, пожилой князь Чиджавадзе, с озабоченным видом размещал послов, светлейших, полководцев и многочисленных гостей, уделяя особое внимание прибывшим по личному приглашению царя Баграту и Амилахвари.
Георгий X в малиновом бешмете с золотыми позументами лежал на груде мутак. Улыбались толстые губы. Он с удовольствием перебирал подробности возвращения в Тбилиси. Вспоминал исступленные, восторженные крики бегущих толп; тысячи тянувшихся за его конем пленных, среди которых были турецкие беи, нарочно оставленные в своих богатых одеждах; ржание арабских коней. Мелькали спущенные с крыш дорогие ковры, стройные женщины, устилающие его путь шелковыми платками, благоговение духовенства и затаенный страх придворных. Неожиданно он нахмурился. Приподнявшись, он резко ударил золотой палочкой по серебряному шару и приказал вбежавшему телохранителю позвать Баака.
«Баака что-то с лимонным лицом ходит, может, болен? Пока Нугзар здесь, пусть в Твалади поедет отдохнуть…»
Обожгла мысль о Русудан. Поморщился, вспомнив сухие губы Мариам. Вдруг самодовольно потянулся: запах индийского душистого масла, исходящий от Русудан, вновь приятно защекотал ноздри, розовые волны плыли перед глазами… Приход Баака оборвал мысли.
Баака вошел, молча отстегнул шашку и положил у ног изумленного Георгия X.
- Царь, все мои предки служили Багратидам, мною позорно закончился славный список. Я больше недостоин охранять твой дом… Орбелиани бежал…
Царь несколько мгновений с раскрытым ртом смотрел на позеленевшего Баака и вдруг громко расхохотался.
- Понял… Презренный, не дождавшись моего победоносного возвращения, отправился в гости к своим китайским предкам.
- Нет, царь, Орбелиани бежал из подземелья, бежал из замка, бежал из Картли… Я забыл запереть подземелье…
- Ты?! Ты, Баака, забыл запереть подземелье?! Князь Херхеулидзе забыл запереть подземелье, где сидит важный преступник, от признания которого зависит спокойствие не только царя, но и страны? Как видно, ты плохо меня знаешь… Я всю стражу замка подвергну испытанию железом и огнем, мясо кусками буду рвать, но узнаю правду… Эй!
Георгий X хотел крикнуть, но Баака с необыкновенной смелостью бросился к нему.
- Царь, не поднимай тревоги, зачем доставлять торжество твоим врагам? Брось меня в подземелье, казни, но не трогай стражу, она ничего не знает… Я один во всем виноват.
Царь пристально посмотрел на удрученного Баака, вдруг побледнел, затрясся, быстро вскочил, схватил голову Баака, повернул к свету, стараясь заглянуть в глаза. Баака, стиснув зубы, крепко смежил веки.
- Баака, ты можешь оградить меня от страшной опасности… Ты должен при всем дворе назвать моего злейшего врага… Я знаю только одно имя, по чьему приказу ты мог выпустить Орбелиани… Скажи, Баака.
- Царь, клянусь, я не выпускал злодея, он сам убежал.
- Баака, если бы знал, ты бы… да, да, с большой радостью назвал… может быть, от твоего признания зависит счастье царя… Сейчас единственный случай, другого никогда не будет, а награда…
- Мой царь, единственная ценная для меня награда - твое доверие… но я больше не должен надеяться. Никто не посмеет сказать, что Баака Херхеулидзе бесчестен. Один отвечу за неосторожность…
- Надень шашку, - резко сказал Георгий X. - Да, да, пусть враги не радуются, не отнять им у меня верного Баака. Ты узнал, куда скрылся изменник?
- Да, царь… Он в Абхазети. Сейчас ищу Нестан. Найдем дочь, отец вернется.
- Как убежал Орбелиани?
- Через тайный ход в саду… Я приказал завалить камнями, он всегда был лишним.
- Да, да, тайные ходы замка не для врагов.
- Сейчас, царь, враги придавлены твоей славой, но все же надзор за всеми установлен. Я разослал людей по замкам выведать настроение князей. Плохие вести принесли. Народ везде неспокоен. Князья опять увеличили подать, а пошлина не уменьшена. Азнауры тоже против князей кипят. Нехорошо, когда благородный с плебеем якшается.
- Теперь это хорошо, на время о заговорах забудут, а когда нужно, сумеем народ заставить молиться богу. Поговорю с Трифилием, необходимо найти Нестан. После пира сам поеду на молебствие в Кватахеви. Надо разослать монахов, они лучше разнюхают… Не беспокойся, друг, тебя обманули, но мы заставим некоторых трепетать… Да, да… Не будем портить себе праздника, о народе тоже подумаем… Скажи, ты давно знаешь Саакадзе?
- Царь, за него просил Арчил, старший смотритель конюшен. Арчил - испытанный человек, ему во всем доверяю. Мне Саакадзе очень понравился. Осмелюсь советовать - оставь Саакадзе и Дато Кавтарадзе в замке. Умные, отчаянные, такие нам сейчас необходимы.
- Да, да… Я решил, нам нужны сильные азнауры. Через них многому можно научить народ… князей тоже. Проверь их на деле. Только пусть не сближаются с князьями, борьба требует острой вражды.
- Об этом не придется беспокоиться, через месяц весь замок будет их ненавидеть.

По сводчатым залам Метехи толпы слуг втаскивали последние тюки. Разгрузка каравана привлекла взоры всего замка.
В охотничьем зале выбранные князьями Нугзар Эристави, Заза Цицишвили и Баграт делили трофеи.
Ни керманшахские ковры, ни затканные золотом ткани, ни изделия из слоновой кости, ни гибкое дамасское оружие, ни драгоценные украшения, выплеснутые из кованых сундуков, не поразили всех так, как ожерелье из голубых бриллиантов. Вечернее солнце разбилось на двенадцать голубых звезд.
Обычай раздачи подарков заставил князей отдать ожерелье и большую часть каравана царю.
Весь день волновались княгини. По затаенным углам княжны шептались о голубом ожерелье, предназначенном сегодня красоваться на шее счастливой царицы.
Сообщение тбилели, что ожерелье принадлежало первой жене Харун-Ар-Рашида, еще более взбудоражило княгинь. Мариам, спокойно улыбаясь, выслушивала восхищенных придворных.
Перед торжественным обедом весь замок собрался в приемный зал, где царь раздавал подарки княгиням и княжнам.
Мариам в белом атласном платье, специально подобранном для голубых бриллиантов, заняла место рядом с царем.
Вслед за пожилыми княгинями с поздравлениями подходили княжны и, получив подарок, удалялись в глубину зала. По обычаю, в таких случаях царица получала подарок после всех.
Уже Бартом передавал царю последние драгоценности, а сияющие Магаладзе, сжимая в руках резные шкатулки, победоносно оглядывали присутствующих, когда, случайно или умышленно, последней подошла Русудан. Зал изумленно качнулся. Впоследствии Бартом уверял, будто на мгновение все почернели.
Царь изысканно преподнес побледневшей Русудан голубое ожерелье. И, как бы не замечая растерянности присутствующих, взял из рук Бартома шкатулку из слоновой кости, на дне которой, переливаясь чешуей и рубинами, свернувшись, лежала змея. Царь любезно стал объяснять царице устройство потайного замка шкатулки, охраняющей драгоценный браслет.
Ощущение выпитой чаши огня сменилось ледяным холодом. Но Мариам, ужаснувшись намека, ничем не выдала своего потрясения и любезно поблагодарила царя за изумительный подарок, о котором, впрочем, она уже знала с утра…

Гораздо спокойнее было на третьем дворе замка, где размещались царские конюшни. Ржание коней не мешало беседе в маленьком, приветливо окруженном тенистыми каштанами домике Арчила. Георгий и Папуна, выкупавшись в Куре, с удовольствием поедали жареного барашка.
Для ностевцев Баака отвел отдельное помещение, но Саакадзе, по настоянию Папуна, устроился у Арчила.
- Давай, Арчил, выпьем за здоровье азнаура Саакадзе… Какой переполох будет в Носте, когда Георгий приедет их господином…
- Никогда я не буду господином, - вспыхнул Саакадзе, - поделю землю и отпущу людей на свободу.
- Хорошее желание, - покачал головой Арчил, - но разве тебе не известно, что царские азнауры только лично владеют пожалованной землей, а продавать или дарить - закон запрещает. Получив от тебя вольную, ностевцы лишаются права на свою землю и хозяйство и вынуждены будут пойти к князьям в кабалу. Такая щедрость, дорогой друг, не принесет радости… Нельзя сгонять людей с насиженного места.
- Я думал, царь мне разрешит, - вздохнул Георгий.

Предыдущая страница 7 Следующая страница


Пробуждение барса 8

- Если даже разрешит, не верь, даром Носте не пожаловал бы, тайную цель держит. Может, тебя в Кахети пошлет, найди предлог отказаться. Сейчас все Багратиды друг против друга меч точат, а народ свои раны лечит. В Кахети сейчас царевичи за престол дерутся, в каждом приезжем подосланного убийцу видят, сейчас же голову снимают, особенно после вероломства нашего царя…
Папуна, любовно заворачивая в лаваш кусок баранины, спокойно перебил:
- Пусть кушают друг друга, меньше останется.
- О каком вероломстве говоришь? - насторожился Георгий.
Арчил вышел, проверил, нет ли кого под окнами, и, вернувшись, близко подсел к Саакадзе.
- Помнишь, какой переполох в Картли был, когда царевич Давид воспользовался слабостью глаз своего отца, царя Александра, и, захватив царское знамя, папаху и меч с поясом, объявил себя царем, а его брат, царевич Георгий, от такой новости к нам в Картли перебежал? А ты знаешь, каким образом царевич Георгий обратно вернулся?
- Старики говорили, брат полцарства обещал, если обратно приедет.
Арчил и Папуна звонко расхохотались. Арчил еще ближе придвинулся к Саакадзе.
- Наш добрый царь Георгий дал знать Давиду, что брат его спрятался у картлийского митрополита, и, по общему уговору, Давид прислал стражу с цепями. Закованного царевича повезли в Кахети и бросили в подземелье. Потом царь Александр в церкви Пресвятой богородицы проклял Давида, и тот от отцовских проклятий к вечеру распух, как бурдюк, и умер.
- Спасибо богородице, - запивая вином баранину, весело проговорил Папуна, заставив судорожно перекреститься Арчила, - только, думаю, это отцовское проклятие густо было посыпано персидским ядом.
Арчил, пропустив мимо ушей последние слова Папуна, продолжал:
- Я тебе нарочно об этом, Георгий, напоминаю. Если наш царь своего двоюродного брата не пожалел, то тебя, в нужное время, как сухой хворост, в огонь бросит.
Георгий задумчиво смотрел на Арчила. Разговор глубоко проник в сознание, вызвал тысячу сомнений, на минуту сделалось страшно от своего возвышения.

Поздравления и прием подарков от послов Кахети, Гурии, Абхазети, Имерети, Самегрело заканчивались, когда Георгий Саакадзе, дружески подталкиваемый князем Херхеулидзе, вошел в приемный зал.
Толстые восковые свечи, пылающие в оленьих рогах, блестящие костюмы, искры драгоценных камней и оранжевые птицы на потолке ослепили Саакадзе. Еще утром изумил его присланный царем в подарок праздничный наряд азнаура. Казались сказочными шарвари из синего тонкого сукна с серебряными галунами, бархатная, цвета вишни, отделанная золотыми позументами куладжа, бледно-желтая шелковая рубашка, нитка золотых бус на шею, серебряный пояс и желтые сафьяновые цаги. Теперь, оглядывая ослепительную роскошь князей, он понял, что на нем одежда только скромного азнаура. Даже дорогая шашка, подарок Нугзара, не привлекла внимания.
Словно из горных глубин долетело его имя. Качнулись разрисованные стены, дрогнул пол. Тяжело передвигая словно скованными ногами, пробирался Саакадзе через ледяные провалы устремленных на него глаз. Ударил голос царя, белым знаменем развернулся в руках Бартома пергаментный свиток, мелькали быстрые буквы, сознание ловило слова:

"…Царь царей Картли Георгий X дарует в полное и вечное владение своему азнауру Георгию Саакадзе за оказанные им на войне услуги грамоту на владение Носте со всеми землями, угодьями и народом, живущим на земле Носте. Дарственную грамоту скрепляю письменной клятвой…
Кто из Адамова рода: царь или царица, великий или малый - нарушит эту клятву, на того да прогневится бог, необъятный и бесконечный отец, сын и святой дух, да постигнет его проказа Гнесия, удавление Иуды, поражение громом Диоскара, трепет Каина, поглощение заживо землею Датана и Авирона, да заедят его черви, подобно Ироду, да сбудутся над ним проклятия сто восьмого псалма, и никаким покаянием да не избавится душа его от ада. Аминь.
Я, царь Георгий X, утвердил.
Я, во Христе картлийский католикос Доментий, законно утверждаю.
Сие, потомок царей, царевич Луарсаб утвердил.
В год Хроникона 292, от Р.Хр. 1604".

Саакадзе вовремя вспомнил наказ Баака, неловко опустился на одно колено, принял из рук царя грамоту, поцеловал край его одежды и беспомощно поник, не зная, что предпринять дальше.
- Встань, - сказал, подумав, царь, - ты останешься при мне в замке… Царевич Луарсаб, представляю тебе азнаура Саакадзе, да не оскудеет милость наша к героям Картли.
- Прошу в мою дружину славных героев, - любезно сказал Луарсаб.
Саакадзе склонился к протянутой руке, тонкие, изящные пальцы Луарсаба навсегда врезались в память. Могучая воля вернула сознание. Он тяжело поднялся, словно царский подарок каменной глыбой лег ему на плечи. Но уже твердым голосом он произнес:
- Царь, ты приказал мне представить список ностевцев, выследивших турецкие караваны, они…
- Да, да, помню, - рассмеялся царь, - и у тебя неплохая память… точно исполняешь мои приказания…
Он, сощурясь, многозначительно посмотрел на Георгия, но Саакадзе, вытянувшись перед ним, даже не повел бровью. Довольный царь благодушно продолжал:
- Ну что ж, давай список. Бартом, пиши, все будут награждены мною по заслугам.
Саакадзе поспешно стал перечислять своих друзей.
Радостные, стояли вокруг Саакадзе Дато, Гиви, Димитрий, Ростом, Матарс, Даутбек, Пануш и Папуна.
- Мои друзья с врагами - барсы, царю покорны, как ягнята, - сказал с гордостью Саакадзе.
- Люблю достойные речи… Да, да… Бартом, принеси для подписи азнаурские грамоты дружинникам и дарственные для азнауров - жалую их приглашением на вечерний пир… После празднества подумать о наделах… Баака, раздай сейчас ностевцам по коню с седлами, праздничную азнаурскую одежду и по сто марчили.
Царь легко поднялся. Сопровождаемый оживленными придворными, любезно беседуя с послами, прошел через зал.
Гостеприимец пригласил всех пройти в отведенные покои и советовал отдохнуть до начала пира, о котором известит серебряный колокол.

Не прошло и часа, как ностевские азнауры в праздничной одежде толпились на дворе, нетерпеливо ожидая начала пира. Охваченная беспредельной радостью молодежь не думала ни о вчерашнем, ни о завтрашнем дне…
За стенами Метехи таинственно жужжал город. Доносились отдаленные звуки зурны, длинные языки факелов облизывали синий воздух.
Затканная звездами темная ночь свисала над багровыми пятнами пылающих факелов. В черных изгибах улиц кружились фантастические толпы. Кабаньи морды скалили острые клыки на ощетинившихся волков, ловкими прыжками барс сбивал с ног рогатого оленя, зайцы с испуганно выкаченными глазами вели на цепи яростно рычащую пантеру. Крылатые кони наскакивали на кривляющихся обезьян, бурый медведь, рыча, дергал за хвост воющих чертей. Двугорбый верблюд нежно прижимался к пятнистой корове, лающая собака и мяукающая кошка вели под руку кричащего осла, лев, обнявшись с ягненком, изображали влюбленных, лисицы, виляя хвостом, шныряли между гиенами.
Под исступленный визг зурны, раскатистые удары барабанов, звон дайры в прыгающих языках факелов раскачивались, плясали, пели, кричали, прощая шутки и вольности.
Ошеломленные ностевцы сначала, тесно обнявшись, неслись вперед, увлекаемые уличным потоком, но, быстро освоившись, приняли живейшее участие в безудержном веселье.
У аспарези, в глубине темной калитки, таинственно скрылись Гиви и Даутбек. Дато, воспламененный песнями женщин, быстро взобравшись по ковру на крышу, понесся в бешеном танце, обжигая дыханием свою случайную подругу.
Саакадзе уже не раз приходилось встречаться с Али-Баиндуром на тбилисском майдане и в лавке прозорливого уста-баши Сиуша, и они с первых же встреч оценили друг друга. «Нельзя выпускать этого азнаура из поля зрения», - решил Али-Баиндур, поднимая «за дружбу» наполненный рог. «Придется неустанно следить за этим скользким хитрецом», - решил Георгий, опустошая «за дружбу» пенящийся рог.
И сейчас, дружески обнявшись, они развлекались выдергиванием у пищавшей лисицы хвоста. Ростом, Сандро и Пануш качали дико воющего черта.
Димитрий, увлеченный обезьянами, хохотал на всю улицу, но радость испортил кусок яблока, запущенный в него облезлой коровой: Рассердившись, Димитрий отпустил увесистую пощечину неучтивому животному, но корова не преминула боднуть его в бок.
Под мяуканье и рычание разгорелся поединок. Крик Ростома и Сандро, звавших Димитрия, тонул в общем исступлении и ярости Димитрия.
На плоской крыше, в кругу разодетых женщин, Дато оборвал танец и впился острым взглядом в стройного чубукчи, кичившегося придворной одеждой. Окружающие восторгались чубукчи, искусно подражавшим женскому голосу… Заметив пристальный взгляд Кавтарадзе, чубукчи проворно сполз с крыши. Дато змеей скользнул за ним.
Напрасно подбежавшие Ростом и Сандро старались разнять сильные пальцы.
- Задушу! - неистово кричал Дато. - Проклятый вор, лучше отдай браслет, я узнал твой липкий голос. Презренный, ты позавидовал подарку царицы, ты заманил меня в компанию разбойников… за…
Сандро, усмехнувшись, на ухо посоветовал Дато, во избежание больших неприятностей, оставить в покое любимого слугу князя Шадимана, тем более, что настало время возвратиться в замок.
Дато, с презрением плюнув в лицо чубукчи, стал ожесточенно протискиваться с друзьями сквозь кривляющиеся маски.
В комнате азнауров их встретили уже собравшиеся ностевцы. Отсутствовал только Димитрий. Взволнованные друзья решили отправиться на поиски, но вдруг дверь широко распахнулась, порывисто влетел Димитрий. На нем клочьями висела изодранная одежда.
Азнауры остолбенели.
Оглушительный удар серебряного колокола привел друзей в еще большее замешательство. Дато с проклятием помчался к Баака выпрашивать «ишачьей голове» новую одежду.
Вскоре ностевские азнауры под уверенным предводительством Саакадзе поднимались по изменчивой лестнице Метехского замка к политическим победам и военной славе.

ГЛАВА ОДИННАДЦАТАЯ

Гульшари, дочь Баграта светлейшего, вплетая серебряные ленты в черные косы, ласково смотрела на свое отражение в венецианском зеркале… Как она прекрасна! Она восхищает старых князей и туманит головы молодым.
Лишившись матери, Гульшари, как светлейшая княжна, уже год жила в Метехи под покровительством царицы. Четырнадцатая весна всколыхнула монотонную жизнь девочки. Вслушиваясь в разговоры придворных, она рано научилась скрывать чуства и познала власть красоты.
Гульшари улыбнулась загадочному стеклу. Изящный Луарсаб с некоторого времени не скупился на приятные слова и даже несколько раз ее поцеловал у Розовой беседки, но наследнику только четырнадцать лет, что за толк в пустых поцелуях?
В глубине стекла качнулся Андукапар… Что ж, он первый пригласил ее на тваладский танец, и она вызвала восторг и восхищение князей своей гибкостью и красотой. Молодежь бросилась к ней, оставив Хорешани, Тасо и других княжен.
Гульшари надменно откинула косу.
Под окном нетерпеливо фыркал белоснежный конь.
Да, Андукапар первый оценил ее. Правда, Андукапар не красавец, пожалуй, слишком высок и худощав, но у князя сильные руки и властные глаза, потом он дружит с отцом и братом… Смешной Луарсаб, ревнует, грозит убить соперников, но ему только четырнадцать лет.

- Княжна, ты сейчас похожа на уставшее солнце. С печалью думаю о твоем отъезде. Да, да, Метехи погрузится в темноту.
- Странно говоришь, царь, точно ты не женат…
- Женат, потому и говорю странно. Иначе повел бы прекрасную Русудан к трону… Да, да, одна Русудан живет в мыслях царя. Подумай, княжна… Знаю, почему не выходишь замуж… Правда, ты не совсем спокойна ко мне?
- Царь, перед тобою дочь Нугзара. Княжна Эристави может быть только женою… но ты слишком слаб, и Русудан подумает о более сильном муже.
Разгневанная Русудан распахнула дверь и столкнулась с Магаладзе. Нино скромно опустила глаза и преувеличенно поспешно покинула зал. Смущенный царь посмотрел ей вслед.
«Теперь непременно сдерет имение… Хорошо, Носте пристроил, а то бы выклянчила…»
Старый князь Амилахвари выразительно посмотрел на сына. Тот ответил ему понимающим взглядом и поинтересовался, не приснился ли Шадиману союз трех могущественных князей иранской ориентации - Эристави Ксанского, Эристави Арагвского и Мухран-батони, и если приснился, то не думает ли уважаемый Шадиман посоветовать князьям скрепить этот союз замечательным браком племянника отважного Эристави Ксанского на племяннице отважного Мухран-батони.
Глоток сладкого цхинвальского уксусом царапнул горло Шадимана. Но он снова любезно наполнил три чаши янтарным вином и спросил Андукапара, не ждет ли Андукапар помощи его, Шадимана, в выборе свадебного подарка.
Молодой и старый Амилахвари многозначительно переглянулись, и Андукапар решил открыть забрало.
Он обрисовал Шадиману опасность объединения трех могущественных княжеств, которое станет по силе равным царской власти. При таком положении царь будет только исполнителем воли трех князей. Андукапар отодвинул чашу и, выжидательно помолчав, предложил противопоставить силу силе и образовать союз турецкой ориентации из трех не менее могущественных гербов: светлейшего Баграта, Амилахвари и Шадимана; тем более, что все три владения находятся вблизи иранской границы и ряд укреплений против Ирана даст им перевес в борьбе с другим союзом.
При таком положении можно вынудить царя пойти на союз с Турцией. Андукапар таинственно добавил, что султан обещает князьям большие выгоды за окончательный поворот Картли к Стамбулу.
Этот союз они также решили скрепить узами брака: Андукапара и прекрасной Гульшари.
Шадиман великолепно понимал всю выгодность предложенного Андукэларом союза. Правда, еще вчера он, Шадиман, решительно стоял за персидскую дружбу, и если бы не такой крутой поворот, то и сегодня бы утверждал, что солнце восходит со стороны Ирана.
«Но и с этими друзьями необходима осторожность, - подумал Шадиман, - вот Амилахвари и Баграт собираются скрепить союз кровными узами, а он, Шадиман, в любую минуту может очутиться за крепостной стеной своего владения…» Молниеносно взвесив положение, Шадиман мягко положил руку на плечо Андукапара и напомнил о существующем обычае спрашивать согласия царя на брак, если княжна воспитывалась в царском замке, но царь сейчас едва ли согласится на объединение двух гербов. Ходят слухи - у царя для Гульшари уже приготовлен рыцарь. Встревоженные Амилахвари просили Шадимана похлопотать об этом браке у царицы, так неосторожно дарящей браслеты азнаурам.
Заметив приподнявшуюся бровь Шадимана, Андукапар сообщил о ползущих по замку слухах, будто чубукчи Шадимана украл у гонца браслет…
Шадиман несколько мгновений молчал, потом высокомерно ответил:
- Если чубукчи вор, он получит должное наказание… Что же касается хлопот у царицы, то она за последнее время часто меня упрекает: «Чем заниматься чужими делами, подумай, Шадиман, о женихе для твоей сестры, княжны Марии».
Амилахвари понял, на каких условиях можно объединиться с шадиманом, и с притворной радостью воскликнул:
- Кто уступит другому честь породниться с мудрейшим Шадиманом? Прошу отдать княжну Марию в жены моему младшему сыну.
Шадиман выразил готовность породниться с высокой фамилией и обещал поговорить с царицей о свадьбе двух сыновей Амилахвари.
Довольные друг другом, они чокнулись, залпом осушили серебряные чаши и приступили к обсуждению совместных действий.

Дверь отворилась, и юркий чубукчи ввел Саакадзе. Георгий споткнулся о ковер и чуть не вытянулся на вытканном олене. Пронзительный смех привел в себя Саакадзе, он смущенно поклонился царице.
- Неустрашимый воин не должен робеть перед женщинами, - ободрила его Мариам.
- Светлая царица, осыпанный милостями повелителя, я смущен незаслуженным вниманием, позволившим мне переступить высокий порог.
Георгий преклонил колено, поцеловал край ленты царицы, встал и низко поклонился.
- Азнаур, отмеченный царем, раньше всего должен научиться угождать женщинам, - сказала княгиня Цицишвили, - выбери себе покровительницу.
- Конечно, любая за честь примет, - съязвила Астан. - Сколько времени стоишь, и ни одна княгиня не осчастливлена твоей благосклонностью.
- Слова бессильны описать красоту звезд, но перед солнцем и звезды бледнеют. - Георгий снова низко поклонился царице.
Дружный хохот встретил ответ Георгия.
- Видно, какая-то неизвестная красавица уже многому научила «барса», - сквозь смех проговорила Цицишвили.
- Успокойтесь, бедные азнауры не думают о красоте, иначе у них навоз оставался бы неубранным, - сказала Нино Магаладзе, брезгливо приподняв платье.
- Разве царица пригласила отважного азнаура выслушивать оскорбления? - произнесла вошедшая Русудан.
Княгини, не предвидя ничего хорошего от спора Магаладзе и Эристави, поспешно переменили разговор, посмеялись над неудачными похождениями князя Газнели, пошутили над Бартомом, уверявшим, будто в его кубке плавал раздетый черт.
- Не смущайся, Георгий, шутки женщин - еще не поражение, - сказал Луарсаб, чтобы загладить неловкость Нино.
- Как же не смущаться азнауру, впервые наступившему на царский ковер, но я уверена, что смелая Русудан поделится с отважным рыцарем изысканностью, - ехидно ответила Нино.
- Правда, я не умею протирать ковры, но зато хорошо наступаю на врагов, и твои сыновья, княгиня, имели случай в этом убедиться… Большое спасибо, княжна, за добрые слова, ты, конечно, иначе не могла поступить, ведь на мне шашка доблестного Нугзара… Я действительно - барс, мой ковер - горные вершины, скалистые пропасти, мрачные леса, но если каждый воин должен иметь покровительницу, то с удовольствием покоряюсь… Не осмеливаясь просить царицу цариц, склоняю голову и оружие перед дочерью доблестного Нугзара, княжной Русудан.
- С большой радостью принимаю тебя, Георгий, в число своих друзей, - просто сказала Русудан.
Не ожидавшие от рядового азнаура такого красноречия, царица и княгини с нескрываемым изумлением смотрели на Георгия. Уже никто не решался над ним подсмеиваться, и все облегченно вздохнули, когда Луарсаб встал.
- Суровому воину долго оставаться здесь нельзя, пусть княгини для веселья выберут другого рыцаря. Пойдем, Георгий, посмотришь мое оружие.
Луарсаб изысканно поклонился княгиням и быстро направился к дверям. Не менее быстро Саакадэе поцеловал край ленты царицы, склонился перед Русудан и вышел за Луарсабом. Джавахишвили поспешила загладить неловкость.
- Наш проницательный царь не мог ошибиться, осыпая милостями замечательного воина. Он подготовляет нового полководца для будущих битв… А мы, женщины, должны оказывать покровительство неустрашимым…
- Уже оказано. Дальновидная Русудан, угождая царю и предчуствуя твою речь, княгиня, обласкала замечательного воина, - протянула Нино.
Все промолчали.
Царица, которую Нино осведомила о беседе Русудан с царем, едва владела собой. Задетая дерзостью неискушенного в придворных интригах Саакадзе, поставившего рядом с ее именем имя Русудан, царица саркастически сказала:
- Русудан должна быть польщена, она мечтает о необыкновенном муже, а годы проходят, и что-то не слышно о желающих запасаться льдом… Советую не упускать последнего случая…
Как ни привыкли придворные к словесным колкостям, но такая смелость по отношению к дочери могущественного князя оглушила даже их. Кроме Магаладзе, никто не улыбнулся, боясь нажить врага в лице Нугзара Эристави.
Русудан гордо выпрямилась.
- Я запомню совет царицы. Воин, спасший жизнь и честь моему брату и удостоенный отцом шашки, перед которой трепещут даже цари, в моих глазах равен всем витязям Картли.
Царица комкала багровую ленту, княгини испуганно следили за разрастающейся бурей.
- Уж не думаешь ли, что царь держится шашкой твоего отца? Или подаренное тебе царем, по моему совету, голубое ожерелье вскружило тебе голову? Разве для Метехского замка тайна - твоя охота?.. Чем думать о витязе, высмеивающем перед своей женой ехидну, выбери лучше мужа, достойного имени доблестного Нугзара… Знай: незамужняя возлюбленная стоит наравне с презренной месепе.
- Я знаю, царица, причину твоего смешного гнева. - Русудан встала. - Смотри, как Эристави отвечает на оскорбление: возьми голубые четки, подаренные дочери Нугзара. Ведь после твоего неосторожного совета ты несколько дней сгораешь от зависти и злости…
Русудан резко сдернула с шеи ожерелье и, бросив его Мариам, не поклонившись, вышла с гордо поднятой головой.
Потрясенные княгини застыли в безмолвии.
Самообладание покинуло Мариам, и она упала без чуств. Захлопали двери, окна, забегали растерянные придворные. Дрожал серебряный кувшин с водой… Вбежавшая Нари со служанками перенесла царицу во внутренние покои.
Княгини воспользовались суматохой и бросились торопить мужей с отъездом.
Всех мучила мысль: скажет Русудан отцу или нет о нанесенном ей оскорблении, а если скажет, что здесь произойдет? Один выход - бежать, не принимая сторону ни царицы, ни Эристави.
Джавахишвили и Цицишвили, поспешившие к Мариам заглаживать скандал, вернулись с известием о внезапной болезни царицы, лишившей ее удовольствия проститься с гостями и поблагодарить за посещение.
Русудан, не дожидаясь родных, велела оседлать коня и, не отвечая на удивленные вопросы Нугзара, выехала с двумя дружинниками вперед.
Царица поняла: княгини разбежались, не желая ссориться с Эристави. Почуствовав осуждение своему гневу, она терзалась, как примет происшедшее царь.
Вызванный на тайное совещание Шадиман сильно встревожился. Он считал преждевременным разрыв с Эристави, ведь его союз с князьями еще ничем не был скреплен.
- Не время, царица, раздражать царя. Влюблен он в Русудан или нет, но ссориться с Эристави не захочет, а если влюблен, то тем хуже для тебя. Разве намек с браслетом не внушил мысль об осторожности? Зачем идти навстречу тому, чего следует избегать? Кстати, ты видела азнаура из Носте? Кое-кто из дружинников поговаривает, что он не совсем точно исполнил приказ царя, которого, впрочем, царь ему никогда не отдавал… Мой мсахури не отходил от Ярали… и, по его уверению, Саакадзе тоже не отходил. Не странен ли такой щедрый подарок? Да, Мариам, нам следует приблизить ностевцев. И потом, моя царица, еще раз напомню наш разговор… Скажи, согласна ли ты?..
- Не знаю, о чем говоришь, Шадиман, но я хочу отомстить любой ценой и остаться царицей Картли.
Долго совещались они в тайнике за молельней, и в Ананури поскакал гонец с письмом и шкатулкой.

"Приятная княгиня Нато, княжна Русудан случайно оставила в Метехи подарок царя. Боюсь, царь обидится за невнимание к знаку его дружеского расположения к знамени Эристави… Спешу вернуть голубое ожерелье в твои руки. Жду в гости уважаемых Эристави, желаю процветания замку Ананури.
Из рода царицы небесной, носящая имя ее, Мариам".

Затем Мариам необычайной хитростью и нежностью вернула расположение царя.
Ожидаемая гроза не разразилась. Снова синий шелк переливался над Тбилиси. В драгоценных ножнах дремала дамасская сталь. Русудан молчала.
Извинительное письмо царицы озадачило Нугзара. Но Русудан напомнила отцу нетактичный поступок царя, подчеркнув свое твердое решение до замужества не посещать Метехи. Нугзар вполне согласился с дочерью.

Мариам обрадовалась решению царя посетить Твалади.
Луарсаб и Тинатин были не менее довольны поездкой. Луарсаб, влюбленный в Гульшари, радовался предстоящей возможности проводить с Гульшари приятные часы. Тинатин любила Твалади за тишину и пышные цветники.
Ностевцы также сияли от удовольствия: они должны были сопровождать царское семейство до Твалади, а затем могли ехать домой. Все новые азнауры получили небольшие наделы вокруг Носте и стремились до ностурских ветров наладить азнаурское хозяйство.
Дато Кавтарадзе, овладев сердцем Баака, получил большой надел со всеми «угодьями и людьми». Даутбек получил старую деревню прадеда. Такое отличие не вызвало зависти товарищей, ценивших ум и ловкость Дато и Даутбека.
Дато отправился перед отъездом к Баака.
- Князь, давно хочу слово сказать, - начал смущенно Дато, - неудобно было… стыдно вспоминать, как позволил обмануть себя. Я нашел укравшего браслет…
Баака подскочил на тахте:
- Нашел?! Кто, где?.. Говори!..
- Презренный вор - чубукчи князя Шаднмана.
Баака стремительно зажал Дато рот, бросился к дверям и, только убедившись в бдительности верных лучников, тесно придвинулся к удивленному Дато и шепотом расспросил о подробностях.
Бледный, потрясенный, шагал по мягкому ковру начальник метехской охраны… Еще один потайной ход надо завалить, - подумал он. - Если бы молодец знал! В его руках жизнь царицы и Шадимана. Так вот под чью зурну пляшет царица! А я, фазан, не догадывался. Да, да, как говорит царь, Баака и впредь ничего не будет знать…"
Он быстро остановился и пристально посмотрел в живые глаза Дато.
- Даже под каменной пыткой не рассказывай об этом, если дорожишь жизнью. Думаю, тебя позовет Шадиман для расспроса, скажи - был пьян и не помнишь, а подозреваешь копьеносца Сотрана, все время угощавшего тебя. Сотран - мой верный слуга, примерной честности, и будет предупрежден. Шадиман убедится в твоей глупости и успокоится.
- Ничего такого не будет, князь, сейчас пойду к Шадиману и, если собака чубукчи не вернет браслета, сверну чубукчи и князю голову. Кстати, эта лиса мне с первого раза не понравилась.
- Дато, послушай совета, а если хочешь - приказания… ты будешь молчать как рыба.
- В деле чести, князь, я слушаюсь только себя и скорее лишусь азнаурства, чем потерплю унижение…
Баака задумался. «Испытай их на деле», - припомнилось желание царя, и, вдруг решившись, наклонился и зашептал на ухо Дато. Лицо Дато все больше вытягивалось, глаза от изумления широко раскрылись, руке сжимала кинжал.
Утром в Метехи грузились арбы. Тбилисские дружины уже расположились за коваными воротами.
- Азнаур, - позвал Шадиман, - правда, мой чубукчи украл у тебя подарок царицы?
- Нет, князь, - ответил Дато, - я ошибся. Настоящий вор - слуга князя Херхеулидзе, Сотран. Кстати, та лиса с первого раза мне не понравилась. Недаром с угощением приставал… Бил, пока не сознался в продаже браслета на майдане приезжему купцу… Монетами хотел вернуть… На что мне монеты, подарок ценил…
Шадиман упорно смотрел на простодушное лицо азнаура и, посочуствовав, отошел. По дороге в Твалади чубукчи докладывал Шадиману о незаметно допрошенном им Сотране. Действительно, копьеносец Сотран предлагал азнауру монеты за браслет, хотя никакого браслета не крал, но «шайтан» чуть не убил его, и Сотран умышленно признался в воровстве, в которое, кроме этого дурака, никто не поверит.
Шадиман усмехнулся и повернул коня к Луарсабу…

ГЛАВА ДВЕНАДЦАТАЯ

Рассеченный молнией дуб обагрял листьями церковную площадь Эзати. Против серокаменной церкви на веселом оранжевом балконе дома азнаура Асламаза собралась вся семья азнаура смотреть на интересное зрелище испытания кипятком. Стройный Асламаз, затянутый в черную чоху, мог бы считаться красивым, если бы не след лезгинской стрелы, пронзившей ему правую щеку.
Внизу, словно взбудораженные ульи, жужжал народ. Обступив площадь полукругом, все напряженно следили за страшными приготовлениями. Церковные прислужники торжественно подбрасывали сухие поленья под медный котел, стоявший на почерневших кирпичах. Огонь жадно облизывал синими языками выгнутые бока котла, и едкий дым неровными клубами расползался в воздухе. Эзатцы были уверены в невинности Мераба, но… бог далеко, а гзири близко. И еще мелькали пугливые мысли: бог может воспользоваться случаем и за другое наказать. Тяжело топтались эзатцы на месте, перебрасывались отрывистыми фразами, крестились и с нетерпеливым любопытством старались придвинуться к котлу. Но окрики гзири держали всех за положенной чертой.
Семья Киазо стояла отдельной группой. Затравленные, они озирались по сторонам, на их лицах уже лежала печать отверженности. Среди них особенно выделялся бледный, с померкшими глазами Киазо. Еще так недавно красивая одежда царского дружинника разодралась об острые колючки лесных зарослей, загрязнилась придорожной пылью. В густых волосах запутался высохший сучок. Крепко сомкнулись распухшие и искусанные до крови губы. Киазо цеплялся за последнюю надежду - вчера ему удалось вместе с едой передать отцу драгоценную мазь против огня, за которую он отдал старухе знахарке последнее свое богатство - дорогую рукоятку княжеского кинжала. «Оправдают отца - могу быть в дружине азнаура Асламаза, уже обещал принять», - думал Киазо, с глубокой ненавистью заглядывая в начинающий кипеть котел.
Мать Киазо, с почерневшим от горя лицом, думала свою будничную думу о том, как снова после оправдания Мераба на их земле поволокут плуг две пары буйволов, как глубокие ямы наполнятся крупным зерном, как снова войдет в дом спокойная жизнь.
Сзади толпы осадила коней «Дружина барсов». Киазо быстро поднял голову и тотчас отвернулся.
Ностевцы с сожалением оглядывали Киазо и не узнавали в нем красивого жениха Миранды.

Предыдущая страница 8 Следующая страница


9 Анна Антоновская

Толпа заволновалась.
- Идет! Идет!
Окруженный стражей, подходил, еле передвигая ослабевшие ноги, Мераб.
Рослый священник с рыжей бородой, в лазурной ризе, перекрестил нательным крестом уже бурлящую в котле воду и, опустив крест в кипяток, торжественно произнес:
- Если ты не виновен в поджоге царского амбара, то падет на тебя благословение бога, сына его и святого духа, и не будешь ты уязвим кипящей водой до второго пришествия. Смело опусти руку в кипяток и со спокойным сердцем достань крест во славу справедливого суда.
Мераб побледнел, судорожно задергался, мысленно призывая святую троицу не допустить обмана знахарки, клявшейся в чудодейственной силе мази.
Толпа затаив дыхание следила за всеми движениями Мераба, закатывающего левый рукав продранной чохи.
Вдруг старший гзири, соскочив с коня, подбежал к Мерабу, пристально взглядываясь в его оголенную, с желтым отсветом руку.
- Я в твою левую руку не верю, правую опусти в котел.
Мераб шарахнулся в сторону, схватился за сердце и жалобно застонал.
Толпа ахнула. Раздались протестующие крики, но их заглушил мощный голос Саакадзе.
- Нарушаешь закон, гзири, ты, верно, забыл, - правую руку для работы оставляют.
Киазо быстро вскинул благодарные глаза на Саакадзе.
Но гзири насмешливо ответил:
- Закон хорошо знаю, поэтому на обман не поймаюсь. Обнажай правую руку, иначе обеими заставлю крест ловить.
Мертвая тишина сковала площадь.
Вдруг Киазо изогнулся, одним прыжком очутился около гзири, яростно наотмашь рубанул его кинжалом по голове и, не оглядываясь на стоны, крики, брань потрясенной толпы, вскочил на коня убитого гзири и ветром пронесся через площадь.
- Держите! - неистово завопил священник.
- Держите! Держите! - вторила ему бессмысленно топтавшаяся на месте толпа.
Гиви уже сделал движение повернуть коня, но сильная рука Димитрия схватила его поводья.
- Полтора часа буду бить ишачью голову!
Молодой гзири выскочил вперед:
- Раньше суд, потом погоня, далеко не уйдет.
Асламаз перегнулся с балкона.
- Вы же на конях, азнауры, почему в погоню не скачете?
- Мы не стража, - ответил холодно Саакадзе.
Молодой помощник убитого гзири, уже давно мечтавший о должности старшего гзири, скрывая радость, поспешно приказал дружиннику снарядить погоню, распорядился убрать труп, плавающий в кровавой луже, за церковную ограду и, как ни в чем не бывало, преувеличенно сурово крикнул:
- Опускай, старик, левую руку, конечно, по закону надо судить. Если окажешься невиновным, за кровь с тебя не взыщем.
На площади раздались радостные восклицания. Кто-то услужливо громко стал восхвалять справедливость молодого гзири.
Мераб с готовностью сунул левую руку в кипяток и быстро выдернул обратно, держа в сжатых пальцах блестящий крест.
Рука Мераба осталась такой же бледно-желтой. И только, словно по лощеной бумаге, скатывались горячие капли… Радость охватила семью. Не было сомнения, Мераб невиновен. Но согласно судебному обряду молодой гзири надел на левую руку Мераба мешочек, завязал тесьмой и, приложив государственную печать, громко на всю площадь крикнул:
- Если через три дня кожа не слезет, режьте баранов на пир!
- Не осталось! - крикнул кто-то весело в толпе.
«Дружина барсов», взбудораживая мягкую пыль, скрылась за мохнатыми выступами Негойских высот.
Под звонкими копытами пронеслись крутые повороты Гостибского ущелья, и навстречу первому дыму близкого Носте взлетели пять лихих папах.
Дато, нетерпеливо поводя плечами, мечтал о встрече с красавицами в пылающих лентах, с манящими глазами, возбуждающими радость, о первом танце тут же на дороге, при въезде в Носте, под бешенство сазандари.
Димитрий вздыхал о выпитом без него вине, на что Папуна утешительно похлопывал по трясущемуся в хурждини бурдюку.
Ростом досадовал на болтливость ускакавших раньше товарищей, после которых нечем будет удивить даже ребенка.
Георгий предлагал отцов новых азнауров подбросить до верхушки острого камня. Димитрий одобрил это намерение, но требовал для деда равных почестей, так как дед и отец его весят вместе столько, сколько один Иванэ Кавтарадзе.
Пануш считал необходимым посадить дядю Шио на украшенного зеленью коня и с зурной проводить до дому.
Но Папуна решительно протестовал: не надо никого выделять, лучше всех отцов напоить вином, и пусть каждый добирается домой, как может. Смеясь и предугадывая встречу, натягивая поводья, спускались ностевцы к долине, наполненной солнцем.
В безмолвной тишине все ностевцы от стариков до детей, словно вбитые гвозди, торчали по обеим сторонам дороги.
Священник в праздничном облачении с выпуклыми ангелочками на полинялой голубой парче, с плоской иконой Георгия Победоносца, взлетающего на полустертом коне к потускневшим звездам, с дутым серебряным крестом в руке, протянутой навстречу подъезжающим, стоял впереди. Около него стояли нацвали, гзири с дружинниками, старшие и младшие надсмотрщики. Позади, у груды камней, в стороне от всех испуганно жались месепе.
Азнауры хотели броситься к родным, но тень властно поднятого креста пересекла дорогу. Потекла проповедь о покорности новому господину, удостоенному великой царской милости. Саакадзе нетерпеливыми глазами увидел на возвышенном месте Тэкле и мать, окруженную женами священника, гзири, нацвали, сборщиков. Тэкле восторженно смотрела на брата, а Маро, подавленная вниманием гзири, еще вчера не удостаивавших ее ответным поклоном, робко смахивала слезы, мешавшие видеть сына. Воскресный костюм Шио широко свисал лишними складками. Осторожные пальцы застыли на новой папахе. Он боялся повернуться, боялся зацепить длинным кинжалом белую чоху нацвали.
- Что это такое? - с недоумением прошептал Георгий.
- Не видишь, ишаки встречу тебе устроили, - умышленно зевнул Папуна.
Георгий оглянулся на товарищей. Дато, сдерживая смех, проговорил:
- Ешь на здоровье, Георгий.
- Убирайся к черту! - огрызнулся Саакадзе. Взмыленные кони сердито раздували ноздри.
- Если священник через полтора часа не кончит, я на него коня пущу, - яростно кусая губы, сказал Димитрий.
Только Ростом молчал.
«Саакадзе - владетель Носте, - сообразил он, - а родные новых азнауров - собственность Георгия».
Ростом покосился на товарища.
«А под ветвями чинары Нино, „золотая Нино“ - радостно думал Георгий, - но почему опущены ресницы? А вот дядю Датуна сегодня же обрадую новой одеждой, но что с ним, почему горбится? А вот отец Гиви, тоже печальный, несчастье какое случилось или не рады нам?»
Георгий быстро оглянулся на шепот Ростома и Дато. Друзья умолкли, избегая его взгляда.
Папуна гневно вытер затылок синим платком.
- С ума, что ли, сошел? Люди с родными хотят поздороваться, а он серебряный черт, о покорности на жаре говорит. Совести в нем нет.
Услышал ли священник шепот или взор его жены напомнил ему сказание об аде, но он поднял крест. Молодежь двинулась вперед. Священник строго оглянулся, подошел к Саакадзе и, благословив Георгия, кротко попросил его быть снисходительным господином, ибо перед богом все равны.
Георгий выслушал священника стиснув зубы. Мгновение - и Тэкле сидела на крепкой руке, а счастливая Маро, приподнявшись, старалась достать лицо сына.
Шио, как приросший, стоял между нацвали и старшим сборщиком. Пятки у него горели, он не смел двинуться: длинный кинжал, как назло, цеплялся за белую чоху нацвали. Наконец Георгий выручил отца.
Священник недоуменно переглянулся с гзири и нацвали, те презрительно пожали плечами. Саакадзе не только не ответил на торжественную проповедь, но даже не поблагодарил за встречу.
Саакадзе поспешил поздороваться с ностевцами, но перед ним все расступились и склонились.
- Что это значит? - изумился Георгий. Ему не ответили. Низко кланялись, топтались на месте, сжимали папахи.
- Дядя Иванэ, победа!
- Будь здоров, Георгий, - смущенно ответил Кавтарадзе. - Что ж, поздравляю, повезло тебе… Вот мой Дато тоже получил надел…
Он замялся и неловко спрятался за чью-то спину.
«Что с ним случилось? - тоскливо подумал Георгий. - Где радостная встреча, о которой мечтали на Негойских высотах?»
Саакадзе оглянулся.
Товарищи, окруженные родными, не замечали его.
Подошел Элизбар. Рот кривился улыбкой, перевязанная рука беспокойно двигалась на груди. Обрадованный Георгий бросился к другу и, обняв, горячо поцеловал.
Элизбар, повеселев, радостно крикнул:
- Э, Георгий, ты такой же друг остался! Спасибо, не забыл в царском списке Элизбара. А мне вот руку вонючей травой перевязывают. Отстал от вас, жаль, на метехский пир не попал… Говорят, царь без тебя жить не может, скоро в князья пожалует… Теперь не интересно нас видеть…
- Тебе, Элизбар, руку или голову вонючей травой перевязывают? Дороже всего мне родные и товарищи.
И добавил тише:
- Приходи, Элизбар, поговорим. Что тут произошло?
Дед Димитрия, тяжело опираясь на палку, подошел к Георгию и, поклонившись, почтительно произнес:
- Отпусти, господин, домой, с утра народ скучает, гзири согнал тебя встречать, устали…
Побагровел Георгий, нагайка хрустнула в пальцах… Сорвавшись, он схватил Тэкле, за ним, едва поспевая, бежали Маро и Шио. Народ, облегченно вздохнув, поспешно расходился.
Дома в глаза Георгию бросилось изобилие еды. Груды всевозможных яств скрыли скатерть. На большом подносе скалил зубы жареный барашек.
- Старший сборщик прислал, - пояснила Маро, уловив недоуменный взгляд сына, - а жареного каплуна - нацвали. Сладкое тесто с вареньем жена священника приготовила, и гзири бурдюк вина сам принес, а вот блюдо гозинаки - подарок надсмотрщика… Что случилось, сын мой? Неужели правду говорят - царь тебе Носте подарил?
- Правда, моя мама… но что здесь случилось? Почему народ на себя не похож?
Маро не успела ответить. Ожесточенно ругаясь, вошел Папуна.
- Хороший праздник, бросил коня и убежал. Конечно, Папуна двоих может таскать. Хотел заставить пузатого нацвали привести коней, да боялся - зайдет в дом, обед скиснет. О, о, о, Маро, молодец, сколько наготовила! Ну-ка, Георгий, покажем азнаурский аппетит.
- Уже показали… Видел, как встретили?
- А ты думал, целоваться с тобой полезут? Где видел, чтобы господина народ целовал? Подошла ко мне старуха Чарадзе, согнулась кошкой: «Попроси господина оставить нам двух баранов, говорят, все будет отнимать». Хорошее слово у меня на языке танцевало, жаль, не для женского уха.
- Что ты ответил ей? - робко спросила Маро.
- Ответил? Хорошо ответил, ночь спать не будет. - Папуна расхохотался. - Решил, говорю, новый господин Носте, азнаур Георгий Саакадзе, у всех мужчин шарвари снять, пусть так ходят… Знаешь, Георгий, поверила: побледнела, зашаталась, долго крестилась, теперь по всему Носте новости разносит.
- Это, друг, совсем не смешно, - задумчиво произнес Георгий.
- Э, дорогой, брось думать, давай лучше зальем грузинской водой царского барашка… Маро, признайся, откуда разбогатела? Бывшее начальство прислало?
Папуна захохотал.
- Подожди, Маро, еще много вытрясут разжиревшие воры… Тэкле, не смотри скучной лисицей, азнаур Папуна не забыл привезти тебе подарки. Подожди, покушаем - увидишь. Мы с Георгием весь тбилисский майдан запрятали в хурджини и три праздничные одежды, полученные Георгием от царя, тоже туда поместили.
- Дорогой большой брат, потом покушаешь, раньше покажи подарки.
Тэкле обвилась вокруг шеи Георгия, и он только в этот момент почуствовал нахлынувшую радость. Из развязанных хурджини выплеснулся ворох разноцветных шелковых лент, кашемир разных цветов, зеленые и красные стеклянные бусы и платок со сладостями. Маро, довольная, разглядывала синий шелк, бархатный тавсакрави и тонкий лечаки. Шио тут же примерил полный праздничный костюм и залюбовался кисетом.
Подарки Папуна ослепили Тэкле. Полосатые сладости соперничали с голубым камешком колечка.
В проворных зубах рассыпался оранжевый петушок.
Серебряный браслет и булавку с бирюзой для тавсакрави Маро после тысячи восклицаний тщательно спрятала в стенной нише.
Шио, напевая песенку о чудной жизни богатых азнауров, вертел в руках новую папаху.
Но Папуна не забыл и других друзей: один из хурджини остался неразвязанным. Яркие ленты, бусы, сережки и сладости ждали детей Носте. Папуна предвкушал радость «ящериц» при виде сладкого лебедя, куска халвы или ленты.
Маро опьяненная ходила около сына, точно не веря своему счастью, касалась черных волос, рук, лица. Шио, ошеломленный, в пятнадцатый раз перекладывал одежду сына и все не мог по своему вкусу повесить на стене шашку Нугзара. Тэкле носилась по комнате, успела разбить глиняный кувшин и примерила на голове все ленты.
Поздняя луна холодными бликами расплескалась по Носте, качалась по каменным стенам, кольнула глаза Георгия. Он тихо встал. Протяжно зевнула дверь. Тартун одобрительно постучал хвостом. Георгий бесцельно постоял над ним и вышел на улицу.
«Я, кажется, их ничем не оскорбил, а может, обиделись за принужденную встречу? Конечно, обиделись, завтра выяснится, и мы посмеемся над глупостью гзири».
Георгий широко вдохнул ночную прохладу. Осторожно ступая, брел он по закоулкам близкого его сердцу Носте. Взбудораженные мысли теснили голову. Действительность принимала уродливые очертания. Кто-то приглушенно рыдал.
«Нино», - догадался Георгий и увидел на крыше согнутую фигуру. Нино испуганно метнулась в сторону. Длинная тень замерла у ее ног, и Георгий властно схватил беспомощную руку.
- «Буду ждать тебя вечно», - не твои ли это слова, или шумный ветер турецких сабель надул в уши пустые мысли о золотой Нино?
- Нет, Георгий, вся моя жизнь в данном тебе, обещании, но кто мог предвидеть такое возвышение? Разве дело богатого азнаура, владетеля Носте, думать о дочери своего пастуха? Нино всегда была беднее других девушек, но глупостью никогда не страдала.
- Подожди, Нино, почему мое возвышение должно вызывать в любимых людях слезы? Ты первая должна была встретить меня с песней. Чем я заслужил твою скорбь?
- Скорбь от предчуствия… Твое возвышение, Георгий, - мое падение. Какими руками достать тебя?
- Никогда, Нино, не говори так, - задумчиво произнес Георгий, - иначе, правда, могу разлюбить. Ничего не могу сделать с собою: не люблю рабские души. Будь тверда, если хочешь моей любви.
- Слушай, Георгий, и на всю жизнь запомни слова твоей Нино, да, твоей… Мое сердце для другого не забьется… Георгий, ты солнце, воздух, только тобою буду дышать до последнего часа. Но ты не знаешь, у каждого человека своя судьба, пусть случится предначертанное богом. Не сопротивляйся, Георгий, и не думай обо мне.
- Нет, только о моей Нино буду думать, сейчас дадим клятву друг другу в верности… Я клян…
- Постой, Георгий, не клянись. Прими мою клятву, а сам не клянись… Я верю тебе, и, если угодно будет богу, Нино будет счастлива. Клянусь святым Георгием, будешь ли моим мужем или нет, никогда рука другого не коснется меня, сердце не забьется для другого, мысль не остановится на другом, и до конца жизни только тебя, Георгий, будут видеть мои глаза… Ты же свободен во всем. Ничто не изменит моей клятвы.
- Хорошо, я клясться не буду, но Нино мою никому не отдам. Пусть никогда не плачут эти глаза.
- Ты больше не услышишь плача Нино.
В расширенных зрачках всколыхнулись зеленые огни. Сжались руки, испуганной птицей забилось сердце.
Глубокая чаша опрокинула голубой воздух. Растаяли острые звезды. У плетня, почесываясь, закряхтел дед Димитрия. Георгий и Нино, смеясь, быстро скатились с земляной крыши.
…В просторном доме отца Ростома ради важного дела с утра собирались отцы новых азнауров. Необходимо до появления Георгия вынести решение.
На предложение отца пойти взглянуть, не поднялась ли вода в речке, Ростом пожал плечами и, взяв папаху, зашагал к Димитрию, где собравшиеся «барсы» обсуждали вчерашнее событие.
- Некоторых по дружбе и так отпустит.
- Отпустит? С твоим внуком он дружен, может, тебя и отпустит, на что ему старики. А что делать родителям новых азнауров, им царь грамоты не дал.
- С твоим сыном Георгий тоже дружен, - не сдавался дед Димитрия.
- О нас нечего думать. Дато уедет, Амши - богатая деревня. Но как оставить Носте? Вот у меня: я работал, пять сыновей работали, месепе работали, жена домом распоряжалась, две дочки - красавицы будут - с птицей возились… Зачем ему дарить дом? Шесть коров имею и буйвола, у каждого сына конь на конюшне, двадцать баранов, четыре козы, пчел много! Все своими руками нажил, а теперь уходи к сыну? Какое сердце должен иметь, чтобы уйти?
- Мой Димитрий говорит: Георгий всех отпустит.
- Э, отец, конечно, отпустит, а хозяйство?
- Димитрий, дурак, думает, на него похожи друзья. - Отец Димитрия сокрушенно махнул рукой.
- Вот мой Элизбар тоже дурак, - вздохнул старик, - вчера его Георгий в гости звал. Сегодня побежал, а Шио в дом не пустил: «Спит еще мой богатый азнаур…» Давно ли за навозом ко мне бегал, а теперь внука в дом не впускает… Эх, плохо, когда свой господином становится. Что теперь будет? У меня тоже три коровы, желтая отелиться должна, четыре буйвола, овцы есть, кони тоже… птицы много… Жена каплунов любит, двадцать пар выкормила! Землю хорошую царь Элизбару отвел, речка рядом шумит, лес густой, поле широкое, но на голой земле только танцевать удобно. Даже буйволятника нет. Придется здесь остаться, а Георгия упросить надел в аренду взять…
- Я тоже так думал, а мой Гиви слышать не хочет; поедем на новую землю, дом выстроим, тутовых деревьев там много, шелком будем жить, а что делать с пустым домом без хозяйства? Пока шелк наработаешь, голым останешься, даже танцевать неудобно.
- Поедем?! А разве тебе царь тоже вольную дал? Разве твой Гиви не знает, он один вольный, а все его родные - собственность Георгия? - волновался дед Димитрия. - Я согласен уйти, Димитрию сто монет царь подарил, как-нибудь устроимся. Лучше на голой земле, да свободным быть, семья наша небольшая. Но разве отпустит?
- Хорошо иногда о свободе думать, - с досадой плюнул отец Ростома, - у тебя почти хозяйства нет. Одна корова и шесть хвостатых овец - большое хозяйство! А у меня после Иванэ первое хозяйство: пять коров имею, теленок растет, три коня, как ветер, пятнадцать курдючных овец, пятьдесят кур имерийской породы, двадцать гусей! Какой огород сделал, канавы провел, трех месепе имею, - все это бросай? Если даже отпустит, не пойду.
- Человек всегда жадный. Вот Иванэ… Амши - богатая деревня, можно скот развести, дом хороший взять, почему не уходит? К сыну? А сын что, чужой? - нервно выкрикнул отец Матарса. - Пусть свободу даст, сейчас уйду с семьей, - повторил он страстно.
- Подожди, накушаешься еще свободой. У Георгия всегда острый язык и твердый характер были, только раньше власти не имел.
Как ни спорили, как ни решали, все получалось плохо. Царским крестьянам жилось лучше княжеских, но крестьянам мелкого азнаура приходилось впрягаться в ярмо для поддержания азнаурского достоинства своего господина. Не найдя выхода, порешили отдаться на божью волю и уныло разошлись по домам.
Озадачена была и молодежь. В Тбилиси не задумывались над случившимся, но теперь растерялись. Как действовать дальше, как держаться с главарем неразлучной дружины, которому царь отдал в руки судьбу родных? Только Димитрий возмущался странным отношением к Георгию.
- Ишаки! - горячился Димитрий. - Не знаете Георгия. Какой был, таким и останется.
- Ты не понимаешь, Димитрий, у тебя прямой характер. Мы сами должны облегчить действия Георгия. Стесненный дружбой, он не сможет поступать с нашими родными, как, наверно, уже решил.
- Плевать я хотел на богатство Шио, - возмутился Пануш. - Мне отца жаль, заплакал, думал - ему царь вольную дал… За сто монет выкуплю отца, уйдем, пусть мать и сестра пока останутся. Урожай снимем, продадим, мать и сестру выкупим, а зимой охотой можно жить, говорят, теперь зайцев много.
- Счастливый, Пануш, отца гордого имеешь, - сокрушенно покачал головой Ростом, - я сегодня со своим поссорился: без хозяйства уходить не хочет.
- Ростом прав, - прервал неловкое молчание Элизбар, - не будем мешать Георгию, уедем к Дато в Амши на несколько дней.
- А я говорю, вы изменники, в такое время бросать друга, - горячился Димитрий, - можете ехать хоть в… ад, а я сейчас пойду к Георгию.
- Иди, иди, - расхохотался Пануш, - вот Элизбар первый хотел представиться господину Носте, даже в дом не впустили. Так и ушел со своей вонючей травой, не увидев владетеля.
- Шио дом не успел починить, может, потому не впустили, - серьезно добавил Гиви.
Димитрий с изумлением смотрел на друзей.
- Поедем, Димитрий, с нами. Что делать! Положение меняет людей. Георгий лучше других, но зачем заискивать? А если ты один останешься - смеяться будут, Димитрий хорошо свое дело знает, - убеждал Дато. - Я не владетель Носте, поедем ко мне.
- Голову вместе с папахой оторву, кто про меня такое скажет - вскочил Димитрий. - Едем, пусть подавится своим Носте… Первый к нам приедет.
- Вот слова настоящего азнаура, - рассмеялся довольный Ростом.
Через полчаса, точно гонимые врагами, взмахивая нагайками, бешено мчались в Амши молчаливые всадники.

Георгий не сразу узнал голос отца. Сдернул с головы бурку, оглядел пустую комнату. Говорили у наружных дверей. Он не доверял ушам. Приподнялся на тахте, крепко потер лоб.
- Зачем беспокоитесь, сборщик знает, сколько у кого можно взять. Правда, первое время больше возьмем. Раньше дом хотел чинить, теперь новый будем строить. Месепе много в Носте, пусть работают. Около церкви думаю строить. Вот Гоголадзе лес заготовили, возьмем его, пусть новый у Кавтарадзе достанут. Скоро зима, мы ждать не можем.
Голос у Шио твердый, уверенный, чуствовалось презрение к соседу.
- Гоголадзе богатые, могут купить, у них всего много, а у нас, сам знаешь, Шио, все сборщик отбирал, - плакался другой, - две овцы остались, если заберете…
- Скучно тебя слушать, Захария. На сборщика жалуетесь, а сами в подвалах и ямах сыр прячете… Зачем хитрите, сам обойду. Что полагается господину - надо отдавать. Каждому его доля будет выдаваться. Сколько наработаешь, столько и получишь. Что тебе, Кетеван?
- Вот, дядя Шио, ты велел белый мед принести, все собрали. Богом клянусь, больше нет.
- Один кувшин? По-твоему, выходит, дядя Шио совсем дурак. Убирайся отсюда. Сборщик знает, как надо учить вас.
Ошеломленный Георгий с трудом поднялся, хлопнул дверью и застыл на пороге. Черная комната была завалена резаной птицей, молочными поросятами, свежим сыром, взбитым маслом, упругими фруктами.
С шумом распахнулась дверь. Георгий вышел на двор. Худенький старичок с проворством ребенка выскочил на улицу и скрылся за углом. Георгий смотрел во все глаза на отца, опьяненного счастьем и властью. Одетый в праздничную чоху, с затуманенными глазами, он был неузнаваем.
Георгий понял: разговором делу не поможешь, надо немедленно что-то предпринять, на что-то решиться, но встревоженные мысли не находили выхода.
- Где мать и Тэкле?
- Жена гзири за ними пришла, ее девушки платье для Маро с Тэкле шьют, синее шелковое, твой подарок… Мерить пошли… Долго спал, дорогой. Маро не хотела уходить, ждала, когда проснешься, но жена гзири сказала, иначе к воскресенью готово не будет. В воскресенье о твоем здоровье молебствие отслужит священник, потом к нему обедать пойдем, - захлебывался словами Шио.
- Где Папуна?
- Папуна с утра сердитый: детей ждал, а кто посмеет у владетеля Носте крик поднимать?.. Куда уходишь? Все приготовлено в саду, Маро сейчас придет… За двумя месепе послал, пусть работают. Маро трудно одной…
Упоенный, он продолжал говорить, не заметив, как Георгий широко зашагал по необычно пустым улицам…
- Уехал? - переспросил Георгий деда Димитрия. - Куда уехал?
Но ни дед, ни родители остальных друзей не знали, куда ускакали сыновья. Особенно поразил Георгия дом Элизбара, где он любил бывать. При его появлении семья разбежалась, в доме поднялась суматоха. Георгий догадался: прятали ковры и другие вещи.
Отец Элизбара вышел к нему, долго кланялся, просил азнаура оказать честь войти в дом.
- Что ты, дядя Петре, точно первый раз меня видишь. Как живешь, здоровы у тебя?
- Здоровы… Только плохо в этом году, война была, много сборщик взял… Семья большая, не знаю, как зиму будем…
- Не беспокойтесь, дядя Петре, проживем.
Георгий удивился. Петре никогда не жаловался.
Сборщики, дружившие с богатыми, получали щедрые подарки и облагали их гораздо меньше бедняков.
Хуже дело обстояло у Даутбека. Всегда радостно его встречавшие, они вышли к Георгию с каменными лицами.
- Хозяйство свое пришел проверять? Не беспокойся, ничего не скроем, - холодно сказала мать Даутбека.
Саакадзе посмотрел на них и молча вышел на улицу.
У дверей большого дома стояла с палкой бабо Кетеван. Она когда-то дружила с бабо Зара.

Предыдущая страница 9 Следующая страница


Пробуждение барса 10

Георгий безотчетно, как в детстве, подошел к ней.
- Бабо Кетеван, дай яблоко.
Кетеван засмеялась:
- Только за яблоки бабо помнишь? У, кизилбаши…
Она, бурча, вошла в комнату и быстро вернулась, держа в руках золотистое яблоко.
- На, Тэкле половину отдай.
Георгий засмеялся: в течение шести лет бабо Кетеван повторяла одно и то же. Он разломил яблоко и предложил бабо самой выбрать половину для Тэкле. Кетеван испытующе посмотрела и, вздохнув, сказала:
- Одинаковые, ешь, какую хочешь.
Георгий с наслаждением вонзил крепкие зубы в рассыпчатую мякоть.
Из дома выбежала молодая женщина, за нею, шлепая чувяками, семенил испуганный мужчина. Женщина резко оттолкнула старуху.
- Из ума выжила, - прошипела женщина, - войди, господин в дом, хоть весь сад возьми, твое…
Георгий посмотрел на женщину. Мелькнули пройденные годы: вот она, под смех соседей выгнав его из фруктового сада, с палкой преследует по улице. Недоеденное яблоко упало на дорогу…
Маро расстроенная встретила Георгия. Не все ли равно, в каком платье молиться за такого сына?
Георгий нежно обнял мать. Она заплакала.
- Нехорошо, Георгий, Папуна из дома убежал, ты голодным ходишь… Соседи прячутся, никто поздравить не пришел… Первые кланяются… Жены гзири, надсмотрщика, нацвали проходу не дают, вертят лисьими хвостами. Где раньше были?
«Что-то надо сделать», - стучало в голове Георгия.
Шио рассердился.
- С ума сошла! Горе большое! Нашла, о чем плакать. Соседи первыми кланяются? Пусть кланяются. Раньше я, бедный азнаур, перед всеми мсахури шею гнул, теперь пусть жирный Гоголадзе немного буйволиную шею согнет, и Оболашвили тоже пусть кланяется, и гзири тоже, и нацвали. Пусть все кланяются владетелям Носте.
- Когда от доброго сердца кланяются, ничего, а когда завидуют, ненавидят, боятся, такой поклон хуже вражды, - сокрушалась Маро. - Пойдем, Георгий, в сад, там кушанье приготовлено… Два месепе пришли работать, мать и сын… Вот самой делать нечего. Шио велел, - добавила она виновато.
В саду под диким каштаном с еще не опавшими листьями стояли из грубо сколоченных досок узкий стол и скамьи. Георгий с отвращением оглядел яства, обильно расставленные на цветном холсте. Заметив опечаленное лицо матери, молча сел.
Шио самодовольно, с жадностью поедал все, на что натыкался глаз.
Хлопнула дверь, и в сад вошел Папуна. Георгий опустил голову.
Папуна молча подошел, сел, вынул платок и вытер затылок.
Шио, без умолку говоривший, налил вино и хвастливо заявил:
- Нацвали большой бурдюк в подарок прислал.
Папуна молчал.
- Сейчас горячий шашлык будет, - захлебывался Шио. - Эй, Эрасти! - крикнул он.
Подбежал изнуренный мальчик. Бесцветные лохмотья едва прикрывали коричневое тело. Он согнул голову, точно готовясь принять удар.
- Шашлык принеси, дурак, и скажи матери, пусть еще два шампура сделает.
Мальчик стремглав побежал обратно.
Георгий посмотрел на Папуна, но тот упорно молчал.
Злоба росла, давила Георгия, кулаки сжимались, глаза застилал туман.
Прибежал Эрасти. На глиняной тарелке румянился шашлык. Глаза Эрасти блуждали, в углах рта пузырилась голодная слюна. Он дрожащими руками поставил блюдо перед Шио.
Георгий взглянул на мальчика.
- Садись, ешь.
Эрасти непонимающе мигал глазами.
- Ешь, говорю! - стукнул кулаком Георгий.
Посуда подпрыгнула, расплескивая содержимое. Шио кинулся поднимать опрокинувшийся кувшин. Эрасти, полумертвый, упал на скамью. Георгий подвинул ему шашлык.
- Ешь, пока сыт не будешь.
Эрасти взял кусок мяса. От страха пальцы никак не попадали в рот.
- Добавь для смелости вина, Георгий, - повеселел Папуна.
- Это вино слишком дорогое для месепе, - обиделся Шио.
Не ответив, Георгий, налил а чашу вина и подвинул к Эрасти.
- А ну, покажи, мужчиной растешь или собакой.
Эрасти, стуча зубами, расплескивая половину, поспешными, неровными глотками опорожнил чашу.
- Молодец, - подбодрил Папуна, - завтра две выпьешь.
Шио брезгливо косился на испуганного, жадно глотающего мясо Эрасти.
- Не надо сразу много - заболеет, - вздохнула Маро, решительно отодвинув блюдо. - Будешь сыт у нас, и одежду завтра найду… Мать тоже сейчас кушает, - добавила она, угадывая мысли сына.
- Большая у вас семья, Эрасти? - спросил Георгий.
- Нет, господин. Отец, мать, еще два брата маленьких, есть и сестра, бабо тоже есть. Сестра больная, ноги совсем плохо ходят, люди говорят - от голода. Бабо тоже не работает, старая, на них долю надсмотрщик не дает. Нам тоже мало дают, не хватает, а работаем много. У кого все здоровые и работают, тому лучше. Одежду тоже им не дают, нашу носят. Пусть носят, лишь бы не умерла сестра, жалко. Одна у нас и очень красивая, господин, только ноги плохо ходят, от голода, говорят…
Мальчик испуганно замолк и вскочил из-за стола.
Маро тихонько вытерла слезы.
- Эрасти, ты сколько можешь на себе нести? - спросил Георгий.
- Сколько прикажешь, господин, разве месепе смеет отказываться?
Георгий рассмеялся.
- Сегодня ты в первый раз выиграл своей покорностью. Видел еду в черной комнате? Все унеси домой. За один раз не перетащишь, второй раз приходи… И чтоб я больше не видел, отец, соседское добро у нас, - вдруг накинулся он на отца. - Так разве должен начинать владетель Носте?
- Стыдно, Шио, - подхватил Папуна, - очень стыдно… Иди, Эрасти, исполни приказание господина. Постой, возьми моего коня и хурджини. Завтра приходи. А мать пусть домой идет, если сестра больная, дома работать некому… Другую женщину, здоровую приведи… Не терплю, когда шашлык слезами пахнет. Завтра на коне вернешься, смотри, на ночь корму не забудь дать…
Мальчик, слегка пошатываясь от вина и радости, направился к дому. Маро, улыбаясь сыну, поспешила за ним.
- Значит опять голодные будем сидеть? Какой ты господин, если у тебя - пустой дом и презренный месепе к себе тащит лучшую еду? Думаешь, спасибо тебе скажут? Много о нас думали? Обгорелой палки никто не дал. Смотри, какой амбар у надсмотрщика, у сборщика, а ты, владетель Носте, с пустыми подвалами… Над кем люди смеяться будут, не знаю… Думал, к старости бог счастье послал, - заплакал вдруг Шио.
- Не плачь, отец, я погорячился… От надсмотрщика и сборщика награбленное заберем, а соседей не трогай. Все тебе доставлю: дом высокий построим, ковры из Тбилиси привезем, работать больше не будешь. Людей много, накормим, с удовольствием у нас останутся… Эх, отец, хочу, чтобы кругом все смеялось.
- Сын мой, гзири, нацвали и старший сборщик идут, - запыхавшись, проговорила Маро.
Шио по привычке вскочил, одергивая одежду.
- Садись, отец, пусть сюда придут. Не уходи, Папуна, послушаем, зачем пожаловали.
Гзири, нацвали и старший сборщик, кланяясь, бегло оглядели стол.
- Садитесь! - не вставая, сказал Георгий. - По делу пришли или в гости?
- Как пожелаешь, батоно, - процедил гзири.
- Если по делу - говорите.
- Как дальше будем? - спросил сборщик. - Теперь мы твои мсахури. Почти все в Тбилиси отправили, а зима длинная. Конечно, если бы знали о царской милости, задержали бы отправку.
- Неудобно тебе здесь. Пока новый дом выстроишь, возьми мой, я временно к Кавтарадзе перейду, сегодня приглашал, - сладко пропел нацвали.
- Спасибо, пока здесь поживу… Значит, все в Тбилиси отправили?
- Все, Георгий.
- А почему месепе от голода шатаются?
- Они всегда, батоно, шатаются, сколько ни давай - мало! Разве ты раньше не замечал?
- Хорошо замечал.
- Но, батоно, сколько стариков, сосчитать страшно, даром хлеба кушают… На всех долю даем.
- А старики мсахури… воздухом живут или долю месепе получают? - вспылил Папуна.
- Как можно нас с презренными месепе сравнивать! - обиделся нацвали.
- Постой, Папуна… Что же ты предлагаешь, ведь надо зиму народ кормить?
- Можно, батоно, сорок месепе продать. Управляющий Магаладзе хорошую цену давал, десять девушек для работы на шелк им нужны, тридцать парней. Можно подкормить месепе дней десять - пятнадцать, еще дороже возьмем.
- А сколько мсахури за месепе можно получить?
- За десять месепе одного мсахури, - с гордостью ответил гзири.
- Хорошо, выбери четырех мсахури и продай Магаладзе, - спокойно проговорил Георгий. Пришедшие опешили.
- Шутишь, батоно, зачем продавать мсахури, когда нужны месепе?.. Можно, конечно, не продавать месепе, но чем кормить будем?
- Чем до сих пор кормили?
- До сих пор царство кормило. Трудно тебе, батоно, сразу такое хозяйство поднять…
- Почему трудно? - перебил сборщик. - Можно еще раз обложить податью Носте. Я с Шио говорил, твоего слова ждем, весь дом наполним. Если с каждого дома по две овцы взять, корову, буйвола, долю хлеба уменьшить…
- Пока ничего не делайте, подумаю два дня.
Георгий встал, давая понять, что разговор окончен.
На улице нацвали, гзири и сборщик дали волю накипевшему гневу. Долго плевались. У нацвали брезгливо свисала нижняя губа.
- Не только покушать - по чашке вина не поднес, будто не грузин.
Гзири с ненавистью посмотрел на нацвали.
- О чем говорить? Сейчас видно - из нищих, мсахури знал бы, как обращаться.
Обсудив положение, они повеселели и, обогнув церковь, постучали в двери священника.

ГЛАВА ТРИНАДЦАТАЯ

К Георгию почти вернулось хорошее настроение. Он целый день не выходил, втайне поджидая «барсов».
- Мириан, Нико и Бакур пришли, поговори, Георгий. Люди не понимают, что устал, скажут, от богатства гордый. Поговори, мой сын.
Георгий безнадежно махнул рукой, встал и пошел навстречу трем старикам. Еще издали, сняв папахи, они униженно пригибались.
Георгий нахмурился: кланяются - боятся.
Налитые чаши старики приняли от Георгия с благоговением.
- Тысяча пожеланий доброму господину.
Застенчиво вытерли губы, робко топтались на месте. Георгий с трудом уговорил их сесть. Видимо, не в гости пришли ностевцы, если землю лбом топчут.
- Ты теперь большой человек, наверно, в восемнадцатый день луны родился, от тебя зависим, все твои.
- Мы понимаем, владетель Носте должен хорошо жить.
- Вы понимаете, а я ничего не понимаю. Что вам всем нужно?
- По совести владей, Георгий. Конечно, от родителей, друзей тебе неудобно брать, а почему мы должны отвечать?
- Но разве я от вас что-нибудь отбираю?
- Только приехал… Сборщик говорит, будешь брать, дом тебе надо азнаурский держать… Вот Петре первый богач, у него ничего не возьмешь, а у меня возьмешь… От сборщика прятать трудно было, все ж прятали, а от тебя ничего не спрячешь, хорошо дорогу знаешь.
- Хотим по справедливости… Выбраны мы от деревни, хотим по справедливости… У деда Димитрия возьми, у отца Ростома тоже возьми…
- Я ни у кого брать не хочу, идите домой.
- Первый день не возьмешь, через месяц все отнимешь. Знаем мы… Много кругом азнауров, все так делают, а ты, Георгий, тоже должен так делать… Носте получил…
- Носте получил, чтобы друзей грабить?
- Друзей не хочешь, а нас можно? Друзья твои сами азнаурами стали, а родители за спины сыновей прячутся, почему мы должны отвечать? По совести бери, Георгий, мы все работаем… По совести, просим.
Мириан, Нико и Бакур встали, низко пригнули головы.
Георгий вскочил.
- Идите, говорю, я ни у кого ничего не возьму.
- Выбранные мы, Георгий, от всего Носте выбраны; пока не скажешь, сколько брать будешь, не уйдем.
Взбешенный Георгий бросился в дом. Свернувшись на тахте, тихо всхлипывала Тэкле.
- Мой большой брат. Хочу тоже быть богатой азнауркой, буду каждый день ленту менять. В воскресенье надену красную… У меня много лент, даже на постный день есть, коричневая.
Георгий улыбнулся и прижал к себе Тэкле.
Из глубины сада неслись брань Папуна, скрипучий голос отца и плаксивое причитание стариков. Георгий схватился за голову - так продолжаться не может, надо обдумать, решить.
- Пока Георгий не скажет, сколько брать будет, не уйдем. Выборные мы…
Георгий выскочил из дома. Метнулась в сторону сорванная дверь. Грохнул плетень, и конь помчался через Носте. Брызгами разлетелся Ностурский брод, скатилась вниз глухая тропа, ветер рвал гриву, раскаленные подковы стучали о камни. Прозвенели слова Арчила, оранжевой птицей взлетела царская грамота… Почему разбежались друзья, прячутся соседи? Мсахури предлагают грабить. Все боятся, дрожат, умоляют…
Свистнул арапник.
Конь бешено мчится через ущелья, камни, реки, не поспевая за бушующими мыслями…
Сквозь расселины гор уползало мутное солнце. Гордый джейран застыл на остром выступе, падали прохладные тени. Ровнее билось сердце. Тише и тише стучали копыта. Вдали маячили всадники - «Дружина барсов». Рука сжала поводья. Он свернул с дороги, точно костлявыми пальцами горло сжал смрад отбросов шерсти. Поднялся в гору и неожиданно въехал в поселок месепе. Приплюснутые, грязные жилища угрюмо молчали. Прел неубранный навоз.
- Не нравится у нас, господин?
Георгий быстро обернулся. У крайней землянки стояла стройная девушка.
- Никогда не нравилось, поэтому избегал сюда приходить, - ответил Георгий.
Тихий смех больно отозвался в ушах.
- Как зовут тебя?
- Русудан.
- Русудан?!
Георгий вздрогнул. «Охотно принимаю тебя в число моих друзей», - вспомнилась другая Русудан.
- Ты любишь кого-нибудь?
- Люблю.
Девушка рванулась вперед, точно готовясь защитить свое право на чуство.
- Возьми себе в приданое, Русудан.
Георгий бросил кисет с царскими монетами, хлестнул коня и растаял в лиловом мраке.
В хмурый дом Георгий вернулся возбужденным, счастливым, схватил мать, несмотря на протесты, долго кружил ее по комнате, похлопал просиявшего отца, пощекотал завизжавшую Тэкле и властно сказал Папуна:
- Я им покажу! Овечьи головы!
Папуна сразу повеселел, засуетился, бросился помогать Маро с ужином.

- Господин, господин, - шептал кто-то, царапая влажное окно.
Георгий приподнялся. В предрассветном сумрака странно качался Эрасти.
- Что тебе, Эрасти?
- Выйди, господин, дело есть! - шепнул Эрасти.
Георгий бесшумно открыл дверь. Искаженное ужасом лицо Эрасти белым пятном мелькнуло в темноте. Зубы безвольно стучали.
- Господин, хлеб, хлеб увозят. Горе нам, месепе с голоду умрут… Горе нам, господин…
- Где увозят? Откуда узнал? Не дрожи так. Никто с голоду не умрет. Садись, говори спокойно.
- Господин, коня хотел привести. Господин Папуна велел. Давно думал на коня сесть, а тут счастье, конь дома… Как все ели, господин, от радости плакали. Сестра говорит - ноги сразу крепче стали. А я есть не мог, конь покоя не дает. А сегодня Папуна тоже коня дал. Когда совсем ночь пришла, думаю, кругом поеду, как дружинник, с рассветом коня приведу. Только выехал на дорогу, слышу - арбы скрипят. Испугался, господин, соскочил с коня, думаю, поймают меня на коне господина, плохо будет, спрятал за выступ коня, а сам смотрю… Пять ароб зерна повезли нацвали и гзири. Я их узнал, господин… Пять ароб хлеба увезли. Горе нам, месепе еще доли не получили. Все уже получили, только месепе не получили. Сборщик сказал, скоро выдаст, и не дает. Орехи в лесу собираем, каштаны варим, больше ничего нет. Теперь, господин, умрут месепе, в Тбилиси нашу долю вывезли… Теперь все умрем…
Мальчик тихо завыл. Георгий некоторое время молчал, затем похлопал Эрасти по плечу.
- Зайди в дом и ложись спать. Не плачь, все месепе двойную долю получат, в Носте голодных не будет больше… Смотри никому не говори об арбах. Хочешь быть дружинником, научись молчать, и конь у тебя будет.

Распоряжение гзири собраться на церковной площади взволновало ностевцев. Окруженный народом, гзири только разводил руками. Рано утром Папуна передал ему приказание Саакадзе. Что задумал возгордившийся азнаур - трудно сказать. Даже месепе велел собрать. Вчера выборных слушать не хотел, сегодня торжественное молебствие отложил. Священник за народ стал просить - нахмурился. Такие сведения не утешали. Еще более взволновала дерзость Саакадзе: в церковь он не пришел. Сияющие Маро, Шио и Тэкле стояли на почетном месте - еще бы, всем теперь на голову сядут. Папуна тоже не был в церкви. Первым заметил это Димитрий. Его мучила мысль о встрече с Георгием. Утром друзья ждали Саакадзе, но он ни к кому не пошел и к себе не звал. Священника сжигало нетерпение, и не успели ностевцы лба перекрестить, обедня закончилась и народ повалил на площадь.
Прошло пять минут, потом семь. Гзири куда-то поехал, откуда-то вернулся, никто ничего не знал. Народ волновался, перешептывался.
- Что же он не едет? С ума сошел - людей в праздник мучить, - хмурился Димитрий.
- Едет! Едет! - вдруг крикнули на бугорке.
На Георгии гордо сидела одежда, в которой он был в день получения царской грамоты. Шашка Нугзара предостерегающе сверкала. На окаменевшем лице горели два черных угля. Рядом на своем любимце в азнаурской одежде ехал Папуна. Эрасти, разодетый, гарцевал на подаренном Папуна царском жеребце.
Саакадзе въехал в середину круга, осадил коня, оглядел всех, скользнул взглядом по лицам друзей и властно начал:
- Когда я возвращался в Носте, думал иначе с вами встретиться. Но вы сами определили мое место. Хорошо, пусть будет так. Да, с вами говорит владетель Носте, и он вам покажет, умеет ли он быть господином. Он вас отучит быть рабами… Все родители новых азнауров с детьми и стариками отныне вольные, идите, куда хотите. Хозяйство до последней курицы возьмите с собою. Вами нажитое - ваше.
Толпа замерла.
- Кто имеет жилища в наделах сыновей, пусть теперь уходит, мне помещения нужны. Кто не имеет, на одну зиму разрешаю остаться.
Он помолчал. Народ затаил дыхание, ждал. Слышно было, как ласточка пролетела, только азнауры сдерживали Димитрия, рвавшегося к Саакадзе.
- Никому не известен завтрашний день, хочу прочно укрепить ваши права, - продолжал Георгий. - Вы знаете, не все в моей власти, не все могу сделать, но возможное сделаю. Глехи и хизани перевожу в мсахури… Потом подумаю, как увеличить благосостояние всех. Ни у кого не собираюсь отбирать, пусть каждый владеет своим добром…
Толпа качнулась, загудела, навалилась, но Саакадзе поднял руку. Улыбка не тронула окаменелого лица, стальной голос не гнулся. Он оглядел жалкую толпу месепе.
- Кто старший у месепе, выходи. Месепе дрогнули, сжались. Седой старик с покорными глазами робко вышел вперед.
- Сколько семейств месепе?
- Сорок семейств, господин, сто пятьдесят душ, стариков, много. Что делать, не хотят умирать, богу тоже не нужны.
- Стой тут, старик… Крепко запомните, ностевцы, - в моем владении никогда не будет месепе. С сегодняшнего дня всех месепе переписываю в глехи и перевожу в Носте.
Георгий, сдерживая шарахнувшегося коня, дал утихнуть поднявшейся буре. Слова восторга, недоверия, страха бушевали над площадью. Многие месепе рыдали, многие упали на землю.
- Кто не хочет жить с моими новыми глехи, может уходить, всем вольную дам…

Предыдущая страница 10 Следующая страница


11 Анна Антоновская

Площадь затихла, Георгий сверкнул глазами.
- Старик, больных теперь же переведи в Носте, место найдем, здоровые пусть на зиму жилища починят, весной новые выстроим… Теперь главное… Люди, в Носте есть предатели. Не успел я принять владение - уже воры появились.
- Кто, кто ворует?!
Толпа угрожающе надвинулась.
- Нацвали, гзири и сборщик обворовывают меня и голодных месепе, ночью вывезли пять ароб зерна…
Взлетели сжатые кулаки, сыпались проклятия, остервенело плевались, бросали папахи, замелькали палки, жалобно причитали женщины.
- Если через три дня не получу украденного обратно, нацвали, гзири и сборщик с семействами будут проданы Магаладзе.
- Мсахури мы, не месепе, почему обращаешься, как с собаками? У тебя ничего не крали! - исступленно кричал выскочивший вперед гзири. - Зерно везли? Кто видел? Пусть выйдет, скажет.
- Раз навсегда запомните: даром слов не бросаю и обратно не беру. Если через три дня арбы с хлебом не вернутся, продам, как сказал… Дядя Датуна, сколько баранов пасешь?
- Теперь, господин…
- Я тебе покажу - господин. Ты что, хурма, мое имя забыл?
Взор метнулся и встретил синие глаза Нино. Теплая волна согрела сердце, чуть порозовели холодные щеки, губы дрогнули.
- Говори, дядя Датуна, сколько царских овец пас?
- Пятьсот пас…
- Пятьсот?! О, о, какой я богатый. Завтра всех на базар пригонишь.
- Георгий, теперь меньше осталось. Нацвали сто взял.
- Сто взял? Что, нацвали со мною всегда хочет в доле быть?
В толпе засмеялись.
- Эй, свяжите воров - нацвали, гзири и сборщика. Народ не шелохнулся. Вперед выскочил Димитрий.
- Георгий, дай мне воров на полтора часа, очень прошу, собственные жены их не узнают… Хлеб увозить? - вдруг исступленно закричал он. - Наши отцы своим потом землю поливают, костями поле удобряют, а воры хлеб увозить будут? Чурек из них для собак сделаю… Окажи любезность, дай на полтора часа.
Толпа расступилась перед священником. Он осенил гудящую площадь крестом.
Народ смолк.
- Георгий, бог дает господину власть над людьми. Господин должен беречь, заботиться о своих людях, а ты что хочешь делать? Нехорошо начинаешь.
- Нехорошо?! - загремел Георгий. - Ты отец, о боге говоришь, я богу подчиняюсь… тебе верю, ты к небу ближе стоишь, на греческом языке правду знаешь. Сейчас мы перед лицом не только бога, но и народа. Пусть еще один человек скажет, что нехорошо я начинаю…
- Кто скажет, четвертый вор будет… Прошу тебя, Георгий, дай мне их на полтора часа! - кричал Димитрий.
- Никто не скажет, отец Симон. Господин должен заботиться о своих людях? А я что делаю? Тебе люди верят. Почему ни разу не пошел посмотреть, как сорок семейств из-за трех воров с голоду умирают, почему им не сказал - не по-христиански поступаете?.. А когда воров наказывают, ты заступаешься? Я плохо начинаю, но, может, не плохо кончу.
Георгий выхватил шашку и приподнялся на стременах.
- Клянусь верной шашкой рубить головы тем, кто против народа!
Толпа восторженно бросилась вперед.
- Царский нацвали, у тебя ключи от амбаров, сушилен и сараев, где шерсть? Папуна возьми ключи, везде стражу поставь, завтра осматривать буду… А сегодня выдай сорока семействам их долю…
Шио заволновался.
- Сын мой, я тоже с Папуна пойду, хочу видеть, сколько месепе получат.
- Для тебя, отец, другое дело найдется, а лучше Папуна никто не знает, сколько человек должен получить… Много буйволов и ароб царских было? Не помнишь? Плохо, нацвали все должен помнить. Отец, выбери людей. Дядю Датуна возьми, пусть он молодым пастухам баранов передаст. Сосчитайте, сколько у меня буйволов, коров, коней, овец, свиней и разной птицы, все сосчитайте. Через три дня на базарной площади новым глехи хозяйство раздавать буду и новым мсахури - кто нуждается - помощь дам. Если дело есть, дом мой все знают… На краю Носте стоит…
Саакадзе хлестнул коня и, не оглядываясь, поскакал.
Радость. Тревога. Толпа гудела, недоумевала. Георгий, еще недавно свой, близкий, казался чужим, властным, перевернувшим непонятную жизнь. Радовались мсахурству, но всех пугало возвышение месепе. Их сторонились, качали головой:
- Если так пойдет, какая радость от жизни?
- Нацвали, гзири и сборщик сильные были, а что с ними сделал?
- Правда, немного грабили всех, но привыкли к ним, все же сговаривались.
- Теперь новых назначат, может, хуже будет.
- Вот, вот. Даутбек к себе их ведет.
- Несчастные!
- Знал Георгий, кому в дом дать.
- Да, давно вражда между Гогоришвили и сборщиком.
- А месепе? Посмотрите, как побежали за Папуна… О, о, Папуна все им отдаст!
- Мы работали, а презренные рабы получат.
- Где правда, где правда?
- А как со священником плохо говорил!
- Совести в нем нет.
- Не слушайте, не слушайте, люди, богатые всегда недовольны, даже гзири жалеют.
- Георгий сказал, ничего отнимать не будет.
- Может, даже немного прибавит.
- Конечно, прибавит. Чем мы хуже месепе?
- Георгий обещал хозяйство месепе раздавать.
- Мы тоже пойдем, пусть нам тоже даст.
- Конечно, мсахури хорошо, но без хозяйства на что мсахури?
- Хозяйство будем просить.
- Шио видели? Как сумасшедший.
- Будешь сумасшедшим!
- Люди, люди, бегите к амбарам! Что Папуна делает! Сколько раздает!
- Из месепе стражу везде ставит!
- О, о, где раздает?
Люди бегали, метались, кричали. У священника голосили, проклинали, рвали на себе одежду жены арестованных.
У Дато «Дружина барсов» думала, спорила, протестовала и под брань Димитрия пошла к Георгию.

- Бросили?!
- И хорошо сделали! Разве ты один не лучше понял? Вот мы целый день, как утки, в вине плавали, три бурдюка выпили, по тебе скучали, но решили не мешать. Как хочешь, так и поступай.
- Выходит, еще вас благодарить должен?
- Конечно, должен! Когда человек один, он больше думает, а когда человек думает, он всегда прав.
- Как в пустыне остался, только Папуна рядом. Испугались все, бежали. Какие вы друзья, если испугались?
- Не испугались, а обрадовались. К князьям народ привык, знает желание князя, а желание соседа своего не знает. Вот ты, Георгий, вольную нашим родным дал. Не убежали б, нам тоже бы дал. Думаешь, приятно твоей добротой пользоваться? А сейчас из-за выгоды ненужных людей на свободу отпустил. Ты думаешь, я тебя не понял? Моя семья богата. Отец умел со сборщиком дружить, его сборщик не грабил. Восемь мужчин работали. Много работали, много имели. Если бы здесь остались, ты бы тоже от наших родных не брал. Какая тебе польза? Землю даром занимают, дом занимают. Уйдем, ты месепе сюда возьмешь. Из молодых дружину выберешь верную, как кинжал, из стариков преданных сторожей сделаешь… Скажи, не правду говорю?
Георгий незаметно улыбнулся:
- Правда, Ростом, ты угадал: сто пятьдесят верных людей приобрел и дружину себе создам, и все должности по хозяйству между ними распределю, а хозяйствами никого не обижу. Носте наше местом радости будет. А вам, Элизбар и Даутбек, стыдно, вы тоже были бедными азнаурами и первые мне не поверили… Ну, а теперь будем веселиться.
- Э, э, Георгий, не очень веселись, будь осторожен, друг. Ты что, один здесь живешь? Разве кругом нет князей, азнауров? Где научился месепе в глехи переводить, какой пример для народа даешь? Думаешь, молчать князья будут? Вспомни мое слово: царь с тобой тайный разговор поведет.
- Пусть поведет, о своем народе большие новости узнает, Дато. Князей не боюсь - на собственной земле я хозяин, а если мой пример не по душе князьям, еще лучше. За эти дни я сто лет прожил… Давно мысли, как молодое вино, бродили, только не понимал, а народ ударил по голове, - сразу понял. Точно спал, а теперь проснулся и… никогда больше не засну. Значит, правда, кто выше сядет, тому виднее. Если азнаур может дать жизнь одной деревне, сколько может дать полководец?
- Народ не раз был осчастливлен полководцами.
- Ты не понимаешь, Даутбек, я не о князьях, о народном полководце говорю; князья угнетают народ, а если мы, азнауры, начнем помогать народу, сами сильнее будем. И если для народа нужно стать князем, он должен стать им… Купцом, монахом, разбойником - ни от чего не смеет отказываться…
- Не слушай их, Георгий, - вспылил Димитрий, - до войны «барсами» ходили, азнаурские куладжи надели - буйволами смотрят. Как ты будешь, так и я у себя заведу. Мы тоже не очень бедные, в моем наделе маленькая деревня, десять семейств, все - месепе, угли для Тбилиси жгут. Черные, как черти. Надсмотрщик мсахури в хорошем доме живет.
- Я тоже, Георгий, уйду, отец очень хочет. Только думаю, нехорошо пустые дома оставлять, трудно тебе сразу будет. Пусть, кто уходит, немного хозяйства для новых глехи оставит. Мы, сколько можем, дадим.
- Ты дурак, - горячился Димитрий, - я видел твой новый надел, даже дома хорошего нет, в разваленном сарае старый месепе под циновкой умирает. Это он, Георгий, от гордости уходит, а я отца с семейством отправлю, а с дедом на зиму здесь решил остаться. Время трудное, как можно тебя одного бросить? Вчера им говорил. Спорят… Как же, около княгинь потанцевали, сразу царскими советниками стали. Головы от ума распухли. А если по совести поступать, никто на зиму уходить не смеет. Семейства пусть уйдут, а для нас здесь дело есть. Или нам вместе больше ничего не суждено?
- Димитрий прав, - задумчиво произнес Дато, - мы не должны разъединяться. Пусть семейства выедут. У тебя, Димитрий, дом просторный, поместимся. Да мне кажется, всем часто уезжать придется, а кто здесь останется, помогать будет. Ты как думаешь, Георгий?
- Не знаю, друзья, может, Димитрий не прав, может, лучше для вас оставить меня. Сейчас мне страшно стало… Может, устал, только чуствую - не остановлюсь, глаза до конца не видят, мыслям предела нет. Может, плохо это. Пока не поздно, уходите от меня, лучше для вас.
- Нам, Георгий, не пристало у мангала чулки сушить. Или вместе на гору, или в пропасть вместе, - весело тряхнул головой Элизбар.

Еще день, еще ночь жужжит взбудораженное Носте. Забыли про еду, забыли про сон. Ошалело мечутся толпы, жестикулируют, охают, возмущаются, радуются, остервенело ругаются, плюют, спорят…
По улицам, на базаре, у реки беспокойно мычит скот: передвигаются блеющие овцы, недоуменно топчутся козы, визжат перегруженные арбы, свистят длинные кнуты.
За притихшей церковью разгоряченные мальчишки играют в «избиение гзири, сборщика и нацвали».
Папуна, Шио, Датуна и трое выборных из Носте подсчитали хозяйство. Украденное зерно вернули с полдороги. Припасов и хлеба нашли много, буйволов только пятнадцать пар, коней под стражей гзири десять, коров совсем не было, свиней сто штук. Зато в открытые двери сараев выползли опухшие тюки с белой, золотой и черной шерстью, готовой к отправке. Обрадовал приказ Георгия проверить хозяйство мсахури. Считали до поздней луны. Шио вернулся домой сумрачным, ночью метался в жару, бредил. Царь много имеет, князья - сколько хотят, мсахури откуда столько взяли? До сих пор мсахурский скот считали царским. Оказалось, один нацвали имел большое стадо коров, свиней, овец, восемь буйволов, а от птицы двор нельзя пройти, подвалы ломились от сыра. Много кувшинов с маслом подготовлено к отправке в Тбилиси.
- Сколько лет грабил Носте, чтобы в таком богатстве плавать! - качал головой Папуна.
Закутанный в мохнатую бурку всадник лихо спрыгнул с коня, удивленно окинул взором низенький домик и постучался. Эрасти провел его в сад. Георгий в глубокой задумчивости шагал по шуршащей дорожке. Гонец молча вынул из папахи послание. Георгий взломал печать и склонился над лощеной бумагой.
«…Что нужно, Георгий, все пришлю. Говорили мне, Носте богато шерстью и лесом, но ты молодой, помощь необходима. В чем нужда твоя, как отцу, скажи, чадо мое. Может, нужны люди, или скот, или оружие, с большим сердцем все пришлю. Амфору вина прими, пятьдесят лет в ананурском марани хранилось, пей на здоровье. Моя семья приветствует тебя и в гости ждет. Подписал в замке Ананури князь Нугзар Эристави. Арагвский».
Георгий ушел в глубь сада и снова перечитал послание. Особенно щемила фраза; «и в гости ждет». Он не мог разобраться в чуствах, взволновавших его, но твердо решил ничего не брать от князя и пока не ехать.

Носте торжественно проводило семьи азнауров. Резали баранов, песнями вспоминали старину, танцевали у костров. В дом Элизбара переехало семейство Эрасти. Долго ругался Элизбар, наконец убедил отца оставить часть хозяйства новым жильцам. Немало поскандалили со своими отцами и другие азнауры. Наконец все порешили оставить шестую часть. В Носте, по личной просьбе Георгия, зазимовала семья Даутбека, приступившая уже к постройке дома на своем новом наделе. Георгий убедил взять в помощь десять новых глехи. Отец Даутбека согласился управлять Носте на время отсутствия Георгия.
Шио целый день метался от постройки к амбару, от амбара к буйволятнику. На него напал страх: вдруг сказочное богатство окажется сном. Ни брань Папуна, ни упреки Маро не помогали, Шио упорно стерег свое богатство. Георгий молчал, он чуствовал в чем-то правоту отца и прощал ему внезапно выросшую его жадность и даже жестокость, но твердо отстранил Шио от общественных дел, уверив, что за обширным владением должен следить сам хозяин.
Ностевцы, многозначительно щурясь, поговаривали о скорой свадьбе Георгия и счастливой Нино, дочери Датуна, ставшего большим человеком. Заведуя складами и сортировкой шерсти, Датуна ходил в новой чохе, важно постукивая ореховой палкой.
Нино застенчиво пряталась в доме, куда под разными предлогами часто заглядывал Георгий. Взбудораженная Тэкле не отходила от Нино, поминутно покрывая лицо любимицы поцелуями.
Через несколько дней отдохнувший гонец собрался в обратный путь. Георгий послал в подарок Нугзару шкуру бурого медведя, подарил гонцу каракуль на папаху и в письме благодарил князя за доброту, но у него, Георгия, все есть, а в Ананури, если князь не раздумает, он приедет весною.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

На аспарези, разбрасывая влажный песок, стройной колонной въехали тваладские сотни, первая на белых, вторая на черных конях, и развернулись у желтого круга.
Онбаши, бросив поводья, столпились у царской площадки и заспорили о первенстве сотен в джигитовке.
Юзбаши, азнауры Асламаз и Гуния, оживленно обсуждали желание царя расширить тваладскую конницу до четырехсот сабель. Их радовала возможность пополнить конницу тваладской молодежью, избежав приема к себе церковных мсахури.
Худощавый Гуния одобрительно качал маленькой головой, точно надетой на длинную шею. Его слегка косящие глаза самодовольно поблескивали. Гордые привилегиями, данными еще Луарсабом I, тваладцы упорно избегали смешения с другими мсахури. Освобожденные от податей, владея для личных работ многочисленными месепе, они целые дни проводили в военных упражнениях, джигитовке, состязаниях, охоте на диких зверей.
Неустрашимые, в сирийских кольчугах, на выхоленных жеребцах с синими чепраками, тваладцы держали в страхе врагов царя, особенно казахов, не отваживавшихся приблизиться к летней резиденции Багратидов и Кватахевскому монастырю, расположенному в полуверсте от Тваладского замка.
Владение Твалади с замком и городком тваладских сотен с севера, запада и востока замыкалось Ксильскими горами, поросшими густым лесом, а с южной, при слиянии Гудалы и Эзати, обрывалось Гударехским ущельем.
На холме протрубил боевой рог. Асламаз и Гуния вскочили на коней и поскакали навстречу царю.

Было раннее утро. Серебряные капли блестели на листьях. Два коня, пофыркивая, важно переступая выхоленными ногами, углублялись по узкой тропинке в лес.
- Сюда, господин, - сказал чубукчи, сворачивая к оврагу.
Он хрипло свистнул, подражая розовому скворцу. Из пещеры завыл шакал. Шадиман спрыгнул с Каракала, раздвинул ветки, пригнулся, вошел в пещеру и опустился на сухие листья рядом с человеком, угрюмо его приветствовавшим.
- Какие вести привез, Отар?
- Плохо, князь: Орбелиани угрожает все открыть царю, если не скажешь, где Нестан.
Шадиман нахмурился. Царь, конечно, поверит, и тогда… А если отправить Нестан в Абхазети, не изменит ли Орбелиани? Конечно, изменит. Надо обезоружить князя. Пусть знает, где спрятана Нестан, но освободить ее не сможет.
Помолчав, Шадиман спросил:
- Больше ничего не передал Орбелиани?
- Передал, князь, Баграт поручил закупить в Турции оружие и тайно переправить в Гонио, откуда зимою верные люди перевезут в замок Баграта. Когда турки доставят оружие в Абхазети, получишь тайный знак - парчовый пояс… Потом велел передать: атабаг Манучар уже был в Кодорском монастыре для переговоров о помощи Баграту. О чем говорил - Орбелиани скажет, когда узнает, где Нестан.
Шадиман поднялся и приказал Отару явиться за ответом через три дня.
Шадиману сегодня везло. Царь и Луарсаб еще не вернулись, с аспарези, и он поспешно направился на угловую террасу, куда через Нари пригласил Мариам.
Шадиман передал «требование» Орбелиани взять Нестан в царский замок под высокое покровительство царицы. Он горестно добавил: на случай отказа у Орбелиани готово послание царю с описанием одной молельни… Шадиман умолял не уклоняться от благородного дела. Нестан не имеет матери, а «несчастный князь», жертва Эристави, навсегда вынужден покинуть пределы Картли. Но если княжна будет в замке царицы, Илларион Орбелиани клянется остаться верным до последнего вздоха покровительнице всех несправедливо обиженных…
Мариам поняла безвыходность положения и решилась на опасный разговор с царем.

На холме протрубил боевой рог, звучно ударили тамбури, и под перекатное «ваша» царь с Луарсабом, окруженные телохранителями и лучшими азнаурами, выехал из аспарези.
Пересекая Твалади, царь залюбовался гордостью тваладцев - новой мельницей на реке Гудала - и повернул к темному озеру.
Азнаур Гуния воспользовался хорошим настроением царя, расправил тонкие усы и передал просьбу тваладцев отписать им доходное озеро, обогащающее Кватахевский монастырь большим уловом лучших пиявок.
Царь улыбнулся.
- К сожалению, не придется. Монахи со времен Баграта Третьего так присосались к пиявкам, что оторвать их не сможет даже увеличенная тваладская конница.
Гуния откинул голову, конь учтиво фыркнул.
На пожелтевшей поляне царь отпустил тваладцев и, окруженный личной охраной, предложил Луарсабу вернуться в замок дальней дорогой.
Гуния и Асламаз вброд пересекли Гудалу и напрямик поскакали к азнауру Квливидзе.
На висячем мосту царь, указывая на крепость Кавту, объяснил Луарсабу причину уединенной прогулки. Луарсаб взволнованно слушал отца. Неприступная красавица Кевта, опоясанная серыми массивами, давно разжигала его воображение. В молчаливых сумерках он не раз любовался крепостью, с трех сторон обрывающейся отвесными скалами, и гордился бессилием врагов проникнуть в Кавту крутой узкой тропой, продолбленной с четвертой стороны в скалистой горе. Железные ворота вделаны в каменную башню с бойницами. Висячий мост через пропасть перебрасывался только картлийцам.
Осторожно проехав качающийся мост, Георгий X и Луарсаб направили коней к замку…
В оленьих рогах замерцали светильники. Слуги под наблюдением начальника стола, бесшумно скользя, приготовляли царский ужин. Царь Георгий и Мариам сидели на балконе, украшенном деревянными кружевами и пестрыми столбиками. Внизу, у журчащего фонтана, Тинатин с подругами пронзительными криками пугала причудливых рыбок.
- О чем печалюсь? Об одной знатной сироте, лишенной царского покровительства: о Нестан вспомнила.
Георгий X отшатнулся.
- Ты знаешь, где дочь Орбелиани, и молчишь! - воскликнул он.
- Буду молчать, пока не поклянешься в церкви взять княжну в свой замок. Подумай: Орбелиани, узнав о твоем милосердии, из боязни за любимое дитя не посмеет идти против царя.
- Да, да, Мариам, ты всегда была умной… Может, вернуть Орбелиани и владения?
- Как пожелаешь, царь, Нестан может и от нас зависеть, - сказала осторожно царица.
Царь хмуро прошелся по балкону, с ненавистью посмотрел на облако, заволакивающее молодой месяц, обещал подумать и круто повернулся к дверям.
Ночью телохранитель Гварам мчался к западным воротам Кватахевского монастыря.
На рассвете Нари, проклиная камни, пробралась к восточной часовне Кватахевского монастыря и передала настоятелю желание царицы пожертвовать монастырю смежный виноградник.
Утром Трифилий приехал в Твапади и через начальника замка попросил царя уделить ему внимание по церковному делу. Сабля телохранителя Гварама сверкала у сводчатых дверей.
- Да, да, отец Трифилий, мы с тобой монахов с Картли знакомим, а рыжая лисица у царицы под мутаками греется.
- Христос смягчил сердце царицы. Святое дело - жалость к дочери врага, - заметил настоятель, подняв к небу неземные глаза.
Георгий X, опешив, смотрел на монаха.
- Но, отец, мы другое решили… Не ты ли говорил: дочерью заманим отца?!
- Если царица в христианском милосердии покровительствует маленькой княжне, то Христос не допустит препятствовать богоугодному делу… Думаю, Нестан не в Картли, иначе Баака первый разыскал бы княжну… Лучше возьми в дом. Кто знает, царица из жалости может отправить к отцу. Не лучше ли совсем обезоружить Орбелиани?
- Отец, нельзя в этом уступать: Нестан потребует вернуть владения… Многих драгоценностей недостает… Золотые чаши в Кватахевский монастырь отправил, алмазную звезду тебе отдал, алмазные четки тбилели перебирает, табун аргамаков к шаху угнали, а земля Орбелиани рядом с владениями Баграта. Понимаешь, какая опасность?
- Тут, царь, можно хорошую услугу нужным людям оказать.
Трифилий сузил глаза и выхоленными пальцами расправил черную бороду.
- Магаладзе в монастыре были, жаловались на незаслуженное равнодушие царя, а князья за меч Георгия Десятого головы готовы положить…
- Отец, сейчас разговор не о Магаладзе, обеспокоен я…
- Знаю, не о Магаладзе, но хорошее дело, скрепленное печатью царя, всегда с удовольствием благословляю… Князья оплакивали Носте, и Астан без жениха томится… Сейчас хороший случай утешить «кротких» князей и устроить большой праздник Иллариону. Как получил Илларион грамоту на богатые владения брата, об этом он никому не рассказывал, но племянник его Реваз после смерти отца, к изумлению соседей, в одной чохе остался, потому и в царском замке не бывает… Если предложить Ревазу жениться на Астан, утвердить его законным фамильным владетелем и отдать в приданое за княжной отнятые у Орбелиани имения?.. Большое удовольствие доставишь изменнику…
Смех восхищенного царя хрустел, точно поджаренный лаваш. Он мысленно пожалел о монашестве Трифилия, более пригодного скакать послом к коварному шаху, хотя, по справедливости, и Шадиман не хуже может придумать. Успокоенный, он с удовольствием представил бешенство гиены Орбелиани и дикую радость волков Магаладзе.
В углах тонких губ настоятеля спряталась улыбка: «Благодаря его умению все останутся довольны, он, Трифилий, приобретет еще большее влияние на дела царства, а щедрые вклады увеличат богатство монастыря. Кроме виноградников царицы и золотых сосудов Орбелиани, Магаладзе обещали в случае устройства для Астан знатного жениха отписать монастырю большой надел пахотной земли, двадцать душ месепе, сорок буйволов, сто овец и жемчужную нить для кватахевской божьей матери».
«А пока обобранная Нестан вырастет, - продолжал думать Трифилий, - для нее найдется чье-нибудь имение. Вот у Квели Церетели некрепко голова на плечах сидит, он, баран, первый на шампур попадет. Потом можно подумать о князе Качибадзе, тоже во сне на белом коне в Тбилиси въезжает с царской шашкой и поясом».
Благодушные мысли размягчили настоятеля, и он охотно принял приглашение Георгия X остаться в Твалади до вечера.

Замок азнаура Квливидзе, расположенный посреди его владений, резко отличался от замков княжеских. Но Квливидзе не замечал отсутствия венецианских стекол, грозных угловых бойниц, зубчатых стен и фамильного склепа и считал личными врагами всех, неосторожно называвших его замок домом.
Одна мысль, что князья, особенно подобные Магаладзе, выше по государственному положению его, азнаура, приводила Квливидзе в неистовство.
В царский замок он всегда являлся щегольски одетым, обвешанным дорогим оружием. Его сопровождала конная дружина на одноцветных конях под тонкосуконными чепраками. В Тбилиси он посещал многочисленных друзей, привозил щедрые подарки, считался незаменимым толумбашем, швырял монетами, шумел на майдане и добился славы богатого и щедрого азнаура.
Но дома приходилось постоянно ломать голову над изысканием способа выколачивать деньги для пополнения вечно пустующего кисета.
Георгий, приехавший из Носте по приглашению Квливидзе, застал азнаура как раз за этим занятием.
На широком дворе под большим ореховым деревом, на грубой скамье сидел, расстегнув архалук, Квливидзе.
Около него теснились верные дружинники и писец с гусиным пером. Вокруг азнаура на корточках сидели крестьяне, держа в руках бурдючки с вином, кошелки с сыром, птицу, кувшины с медом и маслом, завязанные в платки монеты. Крестьяне терпеливо ждали разбора своих тяжебных дел. Впрочем, Квливидзе не любил утруждать себя судебной процедурой, он решал все дела быстро, руководясь местными обычаями, и только жалел, что более важные дела, как убийства или смертельные ранения, сулящие большие откупы, приходилось по закону отсылать в Тбилиси на суд к мдиванбегам.
Закончив суд и приказав своему мсахури разместить «судебные пошлины», он радушно пригласил Саакадзе переступить порог его замка и до скромного стола побеседовать о важном деле.
В беседке тенистого сада Георгий увидел азнауров Гуния и Асламаза, азартно играющих в нарды. Ноздри Саакадзе защекотал пряный запах приготовляемых где-то поблизости яств.
Гуния закрыл нарды, и сразу лица стали суровые, непроницаемые. Квливидзе, расправив пышные усы, напоминавшие ангорскую шерсть, немедля приступил к делу:
- Говорят, твои месепе уже мсахурства требуют, а глехи меньше, чем князя, не хотят?
- На своей земле я хозяин, - насторожился Георгий.
Асламаз круто повернулся к Саакадзе.
- Шутить не собираемся, владения получил - должен быть настоящим азнауром, а не Али-бабой из «Тысячи одной ночи…»

Предыдущая страница 11 Следующая страница


Пробуждение барса 12

- Какой пример подаешь?.. - резко взвизгнул Гуния. - Уже в моей деревне народ по углам шепчется. Ты что, отдельное царство решил устроить? Не знаешь картлийских законов?
Георгий сверкнул упрямыми глазами.
- Я сам был беден и не допущу на своей земле несправедливости. С народом хочу жить.
- С народом?! - рассмеялся Квливидзе. - А почему владение принял? Мы все, грузины, друг другу братья, а только в каждой семье есть старший брат, есть младший… Даже на небе не все ангелы в одинаковой цене у бога… хорошо, что там, кроме перьев, не на что цену сбивать.
Георгий удивленно посмотрел на Квливидзе.
Гуния нетерпеливо одернул рукав чохи.
- Против святого евангелия действуешь. Церковь смирение проповедует, а ты своих людей куда ведешь, какие свободные мысли внушаешь? Ни церковь, ни князья, ни азнауры тебе такое не позволят. - Гуния вдруг вскочил, яростно взъерошил волосы и снова упал на скамью. - Вот Кватахевский монастырь уже царю жалобу на тебя послал. А Магаладзе слух пустили, что ты турками после войны подкуплен. Всех против себя вооружаешь, на какую опасную дорогу стал?
Георгий, внутренне пораженный всем слышанным, старался сохранить спокойствие:
- Магаладзе за клевету я в свое время голову сниму… Я против закона ничего не сделал. Евангелие говорит: «Люби ближнего…»
- А почему с Магаладзе не целуешься? Ближе его соседа не имеешь, - возразил Квливидзе. - Что ты, слепой? С месепе нашел время возиться, когда завтра все азнауры в непроданной шерсти задохнутся.
- А если ты не продашь, чем своих людей кормить будешь? Спасибо тебе скажут за голое звание, - насмешливо добавил Асламаз, открыв нарды и подбросив игральные кости.
- Многим голое звание дороже богатого рабства, - успел вставить Саакадзе в непрерывный поток доводов и скрытых угроз.
Квлизидзе, вскочив, навалился на стол:
- Главное ты забыл: царь легко владение дал, еще легче отобрать может.
Холод сдавил сердце Георгия: он представил себе возвращение в убогий дом, к жалкому существованию бедного азнаура…
Азнауры, заметив бледность Георгия, переглянулись и еще яростнее стали доказывать бессмысленность его поступков.
- Запомни: один ничего не сделаешь, или князья, или казахи уничтожат, - продолжал Асламаз, щелчком сбросив со стола божью коровку.
- Мои ностевские друзья тоже азнауры…
- «Дружина барсов»? Только одно умно сделал - отпустил азнаурские семьи; для сословия азнауров так лучше. Но пока «барсы» хвост распустят, ты без хвоста останешься. - Квливидзе вытер вспотевшую шею ярким платком. - Вот посольство русийское едет, уже приказ от царя имеем, ты тоже получишь, пять новых одежд заготовить нужно, дружину во все новое одеть обязаны, седла коням с серебряной отделкой сделать, перед русийским посольством богатством Картли блеснуть должны.
- А ты откуда возьмешь? - порывисто вскричал Гуния; его маленькие черные усики гневно навострились. - Мы давно богатые азнауры, и то головы ломаем, князья крепко нас за горло взяли, всю Грузию на мелкие куски разорвали, царя, как кошку в мешке, держат, а ты с месепе возишься, баранов глехи раздаешь… Выгодное дело для азнаура.
- Уже все сказали, а что не сказали, сам догадаешься… - хрипло обрезал Квливидзе. - Хочешь с азнаурами быть, будешь поступать, как азнаур, а сословие позорить не допустим. Поможем тебе месепе обратно на место поставить. Хорошее средство знаем… Глехи некоторые даже от мсахурства сами откажутся.
Георгий резко повернулся, но силой воли удержал себя от желания ударить по крупным зубам Квливидзе и с деланным спокойствием ответил:
- На князей с удовольствием с вами пойду. Правду говорите, один против волчьей орды не сила, но только помните: с таким азнауром, как я, лучше всегда в дружбе быть…

В дом вошли, когда осеннее солнце уже успело перешагнуть подоконник и повиснуть на серебряной шашке, украшающей среднюю стену.
Георгий оглядел кунацкую Квливидзе. Самотканый ковер с пестрым узором свисал с потолка, покрывал широкую тахту и расстилался на полу. Ковровые мутаки с шелковыми кистями и подушки, вышитые яркой шерстью, лениво развалились на удобной тахте. Вдоль стен тянулись узкие скамьи, покрытые паласами. На стенах висели турьи роги в серебряной оправе и оружие. Острые глаза Георгия залюбовались старинной грузинской чеканкой.
Перед тахтой, на низкой скамье, покрытой скатертью, уже дымились чаши с пряными яствами. Приятно щекотал ноздри соус из кислых слив. Украшенные душистыми травами, тесно лежали на блюдах жареные каплуны под гранатовым соком, цыплята, начиненные грецкими орехами, и язык теленка, изжаренный на вертеле.
Нукери, прислуживающие за столом, уже держали наготове чаши и кувшины с холодным вином. Уступая друг другу лучшие места, гости церемонно расселись. Во главе стола - сам Квливидзе, по обе стороны от него - Гуния и Асламаз, рядом с Асламазом - Георгий, напротив него десятилетний сын, жена и мать Квливидзе. В конце стола сидели старая мамка, приближенные мсахури и их жены.
Приоткрыв дверь, в щелку с любопытством заглядывали две молоденькие дочери Квливидзе, празднично разодетые, но до конца обеда не имеющие права входить в кунацкую, ибо гостями были только мужчины. У дверей толпились мсахури - старшие слуги дома.
Перед едой нукери поднесли гостям таз с кувшином и грубое полотенце.
Все, вымыв руки, торжественно приступили к еде.
Первый рог с вином поднял Квливидзе. Он весь преобразился: мягкие движения, светящиеся лаской глаза и нежные слова призывали всех без различия объединиться за столом скромного азнаура.
Толумбашем - начальником стола - выбрали после долгих уговоров польщенного Асламаза - «закаленную сталь в пирушках». Он сразу приобрел, как представитель разгульного Бахуса, деспотическую власть над всем столом.
Асламаз вскинул рог, вмещающий тунгу вина. Он поблагодарил Квливидзе за гостеприимство, призвал благословение на его семейство, на рогатый и не рогатый скот и залпом осушил рог.
Второй рог поднял Асламаз за превращение вина в кувшинах Квливидзе в винное море. Он приказал всем осушить чаши до дна, ибо ослушников ждет кара - они выпьют вторую тунгу, а не выпьют - вино будет позорно вылито им на голову.
Рог за рогом поднимались в воздух, звенели чаши, пожелания сыпались на друзей, врагов, царя, слуг, добрых и злых духов, умерших и воскресших и на всех грузин в отдельности и вместе.
На стол валилось изжаренное на вертелах мясо. Жирные объедки, кости, куски сыра и лепешек валялись на скатерти, под столом. Время от времени Квливидзе бросал слугам полуобглоданные кости, и слуги с низким поклоном жадно ловили знак «почетного внимания господина».
Сын Квливидзе, опорожнивший за свои десять лет столько кувшинов вина, что могло бы хватить «благочестивому» монаху почти на целый год, обратился к отцу с просьбой разрешить ему осушить рог толумбаша.
- Пей! - загремел Квливидзе. - А не выпьешь - убью, - и взмахнул серебряной шашкой над столом.
Но мальчик не нуждался в поощрении и, осушив залпом турий рог, тут же свалился под стол. Все одобрительно засмеялись. Квливидзе с гордостью расправил усы. Толумбаш обрадовался предлогу и провозгласил тост за молодого азнаура, подающего большие надежды в качестве застольника и воина.
В Носте Саакадзе возвращался уже поздним вечером и, к своему сожалению, совершенно трезвым. Ни вино, ни разгульные песни, ни пляска молодых дочерей Квливидзе под шумные пандури не могли заглушить в нем тревожные мысли.
И Георгий вспомнил, как однажды на охоте он набрел на молодого оленя, случайно попавшего ногой в капкан. В выпуклых глазах оленя отражалась погибающая жизнь, а в трепетных судорогах сквозила обреченность.
Такое же состояние сейчас испытывал Георгий. Он не знал, на какую дорогу повернуть коня.
Никогда еще не изменял он своего слова. Перед его глазами мелькнули радостные лица месепе, он вспомнил девушку месепе, Русудан, ее порывистое «люблю», вспомнил слезы стариков и торопливое желание всех месепе «пойти за его благородное сердце на любую смерть».
И еще вспомнил гордую радость глехи, их надежды и чаяния. Георгий весь сжался: неужели придется выйти на площадь и сказать: «Я пошутил!»
Он взмахнул нагайкой. Удивленный конь, стремительно вздыбившись, поскакал по ночному Носте.

ГЛАВА ПЯТНАДЦАТАЯ

Священник погладил вспрыгнувшую на тахту кошку.
- Во всем земном пребывает святой дух, возлюбленный богом. Да будет над нами молитва и благословение его. Солнце на веки вечные встает на востоке, заходит на западе. Трава зеленеет весною, умирает осенью, река рождается в горах, впадает в море. Никто не смеет поколебать установленное богом. Сколько мир стоит, существует раб и господин его. Не искушай бога, сын мой! Опасное задумал, но церковь прощает своих заблудших овец.
Георгий сумрачно слушал священника.
- Значит, не скрепишь мою подпись о переводе месепе в глехи?
- О переводе глехи в мсахури тоже не скреплю. Соломон говорит: для мудреца и одного слова достаточно, а я тебя прошу многословно.
- Я свое слово сказал, обратно не возьму, к царю поеду просить.
- Царь, конечно, может разрешить, но непременно откажет. Из-за месепе не будет против себя Кватахевский монастырь восстанавливать, а отец Трифилий уже собирается просить царя положить предел твоему безумству, монастырские азнауры тоже жалобу готовят, их месепе роптать стали, завидуют. Ты что задумал, сын мой?
Георгий, точно сдавленный железными тисками, наконец с трудом произнес:
- Я свое слово не могу, отец, обратно взять… Раз обману, никто больше верить не будет.
- Церковь тебе поможет, сын мой, сами придут просить, чтобы обратно слово взял. - Заметив удивление Георгия, быстро продолжал: - Так сделаем, никто в обиде не будет. О месепе еще подумаем, богатым глехи можешь мсахурство пожаловать, а бедные и так хорошо смотрят… - Священник благообразно погладил бороду. - Как думаешь с гзири, нацвали и сборщиком поступить?
Георгий наконец нашел выход своему гневу: - Все, что в моей власти, для них сделаю! Имущество отниму до последней овцы, за воровство заставлю год даром работать, два года будут по двойной мерке подать платить, потом монастырю пожертвую. Жаль, не могу мсахурства лишить, жаль…
- Нехорошо, Георгий, ты - молодой азнаур, лучше милосердие прояви.
- Об этом не проси, отец, как сказал, так сделаю, если даже Георгий Победоносец попросит, откажу…
Священник пристально посмотрел на Георгия, поправил полы рясы и медленно протянул:
- А если на некоторых месепе скреплю твою подпись?..
Георгий встрепенулся. Неужели можно избегнуть позорного отступления?.. А монастырь?.. Азнауры?.. Царь?.. Но если церковь благословит, никто против печати и креста не пойдет…
- Некоторым, говоришь, отец? Невыгодно, утверди всех, половину имущества оставлю нацвали, гзири и сборщику, половину церкви отдам.
Щеки священника покрылись красными пятнами, глаза задернулись дымкой.
Он минуту молчал и с сожалением покачал головой!
- Всех, Георгий, нельзя, монастырь не успокоится…
Молодых месепе переводи в глехи, стариков для отвода глаз так оставь… Им все равно скоро в рай за их мучения на земле… С имуществом гзири, нацвали и сборщика, как сказал, поступи, а в остальном совсем должен простить. - Священник покосился на блестевшую на ковре шашку Нугзара и многозначительно продолжал: - Конечно, азнаур во всем крепко должен свое слово держать… Церковь на себя берет… Старики сами просить тебя будут… Ты уступишь…
- А глехи как, отец?
- Раз церковь отказывается подпись скрепить, ты ничего не можешь сделать…
- За совет и помощь, отец, я всегда буду щедр к церкви. Только решил лучше бедных глехи в мсахурство перевести, а богатые и так хорошо смотрят.
Долго после ухода священника Георгий сидел в глубокой задумчивости. Маро тихо приоткрывала дверь, сокрушенно качала головой и снова принималась за прялку.
Дато легко спрыгнул с коня, замотал поводья за кол изгороди и поспешно вошел в дом.
- Георгий, сегодня хорошая погода, поедем со мной, дело есть.
Георгий пристально посмотрел на друга и пошел седлать коня. Выехали рысью. Молча проехали хлопотливую деревню.
- В Абхазети уезжаю, Георгий!
Саакадзе быстро осадил коня. Долго совещались.
- …Вот так, Дато. Здесь скажи - к Нугзару Эристави по моей просьбе поручение везешь, все видели гонца от князя… По дороге осторожней будь. Если кто спросит, зачем в Абхазети едешь, говори: овец абхазской породы купить, большое скотоводство решил в Амши завести, этому тоже поверят… Димитрия не бери, горячий очень, для такого дела не годится, лучше один поезжай…
- Георгий, одно слово хочу сказать…
- Говори, почему смущаешься?
- Не женись теперь… рано… царя спроси. Нино - красавица, волосы золотые, сердце золотое, но иногда золото вниз тянет… тебе сейчас нельзя вниз, еще не крепко наверху сидишь… У царя разрешение спроси.
Саакадзе вспыхнул: «От всего дорогого оторвут, все желания опрокинут, скоро себе принадлежать перестану. Но, может, путь к намеченной цели лежит через человеческие жизни?»
- Не знаю, как тебе сказать, - начал он вслух, - иногда думаю - жить без Нино не могу, иногда несколько дней о ней не помню. Вчера руки ей целовал, чуть не плакал от любви, а сегодня тебя спокойно слушаю… Вот посмотри, кисет подарила.
Георгий вынул кисет, вышитый разноцветным бисером. Беркут странно блеснул в солнечных лучах. На дне кисета Дато увидел золотой локон Нино. Вздохнул, вернул Георгию кисет. Долго молчали…
- Думаю, Георгий, постоянную дружину завести… Ты как советуешь?
- Непременно заведи. Оружия у нас мало, надо оружие достать. Общее ученье и большие состязания будем устраивать…

Спустя несколько дней, в час, когда в придорожных духанах свирепо шипит на шампурах пряная баранина, когда охлажденное вино готово опрокинуться в глиняные чаши, когда нетерпеливые картлийцы ударами кулаков об ореховые доски настойчиво напоминают о своем аппетите, с Тилитубанских высот по отлогой тропинке спускались два всадника. Их кони напоминали облезлых верблюдов, пересекших Аравийскую пустыню. Всадники по молчаливому уговору не останавливались у больших духанов, откуда неслись веселые голоса и щекочущее ноздри благоухание.
- Не печалься, князь, - бодро произнес слуга, - недалеко отсюда, у последнего поворота в Кавтисхевское ущелье стоит недорогой духан «Щедрый кувшин», там поедим.
- Хорошо, - сказал Мамука, - но разве в «Щедром кувшине» даром кормят?
- Зачем даром? У нас одна монета в кисете звенит. Хаши возьмем, вина тоже возьмем.
- Вино возьмем? А обратно под благословенным небом Картли пять дней солому будем кушать?
- Солому? Пусть враг наш солому кушает. Я заставлю на обратную дорогу наполнить наши сумки каплунами. С таким условием едем, не мы напросились, а нас умоляли в гости приехать.
Мамука хлестнул заснувшего было коня.
Князь покачнулся в седле.
- Интересно знать, зачем зовет меня хитрый имеретин?
- Думаю, недаром «святой» князь нас вызывает.
- Не стоит думать, Мамука, сколько раз напрасно думали. Но правду ты говоришь, даром святой князь беспокоиться не любит… Уже приехали, Мамука? Хорошо пахнет, наверно, шампур вертят. Вот мой отец с утра ел шашлык, курицу тоже любил, каплуна непременно резали, помнишь, Мамука?
Мамука с достоинством старого оруженосца соскочил на землю и помог князю спрыгнуть, не показав слабости. Темный провал открывшейся двери заполнил тучный духанщик. Над тугим серебряным поясом, подобно бурдюку, трясся живот. Булькающий смех совсем сдвинул заплывшие, похожие на стертые монеты глаза.
Юркие мальчишки деловито сновали между тремя посетителями, сидевшими в разных углах духана. Первым вошел Мамука, за слугой, не особенно смело, вошел князь. Он сел на свободную скамью и сбросил башлык.
Казалось, никто не обратил на вошедших внимания, но князь заметил пытливые взгляды, брошенные в его сторону.
- Дай нам хеши, перцу побольше насыпь, и две чаши вина, не очень кислого, - небрежно бросил Мамука, подойдя к стойке.
- Хеши нет, ни с перцем, ни без перца, вино могу дать.
- Почему нет? Всегда есть, а сегодня нет? - уже менее развязно спросил Мамука.
- Всегда есть, а сегодня собак угощал, последнее вылил…
- Как ты сказал?
Князь рванулся к стойке.
- Как умею, так говорю, нет хаши ни с перцем, ни без перца… Возьми цыплят, возьми молодого барашка с зеленым луком, еще вчера грудь сосал, возьми сациви…
- Брось, приятель, это мы дома кушаем, здесь хеши хотим, соскучились, - быстро перебил Мамука.
- Тогда дай барашка, жареных цыплят, сациви, - нетвердо начал князь.
- Барашка, цыплят, сациви? О, о, какой хороший аппетит, на целый марчили и два танга! Только в моем духане для удобства раньше платят, потом кушают на здоровье.
- Ах ты, желудь для свиней! На, спрячь себе на похороны.
Князь быстро сунул руку в карман, не менее быстро ее там задержал Мамука.
- Не надо, господин, под дудку свиньи танцевать, не хочет заработать, пусть верблюд ему в горло плюнет. Поедем дальше, в духане «Турий рог» покушаем.
- В духане «Турий рог» тоже даром не дают.
Духанщик раскатисто рассмеялся. На медном подносе мелко задребезжали чашки. Бледный, с сжатыми кулаками, князь навалился на стойку. Мамука тащил его обратно. Духанщик презрительно сунул мясистые пальцы за пояс. Мальчишки, размахивая грязными тряпками, стали возле хозяина.
- Чему смеешься, бурдючный черт!
Дато Кавтарадзе отшвырнул скамью и медленно подошел к стойке.
- Сейчас подай заказанное благородным азнауром, я угощаю! Прошу, господин, к моему столу, - любезно обратился Дато к князю.
- Князь Орбелиани привык за себя сам платить, - сказал Реваз.
Неожиданно в глубине духана произошло движение.
Два посетителя, перегоняя друг друга, спешили к стойке.
- Дозволь, уважаемый князь, просить тебя к моему столу.
Отар угодливо кланялся.
- Окажи мне честь, князь. Давно прислушиваюсь к твоей беседе с жирной обезьяной.
Человек, плотно закутанный в черный башлык, махнул рукой по направлению своего стола.
Духанщик проворно кланялся, угодливо улыбаясь. Мальчишки бросились вытирать стол. Реваз уныло смотрел на слугу. Мамука гордо выпрямился.
- Теперь поздно махать угодливым хвостом, сразу должен был отличить знатного князя от воробья. Мы с князем уже насытились в твоем «Щедром кувшине», в «Турий рог» поедем.
- Прошу, князь, к моему столу, я приглашал, не зная твоего громкого имени. Не обижай отказом скромного азнаура, - поспешно вставил Дато, догадываясь об отсутствии денег у Реваза.
- Правда, господин, благородный азнаур давно нас приглашал, не подозревая твоей знатности. Окажи азнауру внимание, прими приглашение, - торжественно произнес Мамука. - Ну, а мне, духанщик, дай хаши. Сегодня с первого солнца чего только с князем не ели, а все хаши хотим, соскучились. Дома не кушаем, перед слугами неловко.
- Хаши правда здесь нет. Тебе придется с разрешения князя присоединиться к нашей еде.
Вскоре на перегруженных блюдах шипели пряные яства. Реваз и Мамука своим необычайным аппетитом могли удивить даже шахских слонов, но сытый Дато, желая скрыть изумление, не отставал от гостей. Наконец вино развеселило мысли, полилась дружеская беседа. Реваз заинтересовался, далеко ли имение благородного азнаура и какой он фамилии.
- Имение мое день езды от «Щедрого кувшина». Если на обратном пути благородный князь захочет посмотреть хозяйство царского азнаура, то выпьет вино из настоящего щедрого кувшина.
- По делу едешь или так?..
Реваз хотел еще раз спросить у Дато имя, но побоялся казаться назойливым.
- По делу. Овец хочу купить, решил шерстью торговать. У нас мелкая порода, шерсть не очень мягкая, на одежду не годится. Думал близко найти, месяц шатаюсь, везде одинаковая. Может, в Имерети придется ехать, может, дальше, непременно хочу турскую. У князя Качибадзе турская порода, разбогател. Опять же с курдюками нехорошо, у наших курдюки толстые, а жиру немного. Трудное дело - большое хозяйство, но отец любит, целый день хлопочет.
Дато пустился в объяснение достоинств овец разных пород и с удовольствием заметил подавленный вид собеседника.
- Хочешь, укажу, где хорошие овцы? - неожиданно вмешался в разговор Черный башлык.
- Укажи, спасибо скажу и кувшин веселого вина поставлю, - ответил Дато.
- В Имерети хорошая порода, но с абхазской нельзя сравнить. Тоже за овцами еду, в Очамчире думаю купить.
- В Абхазети, говоришь?
Дато пристально вглядывался в Черный башлык.
- Конечно, у кого монет не хватает, и в Гори покупают.
- А ты, шут, мой кисет считал? Почему знаешь, сколько монет имею?
- Непременно считать нужно? Так знаю, голодный кисет носишь.
- Будешь много говорить, узнаешь, чем пахнет в духане пол.
Дато угрожающе вытянул похожий на слиток меди кулак.
- Зачем нюхать пол, так знаю - твоим кисетом пахнет, а может, и кисета не имеешь, а в платке монеты носишь.
- Если это не кисет, то у тебя вместо головы луженый котел на шее вертится.
Дато выдернул из кармана туго набитый кисет, ударил им по столу и положил обратно в карман.
- Закрытым товаром хвастаешь, азнаур, может, там кочи, - вдруг произнес Отар, - настоящее богатство не стыдится человеческого глаза. Смотри!
Отар вынул два туго набитых кисета и выплеснул содержимое на стол. Туманы, марчили и танга звонко подпрыгнули на желтой доске.
- О, о, о, смотри, духан не место для хвастовства! - захохотал Дато.
Мамука болезненно морщился, стараясь оторвать глаза от серебра, но, заметив вызывающую улыбку Отара, небрежно сказал:
- Жаль, мой господин не позволит высыпать кисет князя Орбелиани, иначе ты бы убедился, что твое богатство - жалкая куча воробьиного помета.
- О богатстве князя Реваза Орбелиани не спорю, - насмешливо произнес Отар, - я вызываю щедрого азнаура.
Дато быстро взглянул на побледневшего Реваза и, одернув рукав чохи, пересек духан.
Духанщик поспешно сунул в руки мальчика кувшин, и тот стрелой вылетел во двор.
- Ты что моего гостя задеваешь? Хочешь познакомиться со щедростью азнаура? Держи башку!
На мгновение медный кулак мелькнул в воздухе… Отар, теряя сознание, обливаясь кровью, увлекая за собой стол, свалился на пол. Серебро беспокойно кружилось вокруг него. Черный башлык, вскочив, обнажил кинжал. Дато ловко увернулся, перескочил стойку и прыгнул вперед. Черный башлык ахнул, схватился за бок и тяжело рухнул на скамью. Духанщик хладнокровно взял у прибежавшего мальчика кувшин, вылил на голову Отара холодную воду, не спеша вытер о шарвари руки, велел мальчику собрать серебро и помог Черному башлыку вытянуться на скамье. Запихивая в кисет серебро, духанщик выражал свое восхищение силой и ловкостью молодого азнаура.
Дато поправил рукава, застегнул ворот и учтиво извинился перед Орбелиани за прерванную беседу. Мамука с глубоким уважением подвинул Дато скамью.
- Теперь, князь, в духане будет тихо, и можно заказать еще сациви и поднять чашу за избавление от назойливых спутников.
- Приятная у тебя рука, азнаур… Имя не запомнил.
- Зови Дато… а далеко, князь, едешь?
- В Кватахевский монастырь… Настоятель Трифилий…
- Давно в гости зовет, все некогда было нам с князем, - поспешно перебил Мамука.
- Хорошее время выбрал. Царь в Твалади.
- Как в Твалади?
Спохватившись, Реваз стал объяснять причины своей неосведомленности - на джейранов охотился, месяц в горах был, думал, царь еще в Тбилиси.
- О, о, ноги держи, так не поднимешь, малый! Голову, голову не урони.
Мамука заинтересованно разглядывал лицо Отара, представлявшее собой вздутый синяк. Он оживленно давал советы двум мальчишкам, с трудом волочившим пострадавшего. Духанщик предложил Отару занять комнату наверху.

Предыдущая страница 12 Следующая страница


13 Анна Антоновская

- Все равно, - добавил он, вздыхая, - с таким лицом никакого дела не сделаешь, значит, и торопиться незачем.
Такое же гостеприимство было оказано и Черному башлыку.
- Останься, пока не поправишься, с поломанными ребрами даже плохих овец не сторгуешь…
- Царь сейчас веселый. Удачная война, в Картли тихо… А ты, князь, не родственник Иллариону Орбелиани? - спросил Дато, оглядывая опустевший духан.
- По крови он брат моего отца, а по поступку злейший враг. Не плохо царь с Илларионом расправился. Илларион всегда дураком был.
Дато инстинктивно угадывал заинтересованность Ревазом двух оставшихся в духане и решил не допустить беседы между ними, даже если придется отложить поездку за «овцами» на некоторое время.
Подумав, он предложил Ревазу отправиться сейчас же в путь и заночевать вместе в духане «Цоцхали». Реваз, боясь новых осложнений с духанщиком, и сам решил уехать, а в «Цоцхали» он, конечно, не повторит глупости и переночует, как скромный азнаур. На это уйдет только полмарчили.

ГЛАВА ШЕСТНАДЦАТАЯ

Над западным входом Давид Строитель в блестящей кольчуге, с обнаженной саблей угрожающе смотрел в голубую полутьму. Перед ним мерцала хрустальная лампада. В глубоком своде купола переливалась небесная лазурь. Святые в золоте ярких одежд затейливого Востока, с оружием и крестами, тянулись к грозному Давиду. Византийские орнаменты, скульптурные изваяния, фрески, оттененные зеленым и синим колером, застыли на бледных стенах. У царских дверей на иконостасе, в золотых ризах, убранная жемчугами и яхонтами, покоилась пресвятая богородица кватахевская, окруженная пышной свитой в серебряных окладах. Великолепные византийские капители и богатая утварь украшали храм, тяжело опиравшийся на четыре восьмиугольника.
Золотая митра, сверкая разноцветными глазами, опустилась на бархатную подушку. Доментий, епископ манглели, окруженный черным духовенством, заканчивал богослужение.
На хорах пели: «Ис полла эти, деспота». Луарсаб, взволнованный произнесенной сейчас клятвой о сохранении тайны Кавты, открытой ему настоятелем Трифилием, дрожащими руками придерживая шашку, ставил свечу Давиду Строителю.
Георгий X, затянутый в голубую куладжу, оживленно беседуя с Феодосием, епископом голгофским, Даниилом, архиепископом самтаврским, и тбилисским митрополитом Дионисием, твердыми шагами направился к выходу.
В парадной трапезной персидские ткани покрывали узкие дубовые столы. Серебряные кувшины, наполненные соком монастырских виноградников, круглые блюда с тяжелыми плодами, исфаханские цветного стекла графины, окруженные рюмочками, замерли в отражениях овальных окон. В глубоких нишах, хранящих прохладу, поблескивало матовое золото сосудов.
Дикие леса карабкались по ступеням гор. Отвесные скалы обрывали настойчивые набеги врагов, и, соблазненный этой охраной, царь Давид Строитель воздвиг над крутизной Кватахевский монастырь. Ревностный собиратель затейливых мозаик, Давид решил повторить Византию; проникнутый книжной мудростью, он сосредоточил в безопасной обители книгохранилище, потемневшие древние тахиграфические письмена.
Загремели тяжелые цепи, вздымая желтый камень с огромного дна Кавтисхевского ущелья. Разрастались ореховые аллеи, качались на ветках тяжелые плоды, пышно расцветал розами притаенный сад.
Перед каменной папертью серебряная струя фонтана возносилась к изменчивому небу. Стыдливо прячась за густой галереей деревьев, потянулись от желтых плит к скалистым изгибам вереницы двухэтажных келий. Под молчаливыми окнами журчал прозрачный ручей.
Размножая тучные стада, разбрасывая разноцветные виноградники, удобряя широкое поле, вращая мельничные жернова, перегружая маслобойни янтарным маслом, выращивая табуны коней, «святая обитель» отличалась от княжеских остроконечных замков, окруженных распластанными деревьями, только благоуханием елея, промыслом пиявок и черными облачениями.
Не раз воинственные монахи, сбросив рясу, вскакивали на коней, обнажая меч против посягателей на монастырские владения.
От серых утр до синих сумерек монастырь томился жаждой обогащения.
Бесконечной лентой двигались скопированные иконописцами, под требовательными глазами греческих мастеров, дешевые иконы.
Седые летописцы, сгибаясь над лощеной бумагой, обогащали «обитель» сказаниями о ближних и дальних веках.
Изворотливые монахи, переодетые богатыми рыцарями, купцами, певцами, нищими, выскальзывали из кватахевских ворот, изучая с помощью хитрости, креста и золота внутреннее состояние ближних и дальних государств.
Снабженные точными сведениями, настоятели, поражая царей прозорливостью, овладевали нитями государственных дел, вмешиваясь в большие и малые события царства.
Коронации, объявление войны, междоусобия феодалов, женитьба царей, княжеские браки, судебные тяжбы, посольские дела скреплялись именем бога.
Сгибаясь под ярмом рабства, влача тяжелые цепи, доведенные до отчаяния жестокостью феодалов, крестьяне также стучались в крестовые ворота. Возвышая авторитет церкви, служители креста добивались облегчения податей, согласия на свадьбы, отмены продажи просителя; но, проводя золотую цепь между церковными тайниками и крепостным правом, в серьезных делах служители креста проявляли осторожность, сводя защиту к незначительным смягчениям.
Сменялись цари, убегали века, налетали смерчи, сметая царства, а Кватахевский монастырь упрямо расширял владения, упрямо копил в тайниках богатства.
В тихие сумерки еще Баграт V, проезжая Твалади, любовался стройными инокинями, черной волной спускавшимися к виноградникам.
Врастали в серые массивы темные башни, и растекалась слава о «святости» христовых невест. И инокиням, прикрываемым покровительством царей, святая обитель казалась незыблемой.
Но однажды из страны силы на одичалых конях, в оранжевых кофтах, в голубых сапогах, в острых шапках, с катапультами, ножами, палицами, с хвостатыми оронгви, с дикими выкриками «сюргюн» налетела желтая буря…
Из тайных ниш поспешно вытаскивали оружие, тревожный звон колоколов кричал о помощи. Знали инокини, как страшные люди уводили из разрушенных монастырей красивых монахинь, уводили в далекие юрты, пропахнувшие дымом очагов и конским потом. Брали насильно в жены, продавали в рабство, заставляли поклоняться чужому богу. И молили колокола о помощи, но лежала разбитая Грузия под голубыми сапогами беспощадного Тимурленга. Ускакал Баграт в неприступный замок, забыл стройных инокинь, напрасно умоляли колокола, напрасно с бойниц свистели стрелы, напрасно трупы защищали вход в монастырь. Пали тяжелые ворота. Хлынул в них желтый поток…
Бегут инокини в храм, умоляют нарисованного Христа защитить святых дев.
Хохочет мугал, потрясая дубинкой, хохочут тысячи мугалов, приплясывая вокруг пламени, облизывающего храм. Звенят звенья на закованных инокинях. Хохочет мугал, любуясь живым факелом. Смиренно смотрит нарисованный Христос на гибель своих невест, молчат выброшенные из окладов святые…
Вздрагивает остывший пепел. Тяжело поднялась раненая Грузия, напрягает каменные мускулы, и снова солнце расправляет горячие крылья над любимой долиной, снова цветут затейливые города, снова томятся жаждой обогащения святые обители.
Но суровы лица католикоса, архимандритов и настоятелей святых обителей. Суровы решения церкви передать Кватахевский монастырь монахам, и поспешно подсказывают угодливые женщины о недостойности не только обитать, но и посещать святую обитель женщинам, «где во имя Христа приняли мученический венец святые девы».
С тех времен не только храм, но и порог Кватахевского монастыря не смеют «в грехе своем» переступить женщины. Только у наружной стены для смиренниц выстроена часовня, где богомолки могут возносить «теплые молитвы» к всемогущему богу…
Так сменялись цари, убегали века, налетали смерчи, сметая царства, а Кватахевский монастырь упорно расширял владения, упорно копил в тайниках богатства.
Феодосий откинулся на высокую спинку кресла и погладил волнистую с проседью бороду.
- Думаю, царь, лучше тебе добровольно согласиться, нельзя противиться желанию грузинских царей.
- Сказал - пока не признают Картли главенствующей над всеми грузинскими царствами, не пойду на союз.
- В Кахети, царь, нехорошо, - мягко произнес Доментий, - по-родственному вмешаться надо. Царь Александр Кахетинский с царевичем в Исфахане сидят, держит их шах Аббас, думаю, коварное замышляет.
- Сейчас наследник кахетинского престола Георгий народом любим за твердость перед шахом, и вера Христа крепка в нем… Помочь надо, царь, - поддержал Феодосий.
- Помочь? Всем известно недовольство шаха Аббаса царевичем Георгием. Пристало ли мне против Ирана идти?
- Сейчас можно, Кахети с Турцией воюет. Шах такое любит… Говорил мне князь Сулейман - московские послы помощь дали. От грозных пищалей стрельцов Михаила Семеновского бежали турки, много раненых и убитых оставили, а пленные кахетинцы домой вернулись. Сулейман послом в Московию от царя Александра ездил. Сто восемьдесят солнц взошло, пока доехал. Могуче государство русийское… Патриарх Иов крепко церковь держит. Народ бога боится, царя чтит. Верные люди престол охраняют, недовольные после пыток довольными живут… Стрельцы огненным оружием владеют… Сейчас и нам время помочь кахетинцам против турок.
- Опасно, отец Доментий, князь Татищев на шаха хмурится… Да, да… Не следует нам Картли опасности подвергать.
- Великий государь северных стран Годунов не против шаха думает, за веру Христа печалится. Шах или султан - одинаково магометане, враги наши, а русийский царь большую власть имеет, не страшится ни Ирана, ни Турции, ни даже цесаря Рудельфа… И вера у нас с Годуновым одна, греческая…
- Вера одна, отец, а царства разные. Да, да… Сто восемьдесят раз солнце небо перережет, пока Годунов до Картли дотянется, а шаху полмесяца довольно. От такого быстрого гостя солнце и месяц потерять можно.
- Русийские дела на конец отложим, о Кахети решить надо, - кротко произнес митрополит Агафон. - Филипп, архиепископ алавердский, предупреждает - лезгины в Лагодехи показались, первым делом церковь разоряют… Пресвятой отец католикос Евдемос благословил решение духовенства… За церковь огорчается.
Георгий X понял: съезд духовенства в Кватахеви «по монастырским делам» и церемония клятвы Луарсаба лишь предлог, а главное - дела в Русии и Кахети.
Он быстро снял кольцо и надел на другой палец: уступить - значит окончить упорную борьбу за первенство Картли, не уступить - католикос разгневается.
Взгляд его метнулся по благочестивым румяным лицам божьих посредников.
- Подождем царя Александра… Георгий Кахетинский только наследник. Пристало ли царю Картли неравному помощь оказывать? Да, да… не в союзе я с Кахети… Мамия Гурийский что скажет? Тоже помощи против турок просил… Тогда сами настаивали отказать, а вера у нас тоже одна…
- Тогда не время было, турки с Триалетских гор спускались. Потом Мамия спокоен к церкви…
- Спокоен от бедности, свои богатства на войну тратит… Да, да… Манучар Имеретинский только год на престоле, двадцать лет имеет, а какой горячий! «Большие земли завоюю…» Имерети раздвигать границы собирается, а картлийский царь помогать должен… Вот одишского князя Александра в аманатах держу… да, да. Кругом враги… Церковь одна!.. Церковь одна, а престолы разные, такое всегда помнить надо…
- Думаю, мудрый царь, ты во многом прав, но…
Трифилий по обыкновению сощурился.
- Святой отец, глава грузинской церкви, католикос, от бога правду знает, его решению смиренно должны подчиниться… Можно совсем тихо добрыми стать. Зачем шаху, Мамия и Манучару знать наши дела? Людьми, конечно, не следует помогать, заметно. Оружие из Нарикала пошлем, в конях тоже у них нужда. На своей границе стражу усилим, казахи подумают - помощь Кахети оказали, устрашатся, а если близко подойдут, Гуния устроит самовольное нападение… Азнаур такое дело хорошо знает… Потом, для успокоения шаха, Гуния можно наказать.
Мелкий смех обнажил острые зубы Трифилия.
- Гуния уже два раза за ослушание наказан был: жеребца и серебряное оружие получил. Азнаур доволен, шах Аббас тоже… Я согласен с тобою, царь: пока Александр в Исфахане, тебе не пристало Картли в кахетинские дела вмешиваться. А князю Татищеву для успокоения грамоту с толмачом пошлем, до светлого воскресения дотянуть надо. Шах Аббас весною на Багдад идет.
Георгий X с удовольствием смотрел на своего духовника. Удачное решение: желание католикоса исполнится, шах в неведении останется, и он царское слово не изменил.
С неменьшим удовольствием смотрело на Трифилия и духовенство: решение, принятое на совещании у католикоса, благодаря настоятелю полностью утверждено царем. Остается решить, с кого взять необходимое. Князья, конечно, откажутся, царское хранилище пусто, церковь не может опустошать святую казну ради мирских дел.
Спорили недолго. Со вздохом решили обложить податью азнауров, амкаров и глехи.
- Опять же русийские дела, - снова настойчиво начал Доментий. - Кахети давно посольство в Московию отправила. Вот князь Сулейман ездил, старец Кирилл с Татищевым вернулся. Картли главенствовать над грузинскими царствами хочет, а позади каравана ползет… Кахети у северного царя стрельцов выхлопотала для взятия Тарки, Тузлука и Буйнака, а Картли при одних грамотах может остаться…
- Думаю, пока послание Годунова глазами не увидим, незачем обсуждать. Опасно, отцы, против шаха идти. Никогда с Московией дела не имели. Кто такие? Какой царь? Какой народ? Да, да… горами наши земли разделены, как можно доверять? Мы тоже пошлем к русийскому царю отца Феодосия, тогда узнаем, выгодно ли нам с шахом враждовать, даст ли Годунов стрелецкое войско оградить Картли от магометан?
Георгий X настороженно помолчал и твердо добавил:
- Бартом, принеси грамоту. Да, да… В грамоте хорошо объяснили: поверят, почему в Имерети не пропустили толмача Своитина. Раньше, чем Картли не сговорится, опасно посольских людей в Имерети пускать. Дадиани хитростью тоже многое может получить.
Бартом разложил перед царем грамоты.
- Взгляни, царь: с грузинского на греческий мудрый отец Феодосий перевел, с греческого на русийский - толмач Своитин Каменев.
Георгий X задумчиво всматривался в знакомые знаки, расположенные на лощеной бумаге:

"Яз государь царь Юрьи Картлинский и всея Иверские земли царя Симеонов сын вам великого государя и царя и самодержца всея Руси Бориса Федоровича и его возлюбленного сына царевича Федора Борисовича всея Руси послом Михаилу Игнатьевичу да Ондрею Иванову пишу вам радоватися.
Посем прияхом честную вашу грамоту и, еже в ней писано, то велми выразумели. И как преж сего вам писал, и ныне вам пишу: о сем ведаете, то есть великое дело. Говорите, что есть повеленье царьское, да будем в присвоенье; а на нас кабы досадуете, хотите учинить кабы спешно, и говорите, чтоб были в присвоенье. А хотите спешно учинить, и то дело великое царьское присвоенье и о том, говорю вам, подождите до великие пасхи светлого воскресенья Христова, до весны, да будет и Александр царь. И тогда божьей волею, по вас пришлю, и вы у меня будете. И как увидимся и царьскую грамоту увидим и вычтем ее, - да будет тогда божья воля и царьское хотенье.
А что послали естя сех людей Своитина с товарищем к Дадьянскому, и мне то кажется не добро, что тем людям ехать туды, потому что вам надобно, и того у нево нет. А Дадьякский под Турскою рукою; а хрестьянам всем подобает быти Турскому недругом и не любити их. И чтоб Дадьянский, поймав людей ваших, не отослал к Турскому также, как он зделал с шаховыми людьми. И для этого яз их не пропустил, чтоб их не потерят. А временем Дадьянский в руках наших будет; а лутчее будет зделано.
Писано лета 7113-го".

Подписав грузинскую грамоту, Георгий X свернул три лощеных свитка и приказал Бартому отпустить Своитина Каменева в Кахети к князю Татищеву.
В трапезной, куда перешли после совещания, чинно ели пилав с курицей, пилав с миндалем, пилав с кишмишом и яичницей, форель с соусом из кислых слив, запивали душистые груши монастырским вином.
Реваз Орбелиани смотрел на золотую чашу, усыпанную драгоценными камнями. Фамильная гордость князей Орбелиани. Уже две недели он, Реваз, томится в монастыре. Мамука говорит - лучшей жизни не надо: запах хаши забыл, сердце в вине плавает, в постели сам себя найти не может, даже кони зазнались, брыкаться стали… Но почему молчит черный каплун? Зачем звал? Зачем держит? Думает, джейраны ждать будут, пока Реваз молиться научится? Вот и сегодня в церковь пригласил, думал для разговора, а он клятву Луарсаба принимал… Мамука говорит - не наше дело: меньше вмешиваться в чужие тайны, чаще пилав есть будем…

Наутро суровый монах распахнул дверь, и Реваз нерешительно вошел в безмолвную палату. За ним тенью следовал Мамука. Чубатых голубей не вспугнули робкие шаги Реваза и насмешливый голос Трифилия, они важно клевали пухлые зерна на белом подоконнике.
- Дела поправишь, к царю ближе будешь…
- Такое, отец Трифилий, в голову не приходило, но если княжна не из семьи наших фамильных врагов…
- То князь Реваз с удовольствием покорится воле святого настоятеля, - поспешно перебил Мамука.
Трифилий поморщился. Орбелиани всегда враждовали с Магаладзе, но он весело пересчитал князей, окончивших вражду соединением своих фамилий. Чем обидели князя вежливые Магаладзе? Реваз хотел сплюнуть, но вовремя спохватился и только выразил желание не утруждать своей головы поклоном вежливым князьям.
Но Мамука, кашлянув, вставил:
- От удачного поклона иногда голова тяжелее становится.
Трифилий, сдерживая улыбку, пожалел о настроении князя: сейчас царь подыскивает жениха для княжны Магаладзе. Он из мести решил отдать в приданое имение Орбелиани, и вот ему, настоятелю, пришла мысль упросить царя согласиться на брак княжны с Ревазом…
- Нехорошо, когда фамильные владения попадают в чужие руки, - добавил со вздохом настоятель, - а молодой Чиджавадзе, кажется, мечтает вместе с виноградниками Орбелиани получить приятную Астан.
Реваз вздрогнул. Чиджавадзе - друзья Иллариона и много способствовали изгнанию Реваза из имения…
Через два часа Трифилий и Реваз в сопровождении слуг, обгоняя табун молодых коней, по глухому ущелью мчались в Твалади.
Отражение светильника желтым пятном качалось в черном квадрате, летучая мышь зловеще цеплялась за каменный карниз. Шадиман с досадой закрыл окно.
Посланный царицей в «дальний монастырь» за Нестан, он четырнадцать дней пробыл в пути и, вернувшись сегодня утром, был неприятно поражен предстоящей свадьбой Реваза Орбелиани с Астан Магаладзе, а также утверждением Реваза владетелем фамильных поместий князей Орбелиани. Шадиман не был чуствительным, но тонкая месть царя покоробила даже неразборчивого царедворца. «Видно, Георгий X хитрее, - подумал он, - чем многие предполагают. Но как царица не поняла опасности, как допустила подобный брак? Илларион, конечно, ответит на месть местью, и тогда… он, Шадиман, бежит в Стамбул, а Мариам посетит Ванкский монастырь».
Шадиман злобно сбросил куладжу. Нет! Не для того сидел он столько лет на скромном месте воспитателя Луарсаба… Нет. Шадимана нелегко сломить! Значит… надо убрать Орбелиани… Он сбросил цаги и с удовольствием почуствовал бархатную теплоту мягкого ковра… Ничего, царь, Шадиман в январе будет праздновать две свадьбы: красавица Гульшари и честолюбивый Андукапар немало хлопот доставят тебе, а сестра Шадимана Мария и Сиуш Амилахвари соединят линию восточных крепостей и замков…
Светильник царапнул синим когтем остаток масла и мгновенно погас. Летучая мышь ударилась в закрытое окно.

ГЛАВА СЕМНАДЦАТАЯ

Чалые туманы висли на шиферных изломах, затягивали предрассветное небо бесцветной камкой, медленно сваливались с крутизны в балки и отлоги, повисая хлопьями на оголенных ветвях. С далеких вершин, под гул ледяного обвала, налетали ветры, и тогда разрывалась камка, и глубокая голубизна окаймлялась, будто перстень, серебристой оправой гор.
Из лесных чащ выходили ощерившиеся шакалы, долгим воем вспугивали зимнюю тишь, спускались к потемневшим равнинам деревень, упорно выслеживая неосторожную овцу.
Пролетали зимовать журавли. Поседелые чинары стыли в прозрачном воздухе.
Изгибаясь, отражая суровые берега, обмелевшие реки, дремотно огибали обглоданные веками валуны, оставляя на их морщинах холодные брызги. Кружились, хрипло каркая, старые вороны.
По ночам мерцали острые иглы звезд, сосала золотую лапу Большая медведица и, точно засыпанный снежной россыпью, белел Млечный путь.
Зимою приятнее ходить на дикого зверя, обновлять папахи, чохи, чистить оружие, чинить конскую сбрую, проводить время в беседах у раскаленного мангала, но Георгий объявил: «В эту зиму отдыха не будет». И, точно охваченный пламенем, он с первого света до холодных звезд носился по вздыбленному Носте.
- Ни себе, ни другим покоя не дает, - бурчали одни.
- Откуда узнал, что так лучше? - изумлялись другие.
И только месепе яростно претворяли в камень и дерево мысли загадочного владетеля.
Вереницы буйволов, вытягивая морщинистые шеи, на ржавых цепях волочили тяжелые бревна. Дорога круто поднималась в гору к опустевшему поселку месепе, и еще теплые бревна, прощаясь с похолодевшим лесом, жалобно скрипели, цепляясь за крутые изгибы.
Ностевцы оживленно встречали плененные дубы и под четкий счет подкатывали их к широким грудам уже распиленных на длинные доски лесных исполинов.
И там, где раньше люди дышали зловонным теплом, где в мутной плесени гнездилась нищета, на выровненной площадке разрушенного гнойника готовились к постройке новой шерстопрядильни…
- Георгий, от стариков я, - сказал дед Димитрия, разглаживая седые усы, свисавшие над ароматной чашкой воскресного чахохбили, - скоро в Тбилиси коня направишь: стыдно нам, если нуждаться будешь. Мы тоже гордость имеем - наш азнаур князей затмить должен. Благодаря тебе хорошо живем, решили опять подать собрать…
Саакадзе раньше не замечал тесноты, простой папахи, но теперь положение придворного азнаура обязывало блистать одеждой, иметь слуг, конюха и во избежание насмешек, подобно Квливидзе, беспечно швырять монетами. Все яснее становилась неизбежность следовать примеру других азнауров. Точно водоворот, затягивали его вековые устои и традиции. Для укрепления своего авторитета необходимо было избегать опрометчивых поступков и не ставить больше себя в тяжелое положение.
Георгий поморщился, вспомнив пророчество кадаги, неизвестно откуда появившейся в Носте на базарной площади.
На ее дикий вой вмиг сбежались ностевцы и тесным кольцом окружили скрюченную старуху с выжатым лицом и с прозеленью, точно от сырости, в седых запутанных космах.
- Вай ме! Вай ме! - надрывно голосила она, раздирая шершавую грудь закостеневшими когтями. - Раньше железная цепь от купола святого креста тянулась до купола мцхетского храма. И ходили по цепи через Арагви благочестивые монахи поклониться мцхетским святыням и уходили обратно. Но послал с Ялбуза на Картли ведьм Тартар. Ари-урули-урули-урули кудианеби! Проникли ведьмы в сердца людей, стали люди забывать бога всемогущего, и стала опускаться железная цепь, а теперь совсем рассыпалась и пропала куда, никто не знает… Вай ме! Вай ме! Крови, крови сколько вижу! Забыли старики бога, забыли о небесном рае ради земной гордости. Никто не видал, никто не слыхал, как сошел Тартар с Ялбуза, крепко смотрели большие глаза, страшно скрипели каменные зубы, черный дым змеей вылетал изо рта. Ари-урули-урули-урули, Тартар. Перестанет бог защищать отступников, потащит их Тартар к себе в ад, будет жарить на раскаленной жаровне, будет жевать и выбрасывать обратно, ни смерти, ни жизни не будет у несчастных, бегите, люди, в церковь, бегите, пока не поздно. Вай ме! Вай ме! Ари-урули-урули, урули кудианеби!
И старухе с безумным зеленым огнем в глазах бросилась бежать через мост и скрылась за речными валунами. И черный дым, как клялись ностевцы, взметнулся над рекой.
Ностевцы в ужасе заметались по базарной площади. Несмотря на солнечный день, наталкивались друг на друга и, пугаясь, с криком «очисти нас, боже, очисти!» отбегали. Спотыкались о камни, цеплялись за деревья и вдруг, словно гонимые, бросились к священнику…
К вечеру дом Георгия обступили месепе. Они умоляли Георгия не лишать их посланного богом испытания и не переводить их в глехи. Георгий обещал уступить их просьбе, но месепе они будут только называться, а в остальном будут жить не хуже всех глехи. И старики, роняя слезы, робко смотрели на небо: может, бог хоть перед смертью позволит им называться глехи.
В воскресенье в переполненной церкви, после обедни, священник прочел список, скрепленный церковной печатью, о переводе самых молодых месепе в глехи и несколько семейств глехи в мсахури…
Кровь прилила к вискам Георгия. Он радовался чаду свечей и тяжелому, потному воздуху, помогшему ему скрыться в каменной нише от людских взглядов.
Синий дымок кадильницы щекотал ноздри…
Георгий очнулся, перед ним стояла дымящаяся чаша с чахохбили; он с трудом старался уловить смысл длинной речи деда Димитрия.
- …Сейчас как раз амкары приехали кожу скупать, говорят, черкесский князь десять тысяч седел заказал. Амкар Бежан хвастает, будто ты у него вместе с князем в гостях был… Если со всех подать собрать…
- С месепе ничего не берите, - поспешно перебил Георгий.
- Почему? Ты сам одинаковые права с глехи им дал, пока ничем не провинились, нехорошо обижать… Очень гордятся, когда сборщик к ним приходит, больше показывают, чем имеют… Сборщик уже знает их хитрость, половину берет… Вот отец Эрасти, крепкий человек, умный тоже, в шерсти хорошо понимает… Большую власть ты ему дал, всю семью в глехи перевел, от радости без вина пьяный ходит, хвастает - шерсти больше будешь иметь…
Дед вдруг задвигался на скамье, помялся и неуверенно спросил:
- Правда, Георгий, он такое колесо сделал: один человек будет вертеть, пять прялок шерсть будут мотать?
- Правда, дед, все разбогатеем. Кто шерсть держит в руках, тот имет право на себя ее надеть…
- Люди говорят - черт ему помогает… Что ж, черт иногда тоже хорошо думает. Жарить мясо тоже черт людей научил, раньше без всякого удовольствия сырое ели… Бог против тоже ничего не сказал, только пожалел, зачем сам раньше не догадался…
Когда за дедом Димитрия закрылась дверь, Георгий задумчиво стал ходить по комнате. Опять, даже в таком пустяке, он чуть не сделал промаха, опять за простой истиной скрывалась хитро сплетенная паутина установившихся понятий. Каким мечом разрубить паучьи сети? Где найти источник истины? Как искоренить навязанный народу порядок?
Уже несколько раз опечаленная Маро окликала Георгия. Она обратила внимание сына, что Нино уже несколько воскресений не приходит к обеду.
Георгий с трудом оторвался от обуревавших его мыслей и, избегая взгляда матери, неуверенно заявил о необходимости спросить у царя разрешения на женитьбу. Шио заволновался. Зачем азнауру жениться на девушке из мсахури? Вот вчера приезжал Ламадзе. «Почему, говорит, твой молодец не женится? Сколько красивых азнаурок по нем вздыхает». Конечно, Ламадзе на свою дочь намекал. Квливидзе тоже имеет двух красивых азнаурок. Но Георгий резко оборвал мечты отца, и счастливая Тэкле полетела рассказать Нино о горячей любви к ней брата. Нино грустно гладила черные кудри любимицы… Мысли о Нино камнем лежали на душе Георгия. Как поступить? Разве он собирался спрашивать разрешения царя? Никогда! Но это был повод, за который цеплялась его совесть.

Зябко жались друг к другу овцы, недоуменно хрюкая, тыкали плоские носы в остывшую землю свиньи, сердитым фырканьем кони разгоняли толпившихся в конюшне кур, протяжным мычанием извещали коровы о своей скуке.
Обеспокоенный долгим отсутствием сына, Иванэ Кавтарадзе уже собирался в Тбилиси, а Димитрий торопил друзей отправиться на поиски, как вдруг, окутанный туманом белого утра, появился Дато. На расспросы друзей он упорно отмалчивался, но, до ночи просидев у Димитрия, пошел ночевать к Саакадзе.
И перед Георгием развернулась абхазская трагедия… На изумрудных гребнях лениво качались фелюги, бревна, просмоленные канаты, бочки, заржавленные цепи, свернутые паруса, тяжелые багры дремали на просоленных досках.
Двое - один в башлыке, другой в малиновой феске с черной кистью - подошли к низкому борту. Простившись, человек в башлыке спустился в лодку и, перекликаясь с оставшимся на борту, повернул к берегу.
Желтая чадра поздней осени зацепилась за разрубленные вершины клухорского перевала, и Сухуми, охваченный мохнатыми горами, утопая в листьях пальм, тяжелых магнолий, пряных садов, сверкал в брызгах теплого солнца.
Под полосатыми навесами низеньких кофеен у восьмиугольных столиков склонились мягкие башлыки, плоские войлочные шапчонки, мохнатые папахи, войлочные широкополые папанаки, красные фески, разноцветные зерколы. Клубились синие кальяны, в хрупких чашечках дымился аравийский кофе. На полированных нардах прыгали игральные кости.
На лощеных квадратах метались шашки. Со звоном кружились монеты - вероломные цехины, ехидно щурились золотые динары, стыли в столбиках солидные бешлыки, в беспорядке швыряли двуличные бисти, равнодушно блестели холодные абазы.
Дато, облокотившись на столик, зачарованно следил за белыми крыльями, распростертыми на мягких волнах. Неожиданно вспугнутые чайки беспокойно взлетели, кружась над реями. Остроносая лодка приближалась к берегу. Дато вскочил, несколько секунд пристально оглядывал лодку и быстро скрылся в кофейне.
Человек в черном башлыке легко выпрыгнул на берег, обогнул кофейню, постучался в низкую калитку и вскоре на сером аргамаке пересек кривую улицу. Дато посмотрел вслед и бросился к своему коню.
Уже сутки он слонялся по сонному городу, обошел турецкие кофейни, абхазские духаны, курил калъян, пил кофе, швырял игральные кости, следил за юркими фелюгами, разговаривал с подозрительными моряками, влюбился в стройную абхазку, торговал овец, даже залез в море, но Орбелиани нигде не нашел, а осторожные вопросы только разочаровывали. Дато и сейчас не знал, зачем он выслеживает человека в черном башлыке.
Тихо надвигался вечер, в сгущенной синеве над лесистой горой вспыхивали первые, еще бледные, звезды. Скрытый потемневшими деревьями, запутанными лианами и огромными папоротниками, Дато смотрел на замкнувшиеся за Черным башлыком монастырские ворота. Он уже не сомневался в правильной слежке и спустился вниз к абхазской, плетенной из хвороста хижине.
Только через несколько дней Дато, выпытав у хозяина тайну о знатном госте, постучался в ворота Кодорского монастыря. Привратник долго доказывал, что никакого князя Орбелиани в монастыре нет. Дато посоветовал монаху пойти еще раз убедиться в обратном и кстати доложить Иллариону Орбелиани о желании азнаура Кавтарадзе видеть князя по важному делу. Привратник нахмурился, подумал и захлопнул перед носом Дато железную калитку. Через час грузин с багровым шрамом, горевшим на левой щеке, угрожающе приблизился к Дато, но улыбка ностевца обезоружила верного слугу, а имя Нестан распахнуло угрюмую калитку.
Свидание с Орбелиани убедило Дато, что старый князь всецело находился во власти Шадимана.
Дато решил выследить обнаруженных им гонцов Шадимана и Баграта - заносчивого богача из «Щедрого кувшина» и человека в черном башлыке.
Помимо этого, Дато решил заполучить обратно злополучный браслет, хотя Орбелиани и уверял его, что браслет грозит ему верной смертью от руки Шадимана.
Дато, вздохнув, вспомнил, как тяжело старый князь пережил известие об утверждении Реваза владетелем поместий Орбелиани.
Только клятва Дато быть верным защитником Нестан смягчила сердце потрясенного князя.
Утро принесло новую досаду и удивление: под плетеным навесом, расплескивая воду, умывался Сандро, телохранитель Андукапара.
- Вот не ожидал встретить друга за Чертовым пальцем. Ну, давай выпьем: вчера в соседней деревне торговал курдючных овец, а открыл замечательное вино. Хочу нашему Папуна в подарок повезти, знаешь, какой он знаток сумасшедшего сока… Желтые овцы - жирные, а черные ростом малы, а коричневые приплод плохой дают, будь другом, поедем со мной, посоветуй.
Сандро, наученный своим господином, никому не доверял, и хотя искренность Дато поколебала его, все же решил неожиданным разговором проверить подозрение.
- Я видел чубукчи в кофейне косого грека, браслетом хвастал. Поторопись, пока он из Сухуми не уехал.
- Хорошо сказал - поторопись, а овец кто покупать будет? Как раз на сегодня условился, турскую породу хочу купить, каракуль на папахи пойдет, хотя джигетская порода как золото блестит. Поедем со мной, очень прошу, посоветуй. А кончу дело, непременно разыщу вора.
Деловитость, с которой Дато седлал коня, и его простодушие окончательно успокоили Сандро. С трудом отделавшись от назойливого овцевода и обещав вернуться к ночи в Лыхны, где он должен купить старинные ткани для прекрасной Гульшари, невесты князя Андукапара, Сандро спешно направился в конюшню.
Дато рысью выехал из загороди и круто повернул в лес. Не успел он как следует устроиться на ветвистом орехе, переплетенном дикими виноградными лозами, калитка монастыря заскрипела и озадаченный Дато увидел Орбелиани в сопровождении трех вооруженных до глаз телохранителей. Они с отчаянием убеждали в чем-то равнодушно шагавшего над пропастью князя. Отрывистые слова неудовольствия, подхваченные ветром, заинтересовали Дато, и он, прячась за деревьями, бесшумно следовал за ними. Обогнув изгрызенные массивы, Дато спрятался между влажными камнями.
Странное место, куда вступил Орбелиани, зародило подозрение. Серые бассейны, выдолбленные веками на каменном скате, теснились к пропасти, густо наполненной зеленым туманом.
Орбелиани молча сел на поросший мохом камень. Верные слуги выхватили шашки из ножен и, свирепо вращая глазами, стали позади господина.
Отделившись от розового самшита, Отар мягкими шагами подошел к Орбелиани.
- Осмелился побеспокоить тебя, князь, прости, следят за мной. Решил больше в монастырь не ходить.
- Надоел ты, Отар, кажется, вчера я все сказал.
- Князю Шадиману тоже надоело беспокоиться… Просит браслет вернуть.
- Не притворяйся глухим, решения не изменю. Браслет получит рыцарь, поклявшийся в верности княжне Нестан. - Орбелиани встал. - Мстить буду из Ирана. Шах Аббас заставит вернуть Нестан. Так передай всем моим врагам и «друзьям».
Внезапно из-за камня выскочил Черный башлык.
Отар поспешно скрылся.
- Так поступаешь, князь? Предал светлейшего Баграта и к шаху Аббасу бежишь?
- С кем говоришь, собачий сын?
Орбелиани круто повернулся, но Черный башлык пронзительно свистнул, и двадцать вооруженных разбойников, размахивая шашками, окружили Орбелиани. Телохранители, оскалив зубы, бросились навстречу. Орбелиани быстро обнажил саблю. Заскрежетали клинки, острые круги завертелись над папахами.
Дато вскочил и замер: за другим выступом Отар и Сандро, улыбаясь, смотрели на бой.
Дато выхватил шашку. Четыре разбойника, оставляя на камнях кровавые пятна, скатились с серого выступа. Раненые телохранители отчаянно защищали подступ к истекающему кровью Орбелиани. Выплевывая сгустки крови, Орбелиани хрипло звал азнаура. Дато быстро оттащил умирающего за камень.
- Не дерись больше, береги себя для Нестан, одна остается. Ты клялся… расскажи все, когда вырастет… Браслет у младшего телохранителя… совсем мальчик… Спаси Иесэ для его матери, кормилицы Нестан… Луарсабу я не изменял…
Дато быстро поднялся. Один за другим, с рассеченными лбами, рухнули старшие телохранители. Иесэ отступил к Орбелиани. Дато вспомнил - у него браслет. Трое не нуждались больше в помощи - все было кончено. Он быстро схватил Иесэ и змеей скользнул за выступ. Разбойники набросились на убитых. Черный башлык схватил окровавленного Орбелиани. Отар яростными прыжками подскочил и судорожно вцепился в труп, стараясь вырвать его из крючковатых пальцев Черного башлыка. Разбойники, не обращая внимания на ожесточенный спор грузин, лихорадочно срывали одежду, нацепляли на себя оружие, прятали кисеты.

Предыдущая страница 13 Следующая страница


Пробуждение барса 14

Сандро бросился разнимать уже обнаживших кинжалы.
- Еще браслет не найден, напрасно горячитесь. Раньше обыщите сдохшую гиену, потом решим, кому достанется браслет.
Черный башлык и Отар склонились над трупом Орбелиани, тщательно осмотрели зеленые сафьяновые цаги, серую чоху, каракулевую с голубым верхом папаху, вытрусили тугой кисет и в бессильной злобе, раскачав труп, швырнули в пропасть.
Дато видел, как мертвый князь перевернулся в воздухе, распростертой птицей ударился о каменную голову нижней горы и бесформенным мешком скатился в спокойное озеро, «Если не удастся скрыться, - подумал Дато, - тоже купаться заставят». Он проворно взвалил на плечи раненого и, цепляясь разодранными руками за острия камней, стремительно сползал вниз. Сверху понеслись отчаянная брань, свист стрел, поспешное шарканье. Дато вспомнил «Дружину барсов» и, решив подороже отдать свою жизнь, приготовился к сопротивлению. Пряча раненого в густом кустарнике, он внезапно обнаружил пещеру.
Ужом извивалась темнота, каменные пальцы гроздьями свисали с влажного свода. Приглушенно хлюпала темная вода. Пещера уходила в глубь гор.
Долгие часы растаяли в мутных изгибах. Казалось, солнце, небо, горы навсегда остались за каменными пальцами. Перевязанный Иесэ уже не стонал. Дато с трудом высек из кремня огонь. В окостеневшей руке раненого вздрогнул драгоценный кинжал Орбелиани. «Вот все, что осталось от упрямого князя, - подумал Дато. - Кому достанется острая драгоценность? Неужели ничтожному Ревазу? Нет! Пусть еще один смельчак проникнет в черную пасть кровавой скалы, и тогда здесь он получит награду». Дато вонзил в скользкую трещину заскрежетавшее лезвие. В искрах кремня дрожала украшенная алмазами рукоятка…
До луны блуждали разбойники, разыскивая беглецов. Тихо скатился камень. В серебряном тумане озера плеснулась вытянутая рука. Разбойники в суеверном ужасе окаменели. Качнулась первая феска, и с дикими воплями, сбивая друг друга, они бежали из «гнезда шайтана». Они клялись бородой пророка, будто князь, поднявшись из озера, пронзительно хохотал, стараясь схватить отважного Аслан-бека. Угрозы, просьбы, золотые обещания не помогли; разбойники, бросив трех грузин, исчезли. Грузины не были трусами, но мертвецы внушали ужас, и они поспешили покинуть страшное место, решив с рассветом возобновить поиски опасного азнаура, могущего донесением царю погубить светлейших Баграта, Амилахвари и Шадимана. Но наутро остолбеневшие от изумления Отар, Сандро и Черный башлык обнаружили исчезновение двух коней и бурдюка Дато. Не оказалось и хурджини. На окне же хозяин нашел несколько монет, а под окном - связанного абхазца, нанятого Отаром сторожить двор.

ГЛАВА ВОСЕМНАДЦАТАЯ

Хороши Дидгорские вершины в дни ранней весны, когда шумно сбегают с их склонов молодые ручьи. Отряхнувшие зимнюю дрему склоны покрылись яркой зеленью. Окутался серебром миндаль, порозовели персиковые деревья. Упивались весенней свежестью пробудившиеся ветви. Аромат мяты дурманил молодые головы. Длинные вереницы журавлей потянулись на север. Защебетали бархатные ласточки. Загорланила орава мальчишек, прыгая в потоках грязи на кривых улицах. Белые караваны пересекли синий простор потеплевшего неба. В одно из ярких утр в Носте прискакал гонец от начальника охраны Метехского замка князя Баака Херхеулидзе.
«Дружина барсов», созванная в доме Саакадзе, с восторгом выслушала приказ Баака немедленно отправиться к рубежу Кахети, к князю Шалве Эристави Ксанскому для сопровождения под его начальством русийского посольства в Тбилиси. И в еще больший восторг привело друзей тайное поручение следить за послами и не допускать к ним никого, особенно людей Имерети и Одиши.
Накануне отъезда Георгий, возвращаясь с базарной площади, постучался в дверь Датуна. Знакомые шаги сжали сердце Нино. Открыв дверь, она сдержанно сказала:
- Отца нет, Георгий.
- Мне дочь нужна, - неожиданно для себя ответил Саакадзе и властно привлек девушку. - Тебя люблю, Нино… В Тбилиси завтра еду. Не вспоминай плохо…
Нино с опустошенной душой беспомощно закрыла зацелованное лицо.
- Пусти, Георгий, нехорошо, когда девушка с чужим стоит.
- С чужим?! Давно ли я стал чужим? Нет, Нино, ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз.
Георгий поспешно расстегнул ворот, вынул из кисета, висевшего на серебряной цепочке, локон, нежно поцеловал и вновь спрятал.
- Георгий, - взволнованно прошептала Нино, - верни кисет, не хочу, чтоб другая видела…
- Когда умирать буду, верну, а пока на груди пусть живет.
За дверью кашлянул Датуна. Нино рванулась в глубину комнаты.
Домой Саакадзе вернулся мрачным. «Барсы», расположившись на мягкой тахте, беспечно хохотали. Гиви, натянув медвежью шкуру, гонялся за перепуганной Тэкле. Дато понял, откуда пришел друг, и поспешно начал:
- Мы пришли поговорить, Георгий, как жить в Тбилиси будем?
- Думаю, хорошо, - кривя рот, ответил Саакадзе, - я беру трех дружинников, Эрасти за конюха, свирепого Бакура за слугу… Папуна тоже со мною едет, а вы как?
- Мы тоже так, только без Папуна, - засмеялся Дато.
- А я только одного слугу беру за полмарчили в месяц, у дяди Иванэ месепе взял, - вставил Даутбек.
- За полмарчили взял! Известный буйвол! Пятерых даром Дато предлагал! - вспылил Димитрий, но друзья не поддержали бесполезного спора.
- Решили тебе предложить, Георгий, всем вместе жить. Удобнее. Большой дом около Метехи можно снять, отец Ростома в Тбилиси был, присмотрел.
- Совсем неплохо придумали, друзья, - ответил Саакадзе.
- Понимаешь, Георгий, князья от злости лопнут, - обрадовался Димитрий, - арбу с едой отправим, одежду одинаковую людям сошьем, полный двор дружинников оружием звенеть будет, десять конюхов, десять слуг, в чем дело, друг?
- Только знакомства осторожней выбирать надо. - Георгий, улыбаясь, посмотрел на Дато.
- Сумасшедшему Димитрию такое посоветуй, - рассмеялся Даутбек, - наверное, каждый день найдет с кем драться.
- Может, и чаще! От приятного дела не отказываюсь. Как можно терпеть, когда у человека вместо лица курдюк трясется? Должен ударить! А ты, сухой черт, полтора часа кулак поднимаешь, кровь жидкая… И не приставай больше, - вдруг озлился Димитрий.
Зная взаимную привязанность хладнокровного Даутбека и горячего Димитрия, упорно скрываемую даже друг от друга, друзья с удовольствием начали их подзадоривать…

Шадиман понимал, какую опасность представляет приезд Дато Кавтарадзе в Тбилиси. Царедворец терялся в догадках, где мог находиться браслет царицы. В абхазском монастыре злополучного подарка также не оказалось.
Андукапара Амилахвари тревожило другое: царя можно убедить, будто из преданности послали слугу найти и убить изменника, но приверженцев Баграта обмануть трудно. Они поймут: слуга мог действовать только по приказанию своего господина. Измена Орбелиани союзу не доказана. Желая держать в руках Шадимана, он, Андукапар, приказал Сандро любой ценой добыть браслет, но князей посвящать в свои планы не собирался. Оказалось, и Симон послал молочного брата с поручением в Абхазети. Это неожиданное обстоятельство вынудило Сандро совместно с мрачным Отаром убедить посланника Симона в измене Орбелиани и подговорить на убийство. Для каждого члена тайного союза ясно: если Шадиману понадобилась смерть гиены, то союзу необходимо было дорожить жизнью Орбелиани. Поэтому дерзкий ностевец должен навсегда забыть дорогу в Метехи.
Симон был того же мнения. Вот почему сегодня в духане «Синий баран» особенно шумно. Все столы заняты вооруженными людьми. Духан наполнен бряцанием клинков. Сандро, Отар и Черный башлык, столкнувшись тут, крепко мысленно выругались, но им поневоле пришлось сговориться действовать совместно.
Посланные Отаром на разведку донесли - десять азнауров находятся за Мокрой балкой и к ночи подъедут сюда. То же самое думали и десять азнауров, но «заяц», которого Папуна почему-то называл конем, ухитрился вовремя, как уверял Матарс, потерять подкову, и под брань Димитрия пришлось свернуть с дороги и заночевать в ближайшей деревне.
Впоследствии, после схватки в «Синем баране», Папуна торжествовал; благодаря его «зайцу» «барсы» остались целы…
События разыгрались на рассвете. Эрасти с двумя дружинниками поскакал вперед приготовить корм коням и людям. Полная тишина в духане и громкое ржание в конюшне заставили Эрасти круто повернуть скакуна. И вскоре десять азнауров уже знали о засаде в духане «Синий баран».
- Принять бой, Дато, или объехать духан Тилитубанскими высотами?
- Конечно, Георгий, принять! С кем драться, когда? - загорелся Димитрий.
Совещались недолго, разбились на три группы и поскакали разными дорогами.
В духан вломились одновременно с трех сторон. Только Папуна, предвкушая исход веселой битвы, взобрался на крышу буйволятника, растянулся на бурке и, щурясь на солнце, прислушивался к разъяренным крикам и воплям, которые неслись из духана.
С грохотом хлопнулась сорвавшаяся с петель дверь, полетели табуретки, подпрыгнул бурдюк, закачалась стойка. Духанщик скатился с высокого табурета, крякнул и, поспешно сунув мальчику кувшин, погнал за водой. Гул, ругань, смех… Казалось, ничего нельзя было разобрать, но косой духанщик разобрал, кто побеждает, и стукнул глиняной чашкой пробегавшего Отара, которого любезно подхватил Георгий.
Указав Димитрию на Черного башлыка, Дато схватил за шиворот Сандро… Княжеские дружинники дрогнули и, пользуясь суматохой, выскочили из духана и пустились наутек под одобрительный смех Папуна.
- Тебе первое слово, Дато. Как с ними поступить?
- По-моему, Георгий, как с разбойниками, нападающими на царских азнауров.
- Посадить на кинжалы, - хладнокровно вставил Даутбек.
- Посадить на кинжалы мало, надо снять головы, пусть так ходят, - предложил Элизбар.
- А со снятых голов сбрить усы, - простодушно добавил Гиви.
Заспорили. Каждый предлагал свой способ расправы. Ростом убеждал отрубить правую руку и левую ногу: легче будет князьям кланяться.
Помертвев, слушали злополучные княжеские слуги странное совещание.
Косой духанщик осторожно вытер ладонью мутное окошечко и, не обращая больше внимания на веселых гостей, приказал вошедшему мальчику поставить кувшин с водой на табурет и подать себе обед. Смачно обсасывая косточки баранины и запивая вином из огромной чаши, он подсчитывал, сколько взять за перебитый духан с царских азнауров. Вдруг Димитрий, сорвав с головы слуги Симона черный башлык, дико закричал:
- Что это у тебя вместо лица, собачий сын?! И ты смеешь с таким лицом быть врагом моего друга? Убью, зарежу! Как свинью, заколю! К черту нос, он совсем лишний на курдюке…
Димитрий с неистовством замахнулся кинжалом. Георгий поспешно задержал его руку.
- Постой, Димитрий, я предлагаю показать княжеским разбойникам рыцарское презрение. Пусть расскажут своим господам про щедрость ностевских азнауров. Они втроем гонятся за одной жизнью, мы сразу даровали три. И еще пусть князья твердо запомнят, что мы больше не безызвестные азнауры.
- Не могу, Георгий, должен хоть раз ударить. Что он, облезлый хвост, смеется над нами? Какое лицо держит? Защищайся, собачий сын!
Дато, отшвырнув Сандро, закатал рукава.
- Обманщик, получай и ты по браслетному делу…
Даутбек хладнокровно подошел к Отару. Но Георгий решил оказать услугу Шадиману и, заслонив Отара, строго произнес:
- Отар - азнаур, и с ним спор можно решить только на поединке.
Даутбек мотнул головой.
- Вызываю в Тбилиси, если скроешься - уши туркам продай, все равно отрежу.
Георгий с трудом оторвал Димитрия от растерзанного Черного башлыка.
- Георгий, прошу, дай еще хоть на полтора часа!
Дато отшвырнул ногой полуживого Сандро:
- Это тебе за Абхазети, разбойник, а за сегодняшнее в другой раз отдам.
Духанщик вытер о шарвари руки, взял кувшин и выплеснул на голову Черного башлыка и Сандро холодную воду.
Отар молча сел за стол и только тогда вздохнул свободно, когда, заслышав конский топот, понял, что ностевцы ускакали…

Одиннадцатый день московское посольство, встреченное на рубеже Кахети и Картли Шалвой Эристави, ожидало в княжеской деревне вызова Георгия X.
Мсахури князя, прислуживая за столом, с невольным страхом смотрели на густобородого, широкоплечего Татищева. Странный князь ходил в тяжелой одежде, в высокой шапке и с остроконечным посохом. Но еще таинственнее казались его глаза, смотрели они из-под нависших бровей пронизывающе остро. Говорил странный князь непонятно, громко, точно нараспев. Ел много и спал долго.
Татищев и в Картлийском царстве не изменял обычая предков. Вставал боярин рано. Час восхода - первый час дня. Встав, тотчас отыскивал глазами темный образ и торжественно осенял себя крестным знамением. Надевал затем прохладное белье. Не спеша умывался мылом и розовой водой, надевал епанчу, подбитую мехом, украшал пальцы множеством перстней, самый большой золотым ободком сжимал железную печать. Откушав, проверял наличие мехов и погружался в посольские дела. Степенно диктовал дьяку Ондрею послания в Москву царю Борису. Обедал боярин в полдень. Тяжело садился на дубовую скамью, ел странные грузинские яства, тоскливо вспоминал ржаной московский хлеб, уху стерляжью с гвоздикой, сладких лебедей, пироги с горохом, гречневую кашу, яблоки в меду, медвяный квас… Водку пшеничную Татищев про запас возил с собой, а то бы совсем, заскучал боярин. Но и грузинские яства ел Татищев долго, настойчиво, с большим вниманием. Степенно опрокидывал граненую чарку с узорной надписью по ободу: «Зри, смотри, люби и не проси». После еды и отпуска посольских людей по священному обычаю ложился почивать, закрыв скамью шелковым полавочником. Удивляли Татищева картлийцы: будто не христиане, обедают не в полдень, после не спят, многие еще на конях кружатся.
Солнце медленно опускалось по синему кругу. Воздух свежел. На горы ложились темно-розовые тени. Ветерок теребил заросли сирени. Пели предвечерние птицы.
Татищев чеканил любезные слова. Дьякон Ондрей заканчивал послание Георгию X и католикосу. В нем боярин настаивал на ускорении встречи. На столе перед Татищевым чинно стояли любимые украшения; не расставался с ними Татищев и в дальних отъездах, хранил подарок боярыни: на подносе позолоченного петуха с белым хвостом, серебряного мужичка, костяной город с башнями. Вечером затепливал боярин лампады, синие и красные, зажигал свечи перед темным образом, собирал посольских людей на моление и уже не ел и не пил. Час заката - первый час ночи…
Боярин обедал, доедая непонятный суп. Бесшумно скользили мсахури. Как можно не уважать чужеземца, на одежде и на толстых пальцах хранящего алмазы и изумруды, как можно не страшиться чужеземца, прибывшего с таинственными целями послом к царю Картли из безгорной, как люди говорят, ледяной страны? Скользили мсахури с тяжелыми блюдами, потеряли надменный вид, низко кланялись русийскому князю. А может, чужеземец - злой дэви с голой горы? Недаром у старого Элизбара в марани белое вино красным стало, а у бедной Кетеван под окном теленок, оскалив зубы, смеялся. Страшное время. И еще бесшумнее подавали боярину пряные яства напуганные мсахури.
Татищев смотрел на гибких слуг и невольно удивлялся… Будто не христиане: шаг легкий, как у чертей. Но служба государева для бояр прежде всего, и Татищев отбрасывал опасные предположения. Картлийцы должны быть христианами: единоверие сейчас выгодно; не забыть бы после еды гибким слугам медные крестики подарить, так спокойнее будет. Татищев вытер толстые пальцы о край камчатной скатерти и предался игре мыслей.
Сибирь и Иверия - любимая сладкая дума боярина Татищева.
В голубые снега и далекие тундры врезаются новые русийские города - Пелым, Березов, Обдорск близ Ледовитого океана, Туринск на реке Туре, Нарын, Кецк и Томск на Томи-реке. Спорят в Архангельске из-за мягких горностаев аглицкие, фламандские и римские купцы. А в царскую казну чистоганом триста тысяч рублей пошлиной идут. Только одно тревожило Татищева: внутренние настроения столбы государства Московского расшатывают, мутят торговлю.
Но скрутит царь Борис казацкие руки, осмелившиеся взмахнуть холопской саблей на тяжелую шапку Мономаха, богатством нищету подавит, крестьян прикрепит к служилым людям, торговым дорогу откроет. «Два Рима падоша, третий стоит, четвертому не быть…»
И наутро, обдумывая каждое слово, Татищев растянуто диктовал дьяку Ондрею:

"Из земель Грузинских Великому государю нашему царю и великому князю Борису Федоровичу, всея Руси самодержцу, от холопей твоих, думного дворянина и яселничего Михаила Игнатьевича Татищева да дьяка Ондрея Иванова послание.
И как Константин царь нас, холопей твоих, отпустил, мы, дождавшись встречи с приставы, поехали из Грузинские земли в Картлийскую землю к Юрию (Георгию) царю Симонову сыну для дочери его царевны Тинатин.
Апреля в 15 день в Аристовове земле близко рубежа Грузинского встретил нас, холопей твоих, Аристов (Эристави) князь Сонской (Ксанский); и говорил, что Юрьи царь Карталинский и всея Иверския земли начальник велел ему нас, государевых послов, встретить и корм давать. И перешед от рубежа верст с 15 поставил нас Аристов у своих деревень, и корм почал давать доволен.
Царь Юрьи велел нам, послом, быти у себя на посольстве.
Да и о том мы, послы, к Юрью царю приказывали, что с нами есть к нему от тебя государя царя и великого князя Бориса Федоровича всея Руси приказ тайной о великих делах, а в то время, как ему говорити тайной приказ, были при чем его ближние люди, кому он верит.
И Юрьи царь к нам приказывал, что в то время, как мы, послы, будем у него на посольстве, иных государей послов и посланников не будет; а исправили б ему сперва рядова посольство, да у него ели, - а на другой день велит нам, послом, у себя быть и тайные речи выслушает.
Послано из земли Грузинской с Терским сотником стрелецким с Иваном Волковым.
Лета 7113 апреля в 29 день".

ГЛАВА ДЕВЯТНАДЦАТАЯ

Рядом с Метехским мостом, недалеко от Майданской площади, висел над шумной Курой дом князя Чавчавадзе.
Любитель охоты на колхидских фазанов, князь постоянно жил в своем Даборгинском замке и только на царские празднества приезжал в Тбилиси.
Дом, всегда наглухо закрытый, сегодня украшенный коврами, спадавшими с решетчатого балкона, блестел вымытыми окнами. Двор был густо посыпан красным песком, в конюшнях доделывались новые стойла.
Узкая искривленная улица, сдавленная темными лавочками с полосатыми навесами, теснила тбилисцев, изумленно глазевших на сводчатые ворота, куда въезжали странные люди в одеждах, сверкавших серебром, золотом и драгоценными камнями. Особенно восхищали тбилисцев великолепные кони в богатой сбруе, с бархатными расшитыми шелком чепраками, горевшими на солнце рубинами и изумрудами. На конях величаво позвякивали бляхи и тонкие кольчатые цепи серебряных прорезных поводьев и уздечек. Позади громыхающей свиты в шеломах и вооруженных пищалями длиннобородых стрельцов в высоких чоботах, бархатных, обшитых мехом шапках, переломленных набок, ехали, ведя на поводу запасных коней, покрытых тигровыми и леопардовыми шкурами, откормленные конюхи в темно-зеленых и красновато-лиловых кафтанах.
У дверей греческой лавчонки, небрежно облокотясь на золотую шашку, Али-Баиндур пристально смотрел на Саакадзе, оттеснявшего с азнаурами и конными дружинниками галдевшую толпу от русийского посольства.
Уже закат купал багряные крылья в потемневшей Куре, а можайский наместник Михаил Игнатьевич Татищев, с думским дьяком Ондреем Ивановым и толмачом Своитином Каменевым все еще совещались за длинным столом, покрытым кизилбашской камкой.
- …А будешь толмачить, лишнего не скажи, править посольство по наказу государеву надо. Что скажем теперь, запиши и упомни, да толмачь без промедленья, дабы сраму нам от царевых Юрьевых людей не иметь.
"А нечто спросят, как нынче государь наш с Рудельфом цесарем и с папою римским и литовским королем, - дождавшись ответа моего по государеву наказу, толмачь: Рудельф, цесарь римский, с великим государем нашим царем и великим князем Борисом Федоровичем всея Руси самодержцем в дружбе и любви; и ссылки меж их государей частые, и для покоя крестьянского царское величество с литовским Жигимонтом королем велел перемирье учинить.
"А нечто спросят, как нынче государь наш с его Аббас-шаховым величеством, после ответа моего по государеву наказу, толмачь: от шаха Аббаса был в Москве посол Перхулы-бек и говорил, чтобы быть царю и шаху на султана турского заодин. О посольстве же в Иран нашем под началом наместника, шацкого князя Александра Засекина, ни одним словом не говорите.
"А нечто учнет Юрьи царь или его приказные люди спрашивать, как ныне государь наш и великий князь Борис Федорович всея Руси самодержец с турским султаном, без промедленья толмачь: великий государь его царское величество для брата своего Аббас-шахова величества и Рудельфа цесаря и для Александра царя иверского с турским Мурат салтаном в дружбе и в любви быти не похотел и посланников его без дела отпустил; только с ними посылал гонца своего для торгового дела. А хочет великий государь наш его царское величество быти в дружбе и в любви и соединенье с братом своим с Аббас-шаховым величествам и с Рудельфом цесарем Римским и с Юрьи царем всея Иверии и с иными крестьянскими государи.
"А поклоны от великого государя нашего до патриарха Иова также по наказу правити.
«А поминки нести для государева дела те, что посланы были к Александру царю, потому что в Иверской во всей земле началной в царех карталинской Юрьи царь, а от государей московских послы к нему впервые, и се для великого дела…»
Татищев поднялся, широкой ладонью погладил подстриженные в кружок волосы. Под остроносыми подбитыми серебряными скобами чоботами заскрипели половицы. Он некоторое время глядел на двор, где Саакадзе на ночь расставлял караульные посты, и круто повернулся к сидящим:
- А коли царевы ближние люди допытывать будут, поминкам положить цены вдвое против московских… Свернув список даров, строго напомнил:
- Да людям накажите, чтоб во всем было гладко, пили бы бережно, но не допьяна, чтоб их небрежением государеву имени бесчестия не было…
Дато, по заданию Саакадзе находясь неотлучно в комнатах русийского посольства для наблюдения за порядком, выслеживал все действия Татищева.
Пребывание непонятного посольства разжигало любопытство ностевских азнауров. Дато удивлялся долгим совещаниям посольства, длинным посланиям Татищева русийскому царю. Он заметил, что изредка послания писались на греческом языке, и задался целью каким-либо способом раздобыть одно из посланий.
Но все попытки Дато терпели поражения. Задерживался ли он у киота, как бы для того чтобы перекреститься, или застывал с притворным удивлением перед ларцем, или любовался кованым сундуком, за ним неотступно следили глаза стрельцов.

Жаркое солнце, раскалив каменные стены Метехского замка, расплавленным янтарем залило зал с оранжевыми птицами, парящими в золотых лучах, Георгий X в блеске драгоценных камней, застыв на высоком троне Багратидов, принимал русийское посольство. Справа от трона полукругом стояли разодетые князья. Слева в черных рясах, по греческому закону, во главе с тбилели разместились архиепископы, епископы и архимандриты. Толмачи в зеленых чохах, с гусиными перьями за поясом, под начальством Бартома теснились около Феодосия, архиепископа голгофского.
Позади трона с приподнятыми золочеными пиками вытянулись рослые телохранители. Эристави Ксанский, пришедший с ностевскими азнаурами прямо из серной бани, стоял около Татищева, который подозрительно водил носом. Бряцая старинным оружием, в разноцветных куладжах, отороченных мехом, царская свита заполнила огромный зал.
Татищев пышностью и богатством посольства решил скрыть внутреннюю шаткость московского трона, и потому, несмотря на «адово пекло», нарядил свиту в тяжелые, богатые одежды: поверх ферязей - в разноцветные чуги, затянутые шелковыми кушаками и кожаными поясами с набором золотых и серебряных блях.
Сам же Татищев правил посольство в алтабасовом опашене, украшенном жемчужными запонами в виде звезд и жемчужными застежками, с открытым воротником и узкими сборчатыми рукавами, в горлатной шапке, в красных сафьяновых сапогах, загнутых кверху и подбитых мелкими гвоздиками.
Солнечная пыль слепила глаза.
Татищев мысленно прикинул: еще час стояния, и можно по нем самом править поминки, но даже под угрозой смерти он не расстегнул бы ни одной жемчужной застежки, «чтоб его небрежением государеву имени бесчестия не было».
И, несмотря на тяжелые переживания, он оглядел довольными глазами восхищенный его нарядом зал и степенно начал «править поклон».
- Бога, в троице славимого, милостию, великий государь царь и великий князь Борис Федорович, всея Руси самодержец и обладатель, тебе, Юрью царю, велел поклониться.
Своитин откашлялся и глухим голосом, без запинки, повторил по-гречески.
Заскрипели на лощеной бумаге острые перья, и архиепископ Феодосий медленно перевел поклон с греческого на грузинский.
Георгий X поднялся, слегка наклонил голову и спросил о здоровье русийского царя Бориса и сына его царевича Федора.
Татищев, выслушав толмача, наклонил голову, и сразу его шея покрылась мокрыми пунцовыми пятнами. Он нараспев произнес:
- Как есмя поехели от царского величества и божиею милостию великий государь наш царь и великий князь Борис Федорович всея Руси самодержец и его царского величества сын великий государь царевич князь Федор Борисович всея Руси на своих великих преславных государствах в добром здоровье.
Татищев поднял бесцветные глаза и на месте трона Багратидов увидел прохладное Можайское озеро и на озере дикого гуся, барахтающегося в водяных кругах.
Дьяк Ондрей выступил слегка вперед. Приближенные царя с любопытством оглянулись. Ондрей, низко поклонившись, гробовым голосом произнес:
- Светлейший Иов, божиею милостью патриарх царствующего града Москвы и всего Русийского царствия тебя, Юрья царя, благословляет и велел тебе поклониться.
Он снова поклонился и, бережно взяв у стрелецкого сотника «поминки», передал Эристави Ксанскому образ пречистые богородицы с превечным младенцем да два сорока соболей.
Выслушав перевод, тбилели поправил на груди крест и, незаметно переглянувшись с царем и духовенством, ответил:
- Божиею милостью и пречистые богородицы и великих чудотворцев дай, господи, здрав и многолетен был великий государь царь и великий князь Борис Федорович, всея Руси самодержец, и его благоверная царица и великая княгиня Марья государыня, и их царские дети, благородный царевич князь Федор Борисович всея Руси и благоверная царевна и великая княжна Ксения.
Снова заскрежетали гусиные перья, и Своитин, путаясь, сбиваясь, перевел ответ - поклон грузинской церкви - с греческого на русский.
Шадиман засмеялся одними глазами:
- От этого поклона, как от душистого перца, шах Аббас долго чихать будет.
С огромным любопытством князья рассматривали царскую шубу на соболях, лундышные однорядки, шапки, незнакомые, переливающиеся меха…
Белый ковер с голубыми разводами скрылся под непривычно тяжелыми «поминками».
Подарки, не внесенные в зал и охраняемые стрельцами на среднем дворе Метехского замка, были тщательно перечислены по списку Своитина и записаны после перевода архиепископом Феодосием грузинскими писцами.
Георгий X сошел с трона, зал пришел в движение. Торжественный прием послов закончился, и царь с приближенными удалился в Охотничий зал, куда вскоре были введены начальником замка послы на тайное совещание.
После обычного обмена вопросами Татищев, поправив бороду, важно развернул грамоту:

"Всемогущего безначалного бога неизреченным милосердием крестьянского закона един правый - мы великий государь царь и великий князь Борис Федорович всея Руси, Владимирский, Московский, Новгородский, царь Казанский, царь Астраханский, государь Псковский и великий князь Смоленский, Иверский, Югорский, Пермский, Вятский, Болгарский и иных, государь и великий князь Новагорода, Низовския земли, Черниговский, Рязанский, Полотский, Ростовский, Ярославский, Белозерский, Лифляндский, Удорский, Обдорский, Кондинский и всея Сибирские земли и Северные страны государь и иных многих земель государств обладатель царевичу Юрью Симоновичу Иверские земли наше царское милостивое слово с великим жалованьем и крепкое наше защищенье от ваших недругов.
Ведомо нам учинилося, что отец твой Симон царь и ты, Юрьи царевич, с Иверским Олександром царем одного родства и одное нашие веры хрестьянские греческого закона, и земля ваша из давних лет была одного государства Иверского; а как почали быть прежние Иверские цари, меж собой в разделенье и меж вас с Иверскими цари до Олександра царя и при Олександре царе была рознь и недружба многая и кровопролитье. И для того вам и вашим землям от бусурман насильство и теснота многая преж сего была и ныне чинитца. А то вам и самим ведомо, какие были великие государства хрестьянские: Греческое, Серпское, Волосское, Угорское и иные многие государства за хрестьянские государи; да их рознью и несогласьем ныне те все государства хрестьянские за бусурманские государи. И мы, великий государь царь и великий князь Борис Федорович всея Руси самодержец, по своему царскому милосердному обычею, желея о крестьянстве и любячи вас всех крестьянских государей, о том скорбим и желеем, что вы одново царского корени крестьянских государей и одна веры крестьянские и земли ваши одново Иверского государства, а меж собой живете в розни и в нелюбье. И вам бы, Юрью царевичу, ныне прося у бога милости и пометуя свое сродство и крестьянскую истинную веру и пахотя к себе нашего царского жалованья и любви, по нашему царскому повеленью, быти с Юлександром царем и с его детми в дружбе и в любви и на недругов своих стояти за один; а в нашем царском жалованьи быти под нашею царскою высокою рукою вместе с Олександром царем и з сыном его царевичем Юрьем. А наше царское величество учнем к тебе держат свое царское жалованье и любовь потому ж, как и к Олександру царю; и от всех ваших недругов учнем вас оберегат и оборонят. А ныне мы, великий государь, послали к Олександру царю послов своих ближние нашие думы дворянина и наместника Можайского Михаила Игнатьевича Татищева да диака Ондрея Иванова; и у вас им велели есмя быти и с ними к вам речью приказывали о наших о великих делах, как вам и вашим землям нашим царским осмотреньем и обереганьем и защищеньем быти от своих недругов в покое и в тишине и в истинной крестьянской вере крепко и неподвижно. И как послы наши у вас будут и что вам речью учнут говорити, - и вы б им во всем верили: то есть наши речи. А где будет им случитца ехати вашею землею, - и вы б их пропускали и провожати их посылали до коих мест пригож.
Писана в государствия нашего дворе
царствующего града Москвы лета 7112-го маия месяца".

Выслушав грамоту, Георгий X взял ее из рук Татищева и обещал после перевода на грузинский ознакомиться с нею и дать ответ на втором тайном совещании.
Начальник замка ударил в серебряный шар. Распахнулись двери, и слуги в ярко-зеленых куладжах внесли на золотых подносах золотые кувшины, наполненные мухранским вином времен Луарсаба I. Чаши запенились густым янтарем. Первым выпил начальник замка. Переждав немного, царь поднял свою чашу, за ним все присутствующие. Георгий X обратился к послам с любезным приветствием.
Снова распахнулись двери, и вошедший начальник стола князь Чичуа провозгласил:
- Царский обед ждет благосклонного внимания царя Георгия X, хранителя меча Багратидов, высоких послов русийских и отважных князей и азнауров Картли…
У овального окна Оружейного зала, примыкающего к покоям Луарсаба и Шадимана, стоял Саакадзе. Из приглушенных глубин сюда долетал тревожный звон дайры и тягучая песнь тваладцев.
Саакадзе беспокойно обдумывал прошедшие события. В Тбилиси его еще сильнее тревожила участь Дато, и он решил оградить друга от надвигающейся опасности.
В разгаре пира, устроенного в честь русийских послов, Саакадзе, украдкой следивший за Шадиманом, выскользнул за царедворцем, направлявшимся в свои покои. Георгий решил испытать силу своих слов, и если удастся перехитрить хитрейшего в Картли, то многого можно добиться в гнезде искусных лицемеров.
Послышались мягкие шаги. Саакадзе беспечно забарабанил по разноцветным стеклам. Шадиман круто обернулся.
- Как, азнаур покинул царский пир? Или у тебя здесь тайное свиданье? Или, быть может, ты недоволен соседом?
- Благодарю тебя, князь, за внимание. Я предпочитаю больше живых кабанов, чем преподнесенных на серебряных блюдах.
- Говорят, Саакадзе спас моего азнаура, осмелившегося устроить непристойную драку в «Синем баране» с царскими азнаурами… Заверяю тебя, ослушники понесут должное наказание…
- Напрасно, князь, надо быть снисходительным к слуге, выполняющему тяжелое дело.
- О каком деле говорит азнаур? - насторожился Шадиман.
- Говорю об удачном истреблении острозубой гиены… Ты, князь, был прав, нельзя оставлять в живых изменника, охваченного безумным желанием. Ты предупредил коварство Орбелиани. Неплохой план - перебраться во враждебную Турцию и с помощью ятаганов наносить раны нашей Картли. Царь должен оценить мудрость Шадимана.
Царедворец пристально всматривался в Саакадзе.
- Однако, Георгий, некоторые из ностевцев думают иначе.
- Иначе, князь, никто не думает. Но один из моих друзей профазанил: рыскал за овцами и случайно наткнулся на крупного зверя. Каждому молодому азнауру важно прославиться в таком деле и заслужить милость царя, но с могущественным Шадиманом состязаться трудно…
Шадиман раздумывал: «Или возвысившийся дикарь хитрее советника царицы, или просто глупец», но вслух он любезно сказал:
- Передай Кавтарадзе княжеское сожаление: Шадиман невольно причинил азнауру ущерб и постарается в будущем вознаградить его… А браслет нашелся?
- Браслет?! Какой? Да, царицы… Прости, князь, давно позабыл, смешное дело…
Георгий, как бы спохватившись, поперхнулся.
- Конечно, азнауру не пристало терять подарок царицы, но высокая царица цариц славится добротой и простит неопытного, готового ради щедрой повелительницы отдать отчаянную голову.
Шадиман мысленно рассмеялся над своим беспокойством: «барсы» оказались петухами, не стоит больше о них думать. Пусть тревожится Андукапар, ему полезно… Довольный Шадиман снисходительно похлопал по плечу Саакадзе и предложил совместно вернуться к веселью.

ГЛАВА ДВАДЦАТАЯ

Предыдущая страница 14 Следующая страница


15 Анна Антоновская

Посольские переговоры затягивались. Не только дальность расстояния удерживала Георгия X от решения заключить союз и принять предлагаемое покровительство единоверной Русии, но и опасения открытого разрыва с шахом Аббасом при шатких обещаниях Татищева о военной помощи.
На тайном совещании Георгия X с высшим духовенством и картлийскими царевичами присутствовали Луарсаб, Вахтанг и Ираклий, вызванные из удельного княжества, католикос Доментий, архиепископ Феодосий и Трифилий.
После долгого обсуждения за и против союза с Борисом Годуновым решили согласиться на союз и брак Тинатин с царевичем Русии только в случае полной военной помощи против Турции и Ирана. Все единодушно согласились, что шах Аббас отметит этот союз очередным вторжением в Картли в случае отсутствия русийских стрельцов.
И пока велись все эти переговоры, в Метехском замке шли обычные приемы, обеды и рыцарские турниры.
И Татищев в своем очередном послании Борису Годунову, посланном со стрелецким пятидесятником Кузьмой Усовым, вынужден был признать дальновидность картлийской политики и необходимость пойти на уступки в вопросе о военной помощи.
Он также тщеславно описывал:

"Как первое посольство правили, велел Юрьи царь есть у него. Да сам царь сел и послом велел сести и мне, Михайлу, подле себя с левую руку, а у меня посадил дядю своего Вахтанга царевича: а я выше Вахтанга царевича сести не хотел, - и царь велел мне сести неволею. А у Вахтанга царевича велел царь сести диаку Ондрею, а от него сидели в другом ряду удельной Ираклей царевич, да Усеин князь, да Аристов князь Сонской, и иные бояре и азнауры.
А по другую сторону от царя с правые руки сидел сын его царевич Лев Варсан (Луарсаб) да каталек (каталикос) Доментий, а они его именуют патриархом, а от него архиепископы и епископы, да Мегрельские земли царевич Олександр, а от него князья и азнауры многие. И у царя мы, послы, ели".

Затем Татищев подробно описал церемониал передачи подарков и не преминул напомнить Борису Годунову, что мысль о посылке кречетов, так поразивших грузин, принадлежала ему, вопреки уверениям думских бояр о невозможности довезти птиц живыми.

«Юрьи царь кречета смотрел и на руку к себе имел. И клубочек снимал и государеву жалованью добре рад. А спрашивал кречетника, что кречет ловит? И он-де сказал, что ловит лебеди. А про кречета послы царю Юрью говорили, что великий государь наш царь и великий князь Борис Федорович всея Руси самодержец, жалуючи тебя, Юрьи царя, послал к тебе своей царские потеки кречет красной да кречет подкрасной, да кречет кропленой».

Потом Татищев перешел к описанию первого дипломатического разговора с «ближними людьми» Георгия X о предлагаемом Русией Картли союзе и покровительстве и закреплении этого союза браком царевны Тинатин и царевича Федора Борисовича. Не упуская никаких подробностей, Татищев также описал переговоры о желании посольства выбрать среди грузинских царевичей жениха для царевны Ксении Борисовны.
Ссылаясь на отсутствие до приезда посольства Татищева каких-либо взаимоотношений между Картли и Русией и напоминая о желании Бориса Годунова способствовать обороне Картли против наступающего магометанского мира, Георгий X через «ближних людей» своих говорил:

"Яз в том положился на бога да на государеву волю, голова моя и дом мой, и дети, и все мое государство перед богом да перед ним государем.
А государству нашему смежным сильные недруги Турской и Кизилбашской; и мы по ся места в иное время против них стояли, а иногда били челом и поминки посылали. А ныне, как я царского величества повеленье учиню, буду в его царском жалованье и мне уж от тех отстать и с ними в недружбе быть; и те недруги, сведав про то, тотчас на меня и на мою землю станут. И вам бы в том мысль свою дать, как тому быть? И вам бы ныне оставить у меня в государстве стрельцов с пищалями человек с 500, чтобы мне от недругов своих быти бесстрашну, а не оставити стрельцов для береженья, - и мне государева дела делать нельзя.
И мы, послы, говорили о том многими мерами, чтоб о людех послал царь бить челом к тебе, великому государю, а ныне нам учинить того никак невозможно.
И архиепископ с товарищами ходили к царю. А пришел к нам послом, говорили: только деи не оставите ныне государевых людей для береженья, - и Юрьи царь никоторых государевых дел делати не хочет, что блюдетца недругов; недруги близко, а государева помоч далека.
И мы, холопи твои, меж собой помыслили: не оставить государевых людей у Юрьи царя и государеву делу никоторому не зделатис. И примерились к тем мерам, что государевы воеводы с Терки дают в Кабарду к Черкаским князем и мурзам, которые служат государю, для береженья этих недругов на зиму стрельцов по 500 и 600, а из Астрахани нагаем заволжским для береженья дают же; а Юрьи царь во всею Карталинскою и Сонскою землею хочет быть под государевою рукою…"

Стрельцы, громыхая пищалями, распахнули сводчатые ворота дома князя Чавчавадзе.
Тихо перешептываясь, архимандрит Феодосий, Эристави Ксанский, начальник тваладской белой сотни азнаур Асламаз, Саакадзе с телохранителями и дружинниками направились к Метехскому замку.
Когда Саакадзе возвращался после очередной тайной беседы с Баака Херхеулидзе, он неожиданно столкнулся на мосту с Али-Баиндуром. Али-Баиндур ожидал Саакадзе уже два часа, но обрадовался «случайной» встрече с «любимым другом» и, обняв Саакадзе, повернул в «Золотой верблюд» скрепить радость вином, крепким, как дружба грузин.
Под шумные песни, под хриплые взвизги зурны лилась беседа друзей. Чокаясь, Али-Баиндур притворно пьяным голосом пожелал успеха длинным шапкам, прибывшим из холодных стран предложить дружбу единоверцам и наконец избавить прекрасную Картли от персидского аркана.
Саакадзе сначала отклонял скользкий разговор, но под влиянием обильного угощения начал подшучивать над легковерностью друга, повторяющего предательские сведения, полученные, очевидно, от праздного глупца.
Али-Баиндур в свою очередь принялся издеваться над простодушием друга, думающего, будто длинные шапки приехали в Тбилиси скупать чурчхелы.
Задетый Саакадзе презрительно засмеялся: очевидно, черкесские девушки похожи на чурчхелы, поэтому в аулы и не едут богатые послы из дальних стран.
Али-Баиндур выпрямился и с насмешливой торжественностью напомнил другу о дочери черкесского князя Темрюка, ставшей женой царя севера, Грозного Ивана, и скорее похожей на виноградную лозу, чем на выжатый виноград.
Саакадзе стукнул чашей: если дочь черкесского князя Темрюка похожа на виноградную лозу, то царевна Тинатин, дочь Картлийского царя, - на целый виноградник. И если найдется дерзкий, осмелившийся сомневаться, азнаур Саакадзе шашкой заставит его голову склониться к ногам царевны.
Али-Баиндур больше не противоречил. Пожалев о необходимости завтра покинуть Тбилиси, он предложил выпить за скорую встречу по тунге вина.
Из «Золотого верблюда» в темную тишь, пошатываясь, вышли две тени. Под мостом затаенно плескалась Кура…

Татищева неприятно поражали упорство и осторожность Георгия X, и «посланное из земли Карталинской с стрелецким сотником Петром Хрущевым да кречетником Федором Еропкиным, лета 7113 года маия в 1 день» послание к Борису Годунову было полно перечислением трудностей, с какими ему, Михайле Татищеву, пришлось столкнуться в вопросе «о союзе и браке», но наконец архиепископ с товарищами от царя пришли к послам и говорили, что Георгий X "по великого государя повеленью дочь свою вам покажет и, будет годка, и он к великому государю отпустит. А царевича, про которого мы вам сказывали, вам покажет же и вас отпустит, а с вами вместе своих послов пошлет. И вы царскому величеству про царевну скажете. И будет ему государю годно, - и пришлет о том к царю вперед, а царь тогда дочь свою царевну и царевича Хоздроя отпустит.
И мы, послы, им говорили: великий государь наш Юрьи царя взыскал великим своим государевым жалованьем, чего у него и в мысли не было; а хочет его пожаловати учинить себе государю в присвоенье. А к великому государю нашему многие великие государи - Цезар и брат его Максимилиян и король Францовский и Дацкой и король Полской присылают о том с великим прошеньем, чтоб им быть с ним с великим государем в присвоенье; и государь наш царское величество для истинные крестьянские веры, мимо всех тех великих государей, похотел быть с ним в присвоенье. У великого государя нашего есть многие царевичи и королевичи и сего лете царское величество никак не пропустит, что дочери своей не выдать. И будет Юрьи царь похочет к себе царское жалованье и любви, - и он бы царевича нам показал, да будет он годен и его б отпустил с нами вместе. А не отпустит ныне с нами вместе - и царскому величеству вперед он будет ненадобен, да и ништо уж не будет годно".
Этот довод убедил Георгия X, и он согласился на смотрины, предупредив Татищева через архиепископа Феодосия о принятом в Картли церемониале.
"Да говорили нам царевы ближние люди: в здешних дей государствах в обычае ведеца: которые государи сватаютца у которого государя за дочерь - присылают смотреть своих ближних людей и с теми присылают дары к царю и к царице и к царевне: и с вами дей от царского величества к царице и к царевне поминки есть ли? А будет хоти и не прислано, - и вам бы дей царицу и царевну тем не избесчестить.
И мы, холопи твои, им сказали, что от тебе государя и царице и к царевне поминки ест по государеву чину - соболи.
И несли мы, послы, к ним по сороку соболей, Цареве царице сорок соболей в сорок рублей из запасных, что посланы с нами, а царевне сорок соболей".
На показ царевны Тинатин русийскому посольству в Метехский замок съехались все светлейшие и несветлейшие князья. Каждый из них, желая поразить русийское посольство, надел на себя все, что только мог. Но и русийское посольство решило поразить картлийских феодалов, поэтому все свелось к вопросу - кто физически больше может нести на себе.
Приехав с Ревазом, разряженная в фамильные драгоценности Орбелиани Астан не знала предела гордости. Правда, она не могла похвастать вниманием Реваза. Страсть упрямого княэя к охоте и путешествиям в обществе дерзкого Мамука нередко приводила ее в бешенство, но Астан упорно скрывала от всех, даже от родных, не только холодность мужа, но и его нежность к Дареджан, красавице из семьи мсахури. Вначале Астан пыталась удалить девушку, но тут обычно податливый Реваз проявил необычайную энергию и решительно заявил, что если один волос упадет из густых кос Дареджан, то голова Астан останется совсем без той жалкой травы, которую она почему-то называет волосами. «Да и мало толку, - думала Астан, - уничтожишь одну, другую возьмет. Эта змея хоть боится меня, близко к замку не подходит».
Но на выездах в царский замок или к князьям Реваз обязался щадить самолюбие Астан и быть внимательным. Благодаря такому уговору Реваз возненавидел выезды, а Астан под разными предлогами извлекала его из Орбети.
Княгиня Джавахишвили, изнемогая под фамильными драгоценностями, с удивлением смотрела на княгиню Месхия с дорогим жемчужным ожерельем на отцветшей шее. Она твердо помнила, что это самое ожерелье, украшенное в середине золотой орлиной лапкой, держащей в своих когтях большой изумруд, она видела во время приема кизилбашского посольства на сморщенной шее разорившейся княгини Джорджадзе.
Она приписала такое наваждение знойному миражу, но из-за этого миража выглядывало лицо Вардана Мудрого, в торжественных случаях тайно, за крупную мзду, снабжавшего благородных княгинь драгоценностями. И чтобы какая-нибудь восторженная княгиня не забыла о возврате драгоценности в обусловленный срок, Вардан Мудрый с сокрушенным видом брал под залог амбары с шерстью, не пренебрегал и водяной мельницей, а осенью с удовольствием присваивал на время виноградники с народом, работающим на них.
Но не все кичились только драгоценностями. Полководцы, сардари, минбаши и азнауры старались как можно громче бряцать старинным родовым или захваченным в боях оружием. Особенно привлекала общее внимание изогнутая сабля полководца Ярали с крупными алмазами на бирюзовой мозаике ножен, отнятая им у турецкого паши в последней войне.
Кроме оружия и драгоценностей, предметом забот, зависти и вожделения были усы. Их так же оберегали, как клинок дамасской сабли, их выращивали с такой же тщательностью, как виноградную лозу, их окрашивали, как дорогие шелка, их так же чистили и скребли, как и арабского скакуна. Усы давали возможность войти в посылаемое в Турцию или Иран посольство, усы вились вокруг царского трона, усы прокладывали дорогу к сердцу красавицы.
И сейчас они, подобно фрескам, красовались в залах Метехского замка: красно-пушистые мхом прижимались к губам, черные торчали воинственно стрелами, желтые колечками вздрагивали на щеках, бурые поднимались дымом костров, белые свисали серебряными льдинками.
Русийское посольство, впервые прибывшее в Картли, вызывало у князей неопределенное чувство. Они не знали, какие выгоды или убытки несет им брак Тинатин с царевичем Русии. Они догадывались о каких-то тайных переговорах не только по поводу приданого Тинатин, строили всякие предположения, но были далеки от истинной цели Татищева. Но всем было ясно, что подули северные ветры, и в Картли восточная политика получает новое направление. И на всякий случай старались снискать расположение русийского посольства. Многие прибегали к толмачам для передачи любезностей, многие дарили старинные грузинские вещицы; многие старались подчеркнуть свое могущество в Картли.
В следующем послании Борису Годунову Татищев писал:

"И были мы, послы, у царя Юрья, и царевну царь показал. А сидела царевна на зголовье, а зголовье низано жемчугом, и ковры посланы золотные; а на царевне было верхнее платно - бархат золотной, кружево саженое, а под тем платно объяр, золотная, кабы срюресцы подпоясоны, а на голове у нее был шлык бархат глаткой, червчат кабы на урус сажен жемчюгом с каменьем.
А подле царевны сидели с правую руку Юрьева царица. И сказал им я, Михайло Игнатьевич, государево жалованье по сороку соболей; и они на государеве жалованье били челом. И царевне царь велел встать, и шлык с нее и верхнее платно снял; да деревцом царевну смерил и тое мерку нам дал. И та мерка тое мерки, что прислана от тебе, государя, маленко поменши, с полвершка и менше. А царевна рожаем добра, а не отлично красна; лицом бела, толко белятца, не самое знатно; а очи черны; нос не велик, по лицу волосы крашены на красно, а сказывают, что у нее волосы черны, а в стену царевна пряма, толко тоненка, что молода сказал Юрьи царь, что она ныне 9 лет. А брат ее Юрьев, царев сын Лев Варсан (Луарсаб) царевич - добре хорош, отлично красен; а царевна его похуже и в лице не полна. И как мы царевну видели, - и царь Юрьи отошед спрашивал: какова деи дочь моя вам показалась? Пригодитца ли великого государя вашего сыну царевичу Федору Борисовичу? И мы ему сказали, что дочь его царевна дал бог, добра и чаям божьей милости, что царского величества сыну в невесты пригодитца; и он бы ее отпустил к царскому величеству ныне с нами. И Юрьи царь говорил: сами деи вы видели, какова еще молода; как ее выдать замуж, по правилам святых отец еще три годы. И царьское б величество меня пожаловал, вскоре у меня домерю моей имат не велел, что у меня один сын - око мое, да та дочь - сердце самое, и яз ими и веселюс".

Наконец после долгих взаимных увещеваний дипломатические переговоры закончились решением Георгия X заключить союз с царем Русии и отпустить с послами царевича Кайхосро, а для отправления царевны Тинатин в Москву он, Георгий X, будет ждать специально присланное за ней Борисом Годуновым второе посольство. От послов же Георгий X потребовал запись на оставление в Картли 150 стрельцов и досылки остальных по уговору для войны против казахов и других агарян.

«И мы, послы, ему говорили, что такову запись напишем и крест на ней поцелуем».

Татищев усиленно готовился к тяжелой дороге. Он послал гонцов на Терек к воеводам с наказом подготовить «запасы вина и меду, и сухарей белых и ржаных, и круп, и уксусу, и рыбы вялой, и икры». Не забыл упомянуть и о подборе не менее 50 стрельцов для надежной охраны.
В Метехском замке послы и совет князей ознакомились с записями «на чем крест целовать».
Архиепископ Феодосий передал Татищеву послание Георгия X - получить обещанные для царевича соболя на подъем.
Татищев честно выполнил свое обещание: он немедленно послал Георгию X государевы соболя «четыре сороки из запасных, цена им московская 110 рублев, да два сорока патриарши, по 20 рублей сорок, - всего шесть сороков, цена им 150 рублев», но на шкурах удвоил цены, подняв свою щедрость до 300 рублей, о чем и поспешил сообщить в очередном послании Борису Годунову. Георгий не замедлил прислать ответные дары.

Вырвавшись из толкотни майдана, Дато и Георгий, обогнув мозаичные бани, свернули в более спокойную улицу, населенную амкарами и купцами.
Дато весело передавал слышанные от Баака последние события Метехи: о смешном случае с дьяком Ондреем, который, приняв в подарок от князя Квели Церетели золоченый кувшинчик с дорогими персидскими благовониями, не долго думая, тут же выпил за здоровье князя и, откашлявшись, стал хвалить, видно из посольских соображений, грузинское вино. О неудачной попытке Астан взять к себе в замок Нестан будто из жалости, на самом деле из желания прекратить осуждение князей и привязать неверного Реваза к замку.
Дато радовался, что от «облезлого» верблюда спасла княжну любовь Тинатин. С тех пор Астан возненавидела Нестан, которая в свою очередь не пропускала случая вместе с другими изводить «верблюда».
Друзья смеясь подошли и крепостному подъему и залюбовались путаницей улиц, плоскими крышами, под мягкий шелест чинар сбегавшими к бурлящей Куре, стройной грузинкой с кувшином на плече, стариком, греющим на солнце седую голову.
Новостью было и возвышение Шадимана после тайного признания царю в убийстве Орбелиани.
Верный дружинник, поставленный на стражу у царских дверей, рассказывал Баака, что после слов: «пока некоторые безуспешно охотились за Орбелиани, уже готовым перебраться в Стамбул, он, Шадиман, через своего человека выследил и убил изменника», - обрадованный царь снял изумрудный перстень и отдал Шадиману.
Дато, подражая придворным льстецам, витиевато поздравил Саакадзе с удачной беседой у овального окна. Он пожелал другу и в дальнейшем так удачно водить за нос Шадимана, этого волка в лисьей шкуре.
Георгий не успел ответить: из темной лавочки, куда они направлялись, вырвался неистовый крик, и друзья, предполагая убийство, бросились в дверь, и в недоумении остановились.
За стойкой рассвирепевший хозяин размахивал пустой коробкой. Его желтое, искаженное гневом лицо походило на старую губку, круглые глаза извергали пламя, а посиневшие губы выплескивали, точно морские брызги, греческую брань.
Около него скосилась поломанная лестница, с верхней полки, свесившись, болтались в воздухе нитки с остатками кораллов, а накренившиеся коробки, точно в приступе морской болезни, извергали разноцветные ракушки. Пол, усеянный кораллами, осколками перламутра и ракушками, напоминал морское дно, но Мамука с тугим кисетом в руках стоял в середине блестящих осколков и чуствовал себя совсем как рыба на суше.
Владелец морского дна, Попандопуло, увидя вошедших, бросился к ним за сочуствием.
- Кораллы давал, розовую раковину давал, коробку давал, перламутр ему надо!
- Зачем перламутр наверху держишь, - огрызнулся Мамука, - мы с князем Ревазом Орбелиани перламутр любим. Серебро имеем, золота тоже много, а только перламутр любим…
- Перламутр любишь, а кораллы торгуешь?! Кольца на пальцы мерил, ракушки на язык брал… Перламутр тебе надо!! - задыхался Попандопуло.
- Ничего, хозяин, Мамука из «Щедрого кувшина» заплатит за починку лестницы. Нехорошо, если каждый день будешь падать, весь товар черту на хаши пойдет… Ну, Мамука, покажи княжескую щедрость! - хохотал Дато.
Мамука покосился на кулак Дато, перевел взгляд в сторону Георгия и со вздохом протянул:
- Мы с князем всегда щедрыми были, только зачем Мамука чужую лестницу должен чинить? Разве монеты в лесу растут? Из уважения к тебе, благородный азнаур, я куплю коралловые серьги для нашей Дареджан… Кольца тоже возьму.
- Если коралл берешь, зачем перламутр торгуешь? - загремел Попандопуло. - Справедливые азнауры, если коралл берет, зачем наверх за перламутром посылает? Пусть перламутр тоже купит…
- Зачем за перламутр платить, если кораллы нужны?
Мамука беспокойно озирался.
- Кораллы нужны, а перламутр с князем любишь?
- Перламутр любим, только у тебя больной перламутр, на полу сразу умер…
- Он на полу умер, а ты, скумбрия, если не заплатишь, на стойке здесь умрешь, - клокотал Попандопуло под хохот Георгия и Дато.
Наконец Георгий сказал:
- Оба виноваты. Ты, хозяин, на починку лестницы жалеешь, а наверно, не первый раз падаешь. А ты, Мамука, если с князем перламутр любишь, возьми для Дареджан застежки, а то хозяин подумает - даром наверх посылал.
Мамука покосился на Георгия и нерешительно сказал:
- Нельзя все, что любишь, покупать, разве монеты на яблоне растут? Из уважения к тебе, азнаур, нитку ракушек возьму, булавку с кораллом для тавсакрави Дареджан тоже возьму.
Георгий и Даю, смеясь, выпроводили Мамука, задвинули дверной засов и сразу приступили к цели своего прихода. Дато расстегнул чоху, вынул кусок вощеной бумаги, исписанный греческими буквами, и бросил на стойку:
- Переведи, хозяин, получишь за испорченный перламутр, а не переведешь правильно, в другом месте проверю, вместо перламутра на пол ляжешь.
Попандопуло, с тревогой следивший за действиями азнауров, облегченно вздохнул и, сев на высокую скамью, углубился в изучение написанного.
Дато внимательно смотрел на клочок вощеной бумаги, с таким трудом наконец вырванной им из русийского киота, в нише которого Татищев хранил свои записи.
Георгий открыл засов двери, постоял у порога, наблюдая за улицей, снова задвинул засов и подошел к стойке.
Попандопуло с трудом дословно переводил трудную рукопись, очевидно, часть большого послания:

"…С Юрьем царем договоритца бы!.. Годы тяжелые на Руси, нестроения великия, бояры разоряются, дворцовые села, черные волости, пригородки да посады дворянам и мелким служилым людям в поместьи попали. Пожары, да мор, да голод городы рушат. Крестьяне от прикрепленья бегут на окраины, гуляют казацкими вольницами, государевых ближних людей побивают, да животы грабят… Поганство по свету радуетца…
А как Юрьи дочь царевну Тинатин за царевича Федора Борисовича отдаст да в присвоенье у великого государя нашего будет, да зачнет государь наш Борис Федорович по родству торговый люд посылать в Иверию, да свободные земли пашенными людьми заселивать, а земли у грузинцев сочные, скотом и шелком богаты - широкие пути, речные да пешие, Русии откроютца. От бусурманских стран заслоны поставим из крепостей, да в береженье торговых людей стрелецкие сотни пришлем…
Святейший Иов, божиею милостию патриарх царствующего града Москвы и всего Русийского царствия благослови и…"

На этом запись обрывалась, к сожалению не столько азнауров, любопытство которых было полностью удовлетворено, сколько оживившегося Попзндопуло. Он с большим усердием объяснил азнаурам на чистом грузинском языке тайный смысл части послания Татищева русийскому патриарху.
Едва скрывая возмущение, азнауры щедро расплатились с Попандопуло. Дато, тщательно запрятав в чоху вощеную бумагу, посоветовал Попандопуло забыть об их посещении, на что грек дал клятвенное обещание.
Но не успела закрыться дверь за Георгием и Дато, как ковер с изображением Олимпа, скрывавший внутреннюю дверь, приподнялся, и из-за ковра поспешно вышел Али-Баиндур, с довольной улыбкой поглаживая волнистую бороду…

Георгий и Дато ворвались к Арчилу настолько возбужденные, что не в состоянии были выговорить даже приветствие, пока Папуна не поднес им по большой чаше вина. Опорожнив залпом чаши и предварительно осмотрев все входы, они шепотом посвятили Арчила и Папуна в свое открытие.
Арчил успокаивал друзей: от желания до выполнения много времени пройдет.
Но Саакадзе не разделял спокойствия Арчила:
- А персидские шахи, пусть сдохнут на этом слове, молчать будут?
- Почему молчать, по привычке народ Картли данью обложат, - засмеялся Папуна.
- Дань от нашей слабости идет, князьям спасибо. А если царя не будет, вокруг кого народ объединять против князей?
- Что за царя беспокоиться: один уйдет, другой придет, - продолжал язвить Папуна, растянувшись на тахте и собрав под голову все мутаки.
- Я не о царе беспокоюсь, - мрачно продолжал Георгий, - только на чью землю хотят единоверцев посадить? На княжескую?
- Князья за свою землю даже единоверцам по-турецки кол поставят, немножко неудобно будет урожай собирать, - злорадно засмеялся Дато.
- Правильно, Дато, на землю азнауров и глехи рассчитывают, а нам и так весело, наши князья без Русии все земли растащили.
- Когда глехи за доблесть азнаурство получает, то на отведенной ему земле, как у Элизбара, два барана с трудом помещаются.
- Все же тише говорите о таком деле, - вздохнул Арчил, - никому не поможете, а на свою голову большую зурну натанцуете.
- Почему не поможем? - Глаза Саакадзе остро смотрели куда-то поверх Арчила. - В горах много тропинок, кто какую выберет - один может вниз прийти, другой на самую вершину взберется.
- Все же с единоверной Русией лучше дружить, - настаивал Арчил, - одному богу молимся, надоели турки, персы тоже.
Георгий задумался. Затаенные мысли придавали его лицу жестокое выражение. Глубокая складка залегла между сдвинувшимися бровями. В глазах пряталось еще не разгоревшееся пламя.
На другой день на майдане происходило необычайное событие. Все товары азнауров раскупались персидскими купцами. Платили, почти не торгуясь. Привезенные из Носте дедом Димитрия арбы с кожей и шерстью, подать, собранная для Саакадзе, и две арбы общественного товара вмиг были расхватаны купцами из Исфахана.
Предлагаемые княжескими мсахури товары не покупались под предлогом худшей выделки, чем у азнауров и крестьян. Зато изделия амкаров имели также большой сбыт.
Весть о скупке персидскими купцами только азнаурских и крестьянских товаров с быстротой стрел разлетелась по Картли, и к тбилисским майданам, верхнему и нижнему, потянулись вереницы ароб, караваны верблюдов и осликов.
Обрадованные крестьяне и азнауры, захлебывались в похвалах и благодарности мудрому Ирану, совершенно забывая, что такая же мудрость Ирана еще совсем недавно была распространена преимущественно на княжеские товары. По всем духанам, площадям и домам только и говорили о доброте шаха Аббаса, который «всегда простой народ больше любит». Уверяли друг друга в необходимости быть в крепкой дружбе с Ираном, передавали слухи о замечательной жизни простого народа в иранских рабатах, о больших землях во владениях шаха и о больших путях, по которым свободно можно возить товары на верблюдах и по воде.
И еще много говорилось опьяненными удачей картлийцами, а купцы все скупали и скупали подвозимые народом тюки.
Неизвестно кем был пущен слух на майдане, что русийское посольство закупило много тюков у князей и даже подписана грамота о взаимном обмене товарами между русийскими и грузинскими князьями. Но особенно взволновал слух о готовящемся повышении пошлины на проданные а Иран товары.
Все больше крепла неприязнь к боярам «гладкой» Русии, которую недаром наказал бог, не дав ни одной горы, где можно было бы подстеречь врага.

Но Метехи, занятому дипломатическими переговорами, было не до майданской политики.
Снова оранжевые птицы сверкали хрустальными глазами над русийскими послами.
Снова раздраженные князья и духовенство в черных рясах, по греческому закону, в глубоком молчании слушали певучую речь можайского наместника боярина Татищева.
Снова толмачи в лиловых чохах, склоняясь над лощеной бумагой, скрежетали гусиными перьями.
Татищев и дьяк Ондрей, опустив пальцы в разбавленную киноварь, приложили руку и печать на своей записи об оставлении до государева указа в замке Эристави Ксанского ста пятидесяти стрельцов с пищалями под командой терского сотника.
Георгий X, подозвав Бартома, велел прочесть послам запись, уже переведенную на греческий и с греческого на русийский. Своитин, одернув голубой терлик, обшитый золотым галуном, взял греческий перевод, сверил, после чего передал дьяку Ондрею запись на русийском языке.
Ондрей, деловито стряхнув с записи песок, растягивая слова, прочел:

"Божиею милостию великому государю, царю и великому князю Борису Федоровичу всея Руси, самодержцу Владимирскому, Московскому, Новгородскому, царю Казанскому, царю Астраханскому, государю Псковскому и великому князю Смоленскому, Иверскому, Югорскому, Пермскому, Вятскому, Болгарскому и иных, государю и великому князю Новагорода, Низовские земли, Черниговскому, Рязанскому, Полотскому, Ростовскому, Ярославскому, Белоозерскому, Лифляндскому, Удорскому, Обдорскому, Кондинскому и всея Сибирские земли и Северные страны государю и иных многих земель государю и обладателю и твоего царского величества сыну великому государю, царевичу князю Федору Борисовичу всея Руси, яз, богом венчанный, царь от корене Иесея и Давида и Соломона царей и коренной вседержитель и обладатель письменных мест, Аравийский, Кахетинский, Зехиский, Ахпасиский и Сомехитиский и всея Иверия содержатель, и Картлийский царь Юрьи даю извещение се и целую крест под твоими, великий государь царь Борис Федорович всея Руси самодержец, послы, перед ближним думным дворянином и наместником можайским, перед Михаилом Игнатьевичем, да пред дьяком перед Ондреем, что прислал ко мне ты, великий государь и великий князь Борис Федорович, всея Руси самодержец и многих государств государь и обладатель, послов своих Михаила Игнатьевича да дьяка Ондрея.
И они мне твое царское повеление говорили и грамоту мне привезли: и что писал ко мне твое царское величество, и яз все выразумел. А твое царское повеление было то: просил ты у меня дочери моей за возлюбленного своего сына за великого государя царевича князя Федора Борисовича всея Руси да царевича за возлюбленную свою дщерь за царевну великую государыню и великую княжну Ксенью Борисовну всея Руси. И яз, Юрьи царь, твое великий государь повеление восприях на главу свою, хощу и люблю и тако имею в сердце своем, чтоб от тебя государя походить послом и стоят за меня, и яз после того дщерь мою Тинатин дам; и еще будет бог главу мою избавит, и яз племянника своего Хостра с вами вместе к царю пошлю, и за иного дочери своей не выдам. А что вы мне клялись ты, Михайло и Ондрей, аще совершите то, и что имею к царю моление и хотение и прошение, и нас бытем царь пожаловал. А мы о чем говорили и что на чем зделались, и мы то воистине зделаем и не солжем и инако из того дела не переделаю. И буд яз, царь Юрьи, со всею землею Карталинскою под его царскою высокою рукой неотступен. И что пишет в сей грамоте яз, Юрьи царь Карталинский, целую крест перед царским величеством; и подписал своею рукою и печать свою приложил.
Лета 7113-го маия в 10 день".

Ожидая в замке Шалвы Эристави Ксанского приезда царевича Кайхосро и послов Георгия X к Борису Годунову, Татищев в последнем послании в Москву с облегчением сообщил:

"…И принесли крест воздвизаной, обложен серебром. И царь, став, на записи крест целовал, а послы на своей записи крест целовали и записями разменились. Да велел царь послам у себя есть.
И того дня послов царь отпустил. А на отпуске сказал, что посылает к государю с ними и послы вместе послов своих архиепископа Феодосья да доброго своего азнаура Едишера: а пришлет их за нами в дорогу вскоре вместе с царевичем.
И поехали мы послы от царя по Карталинской земле маия в 12-й день. А в Сонскую землю к Березову кабаку пришли маия в 18 день. А провожал послов до Сонские земли до Березова кабака Аристов князь Сонский; и кормы давал, сколько коли зберет. А царевич Хоздрой (Кайхосро) и послы Юрия царя приехали к послам в Сонскую землю маия в 29 день; а с царевичем дей поехало было людей его 20 человек. Да с послы Юрьи царя с архиепископом и с Едишером старцов и людей 15 человек…"

ЧАСТЬ ВТОРАЯ

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Черные пятна караванов, окутанные солнечным туманом, медленно двигались мимо хлопковых полей. Лениво текла мутно-зеленая вода по арыкам.
Из коричневой пыли доносилось неясно: «Ай балам… Ба… ла… м!» Монотонной молитвой звенели колокольчики на изогнутых шеях верблюдов - дромадеров, бугуров и шутюрбаад.
Дорога ширилась, засасывая шумные караваны. В полосатых тюках, длинных ящиках, глазированных кувшинах покачивались сахарный тростник Мазандерана, розовое масло Шираза, маслины берегов Сефид-руда, ханский рис Решта, миндаль Гиляна, тонкошерстные ковры Хорасана, шелк Керманшаха, шафран и хна Хорремабада, пух кашмирских коз и жемчуг Персидского залива.
- Ай балам! Ба… ла… м!
За Заендерудом в расплавленном зное зыбко маячили воздушные мечети, мраморные дворцы, мозаичные замки, висячие сады и хрустальные караван-сараи.
Всадник качнулся, протер глаза пыльной рукой и приподнялся на стременах.
Перед ним раскинулись четыре квадрата роскошного сада Чахар-Багх, разделенного искусственными каналами, через подземные трубы наполняемые водой Заендеруда. Сквозь ажурные ворота просвечивали мраморные фонтаны с взлетающими струями, искусственные скалы, сбрасывающие с отвесных крутизн жемчужные водопады к закованному в базальт пруду, где каменный грифон, сверкая нефритовыми глазами, выбрасывал из оскаленной пасти вспененные струи.
Тысячи чинар разделяли сад на аллеи, прохладные террасы, лабиринты - «увеселительные ходы», переплетенные белыми, красными, желтыми, розовыми и черными розами.
Разбросанные беседки сверкали золоченой резьбой листьев и цветов.
Чудесный миндаль, фисташки, стройные финиковые пальмы, пряный инжир, бархатные персики, абрикосы, жесткие гранаты, грецкие орехи, разросшиеся каштаны, колючие заросли ягод и обилие плодовых деревьев отягощали дышащий свежестью сад.
Полуденная истома притягивала к Чахар-Багх пёстрые толпы. У ворот под зоркими взглядами шахских садовников исфаханцы опускали в зияющую пропасть кованых сундуков по четыре шая за плоды, которые они могли есть до изнеможения в пределах Чахар-Багх, но за дерзкое желание унести хотя бы одну фисташку смельчаки тут же подвергались палочным ударам.
Всадник еще раз оглянулся на пышный Чахар-Багх. Он вспомнил торжественный въезд в Исфахан юного шаха Аббаса, сменившего наместничество Хорасана на трон Сефевидов. Блестящий караван под рокот труб и барабанов приближался к городским воротам. Внезапно черный скакун шаха споткнулся. Шах недоуменно оглядел унылый пустырь и повелел, на зависть чужеземным гостям, разбить у въезда в Исфахан сад новой столицы.
Мгновенно из разных провинций потянулись редкие деревья, камни, мрамор, и сочная почва щедро раскинула зеленые завесы.
Пронеслось пятнадцать бурных лет, и благоухающий Чахар-Багх восхищает теперь взор путника.
У городской стены всадник остановился, вынул из золоченых ножен саблю. В сверкающем лезвии отразились узкие глаза, шафрановое лицо и тонкие пальцы, приглаживающие волнистую черную бороду.
На повелительный окрик поспешно открылись ворота, и стража подобострастно приветствовала могущественного хана Али-Баиндура…

В Накара-ханэ флейтисты, барабанщики и трубачи играли встречу. Косые лучи солнца осторожно сползали по высокой стене с рельефными изображениями львов, иллюминованных и составленных из глазированных изразцов.
На арабском коне, отливающем золотом, шах Аббас въезжал в резные ворота Давлет-ханэ.
Невысокий, но каждым движением подчеркивающий свою беспредельную власть, шах казался выше сирийских мамлюков, великанов в полосатых тюрбанах, с мечами, и величественной свиты персидской знати.
Бросив поводья дежурным ханским сыновьям, шах медленно поднялся по белой лестнице, устланной коврами, мимо вздыбленных бронзовых грифонов и упавших ниц безмолвных рабов.
Перед ним открылся передний зал. Решетчатые окна, обхватывая кольцами стены, разливали ослепительный лазурный свет. Бледно-зеленый купол сверкал золоченой лепкой причудливых цветов и фантастических листьев. На стенах бирюзовые, голубые, оранжевые, лилово-желтые краски, оттеняясь серебром и золотом, оживляли древнеперсидские легенды и быль об основателе персидской монархии Кире, покорителе западной Азии и восточных стран Ирана.
На передней стене из хаоса веков выплывала Пасаргады, столица Кира, омываемая водами Пульвара.
Навстречу шаху Аббасу коричневые руки торопливо распахивали золоченые и черные двери…
У дверей круглой комнаты «Уши шаха» шах Аббас властно оборвал шествие…

Предыдущая страница 15 Следующая страница


Пробуждение барса 16

Бирюзовое небо растянулось над Исфаханом.
Полуденный зной, казалось, еще больше раскалял спор Фергат-хана и Азис-Хосров-хана с послами Бориса Годунова - наместником шацким, князем Александром Засекиным, дворянином Темир Васильевичем Засецким и дьяком Иваном Шараповым. Стоявшие чинно толмачи усердно переводили дипломатический разговор.
Князь Засекин, выпятив могучую грудь и сдвинув брови, смотрел в упор на непроницаемых ханов, и его слова падали отрубленными кусками льда:
- То где слыхано, что послам великого государя посольство на Потешном дворе править, а шах на коне сидит?..
Фергат-хан, разглаживая крашенные хной усы, покачивал головой в такт возмущенной речи Засекина и, не глядя на толмачей, медленно отвечал:
- Выслушай благосклонно, глубокочтимый князь: у «орла» в каменном гнезде свой закон, у «льва Ирана» в его благословенном аллахом царстве свой закон. Если «орел» посылает к непобедимому «льву» послов, то, клянусь Кербелой, все желания «льва» должны им казаться исцеляющим солнцем. И шах-ин-шах удостоит вас посольской беседой на майдане, ибо как раз теперь съехались турецкие, бухарские и других стран купцы, а они сочтут себя невеждами, если не разгласят по всем странам о дружбе великого шах-ин-шаха и мудрого из мудрых царя Русии.
Князь Засекин тяжело опустил на колено мясистую руку с драгоценным царским перстнем на среднем пальце:
- Нам, послам своим, великий государь наш царь Борис Федорович приказывал говорить его Абас-шахову величеству, чтобы против недругов государя нашего и шаховых быть заодин. На этом стояти мы готовы, а только вашим небрежением нам бы, послам великого государя, бесчестия не было. А говорили нам ближние люди, что пришли к шаху ишпанского короля послы, Филипп Дрейф с товарищами, а с ними четыресто человек, о миру и о ссылке, и стояти бы им на турского за-один, и шах дей велел турского и ишпанского короля послом быти у себя вместе, и как дей съехались, и тут дей была у них брань великая, и битца хотели; а задор дей был ишпанского короля послов. И я к шахову величеству на посольство идти готов; только не на Потешном дворе и на майдане, а на шахове дворе, и в то бы время у шаха недругов государя нашего и шаховых, турских и бухарских послов и купцов не было…
Ханы, слушая перевод, едва сдерживали улыбки, радуясь, что пренебрежение шаха к послам больших держав - Испании и Турции достигло слуха русийских послов. Они незаметно обменялись веселыми взглядами, но Фергат-хан почтительно ответил:
- Не тревожься, благородный князь, наш справедливый повелитель Ирана устроил приятную встречу послам заносчивых государств, ибо желание великого шах-ин-шаха быть в дружбе и любви только со своим величественным братом - русийским царем.
Дворянин Темир Васильевич, прославленный кулачными боями в Замоскворечье, по привычке не мог держать руки в спокойном состоянии и, сжимая и разжимая в огромном кулаке серебряный аббаси, задорно произнес:
- Его Аббас-шахово величество не хочет ни с которыми государи быти в такой любви, што с нашим, а недругов царя всея Руси турских послов допустил в царствующий град Исфахан, а как послышал приход нас, государевых послов, велел турских послов развести по иным городам, дабы нам не догадаца о ссылке его Аббас-шахова величества с турскими послами.
Князь Засекин, подмигнув Темиру Васильевичу, насмешливо глядя на ханов, добавил:
- Как великий государь наш Борис Федорович учинился на великих государствах Русийского царствия и государь наш к султану ни с чем не писывал, и от турского Магмет-султана присылка к его царскому величеству также никакова не бывала. А как прибыл гонец султанский с дарами и с предложением дружбы, то великий царь наш Борис Федорович выслал его с бесчестием: не взял даров и вместо шубы послал султану свиную шкуру и парчовый мешок, наполненный нечистотами.
Послы дружно захохотали.
Видя изумление персидских дипломатов, дьяк Иван Шарапов охотно разъяснил, что причиной смеха является парчовый мешок, обязанный своим содержимым дворянину Темиру Васильевичу Засецкому.
Ханы с тонкой иронией одобрили остроумие догадливого царя Бориса Годунова и щедрого Засецкого и, поблагодарив за приятную беседу, просили благосклонно выслушать церемониал приема шах-ин-шахом русийских послов.
- В непобедимом Иране, - веско начал Азис-Хосров-хан, - где царствует грозный завоеватель многих государств - великий шах Аббас, все послы других стран, которых удостаивал приемом шах-ин-шах, падали ниц перед солнцем Ирана. Уши великого повелителя Ирана благосклонно будут открыты к просьбам послов царя Бориса Годунова выслушать послание мудрого русийского царя не на майдане, а в Давлет-ханэ шах-ин-шаха.
На окаменелых лицах русийских послов едва отразилось удовольствие от результатов проявленной настойчивости.
Фергат-хан, поправив крупный бриллиант на мизинце, вкрадчиво заговорил:
- Клянусь Меккой, благородные послы, вы родились в четырнадцатый день луны, ибо удостоены после приема приглашением на совместный обед с великим из великих шахом Аббасом и на шахский пир, которым не будет удостоен никто из иноземцев. И в знак большой дружбы и любви к северному царю, мудрейшему из мудрейших Борису Годунову, грозный повелитель Ирана допустит тебя, князь, при передаче послания поцеловать его великую шахскую ногу.
Едва дослушав толмача, Темир Васильевич вскочил, и из его разжатого кулака выпал сплюснутый аббаси.
Будто раздуваемый кузнечными мехами, ходил ходуном на груди расшитый кафтан.
Князь Засекин из-под бровей взглянул на Темира Васильевича и перевел тяжелый взгляд на ханов:
- Государь наш послов его Аббас-шахова величества зовет к своей царской руке… у ноги шаха мне не бывать, и в ногу мне шаха не целовывать.
Ханы, вспомнив приказание шаха по возможности не раздражать послов грозного соседа, необходимого для совместных действий против суннитской Турции, поспешили уверить русийских послов, что проницательный шах-ин-шах, благосклонно выслушав ханов, пришлет послам достойный ответ на их просьбу допустить их к великой шахской руке.

Караджугай-хан, Ага-хан, Эмир-Гюне-хан, Эреб-хан и Карчи-хан сидели на почтительном расстоянии против шаха. Выслушав Караджугай-хана о предложении англичан укрепить на Персидском заливе гавань Гамрун «для процветания торговли с Индией» и Эмир-Гюне-хана - о просьбе Годунова отпустить на север кахетинского царевича Теймураза, задержанного заложником в Исфахане, шах хмуро отложил решение до прихода хана от русийских послов:
- Необходимо раньше проникнуть в тайные планы московского царя, а потом ответить и дальновидным англичанам и дальновидному Годунову. Из-за одной веры он не будет таскать через горы в подарок грузинским царям хвостатые шубы.
- Ибо сказано, - тонко вставил Эмир-Гюне-хан, - глаза его открыты, как у бухарского менялы.
Шах улыбнулся. Советники одобрительно посмотрели на «веселого» хана.
Решив до приезда Али-Баиндура не принимать послов Годунова, шах с советниками перешел к обсуждению новых пограничных укреплений на Атреке и поселении в Мерве как военной силы против узбеков, преданных Ирану турок-каджар.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

По узкой улице Есгерабата, сдавленной слепыми глинобитными заборами, шел юный персиянин Керим с обветренным лицом, придерживая заскорузлыми пальцами висящий на плече залатанный мешок. При каждом шаге Керима вздымалась пыль, покрывая его лохмотья серым налетом.
Уже остались позади глинобитные стены, за которыми, в низеньких лачугах, вылепленных из глины, ютились каменотесы, хаммалы, лудильщики, чувячники, гончары и другие мелкие ремесленники, с рассвета растекающиеся по великолепной столице Исфахану в поисках заработка. В этих лачугах не дымились мангалы, не стиралось белье. Весь обед состоял из сухого лаваша и чашки пресной воды, вся одежда - из грубой коричневой рвани и праздничного, сшитого из мешка плаща, висящего, как роскошь, в углу лачуги.
Изнуренные женщины слонялись по глиняным квадратам дворов, изолированные от жизни густыми чадрами и высокими стенами.
На этой молчаливой улице не слышно крика играющих детей. Им надо думать лишь о работе, и с предрассветной зари до сгущенной сини сумерек, обволакивающих исфаханские купола и минареты, их можно видеть во всех ремесленных рядах майдана. Их можно видеть у медника за чеканкой котлов, подносов, кофейников; у шорников - за грудой кожи, у чувячников - согнувшимися над колодкой, в кузнице - раздувающими мехи, и у ковровщиков, где они на деревянных станках ткут ковры с замысловатыми узорами. Худые ручонки перебирают разноцветную шерсть, выполняя за шай трудные заказы персидских варданов. В глазах четырех-пятилетних детей уже сквозит беспокойство о лепешке и пресной воде. К двенадцати годам они достигают высокого мастерства с тем, чтобы к шестнадцати отдать дань туберкулезу, глазному гнойнику и другим заболеваниям.
Об этом думал сейчас юный Керим, прозванный соседями за странные мысли «волшебным каменщиком».
Выйдя из голодного квартала, он облегченно вздохнул и улыбнулся солнцу и яркой синеве неба.
Рвался из шумных ханэ жужжащий говор. На плоских крышах бань с глиняными куполами, похожими на перевернутые огромные чаши, как полы белых шатров, висели мокрые банные простыни.
Хотя путь Керима лежал мимо синих ворот майдана, но желание смешаться с пестрой толпой и на миг забыть свою молчаливую улицу всегда толкало его в синие ворота.
Майдан гудел, звенел, скрежетал, всасывая обширную торговлю Ирана. Караван-сараи с четырехугольными дворами, обнесенными высокими каменными стенами, удобными комнатами, амбарами, с пересеченными двух-трехъярусными галереями предоставляли все удобства приезжим купцам, их верблюдам, их тюкам.
Отсюда крупная оптовая торговля разливала по Ирану поток разнообразных товаров. В Кайсерие звенели железные аршины, отмеряя индусские шелка, узорчатую парчу, блестящий атлас, разноцветный бархат. Драгоценные камни переливались в изящных изделиях. Золото, слоновая кость, хрупкий фарфор с огнедышащими драконами и раскосыми китаянками, фаянсовые вазы, кувшины, тарелки, чаши с древнеперсидскими рисунками и надписями, благовония в хрустальных кувшинчиках зажигали глаза утонченного покупателя.
Здесь сосредоточились роскошь шахских гаремов и ханских дворцов.
Вдоль майдана тянулись в два яруса сводчатые здания с эйванами. Изящно подстриженные шимшады отбрасывали прохладную тень на полутемные лавчонки, спрятанные за узорами листьев. Перед шимшадами каменные арыки, опоясывая майдан, переливали воды фонтана для омовения и поливки полов. Под эйванами в длинных коридорах разместились ювелиры и торговцы ремесленными изделиями.
На восточной стороне, против эйванов, в широких, сводчатых, с арками и столбиками ходах, ремесленники, сгруппировавшись по цехам, предоставляли желающим любоваться искусной работой.
По майдану вдоль вытянутых щитами навесов примостились ханэ. В прохладных чай-ханэ сосредоточенные игроки в «сто забот» и шашки пили ароматный чай. Кавэ-ханэ, убранные широкими тахтами, покрытыми коврами и подушками, низенькими столиками, собирали любителей кофе, курителей кальянов и чубуков.
Шире-ханэ с ковровыми нарами вокруг зала, потайными комнатами и каменным бассейном посередине притягивали яркими видениями курильщиков опиума и хашиша. Здесь сладострастными плясками суркери разжигали страсть разгульных кутил. Поэты и историки, восседая на высоких стульях, посередине ханэ, размахивая палочкой, читали нараспев стихи, рассказывали увлекательные истории и басни.
Вблизи каве-ханэ скучились цирюльники джерра-ханэ и деллак-ханэ.
В центре майдана, под пестрыми навесами, перед раскрытыми сундуками и кучками монет на ковровых тахтах сидели зоркие менялы.
Так от утреннего намаза до вечернего гудел, звенел, скрежетал майдан.
Выбравшись из толпы, Керим уже намеревался двинуться дальше, как вдруг его внимание привлекло новое чудо: по белому кругу, усеянному эмалевыми жуками, бабочками, выпуклыми звездами, ползли две стрелки.
Керим зачарованно следил за движением стрелок. Уже давно следовало Кериму быть на постройке великолепного дворца могущественного хана, но каменотес все не мог оторватъ глаз от висевшего над входом Кайсерие чуда, по словам зеленого дервиша, зажавшего в цепких клещах время.
Керим забыл глинобитный сарай с круглым отверстием вместо окна, скудно освещавшим земляной пол и груды пестрого тряпья. Забыл в углу дырявую циновку, на которой забывался тяжелым сном после каменной пыли, уже оказавшей услугу его отцу Мохаммету, отправившемуся раньше времени к дверям рая.
Керим даже не чуствовал голода, обыкновенно беспокоившего каменотеса от восхода до заката. И, не обращая внимания на брань и толкотню, восхищенно смотрел на «земное солнце».
Англичанин Феси, привезший шаху Аббасу в подарок разукрашенные, с музыкальным боем часы, конечно, не догадывался о роковом последствии волшебного подарка в судьбе Али-Баиндура.
Сильный толчок, взвизг нагайки по оголенной спине привели Керима в себя. Поднявшись и отирая кровь грязной тряпкой, он мрачно посмотрел вслед блестящим всадникам, мелькнувшим в серебряной пыли.
Собирая в мешок разбросанные молотки, Керим смахнул с бронзовых скул слезу обиды. Зеленый дервиш похлопал Керима по плечу и насмешливо посоветовал не орошать напрасно землю горькой водой. Ведь каждый правоверный должен радоваться, когда конь могущественного хана Али-Баиндура оставляет следы подков на покорной спине.
- Обиднее, - добавил дервиш, - если б тебя оторвал от созерцания «усов шайтана» тощий осел бедняка.
Керим побрел через кипящий майдан. Потрескавшиеся губы шептали: «Али-Баиндур…»
Много месяцев взмахи молотка Керима воздвигают прочные стены нового дворца свирепого хана. Но почему Керим не может, подобно Есгерабату, покорно захлебываться ядовитой пылью? Почему обещанное муллой из мечети Джума блаженство в раю Мохаммета терпеливым правоверным не делает лаваш сытнее, а взвизг ханских нагаек усладой слуха?
На тайном приеме в малом зале «Уши шаха» Али-Баиндур-хан подробно обрисовал шаху Аббасу положение Картлийского царства. Вызвав одобрение шаха своим высоким искусством перевоплощаться то в купца, то в цирюльника, то в князя, Али-Баиндур-хан обратил внимание шаха на отрывок послания Татищева патриарху Иову. Али-Баиндур отметил точность перевода Попандопуло в греческой лавке, служившей для собрания тайных сведений по заданию Ирана. Вспомнив Саакадзе, Али-Баиндур хотел развеселить шаха. Он рассказал об упорных слухах, тихо передающихся в картлийских дружинах: победой над турками в лощине Триалетских гор Георгий X обязан будто не себе, а другому Георгию, которого он поспешил задобрить большим поместьем.
Шах Аббас, внимательно выслушав хана, с живостью стал расспрашивать подробности о Саакадзе и сразу связал нового героя с разгорающейся враждой между азнаурами и князьями Картли. Обдумав все услышанное о посольстве Татищева, шах Аббас властно сказал, что не всегда желание и выполнение сходятся на одной дороге и Годунову придется вкусить горький плод от запоздалого посева.
Но, скрывая даже от самых приближенных ханов свои сокровенные мысли, шах задумался над угрозой, все больше и больше надвигающейся с севера…

А русийские послы продолжали шумно обсуждать последний прием у шаха в Давлет-ханэ. Они радовались достигнутым результатам и уже мысленно примеряли царские шубы, которые они, конечно, получат в Москве от Бориса Годунова за удачное посольство. Особенно радовало послов желание шаха Аббаса прослушать вторично из грамоты Бориса Годунова обращение к шаху с тем, «чтобы ваше величество с турским не мирился и стоял бы с цесарем заодин…» и «…быть царю и шаху на всех недругов заодин: послам и купцам ездить свободно из Русии в Иран, из Ирана в Русию, не вводить новых торговых пошлин…»
Не менее радовало послов очевидное неведение шаха о тайных целях посольства Татищева в грузинских царствах. Шах Аббас только поинтересовался, почему русийский «государть пишетца в титуле государем Иверские земли, грузинских царей и Кабардинские земли, черкасских и горских князей», на что князь Засекин с готовностью ответил по наказу Годунова: «Те государства приложились к государю нашему внове: грузинские цари учинились под его рукой, а были под турского… а кабардинские князи, издавна…»
Русийские послы и не подозревали о внутренней ярости, охватившей деспотичного шаха Аббаса при этом известии. Вежливая улыбка шаха скрыла решение о новых кровавых расправах за желание грузинских царств избавиться от вассальной зависимости Ирана.
Гневные глаза шаха были в этот момент опущены на подарки, полученные от Бориса Годунова и царевича Федора Борисовича, на «однорядки с кружевом, кречетов, соболей, черных лисиц, кости рыбьего зубу, панцирь, самопал, порошницу немецкую с наводом, боевые часы, медведя-гонца, двух собак борзых и двух меделенских, двести ведер вина из Казани, два куба винные с трубами, крышами и таганами».
Запив прохладным шербетом приятные воспоминания, дьяк Иван Шарапов расстегнул ворот, вытер пестрым платком потный затылок и, заострив гусиное перо, сел заканчивать послание Борису Годунову.

«…А как вошел князь к шаху в палату, а при шахе сидели сын его, Сефи-Мирза, и Азима, Юргенского царя племянник, и ближние люди… А Фергат-хана и иных ближних людей шаховых не было: посланы были воевать Черные земли Арапские… Как князь шел с шахова двора, а в те поры вели двором под нарядными попонами аргамаков с 15, а сказали, что те аргамаки прислал шаху маздронский государь, а Маздронская земля поддана шаху… А потеха была кругом всего двора потешного, по стене зажжены были свечи и камышины с зельем с пищальным и с нефтью и с серою; а середи двора зажигали в трубах медяных пищальное зелье; а в стол носили перед шаха и перед ближних людей его овощи, а питье носили шарапы… А как в половину потехи пил шах про государево здоровье чашу и князю подавал… Марта в 4 велел шах князю быти у себя на потехе в рядах… а приехав на майдан, ссел с аргамака, не доезжая шаховы потешные полеты; а пришед шах в ряды, ходил по рядам и смотрел товаров, а у всех лавок стены и подволоки обиты камками и дорогами, и киндяками, и выбойниками, а товары развешаны по стенам и по полицам раскладены, и свечи и чираки многие зажжены в лавках и ставлены у товаров… и шах сел среди рядов и велел играти в сурны и в дефи бити, и песни пети и плясати… После стрельбы пошел шах в сад, и велел князю смотрети полаты и воды, которые в полету вверх приведены… и тут шах в саду кушал овощи, вишни и дыни и арбузы в меду, перед князем носили тож. Шах показывал князю яхонт желт, а весу в нем сто золотников, да седло оковано золото с каменьем с великим с драгоценным, с яхонты и с лалы и с берюзами; а сказал шах, что то седло темираксаковское; и показывал шеломы и шапки, и зерцалы - булатные, навожены золотом, и пансыри, а говорил: то делают в нашем государстве, а булат хорошей красной выходит к нам из Индейского государства и пансыри добрые из Черкас - и пожаловал князю зерцало и камень сердолик, обложен золотом, да образ богородицы на золоте, а сказал, что тот образ писали его писцы со фрянского образа, а фрянский образ прислан и нему из Гурмиза…»

Устраивая в честь русийского посольства пиры и приемы, кичась богатством персидского двора - трофеями военными и мирными, принимая и раздавая драгоценные подарки, шах Аббас учитывал и выгоды от союза с Борисом Годуновым и невозможность в настоящий момент пойти на Грузию огнем и мечом (что он выполнил через несколько лет). Поэтому в Картли не замедлило отправиться надежное посольство…
- Ай балам… ба… ла… м… - доносилось из коричневой пыли.
Солнце раскалялось. Впереди растянувшегося по исфаханской дороге богатого каравана, впереди пышной свиты, конных сарбазов и многочисленных слуг ехали на золотистых конях два хана.
- Удостой, благородный Карчи-хан, мудрыми речами мой слух, ибо сказано: мудрость - лучший щит в опасном путешествии.
- Победоносному Эреб-хану незачем отягощаться щитом чужой мудрости.
- Но нигде не сказано о верности сведений «шутюрбаада» Али-Баиндура. Зачем московскому царю дочь картлийского Георгия? Может, в Тбилиси уже стоит северное войско, а мы в неведении едем с дружеским предложением.
- Великий шах Аббас не любит, когда его благородные уши отягощают лживыми сведениями; в подобных случаях «лев Ирана» укорачивает неосторожного на целую голову, ибо сказано: «Кто не отличает солнца от луны, тому незачем утруждать плечи лишним весом». А может, у храброго Эреб-хана есть другая причина тревожиться?
Эреб-хан внимательно осмотрел крашеные ногти правой руки, поправил чепрак и решительно заявил, что при сложившихся обстоятельствах успех персидского посольства в Картли весьма сомнителен.
- Ибо сказано, - добавил хан, - не льстись на осла, когда предлагают коня.
Карчи-хан выразил удовольствие путешествовать в обществе остроумного Эреб-хана и предложил положиться на аллаха и близорукость картлийцев: им не проникнуть в мудрые планы непобедимого шаха Аббаса.
- Под богатым седлом и осел часто сходит за породистого коня… Впрочем, мы не достойны проверять мысли нашего повелителя.
Эреб-хан пристально взглянул на осторожного собеседника.
- Будь благосклонен, глубокочтимый Карчи-хан, твои мудрые изречения побуждают меня продолжать приятную беседу, - поясни: на пики наденут наши головы или, к удовольствию Исфахана, выбросят на улицу?
- Не тревожься, благороднейший Эреб-хан, в случае привезенного отказа от картлийского царя, думаю, наденут на пики.
- Не сочти самонадеянным советника шаха, но, клянусь Неджефом, голове удобнее на отведенном ей аллахом месте. Особенно знатной шее Карчи-хана неприятно лишаться великолепного украшения.
- Не сочти невеждой советника шах-ин-шаха, клянусь Кербелой, если бы советнику предоставили выбор, он тотчас присоединился бы к мудрым мыслям Эреб-хана, но судьба каждого правоверного висит у него на шее. А если шах-ин-шаху неугодна голова преданного Карчи-хана, мне такая голова тем более не нужна.
- Какой дерзкий посмеет не согласиться с великодушным Карчи-ханом? Клянусь бородой Мохаммета не раздражать солнечных глаз шах-ин-шаха и в случае отказа царя Георгия отдать дочь в жены шаху Аббасу, отправлю опечаленную голову за пределы Ирана. Ибо сказано: «Не стой там, где наверно упадешь».
- Не хочет ли знатный хан иметь в невольном путешествии проводником смиренного Карчи-хана?
- Нигде не сказано - святые места посещай один, и, наверно, знатный из знатнейших помнит о Мекке, лучшем шлеме для головы.
- Не страшится ли смелый Эреб-хан, что грозному шаху Ирана станет известно такое предложение?
- Клянусь, нет, проницательный хан из ханов… Справедливый повелитель Ирана в таких случаях рубит голову и тому, кто говорит, и тому, кто слушает… Ибо сказано: «Не позволяй соседу портить твое поле плохим зерном».
Карчи-хан промолчал: «Эреб-хан прав, не следует преподносить шаху меч для своей головы».
И, неожиданно решив проверить караван, повернул коня к верблюдам.
«Клянусь аллахом, - думал он. - Эреб-хан славится благородством и неустрашимостью в битвах, но когда голова шатается, нельзя поручиться за себя, и лучше быть оплеванным верблюдами, чем вертеться на раскаленном языке смелого хана».
Эреб-хан с усмешкой смотрел вслед сбежавшему собеседнику. Он весело думал: "Если такой знатный хан не решается вернуться к шаху с отказом грузин, то и мне незачем торопиться. Ибо сказано: «Бесполезная храбрость смешит умных и радует глупцов…»

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Пока Карчи-хан и Эреб-хан, изощряясь в тонкости персидского разговора, пересекали Карадаг, пока Георгий и Дато, подъезжая к Тбилиси, обдумывали способ приобрести на скудные средства как можно больше оружия и снаряжения для молодых дружин ностевских азнауров, звон праздничных чаш наполнял Метехский замок, а звон сионских колоколов провожал Гульшари с Андукапаром и Марию Бараташвили с Амилахвари младшим под скрещенные сабли. В честь молодых целый месяц шумные пиры чередовались с турнирами и охотами.
Соединение знамен Шадимана, Амилахвари и Баграта еще больше убедило Баака в совместном убийстве Иллариона Орбелиани тремя князьями с целью навсегда избавиться от опасного свидетеля турецкой интриги. И Баака решил осторожно подготовить царя к удалению из замка Шадимана. Скрывая настоящую причину, Херхеулидзе огорчался увлечением Луарсаба охотой, которую Шадиман усиленно прививал наследнику.
- Страстный охотник - плохой правитель, - беспрестанно повторял Баака, - и полезно помнить, как однажды Георгий Шестой, возвратясь с наиболее удачной охоты на фазанов, застал на своем троне узурпатора.
Царь догадывался о более важной причине, заставившей осторожного Баака желать для Луарсаба других занятий. Втайне Георгий X и сам не доверял Шадиману, но, зная привязанность царевича к воспитателю, решил играть на самолюбии, постепенно отвлечь Луарсаба государственными делами и сделать удаление Шадимана из замка естественным.
Живой ум Луарсаба быстро схватывал сложные дела, и он с увлечением отдался новой забаве.
Шаднман с опаской наблюдал, как падает его влияние на Луарсаба, и уже начал обдумывать дальнейшие действия, но неожиданный приезд послов из Ирана разрушил все планы Баака.
И опять оранжевые птицы парили над переполненным залом. И опять разряженные князья и духовенство толпились около трона Багратидов, на котором сидел Георгий X. Золотой иранский лев скреплял куладжу царя, приветливо уставившись алмазными глазами на послов шаха Аббаса.
Георгий X, принимая богатые дары от персидских послов, едва скрывал тревогу, но Луарсаб, сидя рядом с отцом и вслушиваясь в льстивые речи Эреб-хана, переполнялся гордостью.
"…Сердце и глаза грозного шаха Аббаса всегда открыты для царя Картли, и могущественный шах-ин-шах благосклонно желает скрепить дружбу с царем царей прочными узами… Ибо сказано: «Верь клятве, но бери в залог ценности».
Георгий X, приняв от Карчи-хана послание шаха Аббаса, поцеловал печать и торжественно вручил Шадиману «драгоценное послание» для прочтения.

"Аллах всевышний, о аллах! Во имя аллаха, милосердного и милостивого!
Великий брат мой, князь Картли, сын Симона Первого, с радостным сердцем посылаю тебе ответные подарки, отнятые также у презренных турок, не знающих чести в битвах и вероломных во время мира. На устрашение врагам скрепляю наш союз клятвой и жду от тебя доказательства. Исполни мое желание, и пребудут в вечной дружбе непобедимый шах Аббас и царь Георгий. О Мохаммет! О Дали!
Шах Аббас, раб восьми и четырех".

Шадиман торжественно передал послание Сагинашвили, и Бартом с почестями опустил его в резной ларец.
Георгий X порадовался здоровью и благополучию шах-ин-шаха, восхитился силой ума и сердечной добротой «льва Ирана», заверил знатных ханов в готовности дать любое доказательство великому союзнику, но душе с тревогой думал: «Что кровожадный перс замышляет против меня? Не проведал ли он о моем тайном соглашении с послами Русии?»
- Царь царей, удостой нас вниманием! Требуемое шах-ин-шахом доказательство делает честь ему и тебе… С древних времен великие цари скрепляли дружбу брачными узами…
- Во имя бога! Кто посмеет пренебречь столь высокой честью!.. Но царевна Тинатин, сердце мое, и царевич Луарсаб, око мое, малолетние, а у великого шаха Аббаса, да продлит Магомет жизнь его, дочери небрачного возраста, - произнес Георгий X и с нарастающей тревогой подумал: «Не безрассудно ли было разрешать въезд в Картли русийскому посольству?..»
- Великому из великих шаху Аббасу рано заботиться о замужестве принцесс. «Лев Ирана» просит у картлийского царя себе в жены царевну Тинатин…
Эреб-хан беспокойно оглядел застывших в глубоком молчании князей.
Кровь залила лицо Георгия X. Он со стуком опустил руку на саблю.
Шадиман, предвидя последствия неуместного гнева, нарушил правила замка и поспешно произнес:
- Царь, уже трижды прозвонил колокол. Не пожелаешь ли ты прервать беседу для отдыха и насыщения послов грозного из грозных шаха Аббаса, ибо сказано: «Раньше накорми гостя яствами, потом услаждай беседой».
Георгий X с благодарностью взглянув на Шадимана, предотвратившего опасную вспышку, грозящую Картли потоком крови. Овладев собою, он поблагодарил за великую честь, оказанную ему могущественным шахом, но вместе с тем выразил сожаление: Тинатин имеет большое рвение к церкви и собирается идти в монастырь.
Карчи-хан сузил глаза и медленно произнес:
- Такое желание шаху Аббасу известно, ибо московский князь предлагал через послов грузинской царевне один из своих монастырей.
Князья тревожно переглянулись. Трусливая дрожь охватила царя, ему показалось, что трон, точно капкан, сдавил его, и он, глотая слюну прохрипел:
- Послы русийского царя приезжали по более важному делу, но из преданности шаху Аббасу мы уклонились от прямого ответа.
Эреб-хан обещал передать приятную весть шаху Аббасу и уверял, что пышный гарем и общество иранских принцесс доставит царевне Тинатин больше радости, чем мрачный монастырь. Шах окружит ее персидской роскошью, под руководством искусных мудрецов царевна приблизится к высоким знаниям Востока, а затем станет женой могущественного шаха Аббаса.
Георгий X, едва сдерживая страх и гнев, предложил отложить разговор на завтра и посоветовал любезным гостям сократить время едой и отдыхом.
- Гостеприимец, - добавил Георгий X, - позаботится об исполнении всех желаний и этим соблазнит благородных ханов к неоднократным посещениям царя Картли.
Но едва послы, отблагодарив за любезный прием, покинули зал, дигомским ветром взметнулось возмущение: разве гарем для христианки не тягостное испытание? Разве грузинская царевна может мириться с мужем, имеющим сотни жен? Войной ответят князья на унизительное требование развратного перса.
- Желание шаха Аббаса - не семейное дело, - гремел Георгий X, - кровожадный шах подкрадывается к Картли.
- Не допустим! Надо сразу пресечь коварное посягательство, - сжимая эфес, горячился Мирван Мухран-батони, - пусть с нами воюют, пусть заключают союзы, но наших женщин пусть не трогают.
- И потом в женщинах ли дело? - заметил тбилели. - Не хочет ли хитрый перс, приблизившись к Картли, снова унизить нашу церковь?
Баграт с нарочитым возмущением вскочил:
- Заключить союз, Стамбул добивается этого… Многое можно сейчас получить, у турок опять война с Ираном. Османам выгодно на своей стороне Картли иметь… Зачем же нам отдавать царевну Тинатин?
- Я думаю, требования шаха пойдут еще дальше, - мрачно произнес Заза Цицишвили, - но у турецкого полумесяца когти не тупее, чем у иранского «льва».
- Я другое думаю: какой собачий сын донес шаху о сватовстве русийского царя? - Нугзар угрожающе потряс шашкой.
И сразу все князья подозрительно стали заглядываться друг в друга, в душе завидуя дальновидному политику и уже прикидывая размер благодарности шаха Аббаса счастливцу.
- Пусть посмеет вторгнуться в Картли, я первый пойду драться, а сестры не отдам, - весь дрожа от негодования, кричал Луарсаб, - защита женщин - дело рыцарской чести!
Князья преувеличенно громко восхищались рыцарством Луарсаба. Сердце Георгия X дрогнуло от гордости и счастья: впервые высказывался Луарсаб, и сколько благородства в его взволнованной речи.
Баграт расправил густые усы и медленно процедил:
- Я счастлив, моя Гульшари уже замужем… Светлейший Баграт предпочел бы смерть дочери гарему…
- А ты что скажешь, Шадиман? - спросил Георгий X.
Князья переглянулись.
- Кто из нас откажется пролить кровь за царя, Картли и грузинских женщин? Однако, князья, не будем терять головы, обсудим последствия в случае нашего отказа шаху. Можно ли рассчитывать, что грозный повелитель Багдада спокойно снесет оскорбление? Не мешает вспомнить, во сколько Грузии некогда обошелся отказ царицы Русудан разделить любовь с султаном Хорезма Джелал-эд-дином. Не мешает вспомнить нашествие шаха Аббаса на Вавилон и расправу с оскорблением - башою Бекиркеги… Кто из нас пожелает быть зашитым в высохшую бычачью шкуру, подобно баше, которого положили на проезжую дорогу и откармливали до чудовищных размеров? Кто не слышал о муках опрометчивого Бекиркеги, два месяца пролежавшего в таком состоянии в пыли, пока судьба не послала камень, о который ему удалось разбить голову… Кто забыл, как подковал шах Аббас побежденного узбекского хана? Кто не знает о повешенных на крюках, подобно баранам? А разве предметом постоянных разговоров не служат разоренные и сожженные города, избиение и рабство в покоренных шахом Аббасом странах? И разве мы сейчас подготовлены к войне с непобедимым победителем Ирана?.. Конечно, Кавта - хорошее убежище, царская семья всегда в безопасности, но… после магометанских пожаров грузинские цари не царствовали спокойно.
Князья не шелохнулись. Георгий X подался вперед.
- Что предлагаешь, Шадиман?
- Смею ли я предлагать моему царю? Ты не однажды проявлял отвагу и мудрость и теперь найдешь достойный ответ шаху…
У Андукапара и Баграта насмешливо дернулись усы.
- Хочу только высказать скудные мысли… - продолжал Шадиман. - Надо помнить: Турция не простит нам последнего позорного поражения. Откуда ждать помощи? Кахети еще не оправилась от набегов казахов, Одиши и Гурию раздирают междоусобия, вряд ли они пойдут против Ирана… Абхазети?.. Светлейший Шервашидзе отказался выдать нам изменника Орбелиани и, думаю, откажет в помощи. Русия? Не по соседству живет: шесть месяцев саблей махать будет, пока ударить сумеет… Думаю - шах не согласится ждать. Остается Имерети, но даже с ней сможем ли мы противостоять могущественному Ирану? Светлейший Баграт Турцию предлагает, об этом можно подумать, но не в момент пребывания в Картли посольства мстительного повелителя Ирана шаха Аббаса… Теперь допустим, мой царь, ты решил согласиться на предложение шаха. Уж очень ли оно печально? Красота и ум сделают царевну Тинатин любимой женой шаха. Руководимая тайной рукой, Тинатин будет способствовать процветанию Картли… Будет ли царевна счастлива?.. В жемчугах, в шелку, окруженная шумной, блестящей толпой знатнейших персиянок, среди песен и плясок под серебряное журчание фонтанов разве можно тосковать?
- Ты забыл, Шадиман, замок, висящий на дверях персидского рая, - резко перебил Нугзар.
- Нет, не забыл, но… - Шадиман прищурился. - Пусть лучше замок охраняет двери красавиц, чем подземелье, куда могут попасть некоторые грузинские князья в случае неудачной войны с Ираном.
Уже большинство князей не сомневалось, что Шадиман знает, кто раскрыл шаху Аббасу планы Картли.
Воцарилось неловкое молчание… В самом деле, зачем вмешиваться в такое дело? Вдруг шах узнает, кто был против него? И каждый уже видел над своим замком грозную лапу «льва Ирана», обломки стен и башен и дым, окутывающий сады и виноградники. И уже мало кого трогали Тинатин и сам Георгий X.
Шадиман остро всматривался в лица князей. Он больше не сомневался в успехе своего разумного предложения.
Георгий X понял логичность Шадимана и настроение князей. Он печально опустил голову.
- Мне кажется, великий царь, - мягко сказал Шадиман, - сейчас удобный момент надолго отбить у многих охоту посещать нас. Шах вышлет на границу усиленный заслон. Подходящая крепость есть, пустует у нас. Потом тебе давно нравилась богатая местность Лоре, - она когда-то принадлежала Грузии. Шаху придется вернуть Картли ее владения. Недавно шах Аббас из Аравии вернулся, слышал я, - одной золотой посуды привез сто сундуков, а в Метехском замке как раз не хватает трех сундуков посуды. Также нам необходимы туманы для усиления торговли с чужеземцами и для войн с врагами шаха - полное вооружение на пять тысяч дружинников… Думаю, коврам и драгоценностям предела ставить не стоит, - шах Аббас аристократ и знает, какие подарки надо посылать царственным родителям невесты… Я уверен, послы, получив твой ответ, поспешат обрадовать шаха, а ко времени их вторичного приезда с подписанной шахом гуджари о возврате Лоре и дарами, обусловленными тобой, царевна Тинатин будет готова к путешествию… Раньше не успеем… Надо приготовить наряды, подобрать свиту царевне для пребывания с нею в Иране… Да, раньше никак не успеем… Годунова также не следует забывать, но пока вторично приедут русийские послы, царевна вырасти может и лицом измениться… О Турции, как предлагает светлейший Баграт, тоже можно подумать, когда уедет непрошеное посольство шаха Аббаса.
Князья с восхищением слушали Шадимана. Первый заговорил Баграт, за ним все князья спешили выразить одобрение мудрому плану. Луарсаб гневно смотрел на князей. Он не знал сложности политических ходов, и его возмущало, с какой легкостью князья принесли в жертву маленькую Тинатин.
- Если б я был царем, - сверкнув глазами, с негодованием крикнул Луарсаб, - никто не посмел бы так быстро менять решение! Пусть вы правы, но ваша правда - правда лисицы, а не льва… И ты, Шадиман!.. Я не хочу огорчать царя, лучше уйду.
Луарсаб, задыхаясь, выбежал из зала. За ним едва поспевали испуганные телохранители.
Опытные царедворцы усмехнулись: каждый царь - раб политики, и вспышка юного царевича не может приниматься во внимание, вырастет - успокоится.
Только Нугзар пристально посмотрел на Шадимана, угадывая намерения хитрого царедворца, случайно взметенного вихрем на вершины политики. Но он подумал: диск повернулся, и, не желая остаться в смешном положении, молчал.
Георгий X понял: участь Тинатин решена. Неизбежность вернула ему спокойствие, он выпрямился перед волей надменных князей.
- Шадиман прав, царевна Тинатин поедет в Иран.
- Придворные царевны, - поспешно подхватил Шадиман, - смогут часто приезжать в Тбилиси для осведомления царя и царицы будто только о здоровье прекрасной Тинатин, а на самом деле и для тайных сообщений о делах Ирана. Конечно, людей придется выбирать осторожно…
- Князья, мудрость требует поручить дальнейшие переговоры с послами Шадиману: он хорошо знает персидские нравы…
Не всем пришлось по вкусу внезапное возвышение опасного противника, но, видя настроение царя, не решались противоречить.

Предыдущая страница 16 Следующая страница


17 Анна Антоновская

Казалось, замок погрузился в тяжелый сон, и только покои царицы напоминали встревоженный улей: ежеминутно от Мариам бегели гонцы к Шадиману, к Баака, Бартому и начальнику замка.
Георгий X заперся у себя и не выходил целый день. Баака после победы Шадимана решил удвоить осторожность и по возможности не попадаться на глаза царю.

Георгий Саакадзе и Дато Кавтарадзе приехали к амкарам-оружейникам как раз в день выбора уста-баши. Площадь у Калоубанской церкви была заполнена старыми и молодыми азнаурами. В центре колыхалось знамя амкарства оружейников с изображением Авраама, сжимающего мускулистой рукой блестящий нож. Возбужденные лица, яростные споры и тихий шепот отдельных групп придавали выборам большую важность и значимость.
И хотя уже заранее решили выбрать Баадура Гогиладзе, как мастера, пользующегося всеобщим уважением, опытного, а главное, умеющего ладить с большими и маленькими служителями царского замка, с меликами, нацвали и гзири, но еще раз перед вручением неограниченной власти над своей ремесленной жизнью на целых пять лет амкарам хотелось побунтовать, поспорить, высказать свои пожелания.
Наконец группы объединились.
Георгий и Дато, усаженные на почетное место, с интересом наблюдали за выборами.
Торжественно большинством голосов был выбран Баадур Гогиладзе, и хотя утверждение его в почетном звании уста-баши было предрешено, но почему-то сразу все изумились, обрадовались, посыпались восторженные поздравления, пожелания. Затем приступили к выборам в помощь ему двух мастеров - игит-баши (сильная голова) и ах-сахкала (белая борода).
На площади под зеленой чинарой писец-амкар составил запись об избрании трех мастеров. Все амкары по очереди подходили к писцу и, краснея до пота, выводили на записи крестики, звездочки, рога, а некоторые с гордостью царапали каракулями свои фамилии.
Затем мастера и подмастерья подходили к новому уста-баши, поздравляли и, по обычаю, в знак покорности целовали ему руку. Только старики троекратно целовались с выбранными уста-баши, игит-баши и ах-сахкалом.
Георгий вглядывался в старые и молодые лица амкаров. И неожиданно для себя он ощутил теплую незримую связь между собою и амкарами - не только оружейниками, но и других цехов. Эти люди - мастера различных изделий из сырья, добываемого крестьянским трудом. В них чувствовался правильный путь жизни. Они в глазах Георгия вдруг выросли во властителей над всеми земными богатствами.
Саакадзе с глубоким вниманием и все большим уважением следил за всем происходящим на площади и за присягой в верности выбранному уста-баши. Неясно бродившие мысли принимали все более отчетливые формы.
Он понял, что сила сословий в объединении, и радостно подумал: «Союз азнауров!»
И он уже ясно видел себя первым уста-баши созданного им союза с неограниченной властью, с большими планами расширения азнаурских владений и уменьшения податей с крестьян, с требованием установления точных государственных законов и создания единого картлийского войска.
Саакадзе твердо решил установить тесную связь между ностевскими азнаурами и амкарами, так удачно начавшуюся с момента скупки персидскими купцами на тбилисском майдане их шелка, шерсти и изделий.
Дато вывел из задумчивости друга, напомнив, что необходимо до начала пиршества амкаров условиться в новым уста-баши о деловой встрече.
Саакадзе подошел широкими шагами к уста-баши, с уважением поклонился и крепко пожал руку.
Но договориться им не удалось. Их шумно окружили и увлекли в дом ах-сахкала, откуда уже неслись приветственные звуки зурны.
В разгаре пира в комнату вошел известный всей Картли сазандар. Тамада ударил рогом о чару, наполнил рог красным вином, протянул сазандару. Привычно осушив рог, сазандар вытер густую седину усов, обвел амкаров слегка прищуренными глазами, потребовал тишины и начал:
- Совсем гладкое море. Зеленое - на каменной руке лежало, черное - тоже там место нашло. В зеленом - солнце кинжалы чистило, в черном - звезды дно целовали. Сверху богатые горы к цветным водам бежали, внизу жемчуг купался, рыбы спины золотые грели, посередине просо росло… Всем хорошо было…
На папахе горы пастух звонкой ствири пастбище веселил. Народ тихий… Голубой цвет любил, оружие только для красоты носил, совсем мало работал, все готовое от бога получал. Плоды отлогих гор отягощали. Яблоки поспевали - туман лечаки дарил, персики - бархат глаза гладил, виноград - смех серебром звенел, гранаты - небо красным соком брызгало…
На самой высокой горе любимый богом отшельник церковь сторожил. Внизу к отшельнику большое уважение имели: люди поднимались из святых рук правду бога брать. Только черт отшельника хвостом дразнил.
Голубой цвет не любил, в красной черкеске шатался, а ночью шелковой одеждой соблазнял отшельника, на пороге золотом брызгал, женщин предлагал…
Сначала терпел отшельник, потом добром старался прогнать, не соглашался черт… Тогда святой разрешение бога взял угостить назойливого гостя… Большие щипцы на огне красными сделал, с нетерпением хвостатого ждал. Как всегда, тот ночью пришел. Голову в дверь просунул, хвост тоже в щель поместил… Обрадовался святой, щипцами хвост поймал. От жженой шерсти воздух убежал, камни стучать начали. Не ждал такое черт, прыгать стал, хвостом от черной до зеленой воды ударял, копытами бил, черкеска цвет потеряла, с тех пор на уголь похожа… Где копытами ударил - ущелья змеями кружатся, где хвостом горы разделил - долины легли, где слезы уронил - озера застыли, где языком щелкнул - лощины землю перерезали… Сейчас в горах сидит, хвост спрятал, больше языком дразнит, человека в покое не оставляет…
Горы белые бурки одели, пастухов холод прогнал. Народ больше наверх не ходил, далеко… Святой хорошо думал, только напрасно у черта хвост трогал, не любит такое черт. Если правду от бога имел, зачем лучше голову не испортил? У черта хвост дороже всего… Ведьма лекарство дала, черт хвост вылечил, а людей навсегда разделил: кто где был, там остался. От испуга люди за кинжалы схватились, с тех пор крепко знают это дело… На коней тоже вскочили… и поскакали к амкарам осушать бурдюки… - весело закончил сазандар, и, выволочив из-под тахты тугой бурдюк, спрятанный про запас, он с помощью тамады бросил бурдюк на стол. Зурна громко приветствовала подхваченный амкарами бурдюк, который в одно мгновение опустил все четыре лапки…
Сазандар залпом осушил рог, потряс его над головой и, раздув гуда, обернулся к Саакадзе:
- Теперь, азнаур, в честь твою я расскажу о нашем Тбилиси, но только…

Знойный как воспеть калеки? Как сказать хвалу Тбилиси?
Хрусталя зима здесь чище, лето ярче изумруда.
Тут колеса водяные, там сады переплелися,
Мельниц гул неугомонен, - вниз Кура летит оттуда.
Бань мозаика прохладна, серные сверкают воды,
Купола вздымают бани, в каждой - каменный бассейн,
И кирпич картлийский красный украшает в банях своды,
Сквозь оконца боковые солнца луч пыльцой усеян.
Кто войдет туда, тот станет белый, словно снег нагорный,
А невеста молодая выйдет розе лишь подобна,
Под дудуки зазывает не один духан просторный,
По путям, вновь проведенным, проходить теперь удобно.
Много лавок на майданах, перекрыты перламутром,
Холст в них хойский, шелк грузинский и парча серебротканна,
Белокаменные храмы блещут вечером и утром,
В них тяжелые иконы служат богу неустанно.
В них священников, монахов больше, чем дождя в апреле,
Но не больше, чем на складе золотых монет чеканных.
Царь сидел в Метехском замке, соловья он слушал трели.
Но заплакало вдруг небо, приближенье видя хана.
А за ханом тьма сарбазов, возглавляют их сардары,
Вздрогнул царь - князей сзывает: все на бой, пока не поздно!
Стал народ картлийский дружно, стал в дружины под удары!
Хан разгневался коварный и сдавил Тбилиси грозно.
Бой неравный длился долго. Кто пронзен стрелой иранской,
Обезглавлен кто сарбазом, смертью кто погиб иною,
Запылал Тбилиси славный под пятой магометанской,
Хан разрушил крепость, храмы, царства завладел казною.
Но картлийцы непокорны, дух свободы в них возвышен,
Войско собирают снова по нагорьям и долинам,
Колыхаются знамена. Рокот рога вновь услышан:
Для Куры преграды нету, и преграды нет дружинам.
Берегись ты, хан! Ты видишь, как Тбилиси вновь отстроен,
Тень бойниц зубчатых крепость над садами распростерла.
Не уйти тебе от плена, меч поднял картлийский воин,
За тобой спешит в погоню, разорвет собачье горло.
А теперь к веселью! Чаши пусть звенят, нет лучше звона,
Сочинитель песни этой первый выпьет дар природы,
Да благословит вас солнце, или мцхетская икона,
Или песня боевая боевых певцов народа!

Георгий внимательно выслушал песню и поднял преподнесенный ему рог вина:
- Друзья амкары, эта песня призывает нас к большим делам… Куйте мечи, от которых не убежит ни один хан, готовьте седла, на которых будем держаться в самом жарком бою, точите стрелы, которые достанут и Исфахан и Стамбул, закаляйте подковы, следы которых врежутся в дороги востока и запада, делайте цаги, которыми мы будем давить врага…

Царевич Луарсаб сидел в комнате сестры, нежно ее лаская. Тинатин, удивленная и обрадованная вниманием обожаемого брата, показывала ему розовых скворцов в золоченых клетках, рассказывала о своих радостях и огорчениях и неожиданно заговорила о достоинствах Нестан, почему-то всеми обижаемой. Нежась к брату, она просила защитить любимую подругу. Луарсаб пристально посмотрел на темно-золотые кудри и странно зеленые глаза одиннадцатилетней дочери Орбелиани. Он ясно представил себе положение одинокой княжны. Первое горе всколыхнуло в нем сочуствие к чужому несчастью и дремавшую любовь к сестре. Захотелось порадовать Тинатин, и он поклялся взять отныне под свое покровительство Нестан и оберегать до дня ее свадьбы. Тинатин радостно захлопала тонкими ладонями и заставила Луарсаба скрепить клятву поцелуем Нестан. Девочка, краснея, подставила пунцовые губы, и Луарсаб с серьезной торжественностью прикоснулся к ним.
Тинатин не знала, от каких бед она оградила Нестан своим покровительством.

Послы шаха Аббаса встревожены. Они знали: не для пустого времяпрепровождения сидит здесь более часа Шадиман, сверкая остроумием и весельем. Серебряный кувшин беспрестанно наполнял чаши густым вином, душистые фрукты обременяли изящные вазы. На зов князя вбегал юркий нукери, быстро метал глаза в сторону Шадимана, но, не видя тайных знаков, ставил полный кувшин на столик и уносил пустой. Из принесенного кувшина Шадиман неизменно первым наливал себе и залпом опоражнивал чашу в знак отсутствия в вине яда.
Ханы теряли терпение, но, по правилу персидской дипломатии, первым надо было заставить высказаться противника, ибо, «кто первый заговорит, тот уже проиграл», - и собеседнику ставили замысловатые капканы, подкатывали скользкие камни и заводили в дебри Адамовых лесов. Но Шадиман не хуже ханов знал опасности персидской дипломатии и, ловко лавируя между каверзными вопросами, в свою очередь подставлял собеседникам острые пики.
- Виноград - утешение глаза, виноградный сок - услада жизни. У русийского царя пьют медовое вино, а в суре корана «Пчелы» оно разрешено и правоверным.
Эреб-хан, не давая себя напоить, ехидно протянул:
- Обрати благосклонное внимание и на суры корана «Корова» и «Женщины», там вино запрещено, ибо сказано: «Не соблазненный дурманом на охоте донесет свою жажду до земзема».
Шадиман предложил в ожидании блаженства земзема поднять чаши за процветание Ирана и Картли.
Карчи-хан сузил глаза и медленно произнес:
- Иран под властью шах-ин-шаха уже достиг полного расцвета, а если Картли изберет для своих «ста забот» переговоры с северными странами, то и она, несомненно, достигнет расцвета…
Шадиман звонко стукнул чашей о серебряную вазу и весело сказал:
- Одни разговоры не обогащают страну. Звон оружия, звон золота…
- Нам известно, мудрейший Шадиман, турецкое золото еще звенит в ваших кисетах, но постоянные междоусобия в Гурджистане опустошат даже богатства русийского царя… Но великий шах Аббас не оставит любезную Картли…
- Мы гордимся покровительством великого из великих шах-ин-шаха, но картлийцы решили сами заботиться о себе.
Послы поняли - положение картлийцев прочное, и решили всеми мерами добиться согласия. После долгого состязания в хитрости Карчи-хан спросил, нравится ли князю предложение могущественного северного властелина?
Шадиман наивно обрадовался мнению умнейших ханов о русийском царе.
Карчи-хан, улыбаясь, пожалел, что достоинства русийского царя не сокращают пути между Московией и Картли, а терщик, по мнению арабского поэта, нужен, когда идешь в баню, а не тогда, когда подают пилав.
Шадиман выразил сожаление об упущении столь важной истины, но, имея предложение длиннобородых послов пользоваться терщиками из русийского стана на Тереке, Картли по беспечности отклонила намерение оставить здесь искусных терщиков с пищалями, ибо сейчас Картли наслаждается пилавом, а не баней.
Ханы, едва сдерживая бешенство, пожелали Картли приятного аппетита и поинтересовались, в какой мере праздничное настроение относится к желанию шаха взять в жены царевну Тинатин.
Шадиман похвалил ханов за верные мысли, ибо праздничное настроение исходит исключительно из дружеского расположения к Картли великого шаха Аббаса. И только по правилу гостеприимства Картли не отказалась от дружбы с единоверной Русией, тем более, когда много предлагают, не лишне быть осторожным.
- Может, благородный князь скажет, чем Картли оплатит щедрость обещания царя Годунова?
Шадиман, хитро улыбаясь, посмотрел на ханов и добродушно ответил:
- Русийский царь желает видеть свою дочь Ксению картлийской царицей.
- Во имя аллаха! Ксения?! А не Тинатин?!
- Нет, Ксения, благородные ханы, наверное, знают - царевну Ксенией зовут. Наш мудрый царь предложил привезти в Тбилиси царевну. Мы тоже заранее любим знакомиться с будущими царицами.
- Бисмиллах! Царь Георгий решил взять себе вторую жену?
Шадиман выразил сожаление - бог христианский не отличается щедростью аллаха, поэтому христиане не могут иметь больше одной жены… Да и могущественный царь Русии вряд ли пожелал бы выдать двенадцатилетнюю царевну за повелителя, годного ей в отцы.
Послы тревожно переглянулись. Шадиман, как бы не замечая замешательства ханов, продолжал:
- Но даже если бы царица Мариам умерла, да продлит бог ее драгоценную жизнь, Георгию Десятому пришлось бы послать полцарства в подарок другому царю за юную царевну.
Ханы с глубоким уважением посмотрели на картлийского царедворца. Эреб-хан, затягиваясь голубым дымом из кальяна, заявил, что в подобных случаях ни один царь иначе не поступает. Щедрый шах Аббас, уверенный в благосклонном ответе царя Георгия, уже заготовил поистине великолепные подарки для царской семьи и князей, сторонников шаха.
- Если бы не природное любопытство, - заметил Шадиман, - я бы предложил великодушным ханам предоставить царям состязаться в щедрости, а самим предаться «усладе жизни», ибо беседа, приправленная вином, больше искрится.
Ханы выразили готовность удовлетворить любопытство благородного князя, но Шадиман поспешно заверил, что собственное воображение уже нарисовало ему великолепный калым могущественного шаха Аббаса.
После приличной настойчивости ханов Шадиман согласился поделиться своей догадливостью.
С глубоким изумлением послы слушали Шадимана: требование грузин превышало всякие ожидания. Первым опомнился Эреб-хан. Он холодно спросил, не ослышались ли ханы? Вооружение для пяти тысяч картлийских дружинников? Не для охраны ли границ от длиннобородых козлов?
Шадиман удивился. Русийский посол князь Татищев лучше ханов пил, ему после четырех кувшинов память не изменяла… Он, Шадиман, высказал только свои мысли, о чем заранее предупреждал. У длиннобородых козлов было больше воображения, но на них никто здесь за это не обиделся.
Карчи-хан сузил глаза и металлическим голосом предупредил, что и Иран не обижается на богатое воображение русийского царя, хотя Исфахану известны некоторые планы длиннобородых.
Шадимана огорчило нелестное мнение послов: неужели он, князь Шадиман, решился бы беседовать с благородными ханами о незнакомых им предметах?
Ханы поспешили уверить князя в своем восхищении его тонким умом и поинтересовались, известно ли Картли о не совсем правильном владении Годуновым русийским троном.
Шадиман посоветовал не придавать этому значения, ибо все цари немного боком влезают на соблазнительное кресло, часто украшенное кровью отцов и братьев…
Эреб-хан, пристально посмотрев на Шадимана, попросил утолить и его любопытство: за кого сватает Годунов свою дочь?
Шадиман с большим увлечением ударился в подробности планов могущественного русийского царя, желающего соединить русийскую царевну с картлийским царевичем Луарсабом.
- Церковь одна, неисчислимое приданое, для охраны царевны Годунов обещает стрелецкое войско, но когда много дают, надо быть осторожным, и мудрый царь Георгий, сославшись на юность Луарсаба, отложил переговоры на сто восемьдесят солнц: за это время выяснится, в какую сторону выгоднее Картли повернуть коня.
Положение оказалось серьезным, и послы не знали, важнее ли добиться руки Тинатин, желаемой шахом только наперекор планам Годунова, или другим способом добиться разрушения намерений русийского царя внедриться в Гурджистан и… коварно подобраться к Ирану.
Ничем не выдавая планы шаха Аббаса о совместной с Борисом Годуновым борьбе против Стамбула и о расширении торговых отношений между Ираном и Русией, Карчи-хан высказал восхищение осторожностью картлийского царя, не принявшего решения без совета великого шаха Аббаса, который, конечно, не пожелает породниться с нецарственным царем Годуновым. Картлийцам придется выбирать… А воображение мудрейшего князя Шадимана оказалось наполовину скромнее воображения шаха, но раз Картли больше не просит, невежливо послам быть навязчивыми. Только относительно вооружения шах будет настаивать на восьми тысячах: персияне любят это число… Оно поможет дальнейшим победам «льва Ирана» над турецким полумесяцем… А для царицы шах-ин-шах выбрал сам индийское ожерелье - каждая жемчужина подобна миндалю.
- До нас дошло, - вставил Эреб-хан, - давнишнее желание царицы. Ведь царь Георгий другой женщине преподнес такое украшение… «Лев Ирана» решил успокоить царицу… Тебе, князь, особенно будет приятно лично известить царицу об этом…
Эреб-хан молодцевато выпрямился.
- Не меньше удовольствия доставляет мне, любезные ханы, лично передать вам решение царя: после привезенного калыма и грамоты на Лоре, скрепленной клятвой, подписью и печатью великого шаха Аббаса, царевна Тинатин будет готова к путешествию в Исфахан.
Ханы запротестовали - они рассчитывали на удовольствие вернуться в Исфахан с царевной.
Шадиман сослался на обычай Грузии, требующий не менее двух приездов макреби - свадебных посольств, - дабы соседние царства поспешность не сочли за пленение. Необходимо также приготовить приданое и свиту. А завтра для спокойствия князь Бартом передаст благородным ханам запись с перечислением обусловленного, ибо на память не следует рассчитывать: она изменяет чаще женщин.
Эреб-хан, отбросив чубук, осведомился у Шадимана, не рассчитывает ли князь свитой Тинатин обогатить шаха?
- Обогатить шаха можно только лишней женой, - со вздохом ответил Шадиман, - но я надеюсь, великодушный «лев Ирана» не будет препятствовать грузинкам изредка приезжать в Картли для личного уведомления Метехи о здоровье Тинатин.
Глаза ханов скользнули по непроницаемому лицу Шадимана, и Эреб-хан выразил уверенность в уступке шаха понятному желанию царицы Мариам.
Шадиман мягко посмотрел на серебряный месяц, склонившийся над Махатскими холмами, на нежную поволоку тбилисского неба и предложил опорожнить последнюю чашу в честь окончания свадебных переговоров. Он посоветовал получше отдохнуть ввиду предстоящей в честь благородных ханов большой охоты и состязаний на мечах молодых князей.
Шадиман встал:
- Да будет усладой ваш отдых под кровлею царя Картли.
Ханы на любезный намек Шадимана об их полной безопасности рассыпались в ответных пожеланиях, но лишь Шадиман вышел, уныло стали обсуждать положение дел. Шадиман ясно дал понять: без обусловленного калыма Тинатин не выдадут и не разрушат союз с Русией.
- Шах Аббас должен быть доволен, - докончил Карчи-хан.
- Доволен? - переспросил Эреб-хан. - Знай, доверчивый советник: каждому правоверному безопаснее держать голову в шлеме, чем в шахском дворце.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Приготовления к отъезду Тинатин заканчивались. Маленькая Тинатин, вначале ощущавшая только ужас перед страшным шахом, под влиянием Шадимана стала считать себя избранницей бога, обреченной на жертву во имя родины, и твердо решила понравиться шаху и служить многострадальной Грузии.
Георгий X, видя перемену в настроении Тинатин, еще больше проникся доверием к Шадиману, уже с полной властью первого советника царя распоряжавшемуся в замке.
Тинатин жадно впитывала в себя нежность Луарсаба и любимой подруги Нестан, проливавшей потоки искренних слез. Заметное внимание Луарсаба к Нестан тревожило Астандари: желтая лиса еще потребует обратно драгоценности Иллариона.
- Она у меня как чирий на носу, - жаловалась Астан матери.
Выслушав жалобу, Нино решила избавить дочь от напрасных неприятностей.
Царица ухватилась за идею Нино не разлучать Тинатин с любимой подругой, тем более, что Шадиману тоже не нравилось внимание Луарсаба к Нестан.
Над остроконечной башней бархатными лохмотьями закружились ласточки.
- Хорошая примета, - прошептала, крестясь, мамка.
Девочка быстро оглянулась: в узкую дверь осторожно протискивался Дато.
Тонкая красота и беспомощность Нестан взволновала Дато. Он поцеловал рукав Нестан и проникновенно сказал:
- Княжна, я видел твоего отца… Князь уехал в далекое путешествие, в страну голубого спокойствия, и я поклялся ему в верности Нестан Орбелиани.
- А что еще велел передать князь? - тревожно спросила мамка.
- Твоего младшего сына Иесэ… Он больше не нужен князю…
Старуха побледнела, зашаталась, руки судорожно ловили воздух. Нестан испуганно бросилась к ней. Но мамка, выпрямившись, отвела Дато в сторону и с побелевшим лицом и сухими глазами дослушала рассказ Дато о гибели Орбелиани и ее двух сыновей.
- Теперь особенно будь внимательна, благородная женщина, необходимо уберечь Нестан от гарема…
Дато четко ронял слова, мамка понимающе наклоняла голову.
- Слезами ноги Луарсаба оболью, Тинатин молить буду, но Нестан спасу… Передай Иесэ, пусть пока у тебя в Амши работает… Потом тайно может приехать в Метехи. Арчил хорошее сердце имеет, с нами всегда добрый.

Теплое дыхание солнца едва шевелило белоснежные лечаки метехского сада. Чинара, прикрываясь зеленым щитом, тянулась к открытому окну. Царь машинально отломал ветку, повертел в руках и обернулся к князьям.
- Значит, двадцать один? Да, да… Зураба Эристави не забыли? Газнели, Мухран-батони, Турманидзе… Молодого Цицишвили вычеркните, дурак усы перед самой поездкой подрезал… Да, да - значит, двадцать один?
- Двадцать один, великий царь, никого не забыли, - сказал Бартом.
- Осмелюсь доложить, царь, - робко начал Реваз, выполняя поручение Астан, - осмелюсь доложить, ты не записал ни одного Магаладзе. А Тамаз для Ирана усы только вчера красной хной выкрасил.
- Я его не просил хну портить… Двадцать два - хорошее число, да, да… Запиши, князь, Георгия Саакадзе… Необходимо оказывать внимание отличившимся азнаурам…
- Разреши сказать, царь, не будут ли в обиде князья? Саакадзе только недавно снял одежду простого азнаура.
- Э, Шадиман, иногда простой азнаур лучше знатного князя думает…
- Не смею оспаривать, царь, - улыбнулся Шадиман и подумал: «а иногда и лучше царя», но вслух продолжал: - Понравится ли шаху плебей в свите царевны Тинатин?
- Тогда и мне следует обидеться… Разве шах не посылает ко мне одних пастухов? Я не хочу оскорбить советника шаха Эреб-хана, он много побед одержал, много пользы принес Ирану, но когда говорит со мною, едва сдерживаю желание спросить, сколько в его стаде было овец. Да, да… А Эмир-Гюне-хан? Не от него ли бежали мавры? И не он ли, сын пастуха, после взятия Еревана из простого сарбаза стал знаменитым полководцем? Еще многих могу назвать, дорогой Шадиман, если б была нужда, но ты, вероятно, уже понял? Да, да… Шах любит, когда ему подражают…
- Царь, позволь выразить восхищение твоей мудростью…
Дверь порывисто распахнулась, и в зал заседаний вбежал взволнованный Луарсаб.
- Отец, ты даже мертвому мстишь. Не ведаю причин изгнания Нестан Орбелиани из Метехи в гарем.
Георгий X после смерти Орбелиани даже почуствовал жалость к обобранной Нестан, но, возмущенный резкостью сына, упрямо ответил, что если царская дочь может жить в гареме, то и другим не позорно.
Шадиман, одобряя благородство Луарсаба, напомнил о многочисленных лишениях Тинатин и о желании царицы утешить Тинатин, не разлучая ее с любимой подругой.
- Оставь, Шадиман, ты совсем не знаешь моей сестры, Тинатин в слезах умоляет царя не губить Нестан, и… знай, Шадиман, многое я не скоро забываю.
Оттолкнув Бартома, выронившего от неожиданности песочницу и гусиное перо, разгневанный Георгий X хрипло заявил, что не изменит своего решения. Луарсаб не успел произнести готовую дерзость: вошедший телохранитель, откашлявшись, доложил о приезде святейшего отца Трифилия.
Шадиман быстро взглянул на покрасневшего Луарсаба.
«Да, - подумал Шадиман, - будущий царь Картли многому успел научиться у меня».
Трифилий, как всегда, вошел властной походкой, благословил царя, Луарсаба, а затем всех присутствующих и попросил не прерывать совещания.
Георгий X в запальчивости ответил, что совещание закончено и отец Трифилий приехал вовремя, ибо наследника смущает дьявол, а духовнику Луарсаба надлежит бороться с нечистым наваждением.
Трифилий медленно погладил бороду и заявил о смиренном желании всегда приезжать вовремя.

Предыдущая страница 17 Следующая страница


Пробуждение барса 18

Конечно, никто, кроме Шадимана, не догадывался о письме Луарсаба к настоятелю с просьбой немедля приехать «глубоко справедливого и чистого мыслями» духовника и взять под свою защиту маленькую Нестан.
Никто не догадывался о быстром коне Элизбара, направленного в Кватахеви с посланием и поручением рассказать настоятелю о трагической смерти Орбелиани. Дальновидный Трифилий, конечно, не отказал в такой просьбе наследнику, да и дело, по правде сказать, нечистое. Конечно, нельзя осуждать царя за желание избавиться от такого удовольствия, как дочь врага, но… в Картли цари слишком быстро сменяются, а Луарсаб хорошо запоминает обиды… И Трифилий благоразумно поспешил в Тбилиси.
Шадиман, учтя положение, поспешно стал уговаривать царя уступить благоразумному желанию Луарсаба, но Георгий X упрямо не сдавался ни на какие доводы.
Трифилий не вмешивался в спор и, только оставшись наедине с царем, резко осудил его несправедливость. Не Христос ли учил прощать врагам, а маленькая Нестан - только дочь погибшего врага. Или царь думает угодить церкви, отдавая магометанам христианку? Разве мало грузинам приходится жертвовать своими девушками? Зачем же еще навязывать, когда неверные даже не требуют.
Еще многое говорил Трифилий смущенному царю, а наутро замок обсуждал победу Луарсаба и завидовал Нестан, получившей от царя в подарок маленькое имение. Иесэ быстро переправился в имение, названное «Патара (маленькое) Орбети», и с жаром принялся за управление, стремясь обеспечить доход на нужды Нестан.
Дато, почистив шашку и надев новые цаги, отправился к Орбелиани.
О чем говорил с Ревазом Дато - неизвестно, но Мамука уверял, что он, Мамука, с князем никогда так шумно не проводил время. А на следующий день, несмотря на шипение Нино, угрозы Мераба и обмороки Астан, а может быть, именно поэтому, Мамука послал в Орбети чубукчи Реваза с поручением отправить в Патара Орбети три семейства любимых слуг Иллариона, двести овец, шесть коней, четырех буйволов и трех коров. Мамука воспользовался случаем преподнести уважаемому азнауру, которого лучше всегда иметь другом, кольцо с кораллом, навязанное сердитым греком.
Так Нестан стала, хотя и не богатой, но независимой княжной.
Так «барсы» оказали первую услугу княжне Орбелиани, впоследствии оспаривавшей первенство в Метехи.
Так Луарсаб впервые столкнулся с «барсами», в будущем не раз скрещивавшими свои жизненные пути с путями Луарсаба II.

- Как Георгий, живешь? Говорят, богатеешь в Носте?
Саакадзе поблагодарил за внимание и рассказал удивленному царю о мерах, принятых им к процветанию своего хозяйства.
Царь похвалил умного азнаура и, смеясь, осведомился, не очень ли огорчены ностевцы, что не принадлежат Магаладзе?
Саакадзе с жаром заговорил о желании всех азнауров сплотиться вокруг царя. Бурей хлынули давно затаенные мысли.
Конечно, царь не подозревает о растущей силе азнауров, и достаточно царю лишь захотеть использовать эту силу для объединения Картли, как все князья отступят перед царским решением и склонят свои мечи.
И он раскрыл перед царем возможность противопоставить силе князей силу азнауров, за которыми пойдет народ. Ведь никто лучше таких азнауров, как ностевские, не знает нужды народа. Никто лучше не знает, какой ущерб приносит Картли отсутствие объединенного картлийского войска. Никто лучше не знает, как, словно железными тисками, сжимают горло Картли многочисленные рогатки князей, преграждающие дороги, за проезд через которые народ отдает последний грош.
Разве князья могут противостоять единой воле народа? Разве не благо Картли - единая власть царя? Разве объединенная в одно царство Картли устрашится магоетан? Прикажи, царь, и… многое будет иначе… Жизнь за тебя, за Картли, за царевича Луарсаба отдам, не одну, тысячу тысяч жизней отдам!
Картлийский царь некоторое время самообольщенно слушал страстную речь Саакадзе и наконец со вздохом произнес:
- Еще не время, Георгий… Скажу, когда время придет… В Иран тебя нарочно посылаю, постарайся понравиться шаху… Посмотри, как царствует, какое войско имеет, как с Русией живет, все посмотри… Да, да, тебе верю, Георгий… Будешь преданным, князем сделаю, войско доверю… да, да, о большом думаю. При Давиде Строителе дидебули совсем короткие руки имели, желания тоже были скромнее, а теперь на всю Картли пасть открыли… Да, да, поезжай, крепко на Иран смотри, от Караджугая пример бери… Вернешься, снова буду с тобой говорить…
Георгий X поднялся.
- Царь, еще просьба… Девушка в Носте есть, вместе росли… раньше жениться думал, теперь, как мой царь прикажет…
Царь пристально посмотрел на Георгия: если б любил, иначе просил бы. Что ж, могу оказать азнауру еще одну услугу. Да, да, нелюбимая жена и рыба без соли - одинаковый вкус имеют…
Улыбнувшись своему остроумию, он серьезно сказал:
- Нет, Георгий, не время еще жениться… Опять же не стоит жениться на глехи… Нугзар тебя любит, все в гости зовет, Мухран-батони благосклонен, подожди, станешь князем - княжну в жены возьмешь…
Точно гора сползла с души Георгия. На мгновение мелькнуло - неправильно просил, но он решительно отбросил ненужное сожаление. «Не смею о личном думать, тяжелый путь впереди… Что ждет меня? Разве не открыты мои глаза? Зачем же допускать ошибку?»
Не успел Саакадзе распахнуть дверь, на него хлынули тысячи вопросов друзей. Но Георгий отмалчивался. Зачем звал царь? Объявить о зачислении в свиту Тинатин… Особо поручил оберегать царевну… А кто начальник посольства? Конечно, Нугзар Эристави…
- Да, вот еще что, - сказал смущенно Георгий, - я просил у царя разрешения жениться… Отказал… Тебя, Дато, прошу сказать Нино… Не время, говорит, Георгий, жениться, для важного дела мной предназначен, а какое дело, обещал сказать, когда вернусь…
Друзья переглянулись. Дато облегченно вздохнул: наконец у Георгия развязаны руки, отказа царя следовало ожидать. Не для дочери пастуха царь так высоко поднимает Саакадзе. Друзья единодушно согласились с Дато, только Димитрий неожиданно озлился на Даутбека.
- Ты чем доволен? Может, Нино тысячи княжон стоит, может, ее слезинка дороже плача всех вдов Картли, может… Все вы ишаки, полтора дня не смейте со мной разговаривать.
Схватив папаху, он выскочил на улицу. Поздно ночью не спавший Георгий слышал, как нетвердо шагал по двору тоже не спавший Димитрий.
Царь собирал все средства для богатого приданого Тинатин. От введенного единовременного налога кряхтела вся Картли: из деревень сгоняли коней, верблюдов, от купцов тянули шелк и бархат, от амкаров - монеты.
Царь знал: только богатым приданым, пышной свитой и блеском княжеского посольства внушит он уважение к Тинатин и обеспечит ей при дворе шаха Аббаса почетное место царственной жены…
Нугзар тщательно готовился к поездке в Иран. Арагвская свита блистала дорогим оружием, тонким сукном и бархатом. Пятьдесят рослых дружинников на серых конях с зелеными чепраками сверкали молодостью и силой. Нугзар, показывая царю на главном метехском дворе свою свиту, говорил о своем давнем желании угодить царю Георгию, сыну Симона I, которому многим обязан, и просил принять в подарок для Тинатин пять верблюдов, нагруженных шелком.
Но и остальные князья решили явиться к шахскому дворцу в блеске своей знатности и, соперничая друг с другом, заполнили Метехи богатыми подарками, пышными свитами, бряцанием оружия, разодетыми дружинниками, шелковыми знаменами на золоченых древках.
Царь с удовольствием осматривал великолепное посольство.
Яркий день блестел на пышном караване. Звон Сиона расплывался в голубом воздухе. Торжественное молебствие окончилось. Посольство и княжеские свиты уже на конях окружили пышный паланкин, водруженный на верблюда. Саакадзе поспешно раздвинул занавеску паланкина, княгиня Турманидзе вынесла на руках помертвевшую Тинатин. Вопль царицы повис над широким двором Метехи. Кони торопливо зацокали подковами по серым плитам.
В глубине сада, обняв шершавый дуб, рыдал Луарсаб.
Горы змеями вились вокруг Тбилиси. За синими дымами, нахлобучив белую папаху, угрюмо дремал Казбек.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

На бархатной подушке, отражая в овальном зеркале еще влажные шафрановые ногти, покоились властные руки.
Цирюльник благоговейно намыливал упрямые скулы. У золоченого кресла сирийские мамлюки застыли с затканной, сверкающей камнями одеждой шаха. На золотом подносе, свернувшись змеей, лежала розовая чалма, мерцая бриллиантовым глазом.
Шах Аббас ждал картлийское посольство. Он давно проник в тайны «Черной и белой книги», его давно перестали волновать красавицы, наполнявшие давлетский гарем. Заботы об Иране смешивали в чаше Джемшида синие глаза критянок, узкие - индусок, продолговатые - армянок, загадочные - египтянок, пламенные - черкешенок, и миндалевидные глаза Тинатин притягивали «льва Ирана» к северным тайнам, а не к южным утехам.
Восемнадцать лет из тридцати пяти прозвенели ударами меча.
Полчища османов, аравитян, узбеков, мавров разбивались о несокрушимую волю «льва Ирана», и уже великолепная Индия трепетала перед ревом персидских кулиджар.
Пышность, с которой картлийский царь посылал свою дочь, льстила самолюбию шаха, и, мало заботясь о царевне, но больше о том впечатлении, какое произведет эта церемония на знать и майдан, он устроил Тинатин «праздничную» встречу.
Исфахан разоделся коврами, пестрыми шалями и тонкими тканями, сверкая белыми и мозаичными мечетями. От городских ворот до Давлет-ханэ извивалась в ярких одеждах ферраши - шахская стража. За сомкнутыми рядами теснились несметные толпы. На плоских крышах колыхались воздушные чадры. По улицам сновали продавцы сладостей и холодной воды; их крики сливались с нетерпеливым гулом.
Еще утром, после первого намаза, навстречу картлийскому посольству выехали знатнейшие ханы, окруженные величавой свитой. За ними, звеня серебряными колокольчиками, важно переступали цугом в дорогих запряжках семь белых верблюдов - шутюр-баад, покрытых красными бархатными попонами и украшенных голубыми бусами, бубенцами и золотыми лентами. На четвертом верблюде возвышалась золоченая кибитка с плотно завешенными шелковыми занавесками. Там сидела принцесса Зерам, выехавшая принять от Картли невесту брата.
На остальных верблюдах, оседланных золотыми седлами, сидели сыновья знатнейших ханов, окруженные свитой и телохранителями.
В нескольких верстах от города караваны сошлись. Короткий отдых в загородном шахском дворце - и принцесса Зерам накинула на Тинатин белую вышитую чадру. Торжественный момент навсегда разъединил Тинатин со всем миром. Пересев с принцессой и княгиней Турманидзе в золоченую кибитку, невеста забилась в рыданиях, но из-за звуков флейт, рева верблюдов, ржания коней и исступленных криков приветствий никто не расслышал горестного плача девочки.
Персидская знать, соперничая блеском и изяществом манер с грузинами, окружила белых верблюдов.
Караджугай-хан, гарцевавший на берберийском скакуне рядом с Нугзаром Эристави, ведя утонченную беседу, заинтересовался «исполином», выделяющимся даже в скромной одежде. Эристави отозвался о Саакадзе в самых лестных выражениях. Караджугай-хан внимательно посмотрел на Саакадзе.

Тинатин, красивая и кроткая, сразу пленила сверстниц-принцесс. Но законные жены настороженно смотрели на новую соперницу: они не имели сыновей, а рождением сына грузинка может покорить сердце шаха. Наложницы не удостаивались ревности законных жен… Собранные из чужих стран красавицы не были царевнами или знатными персиянками, и хотя недавно наложницы подарили повелителю двух мальчиков, которым шах Аббас дал имена Худабанде мирза и Имамкули мирза, но, надеясь иметь сына от законных жен, ни одного из них не назначил наследником.
В Иране не было незаконнорожденных детей. И даже в шахском дворце, при отсутствии наследников от законных жен, престол наследовали сыновья наложниц и даже прислужниц, и только если и тут шаха преследовала неудача, престол переходил к ближайшему родственнику шахской крови. Поэтому шахский гарем полон коварства, ненависти и страшной опасности для всех от всех, и не удивительна тревога его при появлении каждой новой женщины… А Тинатин, вдобавок царевна, прибывшая с такой пышностью, вдвойне опасна: она - равная шаху.
«Но, - думали законные жены, - если аллаху неугодно будет дать им сына, то лучше пусть будущий шах родится от дочери царя, чем от наложницы, которая, как мать наследника, возвысится над всеми…»
И наружно Тинатин была встречена сералем шумной радостью, ибо, кто дорожит жизнью, тому должно нравиться все, угодное шаху…

Эмир-Гюне-хан, сопровождаемый мехмандаром и толпой дворцовой свиты шаха Аббаса, показывал картлийскому посольству Давлет-ханэ. С изумленным восхищением смотрели грузинские князья на роскошь шахского дворца, все виденное казалось им сном, сказкой из «Тысячи и одной ночи».
Саакадзе был скорее поражен, чем восхищен. Он подумал: «Сколько же рук должен иметь каждый персиянин, чтоб окружить своих шахов таким богатством!»

Эмир-Гюне-хан, довольный достигнутой целью поразить картлийское посольство, любезно пригласил их пройти в следующие залы, где почетные гости сумеют познакомиться с доблестной историей Ирана.
Коричневые руки поспешно распахнули золоченые двери, и картлийское посольство вошло в табак-ханэ. Под глубокими нишами переплелись причудливые орнаменты и фрески. Лазуревые стены бисутунской надписью увековечили подвиги царя Дария Гистаспа.
Боковые стены пестрели величавыми сатрапами в желтых, синих, красно-оранжевых и золотых с черным одеждах, преподносящими киликийских коней и слоновую кость Эфиопии Артаксерксу III - покорителю Египта.
Стража распахнула черные двери, и посольство, преувеличенно громко выражая восторг, проходило большие и малые залы с изображениями звезд, птиц и цветов в голубом тумане потолков. Золоченая лепка запечатлела шахские подвиги: шах придушил льва, заколол грифона, принял данников и укротил вздыбленного крылатого коня.
Последний зал, выложенный треугольниками разноцветных зеркал, фантастически расцвеченный через цветные стекла овальных окон, примыкал к «деке» - крытому двору.
Эмир-Гюне-хан, выждав, пока картлийцы насытятся великолепным зрелищем фантастического зала, вежливо пригласил их последовать за ним в диван-ханэ, где шах Аббас благосклонно примет посольство. Войдя в диван-ханэ, картлийцы с новым изумлением стали осматривать индусские восьмиугольные столики, узкие с высокими спинками кресла, круглые подставки с инкрустациями из слоновой кости.
В торжественном молчании мехмандар стал расставлять картлийских послов перед шахским троном, каждого на заранее отведенное для него место.
Подавленные ослепительной роскошью, растерянные и смущенные, картлийские князья с благоговейным страхом стали ждать выхода обладателя сказочных богатств.
И когда показался коренастый шах, телосложением напоминавший персидского пехотинца, картлийские князья, словно перед божеством, склонились ниц.
Шах медленно взошел на трон и снисходительно ответил на раболепные приветствия картлийских князей. Нугзар, как начальник посольства, говорил первым. Он от имени Георгия X благодарил за честь, оказанную царевне Тинатин, и выразил надежду, что родственные чувства, священные для двух стран, продлятся веки вечные. Андукапар уверял шаха в преданности картлийских князей, всегда готовых обнажить саблю на общего врага, и просил шаха не оставить князей без милостивого высокого внимания.
Говорил старый князь Диасамидзе, рассыпался в уверениях Заза Цицишвили, блистал остроумием Мирван Мухран-батони.
Шах Аббас измерил взглядом пышное посольство, блеск богатых одежд, оружие, усыпанное драгоценностями, и проникся уважением. «Такой народ, - думал он, - лучше взять не войной».
Вслушиваясь в изящные персидские речи грузинских князей, шах остановил пронизывающий взгляд на Саакадзе. Али-Баиндур прав, этот может пригодиться больше других.
Мирван, заканчивая приветствие, намекнул о ликовании Картли по поводу мудрости царя Георгия X, всегда предпочитающего союз с любимым Ираном домогательствам других стран.
После обеда у шаха посольство разошлось по отведенным помещениям для отдыха и сна.
Утром картлийское посольство вновь собралось в зеркальный зал, где их ждал Эмир-Гюне-хан. После обычных приветствий посольство направилось в крытый двор, выложенный глазурованными изразцами и предназначенный для показа иноземным гостям породистых коней, разукрашенных дорогими седлами, а также для приема и раздачи подарков. Шах Аббас милостиво выслушал приветствия картлийского посольства.
Восседая с пышной свитой ханов в прохладных нишах за мозаичными арками, шах Аббас, кичась богатством, показывал ошеломленным картлийским гостям редкости из слоновой кости, золота, стекла, мозаики. Драгоценные камни в хрустальных шкатулках, египетские, арабские и индусские изделия воскрешали легенды Шахразады.
Наконец картлийское посольство рискнуло со своей стороны удивить шаха Аббаса богатством Картли.
Рассматривая богатые дары картлийцев, шах уже не сомневался в устойчивом положении Картли и окончательно убедился в правильности своей политики. Ханы, принимая из рук шаха для оценки подарки, видя удовольствие Аббаса, преувеличенно восхищались и расточали похвалы вкусу грузин. После ханов и придворной свиты раболепная толпа слуг, принимая подарки, притворно сдерживала восторг и шепотом, но с расчетом на хороший слух шаха, восхищалась величием повелителя Ирана, вызвавшего другие страны на поистине райскую щедрость.
Диасамидзе преподнес на подушке малинового бархата святыню Грузии - щит Давида Строителя. Седой Диасамидзе дрожащим голосом просил могущественного «льва Ирана» принять святыню - «щит, поднявший Грузию из обломков». По морщинам князя сбегали крупные слезы. На своем веку видя много бедствий от магометан, он просил тайного врага принять щит как знак вверенной ему судьбы Картли.
Шах Аббас, внутренне торжествуя, казался растроганным. Картли для него - как единственный сын, рожденный от любимой жены, и никто не посмеет покушаться на прекрасную родственную страну.
Последним подарком, преподнесенным Нугзаром Эристави, было знамя Ирана: на красном бархате затканный золотом и жемчугом лев с пылающим солнцем на спине, подняв меч, любовался алмазной звездой.
Шах предвкушал шумные разговоры между съехавшимися вовремя иноземными купцами: необходимо оповестить майдан о пышности посольства и богатых преподношениях, чтобы купцы в своих странах рассказывали о величии и могуществе шаха Аббаса.
Вереница слуг, мягко ступая, внесла богатые дары, и шах стал щедро оделять князей. Расшитые драгоценностями одежды, дамасское оружие, сверкающие кольца мелькали в руках князей.
Молодые картлийские князья, всю дорогу косившиеся на «плебея», самодовольно переглянулись: стоящий в стороне Саакадзе ничего не получил.
Эмир-Гюне-хан почтительно наклонился к шаху и, поймав улыбку повелителя, подал знак мехмандару.
К изумлению князей, шах подозвал к себе Саакадзе.
- Я давно не любовался таким ростом… Скажи, Георгий, сын Саакадзе, какой подарок мог бы обрадовать тебя?
Саакадзе опустился перед шахом на колено и на чистом персидском языке скромно сказал:
- Великий шах-ин-шах, и простой кирпич, полученный из рук повелителя Ирана, превращается в бесценный изумруд, но я получил еще больше: твое внимание.
Шах, улыбаясь, ответил, что он хорошо осведомлен о причинах благосклонности царя Картли к молодому азнауру, но Георгий стоял с застывшим лицом.
«Умеет хранить тайну», - подумал шах и с легкой иронией пожелал наградить героя за сражение с проклятым Османом.
Несколько конюхов, едва сдерживая, ввели во двор арабского коня. Рослый мамлюк нес роскошное седло, другой - сверкающую одежду персидского рыцаря.
Шах, сам отличный наездник, залюбовался великолепным конем.
- Коня прислал мне эмир бухарский. Конь сбросил своего господина и в наказание изгнан. Эмир в письме говорит: «Еще не один дышащий воздухом не осмелился ослушаться великого шаха Аббаса, видно, дерзкий конь рожден только для твоего седла». Прими, картлиец, достойный мудрого воина подарок.
Саакадзе пал ниц и взволнованно благодарил шаха.
Получив разрешение, Георгий подошел к коню и властно потрепал по шее. Глаза скакуна налились кровью, он дрожал, бил копытами, но вздыбиться ему не удалось. Георгий схватил коня под уздцы. Короткая борьба - и вспотевший конь застыл с пригнутой головой.
Двор заинтересованно наблюдал поединок. Шах выразил удовольствие:
- Воистину азнаур Георгий оказался достойным подарка.
- Великий из великих шах-ин-шах, скорее я размозжу себе голову, чем позволю коню сбросить азнаура Саакадзе. Позволь мне, могущественный шах, сейчас оседлать коня, пусть сразу почуствует, что я не эмир.
Шах расхохотался, приближенные подобострастно подхватили веселое настроение повелителя.
Папуна, поклонившись шаху, спокойно взял под уздцы вздрагивавшего коня и, вынув из кармана сабзу, поднес к его дрожащим губам. Сначала конь презрительно фыркнул, но, подумав, взял в рот, пожевал, одобрительно мотнул головой и требовательно потянулся к ладони. Саакадзе подтягивал последнюю подпругу.
Шах, не переставая смеяться, спросил, как Папуна догадался сабзой задобрить коня. Папуна с готовностью поделился богатым опытом: он не встречал богачей, отворачивающихся от дарового куска, а конь не глупее их, и сейчас высчитывает, сколько можно вытянуть из тощего кармана дурака. Шах весело приказал мехмандару поднести Папуна одежду, достойную его находчивости, и наполнить карман золотыми монетами, дабы он не затруднялся покупать расположение коней и ослов.
Только поздней ночью после пира у шаха, очутившись рядом с Папуна, Георгий дал волю бурной радости: посаженный между остроумным Эреб-ханом и храбрым Карчи-ханом и получив из рук шаха золотую чашу с вином, он сразу возвысился в глазах всей исфаханской знати, наперебой ухаживающей за ним и приглашающей в гости. А главное, Нугзар радовался.
Папуна, вслушиваясь в взволнованный голос, вздохнул. Он напомнил Георгию о клятве не стремиться к княжеству, а такие почести тянут кверху. Саакадзе пытался объяснить другу, почему важно очутиться наверху, но Папуна хмуро предостерегал: бабо Заза напрасно набила голову опасными думами. Что ищет Георгий в тумане?
- Правды, Папуна. И добьюсь! Почему засыхающие ветки княжеских родов заслоняют солнце молодым побегам азнаурских фамилий?! Только азнауры с мечом в руках могут вернуть Грузии могущество времени Давида Строителя, времен царицы Тамар.
- Э, Георгий, не одна шашка затупеет, пока азнауры князей от солнца оттащат.
- Ничего, Папуна. Чем князья сильны? Только народом. Нам, азнаурам, нужно народ на свою сторону привлечь. А чем привлечь? Хлебом! Ярмо снять. Надо заставить их вспомнить, что они грузины. Надо не словами, а действиями внушить народу веру в силу азнауров. И азнауры должны понять: защита народа - укрепление азнаурской власти.
- Эх, дорогой, далеко спрячь такие мысли, во сне можешь играть с ними в «сто забот», полезно для здоровья.
- Не беспокойся, друг Папуна, и так далеко спрятаны: цари и князья, пока на них не наколются, в неведении будут. Могучую силу в себе чуствую. Кто посмеет остановить меня?
- Я посмею!.. Ложись и не соблазняй стражу поднять тревогу… Кричишь, точно князья уже язык у тебя дергают.
- Пойми, Папуна, нас огромное войско, а их - маленькая горсть, почему же позволять меньшей силе первенствовать?
- Кого это - нас? Неужели думаешь, Русудан Эристави за народ замуж пойдет?
- Русудан? Что ты сказал, Папуна? Папуна, ты сказал…
- Сказал, сказал, Папуна, Папуна! Правду сказал, Русудан только за князя замуж пойдет.
- При чем тут Русудан? Дорогой Папуна, не… не понимаю…
- Хорошо понимаешь! Говорю - спи и не тяни из меня слова, змею вытянешь.
- Папуна, послушай… Палуна, одну минуту…
- Георгий, наверно, хочешь завтра быть похожим на мацони? Забыл про охоту? За первого джейрана шах назначил награду, или допустишь кизилбашей отрезать тебе путь к сердцу шаха!.. А разве не я должен рано утром побежать на майдан за одеждой? Только черт сможет помочь найти на твой рост шарвари. А бараны-ностевцы позаботились о своем господине? Расхаживают с нахальным видом… Нет, Папуна всегда был дураком, ему даже выспаться не дадут, но он знает хорошее лекарство от неучтивости.
Папунэ, закутавшись, громко захрапел. Напрасно взволнованный Георгий умолял сказать, как догадался Папуна о тайне, в которой даже себе боялся признаться, напрасно бесцеремонно тормошил - Папуна продолжал безмятежно храпеть, и измученный Георгий повалился на свое ложе.
Но Георгию не скоро удалось последовать за другом. Он отлично понял намеки шаха. Неужели кто-то проник в тайну триалетского сражения? Даже «Дружина барсов» в неведении… Кто же донес шаху? Неужели персидские лазутчики даже в мысли залезают?.. Что же нужно шаху? Одарил конем, стоящим целое состояние, богатой одеждой, кисетами, наполненными золотыми монетами, за столом отмечает. Конечно, не из любезности, для этого Георгий Саакадзе слишком мал, а шах слишком велик. Осторожность необходима… Русудан выйдет только за князя… Кажется, Мирван Мухран-батони… Я даже слышал… Как жарко!.. Задушит меня шелковое одеяло, персияне слишком изнеженны… Какое тут богатство!.. Нугзар очень хорош ко мне, как радовался вниманию шаха! Кто выше светлейших? Владетельные князья? Герои? Народные полководцы? Царь?.. Нет, такая подушка не для моей головы, надо постелить бурку, на ней удобнее. Бурка и кинжал хорошо сон сторожат… Может, Димитрий женится на Нино, всегда ему нравилась… Да, завтра необходимо убить первого джейрана. Кто хочет стать полководцем народа, должен всегда быть впереди… Если поехать гостить к Нугзару, надо всем подарки купить… Иногда нитка кораллов дороже жемчуга…
Прохладный рассвет заглянул в решетчатый эйван, повис серыми прядями, прильнул мутными глазами к узким окнам.

Саакадзе за охоту получил от шаха перстень с крупным алмазом, окруженным кровавыми яхонтами.
Караджугай-хан выиграл пари на состязаниях и по правилу сделался хозяином празднества. Шах со знатью и грузинским посольством всю ночь пировал у Караджугай-хана.
Возвращаясь с провожатым, факелом освещавшим дорогу, озадаченный Георгий обдумывал намеки Эмир-Гюне-хана… Знакомый голос оборвал его мысли. Георгий изумленно вскрикнул.
- Али-Баиндур? Как сюда попал, где бороду забыл?
- Э, какой торопливый царский азнаур. Почему Али-Баиндур не может стремиться к фонтану милостей шаха? И с каких пор рыцари и купцы отказываются от золота?
Желтый язык факела лизнул лицо Баиндура. Вдруг, охваченный подозрением, Саакадзе насторожился: не отсюда ли полная осведомленность шаха? Неужели в «Золотом верблюде» я развязал язык о триалетском деле? Нет, это не могло случиться. Али-Баиндур жил у амкара, дяди Сандро. Папуна уверяет, будто между дружинниками слух ходил… Кто же такой Баиндур? Неужели…
- А ты, Али-Баиндур, и купец и рыцарь?
- И друг моих друзей… Зачем все по ханам ходишь, пойдем со мной, настоящий Иран покажу. Хочешь - девочек, хочешь - мальчиков, даже гурию рая достанем… На майдане много говорят о внимании шаха к картлийскому исполину. Говорят, здесь останешься, но я не верю: зачем? Тебя и твой царь любит, тайные поручения дает…
- Ты прав, друг, меня царь любит, но… откуда о тайном поручении знаешь?
- Видишь, Али-Баиндур сразу догадался… Хочешь, помогу?
- Я думаю, не только умный Али-Баиндур, каждый догадается, если мой Папуна по майдану целый день бегает… К сожалению, пока ничего не выходит, а поможешь, при случае тем же отвечу. Да, Георгий Саакадзе всегда помнит оказанную ему услугу.
- А что ищет по майдану хитрый Папуна?
- Ищет? Разве я сказал ищет?.. А, кажется, мой дом, - провожатый остановился, - огонь с дверью целуется. Возьми, друг, моего провожатого, очень темно у вас…
- Э, Георгий, неужели спать хочешь? Темная ночь - веселая ночь, пойдем в шире-ханэ, как раз время.
- Завтра, дорогой, сейчас ноги не держат, потом Папуна, наверное, не спит. Завтра на майдане в каве-ханэ жди, на углу за шамшей, там всегда каве пью, приходи…
- Я думал, ты грузин, хотел вином угостить.
- А я думал, ты персиянин, больше каве любишь.
- Хорошо, пусть по-твоему, раньше каве, потом вино. Завтра приду… Провожатого не надо, в темноте лучше вижу. Пусть обратно идет…
Саакадзе вошел в низенькую калитку, но едва замолкли шаги, выскользнул и, словно гончая, обнюхивая воздух, пошел направо. Улица, поворот, еще улица. В темной стене стукнул медный молоточек, калитка, лязгнув, отворилась и поспешно захлопнулась за Али-Баиндуром. Обойдя дом, Георгий с досадой подумал: все дома одинаковы… Но если шашкой на углу сделать незаметный знак, стена станет знакомой…
Наутро Али-Баиндур докладывал шаху все подробности о грузинском посольстве.
- Великий шах-ин-шах, нет сомнения, картлийский царь поручил Саакадзе тайное дело, недаром приехал в числе знатных князей, ненавидящих царского азнаура. Он тоже готов каждому князю яд подсыпать. Очень умный и крепко зло помнит.
- Значит, князья не догадываются о триалетской игре? - улыбнулся шах.
- Нет, великий шах, они слишком горды для такой догадки, а в Тбилиси все дружинники шепчутся. Большой ум и твердый характер у Саакадзе, - закончил Али-Баиндур.

На Али-Капу, связывающей узкие улицы, колышутся живые зигзаги. У шинашин ферраши - стражники - длинными лозами равномерно ударяя по головам и спинам, сдерживают возбужденные толпы.
Канун курбан-байрама празднично развевает пестрые полотна, веселые ковры…
Сотни сарбазов - солдат, перетянутых белыми и красными персидскими поясами, вытянулись вдоль аллеи высоких тополей. Молодой хан, начальник празднества, махнул рукой: пятьсот барабанщиков одновременно выбили двенадцать громов, засвистели флейты, и ревущие толпы приветствовали выход шаха Аббаса.
Шах вышел из шинашин и величаво опустился на золоченое кресло. Персидская знать, грузинское посольство и чужеземные купцы заполнили выстроенные на этот случай покои вокруг шинашин. Позади шаха, сверкая драгоценностями, толпились старший евнух, сутуловатый личный советник, непроницаемый диванбек, надменный тайный советник, свирепый начальник войска невольников и услужливые придворные.
Закружились плясуны, под визг скрипок взметнулись шелковые юбки. Полунагие атлеты вертели над головой лоснящиеся от солнца медные гири. Над шутами, кувыркающимися в пыли, фокусниками, глотающими гвозди, укротителями, размахивающими змеями, над дервишами колыхались металлические знамена с причудливыми арабесками и вырезанными ажуром стихами из корана. Знаменосцы, хвастаясь бронзой мускулов, вздымали над толпами мальчиков, сидевших на металлических ветвях знамен. На знамени заклинаний от болезни и дурного глаза висели лоскутья, четки и дощечки.
В середину врезались всадники в латах и кольчугах. На головах коней развевались страусовые перья, узорчатые чепраки сверкали золотыми погремушками: блестели жемчуга, бирюза, самоцветные камни: копья, сабли и щиты переливались синей сталью.
На конских крупах стояли с обнаженными саблями красивые мальчики в богатых одеждах. На остриях сабель торчали желтая айва и пятнистые гранаты.
За всадниками двигался шутовской караван, изображавший поездку турецкого султана в Мекку: «султан» в дурацкой красной феске с позументами, в красном плаще, шитом золотом, с длинной седой бородой, хилая свита в шутовских турецких костюмах, окружающая «гарем султана». Тащились убогие тахтереваны, прикрепленные к мулам, кеджаве, перекинутые по две через горб дромадеров, вьюки на ослах и верблюдах, слуги верхом с кобурами для кальянов, чубукчи и целая вереница провожатых в белых бурнусах.
Дворцовые мамлюки передвинули шинашин в cepeдину шествия.
Процессия остановилась перед шахом, и «султан», приниженно кланяясь, пышными стихами восхвалял великого шах-ин-шаха.
Расталкивая караван, ворвались вожаки с обезьянами в красных шарвари, медведями, трясущими цепями, с шипящими тиграми и рычащими львами. Звери в честь шаха проделали трудные фокусы.
Плясуны в женских платьях с распущенными волосами, щелкая костяшками, под визг и стук музыки закружились в бешеной пляске, шуты, ломаясь и кривляясь, лезли под ноги, полунагие дервиши кололи себя кинжалами, и кровь во имя Дали струилась по грязным лохмотьям. Укротители, обвившись змеями, приплясывали под взвизгивающие дудочки.
Шах беспрестанно бросал в толпу монетки, поднималось столпотворение.
Водоносы быстро наполняли из мехов холодной водой медные и серебряные чашечки, и полученные шаи проворно ныряли в карманы. Продавцы сладостей и воздушного теста сновали между толпами.
Эрасти, прислонившись к тополю, снисходительно смотрел на людей, валявшихся в пыли в поисках шахских шаев. Он накупил полный платок рахат-лукума, жареного миндаля и проворно грыз крепкими зубами. Водонос тоже не оставался без внимания Эрасти. Вот и сейчас, куда девался рыжий черт с мехом? Эрасти поворачивал во все стороны голову и вдруг столкнулся с жадным взглядом. Молодой персиянин, покраснев, поспешно отвернулся, но Эрасти успел заметить голодную слюну. Недавнее прошлое больно защемило сердце. Он вспомнил, как Саакадзе впервые кормил его горячим шашлыком и, быстро подозвав торговца воздушным тестом, коверкая слова, предложил соседу. Персиянин упорно молчал. Эрасти дернул за рукав:
- Ешь!
Персиянин осторожно освободил залатанный рукав.
- Ешь, говорю!
Эрасти стукнул кулаком по дереву. Персиянин несмело взял румяный шар. Эрасти одобрительно подставил платок.
- Ешь, пока сыт не будешь.
Озадачив водоноса четырьмя чашками сразу, Эрасти, довольный, следил за проворными глотками персиянина.
- Как зовут? Не понимаешь? Имя какое носишь? Я - Эрасти… а ты? Керим? Э, Керим, плохой у тебя господин, какую одежду в праздник имеешь! Лицо тоже сухое, думаю, ноги тоже не крепко держат? Ноги, вот это, понимаешь?.. Что? Руки больше болят? Почему болят? Подожди, спокойней говори, плохо тебя слышу… Какой камень? Что? Меня тоже не понимаешь? Почему? Хорошо говорю… Твой господин далеко живет? Ханэ? Камнем торгует? Скучный товар, у нас камни не покупают, сколько хочешь, в Кавтисхеви бери… Воду тоже даром пьют… От камня руки болят, тяжелый товар… На майдане торгуешь? Нет? Подожди… Ханэ строишь? Али-Баиндур-хан - господин твой?.. Знакомый, у нас вчера был… Не люблю твоего господина, плохие глаза держит… Что говоришь? Нет господина? Не понимаю… Если нет господина, почему голодный ходишь?
Эрасти, обливаясь потом, силился поддержать разговор ужимками и полузнакомыми словами. Не менее встревоженным казался Керим. Они с симпатией, но беспомощно смотрели друг на друга. Внезапно Эрасти повеселел.

Предыдущая страница 18 Следующая страница


19 Анна Антоновская

- Керим, когда праздник кончится, со мной пойдем. Мой господин хорошо по-персидски знает, от азнаура Папуна с детства научился. У нас в Тбилиси персидский разговор как грузинский ходит, очень много персиян имеем, хорошо живут… Тоже майдан держат, большую половину занимают. Грузины много пошлин платят, персияне совсем мало. Что делать, не хотят много платить. Подожди, еще рахат-лукум возьмем, очень люблю, целый день ем.
Керим напряженно следил за серебряным аббаси, сверкнувшим раньше в руках Эрасти, потом продавца, проводил взглядом медные кругляки, нырнувшие обратно в карман Эрасти, и тихонько вздохнул о голодной матери. Он было предался печальным мыслям: с постройки дворца хана Али-Баиндура его за непокорность уже неделю как выгнали.
Эрасти вцепился в рукав Керима. Разъяренные хайдери и наймет-уллахи, стоя друг против друге, застучали деревянными мечами. В первом ряду подростки с пращами улюлюканьем и бешеными выкриками подзадоривали взрослых. Знаменосцы на высоких шестах держали знамена, переходящие от поколения к поколению.
Яркие ленты, обрывки шалей и выцветшие лоскутья показывали число выигранных сражений. Вмиг все смешалось. Стук мечей, визг, брань, дикие крики, из разодранных ноздрей хлюпала кровь, но по приказанию ферраш-паши стражники хлыстами разогнали надоевшее зрелище, и на очищенной площади выступили ораторы и поэты, прославляя мелодичными речами и красивыми стихами «льва Ирана». Шах щедро бросал «ученым» туманы.
На площадь ввели толпу преступников, а среди них шута, изображавшего султана. Шах даровал всем жизнь и свободу. Восторженная толпа торжественно усадила помилованных на верблюдов и отвезла с площади.
Празднество окончилось… Вспыхнули фиолетовые факелы. Под бешеный рев толпы шах, считая, что встретил курбан-байрам вместе с народом, направился в Давлет-ханэ.

Саакадзе зашел домой надеть малиновую куладжу на вечерний пир у шаха и застал в ханэ Керима за пилавом, а в кушке Али-Баиндура за кальяном.
Поговорив о веселом празднике, посмеявшись над «гаремом султана», Али-Баиндур неожиданно спросил:
- Что, Георгий, - выполнил уже тайное поручение Картли?
- Да, посмотри.
Саакадзе показал хану тонкий кинжал, похожий на изящную палочку. Али-Баиндур, рассматривая резьбу на рукоятке из слоновой кости, изумился:
- К чему царю тайный кинжал?
- Видишь, друг, цари очень подозрительны, вот Багратид и приказал мне найти вещь, снаружи красивую, а внутри ядовитую. Пусть глупцы думают, что царь Картли держит в руках не смертельный кинжал для тайных врагов, а изящную палочку.
Али-Баиндур, скрывая досаду, удивленно посмотрел на Саакадзе.
«В Картли появляться, пожалуй, небезопасно», - подумал Али-Баиндур.
На лестнице Георгий удивленно остановился. - Где видел эти глаза? Да у пантеры!
Керим, не мигая, смотрел на бархатную спину Али-Баиндура.
«Наконец узнаю, зачем я нужен шаху», - думал Саакадзе, пробираясь ночью с мехмандаром к шахским покоям…
Он с удовольствием вспомнил, с какой ловкостью устроил умного Керима оруженосцем к Али-Баиндуру. Керим поклялся в верности великодушному азнауру и обещал неустанно следить за ненавистным Кериму ханом и через верных людей передавать Саакадзе все слышанное и виденное.
Но еще больше Георгий был доволен результатом своих стараний добиться расположения шаха.
И сейчас, спеша на тайный вызов, он твердо решил войти в доверие к шаху Аббасу и заручиться его поддержкой в защите сословных интересов азнауров, которые в свою очередь будут верной опорой шаха в Картли.

Мамлюки неслышно отступили в глубину.
Караджугай пытливо наблюдал за Саакадзе, вот уже час склонившимся перед шахом, но, кроме застывшего благоговения, ничего не выражало странное лицо.
- Могущественный шах, все вредное Ирану гибельно для Картли. Азнауры стоят на страже. Дружба грузинских и русийских князей не может принести пользу грузинскому народу. Я склоняю перед солнцем «льва Ирана» свою голову, служить великому шаху значит служить своей стране.
- Аллах наградил тебя хорошей памятью, неизбежно тебе помнить о князьях. Ты прав, личные выгоды себялюбцам дороже Гурджистана, дороже царя… Иначе чем объяснить веселые сны султана, которому представляется, что он каждую ночь босфорской плеткой сечет Картли, как невольницу, преподнесенную ему подкупленными князьями. И только шайтан мог посоветовать князьям внушить царю Гурджистана породниться, во вред мне, с Годуновым. О аллах! Почему глупцам не дано опасаться когтей разъяренного льва? Разве царь царей снисходит до размышления, кто его раздразнил, а кто беспечным созерцанием потворствовал безумцу?.. Но пока «лев Ирана» сдержал свой гнев и милостиво печалится о благополучии твоей страны… Повелеваю следить за осторожными и неосторожными. Обостри свое зрение, Георгий, сын Саакадзе, ибо сказано: остро видящий не пройдет мимо источника счастья, не утолив жажду… Золота, сколько надо для расширения твоего владения, дам. Война ни одного рыцаря не устрашит, а ты умеешь держать в руках не только меч, но и слабый разум полководцев.
- Могущественный шах-ин-шах, - проникновенно сказал Саакадзе, уклонившись от неоднократного намека, - облагодетельствованный тобой, я вечный слуга великого властелина Ирана, и если аллах пошлет хорошую битву с врагами Ирана, я докажу, достоин ли твоего доверия… А если князья замыслят измену, то… до тебя мне будет ближе, чем до моего царя… Для Картли необходимо солнце твоего царствования, пусть оно много веков не закатывается над Ираном и роняет благотворные лучи на цветущие долины Грузии…

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Караван картлийского посольства, приближаясь к Тбилиси, пересекал с веселыми песнями Соганлугские высоты.
Прием шаха, богатые дары и обеспеченный мир предвещали расцвет Картли. Удивленные ослепительной роскошью и величием Давлет-ханэ, утонченной вежливостью ханов, столь свирепых в сражениях, восхищенные великолепием мраморных дворцов, князья вздыхали о скромности грузинских замков и решили перестроиться на персидский лад.
Князей немало озадачивала проявленная шахом щедрость к Саакадзе, и они подозрительно косились на пять нагруженных верблюдов. Но князья еще больше удивились бы, если б видели, как Папуна и Эрасти прятали среди ковров и дорогой одежды кожаные мешочки с золотой монетой.
Только Нугзар был доволен необычайной милостью шаха, но пытливый вопрос князя не вызвал Саакадзе на откровенность. Все же, когда Андукапар заметил, что подаренный конь, наверно, будет хорошо знать обратный путь в Исфахан, Нугзар резко оборвал:
- Воин, сумевший понравиться двум царям, сумеет сам найти достойную дорогу своему коню.
У Георгия защемило сердце.
- Значит, Нугзар не осуждает? Но… за что осуждать? Разве плохое желание воспользоваться для высшей цели могуществом Ирана? Разве не смеется простой азнаур над двумя царями, думающими превратить его в оружие замыслов, чуждых Грузии?.. Но чего он, Георгий Саакадзе, добивается?
Саакадзе мучительно пытался разобраться в спутанных мыслях. Папуна, заметив задумчивость Георгия, весело спросил, кому Георгий везет розовую парчу, так красиво затканную серебряными листьями? Саакадзе густо покраснел и поспешно повернул коня к своим верблюдам, где Эрасти с видом полновластного хозяина оберегал поклажу, не спуская зорких глаз с пышных тюков.
Розовую парчу? Но разве коричневый шелк и персидская шаль - плохой подарок матери? А узел разноцветной ткани, лент и золотой браслет с бирюзой для маленькой Тэкле плохой подарок? А вышитый серебром кисет, тонкое сукно на шарвари и мягкий бархат на куладжу - плохой подарок отцу? А разве он забыл кого-нибудь из друзей? Как может язык Папуна произносить такие слова.
Папуна, довольный, щурился на внезапно налетевшего Георгия. Он всегда радовался молодому волнению у слишком серьезного друга, поэтому не чуствовал угрызений совести и в свою очередь принялся хвастать подарками. Конечно, коралловые четки будут только у Тэкле, а разрисованные сафьяновые чувячки заставят ее кружиться, подобно кавтисхевскому ветру. Но и другим «ящерицам» обижаться не придется, хотя такую глупую мать, как у быстроглазой Фатьмы, даже в княжеских замках не сыщешь. Для Нино он везет голубую шаль… К волосам красиво… Датуна хороший рахат-лукум любит, полный платок получит.
Внезапно на изгибе дороги показалась вереница обгоревших ароб. Караван остановился. Старики, кутаясь в лохмотья, плелись за арбами, виновато глядя на далекие горы; сгорбленные мужчины сурово шли подле буйволов, среди полуобугленного скарба жались заплаканные женщины. Папуна быстро подскочил к передней арбе и засыпал картлийцев вопросами. Оказалось, в Средней Картли «гостили» казахи, и многие деревни остались не только без хлеба, но и без жилищ. Виной всему какой-то сумасшедший, вздумавший около Кавтисхеви сражаться с разбойниками.
Встревоженный Георгий с разрешения Нугзара помчался вперед. Ночь бешеной скачки - и конь врезался в развалины Носте. Ошеломленный стоял Георгий перед обломками большого дома. Улицы казались вымершими, только исхудалая кошка жалобно мяукала среди камней.
Сдавливая стон, Георгий внезапно погнал коня. Старый дом стоял нетронутым, из трубы медленно тянулся скудный дым. Георгий прислонился к косяку: на почти голой тахте, разметавшись, спала Тэкле. Рядом пригнулась Нино. Молчали. Нино тихо вышла. Георгий бессильно опустился рядом на скамью у плетня. Конь сердито бил копытами, требуя заслуженного корма, но воин впервые забыл о коне.
- Будь мужественным, Георгий… Я тоже осталась без отца. - И Нино, скупо рассказав о случившемся, выскользнула на улицу и исчезла за изгородью.
Георгий бессмысленно смотрел ей вслед. Постепенно он переполнялся горделивой мыслью: отец не убежал, дрался с казахами и геройски погиб. Бедная мать не выдержала… Но полдень принес стыд и разочарование: не от храбрости погиб отец и погубил многих, а от жадности…
Осиротелые ностевцы собрались в старом доме Саакадзе, и тут осторожный рассказ Нино в устах ностевцев превратился в чудовищный.
Мамбет-хан, подкупленный князьями Магаладзе, как всегда, налетел неожиданно: спрятать ничего не успели. Первым увидел казахов зоркий глаз Датуна; он криком оповестил Носте. Молодежь взялась за оружие, бросилась наперерез казахам, прикрывая бегство женщин. Думали угнать скот, но Шио не позволил людям заниматься своим добром, он с бранью согнал народ в большой дом и, как безумный, бегал по двору с угрозой убить каждого, осмелившегося не защищать имущество господина. Напрасно Маро плакала, умоляя не губить даром людей, напрасно женщины умоляли отпустить мужей. Шио свирепел, размахивая огромной шашкой, запер ворота. И только благодаря Нино, насильно потащившей Маро и Тэкле в лес, они остались целы. Казахи ворвались в дом Саакадзе. Первому, сыну Мамбет-хана, Шио рассек голову. Разъяренные казахи не только искрошили Шио со всеми, кто был во дворе, но сожгли и разрушили Носте. Бедный Датуна около Шио упал. Хороший человек был! Потом несколько дней голодали в лесу, кругом рыскали разбойники, ностевцы боялись выйти. Молодежь через горы за помощью в Твалади пробиралась. Дети голодные, трудно ждать было, к ближайшему князю пойти решились. У ворот замка Магаладзе не только ностевцы собрались, еще восемь деревень разрушили казахи за ханского сына. Тамаз Магаладзе вышел с толпой слуг и управляющим, рады были. Тамаз выборных для разговора потребовал от каждой деревни и, когда стали отдельно, по очереди велел подходить…
- Вы чьи? - спросил первых.
- Князя Эмирэджиби.
- Эмирэджиби? Почему к своему господину не идете? Далеко, голодные? А вы думаете, у Магаладзе даровой духан для ишаков? Убирайтесь, высохшие черепахи, эмирэджибевских не приму.
Ни плач, ни мольбы не помогли.
- А вы чьи? Квливидзе? Ну что ж, у меня с горячим азнауром спор недавно вышел… Все думает выше князей летать, а в доме вместо ковров паласы лежат. Кто хочет к знатному Магаладзе перейти, пускай входит в ворота, сейчас зерно получит, а в гости никого не приму.
Скучно переступили люди магаладзевский порог. Еще подходили к Тамазу: некоторых принимал в собственность, других, измученных и пришедших без красивых женщин, не принимал. Кто не уходил, слуги Магаладзе палками от ворот гнали… Беция видел, как черт в зеленой чохе рядом с Тамазом стоял, на ухо шептал… Тамаз все по его желанию делал.
- А вы чьи? - Нарочно нас последними спросил.
- Из Носте? Светлейшего князя Георгия Саакадзе? Ха, ха, ха… Почему господин не пустил вас в свою родовую крепость? Нет крепости? Скажи, пожалуйста, я и не знал: такой знатный и без крепости…
Тут Нино сжала кулаки, к Тамазу бросилась… Испугались очень…
- Пусть у нашего господина нет крепости, - закричала Нино, - но зато у него благородная душа, а у князей Магаладзе - навоз вместо сердца! Кто из людей, а не собак, может издеваться над голодными детьми?
Думали, убьет Нино, но волчий сын загорелся, глаз с Нино не спускает, другим голосом говорить стал.
- Люблю смелых девушек… Что ж, войдите, ностевцы, получите хлеб, сараи, в месепе приму…
- Стойте, люди! Лучше с голоду умереть, чем Магаладзе принадлежать, идемте в Твалади, там нас на время примут! - кричала Нино.
Но многие заспорили:
- Пока примут, дети от голода умрут. У нас, спасибо Шио, жилища сожгли, где жить будем? На что свобода, когда совсем свободными остались.
- Кто со мною, пусть идет, кто не хочет, пусть у Магаладзе ярмо тащит.
И Нино, взяв Тэкле, хотела уйти. Тут Тамаз закричал:
- Эй, люди, даром хлеб вынесу, пусть девушка останется, без нее ни одного не приму.
Многие со слезами просили Нино покориться, спасти всех от голода, другие угрожали втащить насильно в ворота, но Нино вынула маленький кинжал.
- Горло перережу, кто посмеет собственность Саакадзе тронуть…
Тамаз тогда сладко обещал никого не приписывать, неделю даром кормить, потом не желающих остаться отпустить. Нине молча взяла за руку Тэкле и Маро и повернула к Носте. Тут всем стало стыдно, следом за ней пошли. На другой день от Тамаза к Нино женщина приходила, хлеб, вино принесла, все уговаривала. Нино женщину выгнала и хлеб с вином не приняла…
Когда пришли в Носте, молодежь уже тут была… Убитых хоронили - тридцать человек… Один дом целый остался, пустой стоял, старый дом Шио… Маро, как увидела изрубленных, упала мертвой, сердце оборвалось… Убитых у трех чинар в одну могилу положили, потому узнать нельзя было… В монастырь Кватахевский за помощью ходили, в Твалади ходили… Монастырь совсем мало дал, говорит, всем деревням помощь оказали; тваладцы четыре арбы хлеба, десять овец прислали. Гогоришвили тоже много прислал, Иванэ Кавтарадзе тоже вспомнил - две арбы хлеба прислал, пять овец, сыр, вино… От своих глехи собрал. Иванэ всегда везло, у него казахи ничего не взяли, тваладцы подоспели. Только наши арбы разбойники раньше отправили. Ни одной арбы, ни даже курицы в Носте не оставили. Много женщин в аулы погнали… Иванэ к себе хотел Тэкле взять, Нино не пустила:
- Когда Георгий приедет, не так печалиться будет.
Много еще рассказывали понуро стоявшие крестьяне. Георгий, как прикованный, сидел около дверей. Он с ненавистью вспомнил презрение к нему картлийских князей в Иране. И эти позолоченные глупцы держат в руках судьбу картлийского народа!
На коленях Георгия всхлипывала Тэкле:
- Брат, мой старший брат, где мы теперь жить будем?
Георгий вздрогнул, резко поднялся и, откинув назад голову, точно сбрасывая тяжесть, твердо сказал:
- В замке, моя Тэкле, в замке жить будем. И вы не печальтесь, через месяц богатыми будете, это вам обещает Георгий Саакадзе. Потом… кто хотел у Магаладзе остаться?
Ностевцы молчали.
- Если не скажете, всем сейчас вольную дам, идите, куда хотите.
- Георгий, имей жалость, от голода голову потеряли, потом опомнились.
- Станьте отдельно, кто хотел у Магаладзе остаться… Кто грозил Нино насильно собаке отдать?
Десять человек отделились от толпы, виновато теребя шапки. Георгий вынул кисет.
- Тут двести монет, каждому по двадцать. Забирайте и уходите. Имущества ни у кого сейчас нет; вольную получите, мне трусов не нужно. Кто хочет жить у Георгия Саакадзе, даже под угрозой смерти не должен его оставлять. Напрасно не просите, своих решений не меняю. Ни одного месепе среди вас нет, самые богатые были…

- Не время, дорогой Георгий, с народом считаться, от голода они, - просил за изгнанных дед Димитрия.
Георгий только что встал. Мать Эрасти проворно приготовила пищу, уже три дня обильно присылаемую отцом Даутбека.
- Знаю, дед, не время, но иначе нельзя, сразу надо червивое дерево вырубить, от заразы сад спасу… Ты, дорогой дед, у Димитрия спроси, как он поступил бы, тогда тебя послушаю.
- Димитрий убил бы, - вздохнул дед, - твоя правда, пусть идут. Может, Иванэ Кавтарадзе их примет? Ему всегда везло. Наш священник с семьей у него укрылся… Почему молчишь?
- Иванэ примет, Дато прогонит. Посоветуй в Кватахевский монастырь, там лучше, чем у князей.
- Лучше? Одной рукой крест держат, другой монеты считают, бога обманывают. Распухли от еды, а в бедствии народу помощи не дали… Пусть лучше к царю обратно идут… Думаю, в Твалади… Ты слову не изменишь, мой Димитрий тоже слова не меняет… Пусть в Твалади идут…
Ностевцы шептались: что придумал Георгий? Раз обещал через месяц богатство, значит, будет, этому верили. Повеселев, стали чинить жилища. Но Георгий сказал:
- Поправляйте на одну зиму, потом новые выстроим.
Каждое слово ловили на лету; словно дети, цеплялись за него крестьяне.
Саакадзе собрал молодежь и объявил ежедневное учение на площади.
- Скоро на одно дело пойдем.
На третий день приехал Папуна. Осведомленный обо всем, он отправил из Тбилиси несколько ароб с хлебом и другой едой. Папуна долго возился с верблюдами и конями, хотя Эрасти и сам отлично управлялся.
Георгий с любовью смотрел из окна на друга, оттягивающего встречу с ним.
- Бедный Папуна! Конечно, тяжело переступить порог, за которым столько лет встречал ласку Маро и Шио. Только Тэкле, повисшая у Папуна на шее, сняла могильную бледность с его лица, а бежавшие со всех улиц дети заставили криво улыбаться посиневшие губы.
- Что вешаетесь, «ящерицы», ничего не привез, в мешках только солома для коней.
Георгий вышел из дому и молча обнял друга.
- Смотри, Георгий, «ящерицы» уверены, Папуна не посмеет вернуться с пустыми хурджини. Придется сейчас заплатить дань, иначе не отстанут.
Вскоре дети ходили в бусах, лентах, серьгах, обсасывая леденцовые попугаи, дули в дудки, звеня браслетами.
Георгий и Папуна до поздней ночи шептались, и когда мать Эрасти бурча напомнила о скором утре и отсутствии жалости к самим себе, они удовлетворенно улыбнулись и покорно расстелили бурки.
За окошком тревожно шелестели листья. Казалось, кто-то бродит по темному саду, раздвигая ветви чинар. Георгий прислушивался к ночным шорохам, и вдруг необыкновенная нежность и жалость наполнила его сердце. Он вспомнил свою кроткую мать, ее неустанные заботы о нем и неизменную доброту ко всем людям. В первый раз он почуствовал острую боль, будто его обожгла стрела. Тяжелый клубок сжал горло. Георгий тихо поднялся, подошел к спящей Тэкле, осторожно прикрыл ее и поцеловал разметавшиеся кудри.
В полдень Папуна уехал с несколькими ностевцами в Тбилиси. Георгий, выбрав четырех дружинников, вручил им монеты и отправил в Гори закупить хлеб, скот и птицу. Вновь закипела жизнь. Ободренные крестьяне уже не ходили с опущенными руками: спешно рубили лес, разбирали стены и складывали камни. Ввиду теплой осени разместились в садах и шалашах. На огородах женщины спешили собрать уцелевшие овощи. Георгий велел складывать в наскоро сбитые сараи и поровну делить. Сейчас никто не возражал, но многие думали: всегда - это неудобно.
С утра до вечера на базарной площади Саакадзе обучал молодежь военному искусству.
Папуна вернулся с оружием, полученным от амкарства оружейников. Раздав дружине привезенное оружие и пригнанных коней, Саакадзе приказал каждый день продолжать учение в его отсутствие.
Накануне отъезда Папуна и Эрасти ночью скрылись из Носте и незаметно вернулись с рассветом. Днем ностевцы, захлебываясь, рассказывали Георгию о справедливости бога: у Магаладзе ночью сгорели амбары с шерстью, приготовленной для отправки на тбилисский майдан. Старый пастух клянется: больше пятидесяти барданов шерсти огонь съел. Народ из деревни разбежался, боится - убьют князья, зачем плохо охраняли. Пастух говорит, в Исфахан убежали, давно их один персидский купец соблазнял.
Саакадзе, оставив вместо себя деда Димитрия, сам с Папуна и Эрасти выехал в Тбилиси.
Мать и сестра Эрасти, красавица Вардиси, беззаветной преданностью скрашивали печальные дни, и растроганный этим Саакадзе перевел всю семью к себе, поручив им Тэкле.
Георгий пытался отблагодарить Нино, но она, предупрежденная о запрете царя, упорно избегала Саакадзе. Посланные Георгием подарки полностью вернула обратно.
- Как все живут, так и я буду, - ответила девушка на уговоры Папуна, только голубую шаль от него приняла, для нее купил друг.
«Так лучше, сразу конец», - подумал Георгий.
Уже въезжая в Тбилиси, Эрасти весели сказал:
- Господин, думаю, Магаладзе довольны ответным угощением…

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Золоченые ножны со звоном опустились на перламутровые звезды, стол покачнулся. Князь Турманидзе почтительно отступил. Царь, сжимая кулаки, порывисто зашагал. Опустошительный набег казахов и запоздалая помощь горийских дружин не способствовали веселому настроению.
Шадиман решил воспользоваться благоприятным моментом и, выступив из мозаичной ниши, вкрадчиво заговорил об удаче азнаура Саакадзе, получившего возможность благодаря подозрительной щедрости шаха не печалиться о набеге казахов.
Царь, при возвращении посольства с тайным удовольствием выслушавший Нугзара о возвышении Саакадзе в шахском дворе, сейчас мрачно согласился с Шадиманом о недопустимом поступке азнаура из царской свиты, раньше представления царю свернувшего с шахскими подарками в Носте.
Баака бесшумно приоткрыл дверь и осторожно осведомился, не пожелает ли царь принять прибывшего азнаура Саакадзе.
Царь вспылил: перед покрасневшими глазами мелькнула не победа у Триалетских вершин, а великолепный шахский конь, скачущий в Носте.
Херхеулидзе быстро прикрыл за собою дверь. «Дружина барсов», все время находившаяся при Баака и никуда им не отпускаемая из-за буйных нравов, сильно обеспокоилась опалой друга.
Через несколько ночей Баака, выждав удобный случай, напомнил царю о милости шаха к Саакадзе. Он осторожно заметил, что шах не терпит пренебрежения к воинам, удостоенным его внимания.
Царь хмуро приказал явиться Саакадзе на малый прием.
Скользнув взглядом по бирюзовому атласу и запястьям из двух серебряных львов с персидскими мечами и не скрывая презрения, царь сквозь зубы процедил:
- Чем заслужил ловкий азнаур чрезмерную благосклонность шаха?
Саакадзе блеснул холодным взглядом. Он напомнил о примере, поданном самим царем, возвысившим простого азнаура.
Шадиман откинулся в кресле и многозначительно рассмеялся. Царедворец упомянул о пристрастии шаха Аббаса к полезным для него пастухам и поинтересовался, не предложено ли азнауру в числе подарков златорунное стадо в Исфахане.
- Действительно, князь угадал: шах предложил стадо, но только не исфаханских баранов, а картлийских ослов.
И, не обращая внимания на обалдевших от такой дерзости князей, Саакадзе подробно изложил царю причину, заставившую его нарушить метехские правила.
- Я не знал, Георгий, о постигшем тебя несчастье. Говори, сколько нужно скота и монет для восстановления хозяйства. Да, да, нехорошее занятие - засаривать царские уши ложными сведениями.
Саакадзе подумал: не будь расположения к нему шаха, вряд ли царь говорил бы с ним так миролюбиво. Но он поспешил поблагодарить царя за доброту. Шахские подарки как раз пришлись вовремя, деньги и скот ему не нужны, он лишь просит разрешения отплатить разбойникам.
Царь удивился:
- Неужели азнаур думает о войне?
- Да, царь, о войне по-казахски… Со мною не дрались, думаю, ответное угощение не хуже будет… Прошу царь, отпусти сто тваладцев и «Дружину барсов».
Кругом засмеялись. Царь нетерпеливо поморщился: неужели азнаур рассчитывает получить разрешение на верную гибель? Разве до него цари не догадывались посылать войско в горы? Или ему не известна неприступность каменных гнезд хищников? Немало доблестных картлийцев погибло в извилистых лощинах, и он не допустит новых жертв. Лучше думать о мерах защиты долин, на крепости хищники не нападают… И давно пора научиться у Русии делать пищали на колесах, чугунные аркебузы держат врага вне предела царских глаз.
Но Саакадзе гордо вскинул голову. Он бесповоротно решил отомстить: в случае отказа царя помочь азнауру все разно пойдет и заставит хищников отказаться надолго от легкого обогащения.
Царь гордился своей дальновидностью и удачей; он выбрал плебея не только с целью подражать шаху, но также из желания иметь надежное оружие против князей.
И, несмотря на смех и протесты князей, неожиданно согласился на просьбу Саакадзе, обещав в случае победы тарханную грамоту.
К вечеру Саакадзе с «Дружиной барсов» покинул Тбилиси.
В замке долго высмеивали сумасшедшего азнаура, идущего войной с горстью дружинников на казахские эйлаги.
Но в Носте никто не смеялся и никто не спрашивал, зачем пришли тваладцы и спешно вооружается молодежь. Проснувшись однажды утром, также не удивились тайному исчезновению Саакадзе с дружиной. Только мать Эрасти посвятил Георгий в тайну и в случае несчастья распорядился отвезти Тэкле к Гогоришвили.

Ни знойные дни, ни душные ночи не останавливали буйных ностевцев. Обогнув выжженное предстепье, отряд придвинулся к подножию бурой горы.
Эйлаг спал, предоставив охрану звероподобным, всегда голодным псам. Элизбар, Гиви, Матарс и Эрасти, одетые в собачьи шкуры, с мешками, наполненными свежими кусками баранины, пропитанной персидским ядом, привезенным Саакадзе, растаяли в сгущенной тьме.
Отдаленный отрывистый лай - и снова тишина. Легкий свист Георгия - и бесшумные тени ринулись на эйлаг.
Предотвращая тревогу, первые шатры окружали большими группами. Срывая пестрые полотнища шатров, картлийцы набрасывались на спящих. Сонные глаза в ужасе метались от острой стали, судорожные пальцы цеплялись за оружие, хрипло выплевывалась брань. Короткий удар сабель - и брызгала липкая кровь. Связанные казашки с замкнутыми ртами барахтались на паласах.
Уже кровь захлестывала эйлаг, когда вырвавшийся Мамбет-хан пронзительным свистом поднял тревогу. Но взметнулась сабля Элизбара, и срубленная голова хана покатилась по каменным плитам. Около мертвых собак Матарс и Гиви с трудом удерживали ханскую дочь. Даутбек хладнокровно скручивал ей руки.
Запоздалый месяц выглянул из разорванных туч. Ошеломленные казахи ударили в шашки. Жаркая схватка только распаляла ненависть, скрежет окровавленных лезвий суживал круг. У стойл беспокойно ржали кони. Казахов, пытавшихся прорваться из эйлага, приканчивали на месте тайные засады тваладцев.
Ранний рассвет мутно-синим саваном покрыл кривые улички и узкие дворы, заваленные мертвыми собаками и обезглавленными трупами.
Глухо рыдали женщины.
Дружинники спешно седлали коней, вереницами сползали вниз арбы, перегруженные сундуками, коврами, оружием, зерном и кувшинами. На двух арбах, устланных коврами и подушками, лежали раненые грузины. Отряд Даутбека гнал многочисленные отары баранты и крупный рогатый скот.
Утром над опустошенным эйлагом зловеще кружились коршуны.
Саакадзе велел дружинникам посадить связанных казашек на арбы и отправить вперед. Грузины поспешили вскочить на коней. На пиках равнодушно покачивались лиловые головы, предназначенные для подарка царю. Голову Мамбет-хана Элизбар водрузил на свою пику.
Отряд Димитрия, охраняя дорогу, до вечера оставался в засаде, а в сумерках, держа на поводу четырнадцать коней и на пиках столько же голов случайно попавшихся казахов, помчался догонять товарищей.
На последнем переходе Саакадзе распорядился снять с ароб казашек и предоставил дружинникам выбрать себе девушек, детей отделил для продажи в Имерети, а пожилых велел прогнать обратно.
- Тогда зачем столько дней арбы перегружал лишним весом? - изумились тваладцы.
- Решил буйволов наказать, - усмехнулся под дружный хохот Георгий, - а теперь пусть ползут обратно и расскажут эйлагам, как Георгий Саакадзе будет мстить за набеги.
Под смех и жестокие шутки казашки с дикими воплями прижимали к себе плачущих детей.
Папуна, морщась, подошел к Георгию и тихо напомнил о клятве, данной маленькой Тэкле. Саакадзе рассердился за неуместное напоминание.
- Тэкле за будущих разбойников не просила. Нехорошо проявлять слабость, но… пусть забирают девочек, а мальчишек не отдам, пойдут на продажу: незачем врагов растить…
Возбужденный Эрасти нагнал Георгия.
- Господин, Зугзу, ханскую дочь, решили без жребия тебе отдать. Возьми, очень красивая и злая. В Исфахане любят, когда злая.
Эрасти лукаво сверкнул глазами. Расхохотавшись, Саакадзе ударил парня по спине и распорядился пересадить Зугзу на коня. Остальных, не обращая внимания на плач и брань, дружинники по жребию поделили между собою. Только Димитрий плевался. Разве можно хоть полтора часа целовать женщин врагов?
Дато, устраивая на коне красивую казашку, отметил некоторые случаи, когда дочь врага подходит больше, чем дочь друга… Подхваченная шутка долго со смехом пересказывалась на разные лады. Гогоришвили тоже отказался от соблазнительной добычи, хотя и была подходящая, но… против мнения Димитрия идти не хотел.

Базарная площадь, перегруженная живыми волнами, долго не смолкала.
- Георгий обещал богатство, он всегда слово держит.
- Каждую ночь снилась! - кричал кривой Капло, целуя между рогами свою пегую корову.
- Счастливый, твоя обратно пришла, а моих овец не могут найти.
- Всегда недоволен человек: два барана имел, а теперь двадцать два получил, тоже скучает…
- А ты одного хромого буйвола имел и полтора козла, сейчас сразу разбогател, почему не танцуешь?

Предыдущая страница 19 Следующая страница


Пробуждение барса 20

- Женщинам тоже хорошо, некоторые ничего не имели, теперь по три платья сразу наденут…
- Что платья? Старая Кетеван голову казаха на память выпросила, около буйволятника прибила… Как княгиня ходит.
- Совести нет. Если каждому голову дарить, с чем в Тбилиси поедут?
- У многих совести нет. Вот Кето сверх доли кувшин сыру получила и шелковые шарвари домой взяла…
- Почему на других смотришь? А кто вчера ковер еле дотащил?
- Ковер тащил? Свои имел, собаки отняли, а ты в жизни первый раз серебряным браслетом звенишь…
- Э, э, зачем завидовать? Хорошо получили. Кого Георгий обидел?
- Обидел? Дома доверху наполнил, такое богатство когда видели?
- Некоторые не всему рады: Дарико сына хотела женить, раньше согласен был, сейчас казашку привез, гордым стал: «Подожду пока».
- Конечно, зачем торопиться? Первый раз в Носте пленницы… работать вместо месепе будут… и ночью удобно…
- Стыда не знаете… Молодежь веселится, а наши девушки плачут. Завидуют…
Во дворе Саакадзе толкались старики, шумела молодежь. Советовали, возбужденно говорили о новых жилищах, сараях, о посеве. Бурно радовались решению Саакадзе воздвигнуть вокруг Носте каменную стену со сторожевыми башнями и бойницами. Даже женщины вызвались месить глину, и вскоре под присмотром приехавших из Тбилиси мастеров закипела работа.
Тваладцы, наделенные подарками, оставались в Носте более двух недель, но казахи не пришли. Двадцать дружинников освободил Георгий от работы и выделил в сторожевой отряд. Первый десяток выехал на дальние вершины, откуда зоркие глаза могли бы увидеть приближающихся казахов на конную версту. Через каждые пять дней десятки сменялись. Такой порядок был установлен до возведения крепостных стен; зная за день о приближении казахов, нетрудно было предупредить тваладцев. Такие же меры против врагов установила у себя «Дружина барсов», чтобы по предупреждении быстроконных гонцов идти на помощь друг другу.
Саакадзе, собираясь в Тбилиси, оставил вместо себя Димитрия. И Димитрий уверял: кто бы ни пожаловал, в обиде не будет. Одно омрачило Димитрия: он заметил, как шарахнулась Нино, увидя подъезжающую Зугзу.
Накануне отъезда Георгия в Тбилиси Димитрий долго беседовал с дедом и, нахлобучив папаху, решительно вышел на улицу.
Нино сидела на деревянной тахте. Присланные ковры, одежду и скот она отправила обратно. Не помогли уговоры и ругань выборных.
Саакадзе хмуро заявил:
- Другого от Нино не ждал.
Красивая казашка в доме Саакадзе окончательно сломила Нино. Она целыми днями просиживала с устремленными в пространство глазами и, если бы не заботы соседки, умерла бы с голоду.
- Как сова, темнотой наслаждаешься, - притворно весело сказал Димитрий, входя в комнату.
- В темноте лучше, света стала бояться… Отец тоже в темноте, завидую… Когда человек лишний, должен уйти.
- Э, Нино, на земле нет лишних, даже враг нужен. Иначе с кем Димитрий драться будет? А голова врага на пике не лучшее ли украшение воина?
- Может, враг больше меня нужен… Некоторые врага в доме, как гостя держат… Тэкле тоже ко мне больше не ходит, вчера встретила, в слезах убежала. Зачем плачет? Ей теперь весело. А я кому нужна?
- Мне, Нино! Не пугайся, знаю, твое сердце только Георгия помнит. Нам всем тоже Георгий дорог, как шашку, его люблю. Димитрий, Дато, Даутбек только дружинники, а Георгий полководец, беречь его надо, не для мелкой жизни живет… Смотри, разве Носте прежнее? Рабы были, шеи от поклонов болели, а теперь кто здесь кланяется? Большую дорогу выбрал Георгий… тебе можно сказать… к царю едет, за усмирение казахов просит утвердить союз азнауров. Понимаешь, Нино, какое дело! Угроза князьям… О народе думает, беречь такого надо. Зачем печалью мучить, нелегко ему, а… прихоть иногда имеет - терпеть приходится: тоже молодой.
Нино тихо засмеялась. Она всегда так думала, с детства не верила в счастье, недаром клятву не приняла, а на широкую дорогу Георгия даже тень Нино не ляжет.
- Нино, если б сердце повернуть можно было, тогда бы умолял. Многого не знаешь, может, ты мне больше жизни нужна. Клянусь дедом, шашкой, глазами, как сестру тебя приглашаю. Любить и беречь буду… никогда… только братские слова услышишь. Пойдем, Нино, как солнца, ждет тебя дед! Вместе будем… Ты сильная, печаль остынет, может, радоваться еще будешь.
- Димитрий, слабая я сейчас… Ноги не держат, голову тяжело нести, но уже радуюсь твоей дружбе, только бедный мой брат, почему такой, как ты, должен мертвое сердце получить?.. Ты тоже не печалься, вместе будем деда беречь.
- Нино, золотая Нино, ноги не держат, на руках радость деду принесу.
Димитрий, переполненный счастьем, схватил Нино на руки.

«Дружина барсов» накануне отъезда Георгия, Дато и Ростома собралась у Георгия. Уже прокричали первые петухи, когда «барсы», увлеченные жарким спором о союзе азнауров, заметили отсутствие Димитрия. Гиви, пришедший последним, звонко расхохотался.
- Я сюда спешил, а Димитрий к тебе тоже спешил. Как сумасшедший, мимо проскакал, чуть меня в реку не сбросил, огнем дышит. Нино на руках держит. Только ее лица не видел - на груди Димитрия спрятала.
И Гиви, не отличавшийся наблюдательностью, вновь расхохотался. Саакадзе побледнел. Даутбек усиленно теребил папаху. Ростом вдруг заинтересовался рукояткой своего кинжала, Дато залпом выпил вино. Элизбар с сердцем толкнул Гиви в бок, Матарс постарался отдавить «ишаку» ногу. Тут только Гиви обратил внимание на происходящее и сконфуженно заторопился домой: завтра Георгию рано коня седлать, дорога трудная, давно дождя не было, пыль кругом.
Гиви оживленно поддержали, но, вылетев кубарем на улицу, чуть не избили простодушного друга.
Саакадзе взволнованно шагал по комнате и, внезапно схватив шашку, помчался к Димитрию. У спуска сильная рука Даутбека сдавила плечо Георгия. И снова Георгий вздрогнул, опять ему показалось, что он видит своего двойника: как будто совсем не похож, но чем-то совсем одинаковый.
- Ждал тебя, чуствовал, голову потеряешь. Подумай, что хочешь делать! Если сегодня порог Димитрия переступишь, завтра Нино в церковь должен вести… Нельзя так, девушка - не папаха, когда мешает - сбросил, когда нужна - голову закрыл… Какое тебе дело? Чужая сейчас…
- Я тоже думал - чужая, а сердце голову не слушает. Клялась только моей быть и вдруг к другому пошла…
- Ты первый изменил. Димитрий давно любит, зачем мешать?
- А ты, Даутбек, такую отдал бы?
- Я? Я - другое дело. Дружинники могут, как хотят, полководец должен, как необходимо.
Саакадзе качнулся. Мелькнули строгие глаза Русудан. «Неужели тоже нужна?». Он похолодел. «Значит, двоих люблю?..» Георгий повернул назад.
Даутбек недоверчиво посмотрел на широкую тень, решительно пошел вслед и до утра просидел около дома друга.
- Ты уже здесь? - удивился Дато, явившись пораньше с целью пресечь назревающую ссору между Георгием и Димитрием.
- Только пришел… Скоро едете? Надо торопиться, когда глаза далеко, сердце льдом покрывается… Длинноносый черт, не мог подождать еще день.
- Думаю, нарочно при Георгии сделал, не любит Димитрий потихоньку… Здравствуй, Георгий, - поспешно обернулся Дато на скрип двери. - Скоро поедем? Э, вот и все. Ростом, ты что, в мацони купался?
- Заходите, друзья, успеем вина перед отъездом выпить. Эрасти, брось хурджини, тащи лучшее, привезенное из Тбилиси.
Он с усмешкой оглядел тревожные лица друзей, догадываясь о ночном дежурстве.
Папуна хлопотал около закуски, друзья тщетно старались шутить. Неожиданно дверь шумно распахнулась, и в комнату влетел возбужденный, радостный Димитрий. Гиви испуганно схватился за шашку.
- А, Димитрий! Почему вчера не был? Садись вино пить.
Георгий подвинул чашу, налил до краев. Димитрий залпом выпил.
- Вчера не мог, дело было… Э, откуда такое вино? Налей еще… Подожди, дай кувшин, из чаши все равно не напьюсь.
Димитрий схватил кувшин.
- Знаю, друг, какое дело… Когда свадьба?
Димитрий шумно поставил кувшин на стол. В углу губ странно блеснула зацепившаяся капля.
- Какая свадьба?! Ты, Георгий, с ума сошел? Свадьба! Разве Нино не знаешь? Сестрой в дом взял. Нехорошо, когда девушка одна, зачем ей без защиты быть? Совсем тонкая стала… Много вчера говорил, пока согласилась… Дед братскую клятву браслетами скрепил. Вот посмотрите…
Димитрий отбросил рукав и с гордостью показал широкий серебряный браслет.
- Для моей жены дед берег, но… теперь знает, никогда не женюсь. Даутбек не хочет, - прибавил он, кривя дрожащие губы.
Азнауры с глубоким сочуствием смотрели на друга, Георгий, подойдя к Димитрию, обнял и крепко поцеловал в губы. Димитрий удивленно вскинул глаза и с иронией спросил, всем ли друг раздает остатки нежности Зугзы, или только ему особое уважение оказал.
Георгий засмеялся: нужна ему казашка! Он даже глазом Зугзу не тронул. Для царицы в подарок взял, сегодня в Тбилиси повезет. Совсем по-исфахански, раба - ханская дочь! Царице это очень понравится, а «Дружине барсов» необходимо задобрить ведьму.
Димитрий радостно заерзал на тахте. Он представил, какое удовольствие доставит Нино эта новость. Конечно, Георгий молодец, лишняя здесь казашка, зачем главе «барсов» чужая женщина? Но Дато не поддержал друга и не на шутку огорчился: такая красавица напрасно пропадает. В Метехи, убеждал он, и своих много, знал бы, в Амши увез. Правда, Фатьма тоже ничего, веселая, танцует, поет, иногда от ревности чувяки в голову бросает… Отдельно приходится держать, в доме отца неудобно, сестры там… но Зугза! Какая кровь у Георгия, если спокойно красавицу отдает?
Георгий тихонько вздохнул, вспоминая страстные поцелуи и мольбу Зугзы. Но надо помнить: Зугза ханской крови и могла послужить приманкой для казахов. Может, у Зугзы где-нибудь жених остался, может, родственные эйлаги захотят вернуть дочь Мамбет-хана… Для спокойствия Носте лучше увезти, а кровь у него не хуже, чем у Дато, играет, только голова больше должна думать…

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Тбилисский майдан бурлил, переплескивая взбудораженные толпы, но любопытные руки не тянулись к ярким шелкам, не встряхивали каракулевые шкурки, не наполняли плетеные корзины пахнувшими медом яблоками, не сматывали буйволиные кожи, не переворачивали медные котлы, не вертели косматые папахи, не щупали курдюки. Темные лавки смотрели пустыми дверьми на кипящую площадь.
Майдан бурлил.
От последней бойницы крепости по тесным улицам, по плоским крышам бежали оживленные мокалаке и амкары. Даже караваны из Индии, даже римские миссионеры, даже персидские канатоходцы не притягивали столько горящих глаз. Через Салакбо - площадь суда и расправы - к майдану медленно продвигалось необычайное шествие. Впереди зурначей на длинном шесте колыхалась разукрашенная петушиными перьями голова Мамбет-хана, окруженная свитой из двухсот казахских голов на черных шестах. Зурначи усердно дудели, били в бубны. Глашатаи, надрываясь, посменно хрипло выкрикивали:
- Вот как наш великий царь расправляется с презренными собаками, грабящими картлийские земли.
На верблюде, украшенном бубенцами, на красном седле сидела разодетая в зеленые, розовые шелка и обвешанная золотыми четками Зугза. Крепко сжатые губы и опущенные глаза омертвляли красивое лицо. Около верблюда шагал рыжебородый глашатай.
- Смотрите, картлийцы, рабыня нашей царицы цариц любуется гордым положением своего отца Мамбет-хана и его свиты!
Шествие сопровождали радостные восклицания, жадные взоры и одобрительный смех.

Дерзкий поход Саакадзэ озадачил Метехи. Царь недоумевал.
Значит, и с неуловимыми казахами можно бороться. И он пытливо расспрашивал, какое впечатление произвело на майдан шествие с трофеями и благодарен ли ему народ за его отважные действия.
Мариам откровенно радовалась подарку. Иметь рабыней ханскую дочь, наподобие стамбульских султанш, не часто приходится. Она давно мечтала об этом, и Зугзу, разодетую в шелка и золотые ожерелья, хвастливо выставляли напоказ, заставляли ее танцами и заунывными песнями развлекать праздных придворных.
Поэтому царь и царица прошли равнодушно мимо яростной жалобы Магаладзе о поджоге:
- Нет доказательств, - упрямо твердил царь.
Саакадзе, глядя в упор на царя, твердо заявил, что злобное стремление князей очернить его перед царем нисколько его не удивляет. Ведь он, выполняя приказание, действовал в Исфахане исключительно в интересах царя, значит, вразрез с интересами князей. Сейчас он доложит могучему царю Картли сведения, добытые им в Исфахане всевозможными способами, и царь с царицей убедится, как Георгий Саакадзе умеет служить своему повелителю.
- Только перед прибытием картлийского посольства коварный шах Аббас поспешил отпустить русийских послов. Шах правильно рассчитал, что наши князья будут только добиваться его расположения в личных выгодах, и правда, мой царь, никто из них не вспомнил о Картли, никто не задумался, почему приезжали в Иран русийские послы, почему здесь Татищев умолчал о единовременном посольстве Годунова к шаху Аббасу. А как мог не умолчать хитрый русийский князь? Тебя уговаривал расторгнуть союз с шахом и войти в прочный союз с единоверной Россией, а русийские послы в Исфахане прочный союз с шахом Аббасом заключили: вместе торговать, вместе на единоверных и неединоверных врагов ходить. Выходит, хорошо, что наш мудрый царь Картли не поддался на обольщение боярина. А как такое понять? Еще не покорил нас Годунов, еще ни одной монеты не дал, а уже царем Иверии подписывается…
Георгий X густо покраснел и сильно подался вперед, точно кто-то ударил его по затылку рукояткой: он вспомнил, что в последней грамоте сам, без всякой причины, величал Годунова царем Иверским…
- И еще узнал, мой царь, как с подарками послы поступили? По этому можно судить, что Годунов союз с шахом Аббасом считает более равным союзом. Мы, правда, в вине не нуждаемся, но зачем неединоверному шаху двести бурдюков русийского вина, зачем ему все семь костей рыбьего зуба? Сюда никаких часов не завезли, а шаху богатые часы с боем Годунов послал.
Георгий X возмущенно ударил кулаком по треногому столику, вскочил, растерянно схватил Саакадзе за плечи, усадил рядом и жадно потребовал рассказать, какие еще подарки прислал Годунов шаху.
Саакадзе не поскупился на подробное описание все больше распалявшемуся царю и от себя еще прибавил какую-то серебряную птицу, выскакивающую три раза в день из позолоченной клетки и звонким пением прославляющую шаха.
- А что еще имеешь мне сказать?
- Главное, мой царь, о преданности тебе азнауров, которые предлагают тебе свой меч и жизнь.
И Саакадзе, весь преобразившись, рассказал царю о своем плане создания азнаурского союза. Азнауры по персидскому порядку перестроят свои дружины и объединятся под знаменем: «Верность царю Картли». Каждый месяц азнауры будут съезжаться в Носте для состязаний и общего смотра выборных начальников. Раз в год азнаурское войско стягивается к Тбилиси для царского смотра. В случае войны, междоусобия или измены строго обученное войско, связанное общим интересом, становится под знамя царя Картли. Сплоченные в один кулак, азнауры представят большую угрозу врагу, чем разрозненные мелкие дружины.
- Союз азнауров, - горячо закончил Саакадзе, - будет оплотом трона. И с такой силой царь постепенно будет урезывать власть князей и сокращать родовые владения раньше у слабых, в чем помогут сильные, а потом и у сильных, в чем помогут ослабевшие.
Георгий X с едва скрываемым восхищением слушал своего азнаура, но, боясь поспешностью повредить делу, он, дав полное согласие на союз азнауров, велел до первого смотра держать все в тайне. Один год будет пробным, и если Саакадзе удастся намеченное, то… дальнейшее нетрудно предугадать.
И тут же подумал: «Совсем нетрудно предугадать. Пусть азнауры помогут сломить князей, потом раньше сильных азнауров уничтожу, а слабые сами себя скушают. Нельзя повторять ошибку, трон от всех должен быть далеким».
А через несколько дней в замке по углам шептались о щедрости царя, пожаловавшего Саакадзе тарханной грамотой на свободный доступ во внутренние покои Метехи, большим наделом около Носте и караваном оружия для устрашения набежчиков.
Лучшие мастера по приказу царя выехали в Носте возводить замок Саакадзе.

Шадиман терялся в догадках: Саакадзе два раза подолгу был у царя. Несмотря на все ухищрения, проникнуть в тайну их беседы ему не удалось. Ностевские черти охраняли не только двери, но и все закоулки, примыкающие к приемной царя. Особенно встревожило Шадимана желание царя возвести Саакадзе в князья. Необходимо предотвратить непоправимую ошибку.
И Шадиман тоже беседует!.. Желание царя возвести Саакадзе в княжеское достоинство вполне справедливо, азнаур достоин этого, но… многие князья тоже милости ждут… Как бы не обиделись, азнаур уже до большой охоты щедро одарен. Может, подождать? Милость выйдет к случаю. Саакадзе многие поддержат, вот Нугзар… Кстати, давно княгини Эристави Арагвские не были… Можно отдельное приглашение от царицы послать…
Царь намеревался оборвать Шадимана - царь не нуждается в одобрении князей, но мысль о Русудан обожгла сердце: хорошо при ней побольше милостей раздать. Около двух лет Русудан не посещала Тбилиси; не раз Нугзар с семьей гостил, а Русудан под разными предлогами в Ананури сидела… Да, да, Шадиман прав: до съезда к большой охоте не стоит торопиться… Русудан замуж не идет, сколько сватали, всем отказывает. Да, да, вот и светлейший Александр Одишский тоже отказ-получил… Значит, правда, ко мне неспокойна. До большой охоты три месяца осталось, ей отдельно Шадиман приглашение пошлет. Если бы обиделась, замуж бы вышла, значит, ждет…
Саакадзе, поглощенный организацией азнаурского союза, даже обрадовался возможности избежать ненавистного ему княжеского титула.
Но не один Саакадзе беспокоил Шадимана. Луарсаб неожиданно вырос, выпрямился, ходил, гордо закинув голову, и страстный взгляд его уже скользил по красавицам. Особенно тревожило Шадимана открытое расположение Луарсаба к расцветшей Нестан. Не вздумает ли наследник из благородства жениться на сироте? Молодежь на глупости щедра. А разве Нестан не сочтет долгом отблагодарить убийцу ее отца? Правда, пока жив царь Георгий, такой брак немыслим. Пока жив! Выходит, Шадиман должен оберегать жизнь «царя царей». Значит, высокие планы князя Шадимана нарушает рыжий котенок со свитой ностевских плебеев? Ведь недаром они около Нестан вертятся, недаром Саакадзе ей подарки из Ирана привез. Ему хорошо известно абхазское дело, пока молчит, выжидает… Что ж, может и не дождаться. Гульшари необходимо вернуть в Метехи, только она в состоянии соперничать с красотой Нестан. Андукапар обязан понять важность для союза трех гербов держать Луарсаба в руках… Астандари возьмет Нестан в Орбети, нехорошо, ведь единственная родственница. Луарсаб не будет противиться, если Гульшари будет близко. Мариам тоже нетрудно напугать, она мечтает для Луарсаба о греческой царевне Елене, там давно согласны. Да, да, как говорит хитрейший Георгий из Георгиев, большая охота многое решит. Пока Нестан здесь, царь может спокойно спать…

Золотые бабочки играли на вытканных пальмах оазиса «пустыни тринадцати сирийских отцов». Синий воздух струился из опрокинутой чаши, на черном дереве книжных ниш, опаленные солнцем, свернулись перламутровые листья.
- Светлый царевич, перед твоим серебряным смехом бессильны медные и даже ледяные ворота, но когда не звучит боевая труба, оружие ржавеет и воин в поисках средств для очистки ржавчины углубляется в тайны веков.
- Туманно говоришь, Георгий.
- Томимый желанием узнать, насколько грамотный воин сильнее безграмотного, я еще в Кватахевском монастыре прильнул к источнику фамильных гуджари Багратидов.
- Значит, если воинственному азнауру бог не дал знатного происхождения, то при помощи пергаментного источника он стремится освежить список князей новой фамилией для совместного с ними путешествия!
- Нет, царевич, благодаря щедрости моего царя я и азнауром беспрепятственно странствую через выжженные мысли высокорожденных, а неуместная знатность иногда отягощает караван надежд…
- Как! По-твоему, знатность не представляет ценности?
- Я, царевич, считаю ценным только добытое мечом и умом, а в том, что от бога, - заслуги человека нет. В том нет заслуги барса, что он не родился собакой.
Луарсаб расхохотался.
- Мой царевич, необходимое мне давно открыто, особенно о долге подданных отдавать жизнь царю…
- А царицам привозить красивых пленниц? Знаешь, Георгий, ночью Шадиман привел Зугзу в мои покои… но я ее отпустил - не люблю плачущих женщин… Какая любовь в слезах? Разве я урод, чтобы добиваться любви? Скажи, Георгий, почему она плакала?
Саакадзе внимательно посмотрел на Луарсаба. Еще гибкий стан слегка гнулся, еще гордо посаженная голова приветливо раскачивала черные блестящие кудри, еще большие глаза сверкали лукавством и смеющейся рот открывал ровно заостренные зубы, и уже чуствовалась воля в ясно отчеканенных словах, в повелительных движениях. Саакадзе почему-то больше всего поразили тонкие пальцы. Он вдруг внутренне содрогнулся, инстинктивно почуствовав, что наследнику Картли грозит смертельная опасность от него, Георгия Саакадзе, и в порыве жалости, поспешно опустившись на колени, с нежностью поцеловал красивую руку Луарсаба.
- Не огорчайся, прекрасный царевич, немало красавиц будут радоваться твоей страсти, но если захочешь других утех, то верный Саакадзе сумеет достать их даже из сердца гор.
- Смотри, Георгий, - Луарсаб уже овладел собою и, весело тряхнув головою, спешил загладить откровенное огорчение, - я принимаю щедрое обещание…
Внезапно дверь книгохранилища распахнулась, и Шадиман обжег насмешливым взглядом поднимающегося Саакадзе.
- Мой царевич, не просил ли у тебя азнаур новые шарвари? Слишком скоро изнашиваются. Перед шахом склоняйся, перед царем склоняйся, перед наследником склоняйся… Да, трудно продвигаться к высокорожденным.
- Ты ошибаешься, князь, на рост Саакадзе нелегко найти подходящие шарвари, а просил я у наследника разрешения, подобно некоторым высокорожденным, привести ему ночью красавицу… Это не совсем почетное занятие для воина, но зато может придвинуть к аристократам.
Пораженные дерзостью, Луарсаб и Шадиман с изумлением смотрели на азнаура. Первым опомнился, гневно сверкая глазами, Луарсаб.
- Я разрешаю, но знай, если твоя красавица окажется хуже красавиц, приводимых аристократами, то я сочту тебя дерзким лгуном…
- К сказанному царевичем прибавить нечего, но помни: что выходит красиво у аристократов, получается отвратительно у плебеев. Пойдем, мой царевич, в покоях царицы собралась молодежь, а дерзкий азнаур пусть на свободе подумает о случившемся.
Золотые бабочки торопливо кружились над изгибами черного дерева книжных ниш. Медленно передвигались глубокие тени, тяжело падал отдаленный звон храмов. Саакадзе очнулся. Да, с Луарсабом шутить опасно, а Шадимана надо больше всех ненавидеть. Но… необдуманно выброшенные слова необходимо запомнить. Георгий стремительно направился к Баака и к вечеру, получив разрешение царя до большой охоты самому наблюдать за постройкой замка, ускакал в Носте.

В княжеских замках снимались со стен фамильные мечи, чистились доспехи, расшивалась узорами праздничная одежда. Большая охота знаменовала победу не только над хищниками, но и над встревоженными сердцами молодежи.
Каждый год съезжались княжеские семьи в Тбилиси. Четырнадцать дней трубили охотничьи рога. Игрища, состязания, турниры заканчивались пиршеством масленной недели и раздачей царем милостей, наделов, пожалованием азнаурством, княжеским достоинством и прощением преступников, дабы царская семья говела с легким сердцем.
И сейчас большая охота отодвинула все государственные интересы Картли. Феодалы думали только об одном - как бы покичиться перед царем и друг перед другом своим могуществом и устрашить противную партию, выгодно засватать красивых и некрасивых дочерей и блеснуть отважными сыновьями. А главное, прощупать, кто в данный момент выгоден для того или иного союза, с кем укрепить дружбу, а с кем нелишне порвать, кого подбить на ссору с личным врагом, кого подкупить и кого удержать от междоусобицы.
Гремели трубы. Ржали кони. Соколы нетерпеливо хлопали крыльями на руках охотников.
Только двое в этой большой охоте совсем не были захвачены праздничным настроением Метехского замка: азнаур Георгий Саакадзе и князь Шадиман Бараташвили уже настороженно, неотступно следили друг за другом.
Азнауры готовились…
Дато и Ростом, по требованию Саакадзе, спешно выехали в Носте. «Дружина барсов» разбрелась по домам. Только Георгия и Димитрия вдруг обуяла жажда путешествовать по азнаурским имениям.
Раньше всего Георгий и Димитрий поехали к Квливидзе, Асламазу и Гуния. Изумленно слушали Саакадзе обрадованные азнауры и, сразу оценив победу Саакадзе, поклялись в верности союзу азнауров и в свою очередь разъехались по Средней Картли вербовать подходящих азнауров.
Желание царя создать азнаурское войско всколыхнуло надежды азнауров, страдающих отсутствием земель и скота. Обещанные царем льготы и помощь служили большой приманкой.
И неожиданно за месяц до большой охоты Носте наполнилось тысячью дружинников под предводительством двадцати азнауров. Базарная площадь удивляла необычайными джигитовками, состязаниями на копьях, боевыми построениями.
Дом Саакадзе пылал жаркими спорами. Выбирали полководца азнауров. Скрывая сокровенную цель, Саакадзе сильными словами обрисовал значение и выгодность союза. О, князьям уже недолго держать под ярмом народ. Бурно шумит Кура в дни весеннего разлива, но еще яростней забурлят азнауры, прорывая все, преграждающее им путь к свободным дням. Только азнауры могут вырвать Грузию из алчных рук князей. И тогда зажужжат деревянные станки, золотой волной польется шелк, и шерсть превратится в цветные узоры. На могучую высоту поднимут азнауры возрожденную Картли, и она выйдет с новым мечом и новым щитом на поединок с двуглавой змеей, по двум дорогам подбирающейся к Грузии.
Затаив дыхание азнауры восторженно слушали молодого Саакадзе. Перед ними открылись широкие горизонты. Впервые они почуствовали грозную силу в своем объединении.
И когда приступили к выборам полководца азнауров, то общий крик - «Георгий Саакадзе!» - вырвался единым порывом. Азнауры тут же, поклявшись хранить в тайне союз, вручили Саакадзе серебряное копье и щит, покрытый пятнистой шкурой барса.
Саакадзе острым взглядом окинул собравшихся, скользнул по возбужденным, сияющим лицам Квливидзе, Асламаза и Гуния. Он вспомнил, как еще недавно они учили его быть азнауром, и поймал себя на мысли что сейчас он не только не испытывает былой ненависти, но даже почти благодарен за правильные указания. И почему-то промелькнула площадь около церкви, возбужденные голоса амкаров-оружейников, выбирающих уста-баши. Все прошлое показалось Георгию таким незначительным в сравнении с настоящим и будущим…
И сознание собственной власти наполнило Саакадзе честолюбивой гордостью. Черными крыльями сошлись брови, откинулись широкие плечи, торжественная суровость легла на лицо.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Снова подъем к Метехи кишел вереницей разукрашенных ароб, шумными всадниками, толпами слуг и телохранителей. Первыми, по обыкновению, в замок примчались Нино Магаладзе и Астан с Ревазом. Князья Магаладзе были заняты междоусобной войной с Павнели. Приехали Джавахишвили, светлейшие Баграт, Симон, Амилахвари.
Шадиман угадал: Луарсаб был потрясен красотой Гульшари, которая не оставалась равнодушной к вниманию красивого наследника. Но не одного Луарсаба, а всех князей взволновала красавица. Даже светлейший Александр Одишский, недавно отвергнутый Русудан Эристави, совсем потерял голову. Молодежь с упоением распевала хвалебные посвящения. Андукапар насмешливо улыбался: надменная Гульшари не снизойдет до тайной любви, а для другого случая меч Андукапара хорошо отточен.
Последними приехали Ксанские и Арагвские Эристави. Но Русудан опять не было. Царь пришел в уныние и уже с отвращением думал о предстоящей охоте. Едва сдерживая досаду, он с нарочитой небрежностью спросил у Ксанского Эристави о причине упорного отсутствия Русудан. Шалва холодно посоветовал узнать об этом у царицы. Царь ужаснулся: неужели Мариам намекнула Русудан о своей ревности? Да, да, как он не догадался раньше? Всегда неприятности подлые Магаладзе приносят… Да, да, и к Баака я ради Шадимана, любимица царицы, несправедлив. Как странно случилось: никогда не доверял Шадиману, вдруг он первым в Метехи стал.
Шадиман сразу заметил холодность царя к Мариам и к нему. Чья хитрость? А главное, теперь особенно необходимо царское расположение…
Георгий X перед охотой собрал совет князей и настаивал силой или добром прекратить междоусобие князей Магаладзе и Павнели. И из-за чего подрались? Из-за свиньи, осмелившейся без пошлины пройтись по винограднику.
Князья, улыбаясь, вежливо ответили:
- Прекратить силой нельзя, а добром не поможет.
Только Андукапар, Баграт и Шадиман, из личных соображений, угождая царю, обещали к концу охоты прекратить войну.

Несмотря на мрачное настроение царя, охота в Китехских лесах была особенно шумной. Луарсаб, окруженный свитой сверстников из светлейших, возбужденных присутствием красавиц, щеголял ловкостью и неустрашимостью. Он распутывал сложные петли лисиц и следы раздвоенных копыт кабанов. Пожилые князья, не менее воспламененные, не уступали юнцам, поэтому звери никогда еще не подвергались такой большой опасности. Оглушенные ревом труб, ударами в медные диски, свистом стрел, звери в ужасе неслись через кусты, овраги, бугры, всюду натыкались на скачущих и гикающих охотников.
Охота не уменьшила мрачности царя. Только сообщение, что Магаладзе и Павнели под угрозами трех князей вложили сабли в ножны, торжественно разделив пополам провинившуюся свинью, вызвало радость.
«Одно междоусобие, - думал царь, - рождает другое. Уже дурак Реваз по настоянию Астан стал снаряжать дружины на помощь тестю. И у Павнели немало родных, вот начальник замка намекал о желании помочь племяннику, за ним другие князья потянутся, а кизилбаши только и ждут случая кинуться на ослабевшего царя…»
Царь, повеселев, любезно спросил, не имеют ли князья просьбы к нему.
- Наш царь, - степенно начал Баграт, - три князя - светлейший Баграт Картлосский, Андукапар Амилахвари и Шадиман Бараташвили - имеют общую просьбу, должественствующую принести большую пользу Картли… Мы просим незаселенную местность Агджа-Кала, место пастбища царских верблюдов… Мы поставим сильные укрепления для охраны картлийских границ…
Георгий X обомлел. Агджа-Кала - граница с Ираном, окруженная сочными пастбищами и обширными землями. Значит три хитрейших князя хотят распоряжаться границей?
- Боюсь, такое не понравится другим князьям.
- Кому, царь? Эристави? Их владения на другой стороне Картли лежат. Мухран-батони? Цицишвили? Еще дальше. А если найдутся завистники, то три могущественные фамилии сумеют дать надлежащий отпор…
Андукапар улыбнулся.
- Передать охрану границ вернейшим князьям - выгодное дело, - мягко сказал Шадиман, - воздвигнутые нами каменные башни будут угрозой дерзким соседям… И твоим стадам не вредно находиться под надежной охраной, кочевники постоянно неприятности доставляют…
- Большое войско всегда держим наготове, пусть завистники попробуют вмешиваться в наши дела… Без Агджа-Кала не обойдемся, слишком близко наши земли. Не следует отказывать нам в таком пустяке, - мрачно закончил Андукапар.
Георгий X оценил угрозу, но как поступить? Подвергнуть Картли интригам междоусобия? Откуда царь знает, кто с ним, кто против? Старая лиса Баграт, давно к трону подбирается, может, нарочно ссоры ищет? Значит, лишить народ пастбища? Но разве в таких случаях думают о народе? Его сколько ни урезывай, молчит, а князья сразу за оружие хватаются. Опять скрипит Баграт… Да, да, турки… Кто будет защищать, если три могущественных князя в замки уйдут, а за ними другие последуют? Придется уступить, придется временно зависеть от разбойников. Может, правда, азнауры сумеют защитить царя от своевольства князей? Так уверял Саакадзе…
Три князя вышли из покоев царя ликующими. Наконец судьба Картли в их руках, а владея границей, нетрудно склонить царя к союзу с Турцией.

Быстро мелькали золотые дастарханы с душистыми сладостями, звенела дайра, весело стучали косточки нард, и нежный голос Зугзы приглушал тихий смех.
Луарсабу с некоторых пор стало нравиться женское общество, и по вечерам Мариам собирала в малых покоях красавиц княжеских замков. Княгини увлекались нарядами и пересудами, а молодежь по обыкновению веселилась, устроившись на угловой тахте.
Луарсаб не особенно скромно выражал красавицам свое внимание. Восторженный взрыв смеха сопровождал отважные похождения наследника, на вольности «мальчика» красавицы снисходительно смеялись. Такой тон усвоили все, и молодежь шумно веселилась.
В дверях остановился Шадиман. Он, как воспитатель наследника, пользовался правом без приглашения посещать покои царицы. Шадиман опустился у ног Джавахишвили. Польщенная княгиня на мгновение забыла строгость и, улыбаясь, преподнесла интересному князю вазу с жареным миндалем.
Зугза, раскачивая бедрами, еле касаясь пола, кружилась на цветных разводах ковра.
Приоткрыв дверь, телохранитель, откашливаясь и низко кланяясь, повернулся к Луарсабу. Поймав устремленный на него взгляд, он поспешно доложил о настойчивой просьбе азнаура Георгия Саакадзе принять его. Луарсаб, нахмурившись, переглянулся с Шадиманом. Зугза, слабо вскрикнув, упала на ковер.
Наследник приказал явиться азнауру завтра.
Телохранитель, прошедший в замке науку догадливости, согнул спину:
- Высокий царевич, я убеждал упрямого азнаура пожаловать завтра, не желает… Настаивает сейчас принять от него обещанное.
- Обещанное?! - Вдруг Луарсаб громко расхохотался. - Шадиман, помнишь?
Шадиман, сообщнически подмигнув, посоветовал приказать дерзкому азнауру доставить обещанное сюда. Еле сдерживая смех, Луарсаб велел ввести Саакадзе.
Заинтересованные княжны умоляли посвятить их в тайну. Веселость Луарсаба увеличилась: ведь не посмеет дерзкий азнаур войти сюда с женщиной… Острота положения все больше распаляла Луарсаба, и он уговаривал Гульшари за поцелуй купить тайну. Гульшари ответила в тон: она, конечно, воспользовалась бы случаем прикоснуться к бархатным губам наследника, но опасается острых зубов Нестан, способной за такое удовольствие лишить ее необходимого украшения - носа.

Предыдущая страница 20 Следующая страница


21 Анна Антоновская

Встреченный взрывом смеха, Саакадзе невозмутимо поправил на левой руке свернувшегося в клубок зверька, склонился перед царицей, затем поклонился всем присутствующим и застыл перед царевичем.
Луарсаб, слегка растерявшись, спросил, чем вызвана настойчивость азнаура.
- Мой царевич, по некоторым причинам я раньше не мог выполнить твое приказание.
- А теперь пришел в присутствии царицы и княгинь сообщить о выполнении? - холодно оборвал Луарсаб.
- Да, царевич. В царствование Тамар сложил Шота Руставели у ног царицы «Витязя в тигровой шкуре». Я не певец, я только охотник, но каждый поступает по своим склонностям, и потому прошу принять от меня прекрасную Дареджан.
Шадиман метнул бешеный взор на Саакадзе, но Георгий, словно не заметив, быстро сдернул покрывало, опустился на колени и преподнес ошеломленному Луарсабу подушку, на которой потягивалась выхоленная маленькая пантера. Княжны с визгом разбежались.
- Прими, царевич, красавицу от преданного тебе воина: «Силен в воинской науке, львов сражал я, как котят…»
Луарсаб, покраснев, гладил изящно изгибающуюся хищницу.
- Дорогой Георгий, твой подарок послужил наследнику уроком требовать от каждого по его характеру…
Шадиман еле владел собой, его пальцы невольно тянулись к поясу, где обыкновенно висела шашка. Княгини растерянно переглядывались, опасливо придерживая шелковые юбки.
Саакадзе смело глядел на Луарсаба.
- Разреши, мой царевич, удалиться.
- Не разрешу, останься при мне на неделю празднества. Надеюсь, княжны, столь благосклонные к рыцарям, не поскупятся на внимание.
Луарсаб вдруг расхохотался: пантера, спрыгнув с тахты, плавно расхаживала, обнюхивая платье визжащих и мечущихся княжен.
Зугза на коленях умоляла Луарсаба поручить ей пантеру и, схватив хищницу, покрыла ее страстными поцелуями. Наследник взглянул на Зугзу и быстро перевел взгляд на смутившегося Саакадзе.
- Кажется, я знаю, почему однажды плакала Зугза, - сузив глаза, сказал Луарсаб и, взяв пантеру, стал бегать за визжавшими княжнами. Напрасно царица пыталась остановить расшалившегося Луарсаба, и, вероятно, шутки кончились бы обмороками, если бы вошедший князь Чиджавадзе не передал приглашения царя пожаловать к трапезе. Княжны радостно бросились в свои покои поправлять платья.
- Отдай, мой сын, пантеру Зугзе, а тебя, Георгий, за доставленное наследнику удовольствие жалую рыцарем моего двора на праздничную неделю.

Двухдневный пир сменился рыцарским турниром, на котором победитель на год венчался званием «непобедимый» и жаловался золоченым рогом для вина.
Накануне Баака рассказал Саакадзе и Дато о домогательстве трех князей и вынужденном согласии царя отдать Агджа-Калу. Саакадзе безошибочно угадал хитрый план князей. Неужели трем хищникам отдать судьбу Картли? Но как не видит царь опасности для себя? Ведь светлейший шакал Баграт имеет право на престол. Уж не подготовляется ли новая измена? Тогда первый удар падает на союз азнауров и народ.
Саакадзе вышел на конюшенный двор и громко, чтобы слышала придворная челядь, велел Эрасти седлать коня. Папуна придется сегодня же вернуться в Носте для проверки действий нового гзири.
И Георгий поспешил в помещение Арчила. Обдумывая каждое слово, стал писать тайное послание шаху Аббасу:

"Великий шах-ин-шах, могущественный повелитель Ирана, сын солнца и луны, шах Аббас. Дозволь донести до твоего царственного уха о коварных против тебя планах светлейшего Баграта Картлосского и князей Андукапара Амилахвари и Шадимана Бараташвили.
Псы вынудили нашего доброго царя отдать им сахасо Агджа-Калу, думаю, по тайному соглашению с Азис-пашою, хитрейшим ставленником Стамбула. Он уже несколько раз тайно переступал границу Картли. Думаю, великий шах-ин-шах, князья стараются оградить Картли от Ирана. Агджа-Кала, укрепленная для удобства нашего врага, а не в целях охраны царского пастбища, представит угрозу лишить Картли покровительства могущественного шах-ин-шаха…
Преклоняю перед великим из великих непобедимым шахом Аббасом голову и клянусь в верности.
Раб Георгий Саакадзе.
Хроникон 296".

Передавая послание, Саакадзе предостерег:
- Папуна, день и ночь скачи в Исфахан, падет один конь, бери другого. Послание передай только шаху Аббасу, этому коварному персу, да наскочить ему к шайтану на шампур… Если в дороге поймают, послание проглоти и скажи: поехал искать свободных глехи для ускорения ностевских построек.
Папуна взял послание, завернул в платок и глубоко заложил в чоху:
- Хорошо, дорогой, скажу - это лаваш, и попрошу положить сверху сыр, а вино Папуна всегда имеет при себе и уложит даже десять непрошеных друзей…

Тбилисская аспарези заново посыпана свежим красным песком. Вокруг царской площадки выкрашенный в ярко-синюю краску амфитеатр переполнился зрителями. Около царя на покрытых коврами скамьях разместились князья с многочисленными семьями и высшее духовенство. За ними в первых рядах - почетные тбилисцы: мелики, кед-худы, уста-баши всех амкарств, позади них тесно сидели купцы большие и малые, иноземные купцы и нацвали. И, наконец, в последних рядах, почти друг на друге сидели амкари и мокалаке. Остальные горожане - «простой народ», - точно виноградные лозы, свешивались с ограды аспарези. Царскую площадку охраняла метехская стража, позади царских кресел Баака плотной стеной расставил телохранителей.
Пантера, устроившись на коленях Луарсаба, с любопытством оглядывалась и, мурлыкая, шарила за вырезом куладжи Луарсаба в поисках любимых лакомств. Около царя стоял начальник замка с жезлом, рядом с ним - Баака.
По четырем дорогам на аспарези стекались витязи в доспехах и кольчугах.
Турнир начался пышным выездом князей и оруженосцев. Начальник замка объявил имена состязающихся и порядок состязаний.
После джигитовки Андукапара, вызвавшего неистовый восторг ловкими прыжками через мчавшегося ураганом коня, Баака передал царю просьбу двадцати азнауров со своими дружинами представить военную игру под предводительством азнаура Саакадзе.
Царь быстро обменялся взглядом с Херхеулидзе и подал знак.
Первым через восточный въезд выехал Саакадзе, закованный в рыцарские доспехи, с тяжелым щитом, украшенным серебряным барсом, и мечом, отливающим стальной синевой. Под ним шахский конь, сверкая налитыми гневом глазами, нервно раздувал ноздри. За грозным всадником гарцевали двести дружинников в легких кольчугах, в малиновых одеждах, обшитых серебряными галунами, и в черных цаги с кистями.
Саакадзе осадил коня перед царем и склонил меч и щит, двести дружинников, одновременно опустив копья, растянули круг.
Через южный въезд выехали остальные азнауры. Подобно Саакадзе, девятнадцать из них, закованные в латы и кольчуги, склонили перед царем щит и меч.
Пятьдесят дружинников Дато в белых куладжах с золотыми галунами и синих цаги с кистями растянулись по восточной стороне круга. Квливидзе во главе двухсот дружинников, одетых в синее серебром, занял позицию напротив Саакадзе. Дружина Ростома - в оранжевом, Димитрия - в ярко-зеленом с желтыми цаги (по настоянию деда), Гиви - в бледно-голубом с коричневыми цаги, Пануша - в светло-сером, Матарса - в фиолетовом, Элизбара - в желтом, Даутбека - в лиловом с зелеными цаги и остальные в разнообразных одеждах занимали места в строгом порядке. «Дружина барсов» на восточной стороне развевала ярко-красное знамя с вышитым серебром барсом и серебряными кистями.
Полководцем ностевцев выехал Саакадзе, других - Квливидзе. Они торжественно провозгласили численность своего войска: Квливидзе - семьсот двадцать дружинников, Саакадзе - четыреста восемьдесят. Поломанная пика у дружинников означала ранение, выбитая - смерть, отнятая - плен. У азнауров: сломанный меч - отсеченная голова, выбитый - ранение и плен.
Изумленные зрители затаив дыхание следили за начавшимся сражением. Дружины, разбитые на десятки во главе с онбаши, выступали отдельно. Ностевцы стремились зайти в тыл противнику, но Квливидзе всюду поставил стражу, и флейта поминутно тревожно свистела.
Полководцы зорко наблюдали за ходом битвы, от них по аспарези метались юркие гонцы. «Убитые и раненые» отъезжали в тыл своего победителя. Грозно стучали мечи, крякали копья, аспарези потрясали воинственные крики, смешиваясь с бурными криками зрителей.
И если на княжеских скамьях завистливо роняли скупые замечания, внутренне возмущаясь, что азнауры осмелились перещеголять в своей интересной затее князей, то чем дальше от царской площадки, тем шумнее кипели страсти. Летели войлочные шапочки, папахи, взметнувшимся пламенем в воздухе кружились разноцветные платки, пронзительные крики сливались с восторженными восклицаниями.
Где-то держали пари, где-то клялись, где-то ругались, призывая в свидетели черта, где-то на ограде уже били друг друга. Кто-то с восторженным криком свалился с ворот, увлекая за собой проклинавших его соседей. Точно дуб, захваченный бурей, раскачивалась ограда под тяжестью навалившихся тел. И если бы не цепь гзири, то аспарези наполнилась бы новым войском, дравшимся в кровь за отстаивание той или иной азнаурской партии.
Через час, положенный на игру, Саакадзе объявил:
- Взято в плен пятьдесят, раненых и убитых - сто.
Квливидзе, в свою очередь, заявил:
- Взято в плен пять, раненых и убитых - пятьдесят.
Рукоплескания и неистовые крики охрипших зрителей покрыли слова полководцев. На предложение Саакадзе сдаться Квливидзе ответил, что не считает себя побежденным, пока рука сжимает меч.
Тогда Саакадзе предложил единоборство азнауров. Квливидзе весело согласился.
И, не выдержав, уста-баши амкарства оружейников, почтенный Баадур Гогиладзе, неистово закричал на всю аспарези:
- Азнауры! Руки крепче держите, оружие нашего амкарства не опозорьте.
И со всех сторон ограды яростно поддержали своего уста-баши амкары:
- Э, довольно играть! По-настоящему руби.
- Мы для вас лучшую сталь брали!
- Если друг друга не хотите, на врагов бросайтесь.
Поощрительные крики амкаров заставили князей с опаской оглянуться.
Когда восемь квливидзевцев, побежденные восемью ностевцами, отъехали в тыл, Саакадзе предложил Квливидзе, Гуния и Асламазу выступить против него одного. Квливидзе рассмеялся:
- Не слишком ли дерзок предводитель «Дружины барсов»?
- Состязание покажет, - ответил Саакадзе и, приподнявшись на стременах, стремительно бросился на Квливидзе.
Несколько минут - и трое азнауров лишились мечей. Квливидзе держался дольше всех, но вскоре и его меч лежал распластанным на песке.
Исступленные крики, рукоплескания, шапки, платки летели в сторону победителей.
Саакадзе, поправляя наплечники, спешился у царской площадки.
- Дозволь доложить, великий царь, все дружинники азнауров одинаково смелы и ловки, но ностевцы с детства овладели тайной непобедимости, а другим азнаурам, потерпевшим поражение из-за худшей закалки меча, придется к следующему разу вооружиться сильнее.
Царь похвалил необыкновенную удаль азнауров, достойных почетного звания, и добавил, что он с гордостью думает о будущей войне с врагами Картли.
- Я уверен, князья не будут в обиде, если рог первенства перейдет к Саакадзе в награду за… объединение для сегодняшнего празднества двадцати азнауров. Да, да, я весьма доволен, и усердие азнауров будет мной отмечено…
- Великий царь, наше единственное желание - служить тебе, - сказал Квливидзе.
Шадиман неожиданно выпрямился:
- Дозволь заметить, мудрый царь, рог предназначен для турнира князей. Конечно, Саакадзе хороший воин, и если бы азнауры не сговорились заранее, пришлось бы принять Саакадзе за великого полководца, не раз одерживавшего победу в прошлых войнах… Да, великий царь, сегодняшнее выступление поучительно, князья убедились, как втайне укрепляются против кого-то азнауры.
Саакадзе резко повернулся к Шадиману:
- Пусть правдивый князь Шадиман выступит с мечом против хитрого азнаура Саакадзе. Пусть все, кто думает так, обнажат меч! Один против всех поднимаю оружие!
Шадиман презрительно рассмеялся.
- Князь Шадиман может драться только с равным. Арба лобио всегда дешевле маленького алмаза.
Князья встретили остроту громким смехом. Саакадзе деловито подтянул цаги:
- Дозволь, великий царь, сказать. Я понимаю недоумение князя Шадимана, ведь ни один из его друзей не пропустил бы случая выпросить за военную доблесть царскую милость. Пусть он и его друзья примут мои слова за оскорбление и выйдут сюда с обнаженными мечами.
Гневные крики князей слились со свистом и подзадоривающими азнауров восклицаниями тбилисцев.
- Твое желание законно… да, да. Пусть поединок решит право каждого.
- Как?! Царь думает, что князья унизятся до драки с плебеями? Знай…
Свист и оглушительные крики покрыли слова Шадимана. Ограда аспарези стонала от напора: вот-вот рухнет и распаленная толпа хлынет на князей. Перепуганные гзири грозили обнажить шашки.
Азнауры выстроились в боевом порядке. Телохранители подняли пики, дружинники растянулись в цепь. Саакадзе с криком «Трус!» подскочил к Шадиману. Князья партии Шадимана схватились за оружие. Царь с тайным удовольствием наблюдал за «обменом любезностями». Шадиман поспешно обнажил шашку.
Не напрасно беспокойство за Шадимана овладело царицей. Она порывисто поднялась и бросила платок между Шадиманом и Саакадзе. Все опустили оружие, крики смолкли.
- Безумцы! Вы забыли, в чьем присутствии затеваете ссору!
Царь строго заметил, что считает азнауров полноправными витязями и никогда не будет мешать им защищать свою честь…
- Да, да, пусть это будет предупреждением, а рог первенства будет ждать победителя до следующей большой охоты… Да, да, опустите оружие и пойдемте на общем пиру закрепить мир.
Царь с ненавистью посмотрел на Мириам и с сожалением поднялся. Луарсаб, бледный, взволнованный, подал матери руку.
Расходились, возбужденно обсуждая события: одни - с горделивым сознанием: «свой победил», другие - с озлоблением и тревогой. Князья многому научились из военной игры азнауров. Царь думал: «Первый смотр состоялся, необходимо довести азнаурское войско до нескольких тысяч, тогда…»
Шадиман понял, что его опасения сбылись скорее, чем он предполагая. Он твердо решил убрать Саакадзе с дороги, но выбрать для этого оружие более тонкое, чем он выбирал в борьбе с князьями.
Азнауры вошли в зал пиршества. Переодетые в пышные одежды, рассыпаясь в любезностях, они усаживались, стараясь иметь соседом друга.
- Георгий, около меня садись.
Князья оглянулись на Нугзара. Кто еще из князей роет себе могилу? А, Хорешани, дочь Газнели, улыбается азнауру… Кажется, по имени Дато? Вот как! И Мухран-батони сажает около себя героя. Откуда такой нос?! Сразу полстола отгородил… Смотрите, Луарсаб послал Саакадзе царскую чашу с вином! Это надо запомнить… Что же смотрит Шадиман? Разве он не сидит в Метехи для охраны интересов князей?.. Даже Магаладзе сегодня не выступили. У них неприятности. После пожара бояться Саакадзе стали, уверены - за набег отплатил… Все знают - Тамаз казахов подговорил…
- Георгий, тебе здесь нельзя оставаться, на время придется уехать. Не красней, знаю, не боишься, только много лишнего сделал… Пусть князья остынут. Давно обещал в гости приехать, теперь время, и гордость твоя не пострадает: к Нугзару в гости трусы не едут…
- Князь, мне радостно твое приглашение! Только несколько дней подожду… Новую одежду справлю…
- Э, Георгий, зачем ждать? А для моей семьи ты и в разорванной куладже хорош. Завтра со мной поедешь, спешу, дело в Ананури есть. Семья после приедет…
Нугзар видел опасность пребывания Саакадзе в Метехи и, решив насильно увезти полюбившегося ему азнаура, поспешил с отъездом.
На другой день к вечеру Нугзар и Саакадзе скакали в Ананури. Перед их выездом Георгий X вызвал Саакадзе к себе и имел с ним долгую беседу. Обещав тайно поддерживать азнауров, он одобрил меры, принятые Саакадзе к расширению союза азнауров, обещал поддерживать союз деньгами и оружием и немного сконфуженно объявил, что пожалует Георгию княжеский титул после возвращения из Ананури.
- Сейчас князья раздражены, за насмешку примут, могут за оружие взяться… Опасно.
Царь скрыл, что мысль об опасности внушил ему Шадиман.

ГЛАВА ТРИДЦАТАЯ

В горных теснинах, где бушует Арагви, на отвесной скале, надвинув на вершину остроконечный шлем, возвышался закованный в грозные укрепления замок Ананури, возведенный надменным феодалом Георгием Эристави Арагвским «ради устрашения врагов и восхищения друзей».
Возвеличивая род Эристави, Георгий Арагвский, предок Нугзара, опоясал Ананури высоким каменным квадратом, бойницами и башнями, усыпал красным песком надменную аспарези, погрузил здания в сады, воздвиг богатый храм, где и суждено было погибнуть заносчивому феодалу…
К воротам Ананури с двух сторон подъезжали всадники.
- Русудан с охоты возвращается, - Нугзар радостно заторопил коня.
Саакадзе вздрогнул, огненные волны захлестнули сердце.
Серая черкеска, облегающая стройную Русудан, и мохнатая папаха увеличивали ее сходство с Зурабом.
Возбужденная удачной охотой, Русудан повернула горячего кабардинца к Нугзару и, перегнувшись, обвила шею отца властными руками.
Саакадзе в смятении пробормотал приветствие.
- Наконец, Георгий, и нам уделил внимание. Слышала о твоей печали, но большие победы должны служить утешением… Ты князь?
- Э, Русудан, разве царь посмеет против Амилахвари, Баграта и Шадимана идти? Хотя Георгий сам виноват… Не огорчайся, если бы княжество получил, не торопился бы к Ананурскому замку… Насильно привез. Знаешь, он всех князей на поединок вызвал…
Нугзар звучно расхохотался. Русудан искоса посмотрела на Саакадзе и до самого замка молчала.
Русудан неизменно была приветлива, но, кроме часов еды, редко показывалась, даже подробный рассказ Нугзара о последней буре в Метехи не вызвал у нее любопытства к гостю.
Из Тбилиси вернулась княгиня Нато и с жаром рассказывала:
- Князья кипят, как жир в медных котлах, требуют запрета азнаурских дружин. Нельзя сильнее князей быть, для царства вредно… Царица тоже тревожится: «Если такое допустить, руки плебеев удлинятся». Но царь заупрямился. "Пусть собирают дружины, много войска - много побед. Баака после скандала просил задержать Саакадзе… Какой скандал? Разве слуга, посланный вперед с одеждой, не рассказал? Азнаур Димитрий до синего цвета избил Тамаза Магаладзе за отказ драться с ним… У царицы говорили - за ностевскую девушку вскипел азнаур. Царь и тут холодным остался: раз Тамаз не хотел поединка, а девушку оскорбил, значит, азнаур прав. Магаладзе обещал имение Димитрия пеплом украсить. Наверно, исполнит… После угрозы азнаур еще хотел драться, насилу Баака его в Носте отправил. Князь уверяет, никогда не было у него столько хлопот, как с ностевскими азнаурами. Один Саакадзе может ему глаза на лоб передвинуть…
Нугзар хохотал. Русудан молчала. Восхищенный Зураб, сильно привязавшись к Саакадзе, во всем подражал беспокойному другу, внимательно прислушиваясь к военным советам.
Саакадзе до полуночи бродил по теплым улицам Ананури. Он не мог разобраться в обуревавших его чувствах. Он напрягал волю, искал выхода и не находил. С необычайной силой снова и снова притягивала его Нино. И он ощущал запах ее кожи - запах ностевских садов, терпкий, точно инжир, вкус ее губ, долинную свежесть золотистых волос. Кровь приливала к его вискам, тревожно билось сердце. Он с трудом сдерживал себя. Одно лишь желание кружило голову: вскочить на коня и мчаться, мчаться к Нино, отбросив все настоящее и забыв будущее. Летит под конем извилистая дорога, в голубом тумане тонут изломы Картлийских гор. Поворот - и под стройной чинарой Нино.
Она радостно протягивает навстречу гибкие руки, и два синих озера смотрят на всадника. И он сжимает ее тяжелыми руками, и сливаются их губы, как сливаются бурные воды Куры и Арагви… Но почему так властно сжались губы, похолодели руки?.. Русудан! Каменная, несгибающаяся Русудан! Может, вся гордость, вся непокорность Грузии в ней? Неприступность ледяных вершин?.. Русудан, вся налитая силой… властью. Нино, золотая Нино!.. «Золото иногда вниз тянет…» А что же тянет вверх? Сила! Русудан тянет вверх… «Дружинники могут, как хотят, полководец должен, как необходимо…» Русудан!.. Шум крыльев взметнувшегося орла гулко отозвался в сердце Саакадзе. Он тихо обошел башню. Лампада едва мерцала в узком цветном окне… Там спала Русудан…
Солнце лениво пересчитало тучные леса и растянулось на зубцах пышного замка Эристави.
Блеснул тонкий нож, жалобно крикнул баран, теплая кровь расползлась по земляному полу. Забегали поварята, бешено взлетел огонь, зашипели, забурлили медные котлы. Из корзин выглядывали перец и пухлые овощи. Над раскаленной жаровней навис подбородок старшего повара.
Под глубокими сводами застыли узкие столы. Через бычачьи пузыри оконцев пробивались пыльные дорожки солнечных лучей. Быстрые пальцы сплетают радуги шелков. Из хаоса переливающихся нитей падают на пяльцы сочные лиловые цветы, зеленые птицы, бисерные бабочки, серебряные воды, золотые панцири взвивающихся змей.
Коршуном витает над вышивальщицами мамка княгини Эристави, недовольно сверкая чернотой глаз.
В конюшнях конюхи сосредоточенно чистят коней, пастухи по дальним улицам гонят стада. Мельничные жернова глухо пережевывают зерна, вспененная Арагви промывает тюки шерсти, в темных сараях ожесточенно расчесывают пестрое руно, и лишь в затихших покоях замка старинное оружие и тяжелые ковры стерегут надменный сон владетелей.
Но вот сразу всколыхнулся замок. Перескакивая ступеньки, забегали девушки, нукери, приживалки. Зазвенели кувшины. В широко распахнутую дверь вошли владетели.
Нугзар самодовольно оглядел «свою семью».
- Люди - украшение стола.
На дальнем конце, справа, заставленные пирамидами фруктов, застыли старухи в черных тавсакрави. Полинялые глаза благоговейно перебирали серебряную утварь. От них, шурша разноцветными лентами, тянулись к Нато Эристави азнаурки и княгини в зеленых и малиновых тавсакрави с бирюзовыми булавками.
С левого конца стола выпрямились мужчины в скромных чохах, ближе к середине уже поблескивали серебряные газыри, а рядом с Нугзаром красовались мягкие цветные чохи, обшитые позументами.
Это были бесчисленные родственники княгини Нато, обедневшие князья, рыцари, ищущие приключений, эриставские азнауры с семьями, приживальщики, странницы, старшие слуги и все, кто желал ради беспечной жизни увеличить собой пышную свиту арагвского владетеля.
Нугзар остановил изумленный взгляд на плотном князе.
- Когда он успел поседеть? С черной бородой приехал гостить. А, когда крестины Русудан были… А этот почему сгорбился? Вспомнил, на свадьбу мою уже пожилым приехал.
Юркие слуги подносили Нугзару тяжелые блюда. Виночерпий поспешно разливал вино, позади нукери, чубукчи угодливо подстерегали малейшее желание господ…
Иногда княгиня делала «божье дело» - посещала больных, присутствовала на панихидах, между прогулками заезжала посмотреть, «как работают люди», и сопровождающая свита раболепно восхищалась добротой княгини.
Иногда Нугзар между пышными охотами, состязаниями и турнирами крестил первенцев у крестьян, благословлял молодых, и приживальщики вытирали слезы умиления. Часто Нугзар с управляющим, нацвали, гзири разъезжал по ближним и дальним деревням проверять людей и железной рукой управлял своими обширными владениями.
В больших амбарах скапливались горы шерсти и кожи. Сотни рук вырабатывали ткани с затейливыми грузинскими орнаментами, выделывали тонкое сукно, дорогие ковры.
В погребах хранились огромные кувшины с маслом, сыром и медом.
Но торговлю Нугзар презирал. Надменный князь, считавший себя полуцарем, не мог даже представить, как он может снизойти до презренной торговли, подобно купцу на майдане. Торговлю с приезжими тбилисскими и чужеземными купцами вел главный управляющий, руководимый втайне княгиней Нато. Кони и верблюды, оружие, вино, бархат, пряности, редкая посуда и драгоценные изделия приобретались за шерсть, меха и продукты.
Саакадзе изумляло огромное хозяйство Ананури. Он пристально присматривался к жизни феодального княжества. Он решил изучить те устои, против которых уже полуобнажил свой меч. «Если хочешь победить врага, - думал Георгий, - надо изучить его силу и слабость».
Георгия поражал резкий контраст между замком и бедными сахли: а кто скажет, что Нугзар не самый благородный из князей? Тогда как же живут у Шадимана, Магаладзе, Амилахвари? Неужели, ослепленные своей знатностью и богатством, надменные князья не чуствуют пропасть, в которую их толкает голодный народ? А если по-настоящему с народом обращаться, в два раза больше он сможет работать и в пять раз веселее жить.
Саакадзе остановился перед приплюснутым сахли. На изгороди сушилось тряпье. У каштана, лениво перебирая сухие листья, вздрагивал впалыми боками золотистый жеребенок. Георгий с нежностью погладил худенькую спину. Жеребенок поднял на него большие черные глаза, стал ластиться, обнюхивая руки Георгия. Вспомнилось далекое детство и такой же золотистый жеребенок - друг его ранних лет.
«Береги коня! Береги коня!» - слышит Георгий голос бабо Зара.
Георгий вздрогнул, перед ним стояла женщина с утомленным лицом. Быстро вынув из кисета монету, протянул женщине:
- Береги коня! Почему такой худой?
- Сами худыми ходим, не только конь, - робко ответила женщина, дрожащими пальцами заворачивая в узелок монету. - Спасибо, господин, откуда здоровыми быть, доля мала! До темноты на замок работаем. Лето кончится, зима прялку завертит, сколько народу у князя, всех одеваем, князь любит, когда все богато одеты, а чем богаче все одеты, тем глехи беднее ходят…
- Господин, храм еще не открыт, тоже жду…
Саакадзе замедлил шаги. На паперти сгорбился старик. Седые волосы выбивались из-под ветхой шапочки, сквозь зеленоватую плесень тускло мерцал зрачок, безжизненно свисали высохшие руки.
- Князь Нугзар новый храм построил, только я здесь привык. Каждую пасху камешек в кувшин прячу. Недавно считал - сто две пасхи храм стоит. Еще мальчиком бегал, волосы черные имел, на коне крепко держался… Гордый был князь Георгий, от гордости погиб… Бог не любит, когда очень гордый… В этом храме от дыма задохлись, здесь лежат.
Старик костлявыми пальцами погладил изъеденную временем плиту.
- Князь, княгиня, дети тоже, родственники тоже, мсахури тоже… все лежат. Я один наверху сижу, хотя месепе был…
Смех старика задребезжал осколками разбитых лет:
- Ханжал-хан над горийскими землями царствовал, тоже гордый был… Магометанин, ему можно, бог внимания на них не обращает… Хотел всех князей к земле пригнуть. А как можно князей пригнуть? Когда на войну идут, цари больше человека жалеют… Ханжал-хан вместо вина кофе любил, за кофе хитрость придумал. Ко всем князьям гонцов послал с приглашением двали бить. Князья обрадовались.
Богатый народ двали, много скота, много оружия… Самые сильные со своими дружинами в горийскую крепость поехали. Только все знали - большие глаза Шамше Эристави Ксанский имел, знамя правильно его нрав показывало: в когтях тигра гиена билась… Как в Гори приехал, сразу хитрость Ханжал-хана понял и Георгию Арагвскому предложил вместе бежать. Тогда хан и других князей не посмеет трогать. Только гордый был мой господин. Зачем другой умнее его? Над напрасным страхом единокровного смеялся, бежать тоже не хотел… Тогда Шамше хану говорит: «Хочу сына на войну взять, поблизости в Ксанском замке сидит… Пусть дружины здесь остаются, через день вернусь».
Обрадовался Ханжал-хан, еще один князь умрет, с удовольствием отпустил Шамше.
Только вместо одного тысячу сыновей привел, как молния на войско хана упал. Ханжал бегством спасся, а князья мечом Шамше спаслись.
Георгий Арагвский в сердце злость держит - почему Шамше славой оделся, а к нему презрение показывает? Ссоры стал искать. Кто ищет, всегда найдет.
Брат Шамше, Иесей Ксанский, большой человек, все знали его. Племянницу Теймураза, кахетинского царя, женой имел. Гостил в Кахети, потом в свое владение возвращался. Георгий Арагвский коршуном кружился, напал с дружиной. Иесей ускакал, а жену и детей пленными в Ананури привезли… Большой переполох был.
Двадцать солнц Шамше от гнева кричал, вторую измену родственного князя кровью решил залечить… Кто из грузин не знает - князья дерутся, а у народа лицо горит…
Один хан с большой ордой недалеко шатался. Шамше ему предложил вместе на Ананури пойти.
Много дней мы силу показывали, храбрый князь Георгий был. Может, Шамше и хан без ананурского вина ушли бы, только Георгий смеяться с бойниц над Шамше начал. Рассердился князь - тигра с гиеной вперед бросил и Ананури к земле пригнул.
Никого в живых не оставили, орда такое не знает. Я в часовне старый гроб открыл, мертвого князя выбросил, сам его место занял, меч князя тоже рядом положил. Георгий Арагвский в этом храме с семьей заперся. Только кругом дым был, дома, сады горели… Дым всех задушил. Соседние князья всех похоронили, здесь лежат… Князь, княгиня, дети тоже, родственники тоже, мсахури тоже, все лежат, я один наверху сижу, хотя месепе был.
Потом князья Дчармеули и Тектурманидзе заняли Ананури, Базалети тоже заняли, пока дед князя Нугзара, ванатский азнаур, их не убил, владение обратно взял… Горячий нрав имел… Еще много солнц землю кровью поили, пока доблестный Нугзар владетелем стал.
Саакадзе задумчиво побрел к замку, вспоминая воинственный поход беспощадного покорителя горцев. В ушах печально звенела горская песня:

Время кровавого дождя,
Время Эристави Нугзара…

Вдруг Георгий остановился. Его поразила странная мысль: не попал ли он совсем в другую страну? Он оглянулся, ему почудилось, что не горный лес, а изумрудный бархат, обволакивая горы, спускается к замку. И эта пышность приглушила шум жизни. Здесь властвовал замкнутый, одряхлевший уклад, и никто не смел вмешиваться в действия властелина. Здесь вели свои войны, свою политику, сковывая руки Грузии.
- Картли это или не Картли? - неожиданно громко спросил себя потрясенный Георгий.

Предыдущая страница 21 Следующая страница


Пробуждение барса 22

Большой предпасхальный базар. Скоро в кованые сундуки князя хлынет новый драгоценный поток, укрепляющий могущество знамени.
Как можно не веселиться? И крестьяне, мимо которых проплывают плоды их тяжелого труда, потуже затягивают пустые кисеты и пускаются в джигитовки, пляски, состязания.
Как можно не веселиться? И владельцы, снисходительно осчастливив своим присутствием добрый народ, рассаживаются на возвышениях, покрытых мягкими коврами.
Саакадзе опустился на скамью. Русудан быстро оглянулась.
Все сильнее удивлял странный азнаур. Гордый, замкнутый, он властно притягивал к себе. Недаром отец любит, а окружающие боятся.
Нато жаловалась на сухой характер дочери: какая молодость без смеха! Да, Русудан больше любит бешеную скачку, охоту на оленей, чем танцы на мягком ковре. Она упорно отказывала искателям ее руки, помня сказанное отцу, что только после свадьбы переступит порог Метехского замка, где она была оскорблена слабовольным царем и глупой царицей. И вот холодная Русудан испытывает волнение в присутствии азнаура и даже думает: когда уедет, темнее будет в замке.
- Княжна, ты любишь народ?
- Никогда на этом не останавливала мысль… Если болеют или умирают, хожу к ним.
- Значит, только мертвым внимание оказываешь? Лучше к живым ходи.
Русудан искоса посмотрела на непонятного азнаура. «К живым ходи… А где живые живут? Какой интерес в этом? Странно, почему вдруг жарко стало… Георгию тоже жарко, глаза тяжело смотрят… Георгию? Царь тоже Георгий, только от глаз того никогда жарко не было… Как смеет так смотреть? Кто такой? Царь? Царь… О чем хотела подумать? Царь… а разве в чем-нибудь на азнаура похож? Сейчас наверху хорошо… Когда на горе ветер, небо качается… К живым ходи… Может, потому никого сердце не держит, что кругом мертвые?.. Отец джигитом любуется… Если джигит схватит зубами папаху, на гору пойду, если нет… Схватил…»
Нугзар удивленно поднял глаза на Русудан. Устала? Как ловко на коне джигит танцует, надо в замок взять…
- Княжна, разреши проводить…
И два взмыленных коня мчатся по опустелому Ананури. Бурый туман обволакивает улицы, бурый туман преследует коней. Крутая дорога к высотам. Здесь Русудан ковала гордые желания… Каменная лестница… «Если джигит схватит зубами папаху… Наверху каменная папаха… Георгий тоже ловкий джигит, может схватить зубами. Почему так темно, думаю? Всегда светло, а сегодня темно, а…»
- Какие горячие руки у княжны… С вершин дальше видно, на вершинах глаза счастья ищут… Ветер здесь сильней… Только ветер? Может, и желание сильней? Русудан, Русудан! С первой встречи в сердце тебя держу… Другую любил, долго так думал, с детства золотым шелком опутан был, но налетел огонь - и от золота остался пепел… Русудан для Георгия родилась. Я, конечно, не царь… Вздрогнула? Прислонись к плечу, Русудан, лучше слышать будешь… Тебе признаюсь, большими мыслями отягощен… Шах Аббас думал меня купить, я сердцем смеялся. Картли люблю, каждый камень, как ребенок, дорог, народ люблю, камнем стал народ Картли. Русудан, моя Русудан! Сейчас я полководец азнауров, но народ наверх тянет, большую дорогу под ноги бросает… Остановиться не смею, камень оживить хочу. Царь думает - для Багратидов стараюсь. Два царя меня мечом выбрали, над двумя царями смеюсь, тоже мечом их выбрал… У кого сильные руки, дело покажет… Князем скоро буду… к Метехи ближе. Не за себя радуюсь, мне все равно, сильной Русудан тоже должно быть все равно. О делах Картли, о решениях князей хочу знать. Запомни: народ на замки войной пойдет. Зачем тысячи спин одна жадная рука сгибает, а священники в церкви о покорности кричат?
- Георгий, Георгий, пусти… Какие слова говоришь?.. Боюсь слушать… Как смеешь церковь трогать, что задумал? Князья узнают, от мечей погибнешь, царь узнает - подземельем убьет. Пусти, душно, сердце убежит…
- От Саакадзе не убежит, крепко умею держать, чем завладел. Не напрасно мысли открыл, должна знать, какой человек тебя любит… Кого ты любишь? Испугалась? Не вырывайся. Сейчас горы нас соединили - крепкий венец, вместе судьбу встретим. Кто знает, может, гордиться будешь, что не царицей, а женой Саакадзе стала. Не пугайся… Слышишь, что вершины говорят? О, какие плечи, какая сильная моя Русудан!.. Моя Русудан! Буду целовать, пока жажду не утолю…
- Георгий, мой Георгий… А, а… пусти, ты сердце мне обжег, пусти, душно… ду… ш… но…

В замке тревога: Русудан больна, два дня не выходит из своих покоев, то смеется, то плачет. Русудан плачет?
Кто видел слезы Русудан?
Мамка клялась - на базаре сглазили. Мамка две ночи сидела у ног Русудан, шептала заклятья против злого глаза. Мамка перебросила соль через плечо, опустила косу в расплавленный воск, мамка обмотала большой палец правой ноги красной ниткой, мамка проклинала завистливый глаз, приложила к бровям агат.
Русудан расхохоталась:
- Нет, глаз очень хороший, а слезы от счастья. Русудан ледяной была, вдруг солнце почуствовала… Что? Азнаур темнее бури ходит? Это он от любви потемнел…
Изумленно слушал Нугзар: Русудан любит, жить без Георгия не будет.
Уже тревожился Нугзар: восемнадцать лет Русудан, а сердце ледяную бурку носит… Не пристало дочери Нугзара Эристави княжной оставаться. Зачем такой позор? Князей не признавала, светлейший Александр отказ получил… Кого полюбила? Приехал гостем, а к сердцу дочери вором подкрался. Или, может, давно любит? Может, за Зураба любит? Наверно, за Зураба, иначе почему всем отказывала? Нехорошо о Георгии подумал, сына спас… Какого сына мне спас!.. Разве ленивый Баадур может знамя Эристави сохранить? Зураб! У кого есть еще такой Зураб?.. Азнаур… Ничего, мой дед тоже сначала азнауром был, а царя из плена вывел. Ванатскую крепость взял… Георгий должен княжество получить, а своим характером многих робкими сделает… Если Русудан любит, как смею счастья лишать? Другого азнаура за дерзость убил бы, а Георгия… Пусть Грузия видит, как могущественный Нугзар Эристави Арагвский благодарить умеет: за спасение сына дочь отдает…

Зашумел, загудел замок.
- Вай ме, вай ме, как случилось, почему не видно было?
- Я заметила.
- Ты? Хо-хо!.. Почему молчала?
- Мне тоже показалось, иначе зачем целый месяц гостит.
- Можно и год гостить, знаю таких.
- Не очень красивый, большой только, страшный, когда встречаюсь, боюсь.
- Не бойся, тебя не взял.
- Ха-ха-ха!..
- Слышите, женщины, князь два имения в приданое дает.
- Вай ме!
- Тысячу семейств!
- Говорят, царь на свадьбу приедет.
- Уф, уф, какая свадьба будет, все подарки получим.

Княгиня растеряна, княгиня разгневана. Как случилось, почему Русудан ее не спросила? Светлейшему отказала, а с азнаура глаз не сводит… Может, он нечистое слово знает? Род Палавандишвили тысячу лет существует, Эристави до Христа жили, а дочь владетельного князя за незнатного азнаура выходит… Нугзар говорит - сына спас… Сына спас - можно другим заплатить… Смеяться будут… Нугзар говорит - не посмеют. В глаза на посмеют… Русудан, как слепая, для нее Георгий умом выше всех. Может, ростом выше? Нугзар говорит - Георгия княжество ожидает, царем любим… Пусть раньше князя получит, потом свадьба, иначе не хочу… умру, а не разрешу раньше…
- Княгиня, княгиня, купцы из Багдада, большой караван в Тбилиси идет. По дороге о свадьбе узнали, сюда пять верблюдов повернули.
На широком балконе толпились женщины, жадно рассматривали шелковые ткани, затканные золотом, серебром, камнями, кованые браслеты, серьги, кольца, булавки, запястья изящной индусской и арабской работы, благовония и розовую воду в серебряных, хрустальных и мозаичных кувшинчиках. Восточная роскошь опьянила женщин. Купцам, прошедшим школу торговых тайн запутанных майданов Востока, недолго пришлось соблазнять восхищенную княгиню, и цена оказалась подходящей. Отобранная роскошь обменивалась на двадцать красивых мальчиков не старше двенадцати лет.
- Для услуг во дворце паши. Одежду богатую получат, вкусную еду…
Нато делала вид, будто она не догадывается о постыдной цели обмена.
Нугзар поморщился. Нато властно приказала управляющему выбрать мальчиков из месепе. Нугзар, махнув рукой, добавил:
- Брать только третьего в семье.
На другой день мальчики, вымытые, одетые впервые в новые одежды, испуганно стояли у перил. Торг возобновился. Нато едва скрывала восторг, выбирая блестящие ткани. Внезапно на балкон, извергая вопли и разрывая на себе одежду, ворвалась осмелевшая от горя женщина и бросилась к ногам Нугзара.
- Как осмелилась сумасшедшая кошка, разве я не хозяин над своим имуществом? Или не добр, беру последнего? Мало оставшихся, о наказании скучаешь?
- У меня Арчила единственного взяли, богом молю, князь! - исступленно кричала женщина, ударяясь лбом об острые цаги.
- Как единственного? Кто рискнул ослушаться княжеского приказа?
- Господин, - не смущаясь, заявил управляющий, - взял сына в наказание: ленива, совсем плохо работает, не раз предупреждал, а мальчишка самый красивый, за него много можно взять… Жалкая раба, радоваться должна, что удостоилась отдать глупое отродье за удовольствие для своей княгини.
- Неправду говорит, как все, много работаю… Больная, кровь из горла бежит… Ночи без сна буду работать, только сына отдай!
- Слова своего не меняю, бери, раз одного имеешь.
Управляющий, побледнев, проводил ненавидящим взглядом убежавших месепе и переглянулся с купцами: он еще накануне за бешкеш водил купцов по дворам, чтобы выбирали лучший товар. Он рассчитывал на запуганность месепе и уступил настойчивости купцов.
Пожилой турок невозмутимо вынул тщательно завернутую в белый холст ткань, и перед зачарованной Нато упало стамбульское море. О, она давно мечтала об изумрудном платье, затканном серебряными волнами.
Купцы прервали восклицания приживальщиков. Разве Картли видела подобную ткань? Серебряные всплески восхищали даже взор султана. Изумруд аравийского калифа меркнет перед изумрудной тканью, но цена - только что увиденный мальчик.
Нугзара сильно подмывало показать изумруд, равный по величине неспелому ореху, отнятый у горцев, но, опомнившись, гневно приказал купцам убраться из Ананури.
Купцы хладнокровно стали сматывать ткань: они не думали здесь соблазнять, везли в Тбилиси для царицы.
Княгиня побагровела: мелькнули Метехи, князья, светлейшие княгини, представила себя одетую в причудливую ткань, восхищение замка, зависть царицы…
Жена управляющего всхлипнула.
- Лучше сжечь, чем увидеть на другой.
Все приживалки и прислужницы, стараясь быть замеченными княгиней, всхлипывали, жестикулировали, горестно причитали:
- Разве корона Эристави уже не сверкает? Почему княгиня должна уступить?
- Не стоит жить, если из-за жалкого месепе княгиня лишается лучшего наряда в Картли.
Княгиня предложила двух мальчиков, купцы вежливо отказались взять даже десять. Этого за красоту повезут в подарок султану. Веселая жизнь ждет красивого оруженосца… Мать ребенка голову для волос только носит: она враг своему сыну.
Княгиня выпрямилась, и ливни гнева обрушились на Нугзара. Князь отказывается уступить? Значит, раб дороже всего? Нато не переживет позорящий ее смех Ананури. Месепе победили, месепе сильнее княгини Эристави! Нет, никто не посмеет сказать такое! Пусть свадьба Русудан будет без нее, Нато недаром хранит яд.
Смущенный Нугзар поспешил оставить раскаленный балкон.
Нато надменно откинула лечаки. Управляющий поспешно распорядился - и вскоре обмен состоялся. Нато, перекинув через плечо материю, любовалась серебристо-зелеными переливами.
Снова обезумевшая женщина билась в ногах княгини.
- Князь не может менять своего слова, князь подарил ей дитя… Княгиня не будет жестокой, пожалеет мать, не отнимет единственного сына.
Купцы равнодушно привязали к рукавам мальчиков желтые платки в знак купленной собственности. На нечеловеческий вопль прибежали Нугзар и Саакадзе и в замешательстве остановились. Черный комок лежал на полу. Побледневший Георгий склонился над женщиной и перевел пристальный взгляд на уходящих купцов.
- Уберите сумасшедшую, - Нато продолжала нежно гладить ткань.
- Мертвые не бывают сумасшедшими. Дешево, княгиня, обошлась тебе ткань…
Саакадзе вдруг умолк: глаза Нато сверкали ненавистью.
На повороте улицы Эрасти, окруженный рыдающими женщинами, с жаром жестикулировал. Увидя Саакадзе, он проворно юркнул в переулок. Девятнадцать женщин упали к ногам Георгия, двадцатая уже не нуждалась в сострадании.
- Господин, господин, сжалься, верни наших детей, ради спасения души верни.
- Поспешите, женщины, к священнику… Купцы сегодня уезжают. Священник заступится, нехристианский поступок - продажа детей.
- Были, господин, - слезы падали на цаги Георгия, - священник рассердился, говорит - князь благородно поступил - третьего взял, а имеет право, как хочет, продавать месепе… Разве, господин, у матери бывает третий?.. Все одинаково нужны, как пальцы на руке.
- Что же я могу сделать?
- Ты? Ты - большой господин, если захочешь, все можешь. Захотел - и бедный месепе в Носте богатым глехи стал, и госпожа Русудан заколдована была, ты спас, лицо розами покрыл… Господин, ты все можешь. Священник говорит - князь добрый… Если бы другому князю продал, можно когда-нибудь увидеть, магометанам продал… Где добрый?
- Хорошо, идите домой и ждите, только язык крепче держите…
Довольный Саакадзе поспешил скрыться. Цель достигнута, ему верят. Недаром он расточал деньги и сочуствие.
Из-за угла выскочил Эрасти:
- Батоно, коней сейчас седлать?
Георгий посмотрел на хитрое лицо и рассмеялся:
- После заката седлай, чанчур.
И он поймал себя на мысли, что не только сострадание толкает его, но и желание прослыть щедрым и великодушным в самых дальних деревнях Арагвского княжества. Это может пригодиться союзу азнауров.
По замку неслись грозовые тучи, гремел гром. Нато рассыпала в покоях Русудан молнии: она не допустит дочь стать женой назойливого ностевца, она найдет средство расстроить свадьбу, она поедет в Метехи…
Тогда и Русудан найдет средство: пусть только осмелятся тронуть любимого - врагами Русудан станут. Русудан спокойна к затканным камнями одеждам и украшениям, спокойна к благовониям, в платье глехи будет ходить Русудан, а сердцу не изменит…
Доблестный и неустрашимый Нугзар, оставив поле брани, бежал.
В собственном доме заговор: дочь на плебея мать меняет. Зураб, оказывается, со стыда в глаза Саакадзе не смотрит. Дурак Баадур и тот против матери. Недавно война с турками была. Война! Значит, торговать нельзя? Не все ли равно - шерсть или месепе отдать? А господин замка с несчастным лицом ходит…

- Куда ты, Георгий?
- Коня проехать, завтра с рассветом в Тбилиси еду. Давно пора.
- Если окончательно решил, вместе выедем, дело к царю имею. На княгиню не обижайся, Георгий, очень гордая… Я слово нарушил. Боялся - яд примет. Управляющий уже наказан, с семьею выгнан в дальнюю деревню, жаль, мсахурства не могу лишить, не я дал… Думаю, Нато потребует простить. Раз прощу, новому управляющему плохой пример, но если женщина потянет, девять пар буйволов не удержат… Лучше утром неожиданно уехать, пока вернусь, забудет.
- Ты прав, благородный Нугзар. Скажи, не очень осуждал бы волков за сочуствие к грузинским мальчикам, увезенным для разврата?
- Рыцарское намерение у волков, но шашку хорошо надо вытереть: серьезное время, ржавчину опасно оставлять… Если такое случится, вернувшимся вольную дам в память чудесного избавления.
Нугзар хрипло засмеялся.
- Я верю в чудо, князь, иначе чем объяснить любовь необыкновенной Русудан к незнатному азнауру?.. Если поздно вернусь, прикажи страже ворота открыть…

Зеленые гривы плюща спадают с балкона в зыбкую мглу. Тают побледневшие звезды. Угрюмые рвы прильнули к еще сонным стенам замка. Только из далекого тумана вырывается радостный гул…
- Так, Георгий, значит, волки все же растерзали купцов?
Нузгар прищурился на вошедшего управляющего.
- Растерзали, князь, может, не волки, а барс, но это дела не меняет.
- Сандро, помни, купцов растерзал барс, иначе мой высокий гость не нашел бы мальчиков в лесу одних. Пусть священник скрепит дарственную грамоту.
Саакадзе оглянулся на боковую башню и вскочил на коня. К нему подбежал Арчил.
- Большой господин, возьми меня с собой. Свободный теперь, как Эрасти, дружинником буду. В память моей матери возьми.
Георгий вопросительно посмотрел на хмуро отвернувшегося Нугзара.
«Кто раз нарушил слово, не смеет рассчитывать на доверие», - вспомнил Нугзар.
Он притворно удивился вопросу. Разве мальчик не свободный? Георгий может и остальных взять…
Эрасти, сверкая зубами, проворно устроил Арчила позади себя на седле.
Саакадзе погрозил Эрасти нагайкой.
Вскоре и остальные девятнадцать юных месепе очутились в Носте и под началом Эрасти изучали науку - по змеиным тропам проскальзывать в тыл врага.
Отъехав от Ананури, Эрасти, переглянувшись с Саакадзе, незаметно для Нугзара повернул коня в лес.
И через некоторое время в Носте въехали Эрасти и Арчил, ведя на поводу пышный караван, захваченный у турецких купцов.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

В малом зале оживленно. Кроме обычных придворных присутствовали Андукапар, Симон, Нугзар и Саакадзе. Царь поспешил загладить вину перед азнауром и подписать тарханную грамоту на право присутствовать на малых совещаниях, а при случае, «как обещал», возвести в князья.
После обычных приветствий и выполнения ряда целования шахской печати и сильного интереса к здоровью повелителя Ирана посол шаха Кабли-хан, поклонившись, отошел к посольской скамье, а Бартом развернул послание и громко зачитал:

"Высокочтимый брат мой, царь Картли, Георгий X, сын Симона, не тускнеет ослепительное солнце льва Ирана и благосклонно роняет золотой огонь за окружающие звезды. Верю в милость аллаха: послание повелителя Ирана застанет мудрого из мудрых царей Картли в пышном здоровье.
Дошло до моего слуха, будто Агджа-Кала отдана тобой князьям. Не ослышался ли мой слух? Я не ищу со щедрым братом разногласий, но проницательность царю необходима… Пока царь Картли владел крепостью, «лев Ирана», уверенный в надежном союзнике, не спорил. Но раз крепость тебе не нужна, то разбужу память высокого брата: Агджа-Кала основана туркменским Якуб-ханом и по праву принадлежит Ирану, а не твоим князьям.
И лишнюю для Картли крепость возьмет настоящий хозяин. Нельзя позволять подданным распоряжаться благополучием царства… Уж не замышляют ли против меня князья? Малолетние всегда бесстрашно хватаются за огонь…
Агджа-Кала заселяется мною кочевниками борчалу, а в крепость идет Али-Баиндур-хан с войском. Пусть дружины Картли спокойно оставят Агджа-Калу и верблюжье пастбище тоже освободят. Борчалу - дикое племя, плохо разбирает, где свое, где чужое. Да не будет у тебя неудовольствия.
Верю в снисхождение Аали: ответ не нарушит пышного здоровья высокого брата.
Во имя аллаха да будет мир над шахом Аббасом.
Раб восьми и четырех".

Пораженный царь не прерывал мрачного молчания. Гостеприимец поспешил вежливо пригласить Кабли-хана отдохнуть после утомительного путешествия.
- Кто предал? - покатилось по залу.
Андукапар, забыв приличие, потряс шашкой. Баграт дрожащими пальцами рванул ворот:
- После укрепления границы по желанию царя, после соединения княжеских дружин, переправленных для охраны, перс не посмел бы прислать дерзкое послание.
Квели Церетели сокрушенно мотал головой:
- Потерять выгодную границу и огромные земли!..
Шадиман язвительно осведомился, кому выгодна измена. Кто из собак пожелал видеть Агджа-Калу лучше персидской крепостью, чем грузинской?..
Баграт и Симон, заглушая других, требовали немедленно найти изменника и подвергнуть жесточайшему испытанию железом и огнем. Князья не без удовольствия поддержали их. В доносе никто не сомневался. Триумвират, прикрываясь именем царства, едва успел приступить к возведению своих укреплений, решив до окончания не хвастать царским подарком.
Царь язвительно указал на запоздалое возмущение. Надо зорче разглядывать переходящих границу. Сейчас другая забота: как оградить пограничные деревни от диких борчалу. Но… почему сегодня молчит доблестный Нугзар?
Нугзар вздрогнул. Зародившиеся подозрения приковали его взгляд к застывшему лицу Саакадзе. Никогда с Папуна не расстается, а в Ананури не взял.
Нугзар с глубоким уважением посмотрел на Саакадзе и с гордостью сказал:
- Измена или месть, но дальновидный перс не отдаст в руки некоторых князей судьбу двух царств… Не следует домогаться подарков, вызывающих грозных соседей на ссору.
- Если бы царь пожаловал Агджа-Калу доблестному Нугзару, то князь нашел бы другое слово, - заскрежетал зубами Андукапар.
- Арагвское княжество достаточно обширно, а если б созрело желание его увеличить, то Нугзар предпочел бы направиться снова к горцам, а не к царю.
С яростью Андукапар обнажил шашку. Дружественные ему князья также поспешно обнажили оружие. Саакадзе стал около Нугзара, спокойно гладившего рукоятку тяжелой сабли. Шадиман мрачно подумал о провалившемся плане.
Гневный голос Луарсаба охладил князей:
- Отец, кто смеет так забываться? Разве присутствие царя не требует сдержанности? Или дерзкие думают - царское оружие тупее княжеского?
Георгий X любовно посмотрел на пылающее лицо сына. Князья растерялись. Как ответить на дерзость наследника?
- Князья, ваше возмущение понятно, еще никогда так бесцеремонно не поступал шах Аббас, но… война с Ираном невозможна. Необходимо оградиться от борчалу.
- Дозволь, великий царь, сказать слово.
Саакадзе поклонился.
- Хотя еще молод высказываться, но твоя храбрость вызывает снисхождение. Говори.
- Бердуджи отделяет Куркутский брод. Если углубить брод, возвести на нашей стороне укрепление с водяными рвами, посмеют ли борчалу перейти границу и грабить народ? А если посмеют, буду умолять царя царей разрешить скромному азнауру Саакадзе поговорить с ними.
- Что же, ты уже раз показал с казахами умение разговаривать. Да, да… Шаху ответ составит Шадиман… А ты, Георгий, немедленно отправляйся в Бердуджи с азнаурскими дружинами. Каменщики следом пойдут… Да, да. Шах медлить не будет. Орда уже спешит на пастбища, поспешим и мы.
- Дозволь, царь, заметить: во главе обязательно должен стоять испытанный полководец. Конечно, Саакадзе хорошо справится, но начальствовать должен князь… Шах предупреждает: в Агджа-Калу идет хан.
- Великий царь, князь Шадиман прав, начальствовать должен князь…
Саакадзе пристально смотрел на царя.
- Да, да. Ты, Георгий, давно заслужил…
Шадиман изогнулся:
- Дозволь, великий царь, еще заметить: Саакадзе, вероятно, захочет немного с доблестным Нугзаром остаться… Может, у них дела в Тбилиси общие, раз прекрасная княжна Русудан удостоила Саакадзе своим сердцем…
Шадиман, как бы не замечая малиновую краску на лице царя, любезно склонился к Нугзару:
- Дозволь, высокочтимый князь, поздравить. Наконец прекрасная Русудан нашла достойного мужа, а ты - зятя…
- Благодарю, мудрейший Шадиман, действительно дочь моя избрала лучшего из мужей, и хотя приличие требует, чтобы царь первый узнал и поздравил… но гонец князя Шадимана Бараташвили, наверное, быстрее нас. Я приехал с Георгием доложить царю, но посол шаха помешал, а ты, князь, как всегда вовремя поздравляешь… Может, сейчас разрешишь доложить царю?
- Умоляю, доблестный Нугзар, простить, был уверен, что ты уже успел обрадовать царя…
Царь выпрямился на троне. Бешеная ревность тянула его руку к мечу Багратидов, но он вовремя вспомнил о грозном Нугзаре Арагвском.
- Дорогой Нугзар, прими поздравление, и ты, Георгий… Жаль, спешность с Бердуджи не разрешает тотчас устроить пир, но по возвращении Георгия, дорогой Нугзар, назначу трехдневный пир в честь прекрасной Русудан… Да, да. Надеюсь, твоя семья прибудет сюда.
- Благодарю, великодушный царь, но первый пир в честь княжны Эристави и героя последней турецкой войны будет в Ананурском замке. Надеюсь, царь не откажет посетить Арагвского владетеля.
- Не будем спорить, дорогой Нугзар… Да, да. Я всегда рад случаю посетить преданных трону князей… Да, да. Но сейчас Саакадзе предложил свое участие в укреплении границы. Уступаю его просьбе, а начальником назначаю князя Цицишвили… Да, да. А Георгий по возвращении будет вознагражден, да, да, вознагражден за… за все…
Царь грузно поднялся и торопливой походкой пересек зал. И только в своих покоях дал волю ярости. «Как, презренный азнаур обманом прокрался в доверие и благодаря царскому вниманию похитил неповторимую ценность моего царства! Конечно, Шадиман прав. Союз азнауров создан плебеем для личного возвышения… Да, да. Наверно, рассказал, все рассказал. Да, да. Такая гордая полюбила плебея… Полюбила? А может, назло меняет царя на азнаура? Нугзар не может быть доволен, а княгиня Нато? Я найду дело дерзкому азнауру. Не скоро увидит нареченную. В Иран отправлю. Тинатин подарки повезет… Потом до вызова Шадимана там останется… Азнауров, как собак, разогнать нужно… Нугзар их может на свою сторону привлечь. Опасный союз… Говорят, князья встревожены объединением азнауров. Мне тоже надо опасаться. Наверно, готовят измену. Может быть, в подземелье запрятать… Нет, опасно, Нугзар оскорбления не простит… При всех заявил о редкой находке… Баака… Баака тоже на стороне азнауров, хотя из осторожности ничего не говорил мне… Да, да. Баака очень осторожен. Чуть сегодня плебея в князья не возвысил… Конечно, пока княжеское звание не получит, Нато не согласится на свадьбу…»
Нугзар и Георгий сразу поняли неудовольствие царя. Недаром на полуслове о возвышении в князья остановился. Нугзар заблуждался: царь недоволен выбором. Но Георгий, понимавший причину внезапной немилости, горел возмущением: согласится ли княгиня Нато на свадьбу, если он не получит княжеское звание? Должна согласиться. Честь дочери дороже тщеславия…

За распахнутым окном молодые листья. В голубом тумане тонули купола Тбилиси. Дремала лень в колоколах. Тревожный сад вытягивал свежие дорожки. Три маленьких оленя пощипывали сочную траву. Над белой яблоней кружились эмалевые бабочки.

Предыдущая страница 22 Следующая страница


23 Анна Антоновская

Саакадзе шумно открыл дверь. Дато, Ростом и Даутбек возмутились, но Папуна небрежно сказал:
- Молодец Шадиман, недаром голову на плечах кормит. Зачем барсу с волками дружить? Царь изменчив, как Понтийское море, но Георгий Саакадзе сквозь бурю проведет княжну Эристави под скрещенными саблями.
Расширенные зрачки азнауров вызвали у Папуна сочный смех. Он быстро наполнил чаши и предложил «барсам» опрокинуть в раскрытые «пасти» веселый сок. После необузданных поздравлений Георгий рассказал об Ананури, с нежностью вспомнил последний вечер, клятву Русудан и в предрассветном тумане белую тень в узком окне… Вдруг он нахмурился.
- Друзья, будем ко всему готовы. Знаю царя, умеет мстить. Вспомните ожерелье из голубых звезд. Союз азнауров в опасности. Даутбек, и ты, Ростом, предупреди всех. Сейчас переходим на тайное положение. Для виду месяца два не надо собираться. Скрывайте число дружин и оружия. Скрывайте имена тех, кто в союзе. Элизбар, извести Квливидзе, Гуния и Асламаза. Они знают, как действовать. Главное - быстрота, всегда помните. Быстрота - победа над врагом. Дато со мной поедет, всего можно ожидать. Если царь готовит подземелье, то направишь коня в Ананури, а Папуна - в Иран. Даутбек, посмотри, как Ностевский замок. Пусть поспешат. Папуна говорит, стена вокруг Носте почти закончена. Надо в угловые башни стражу поставить. Маленького Арчила к Тэкле отвези.
Шадиман один по-настоящему оценил Саакадзе: на полдороге такой не остановится, Саакадзе страшнее Нугзара, - убеждал Шадиман Андукапара, - с князьями плебей никогда не сговорится. Его душа на земле.
Только когда Заза Цицишвили двинулся во главе пятисот дружинников, амкарства каменщиков и крестьян из окрестных деревень для постройки крепости, Саакадзе с Дато и Папуна, ехавшие отдельно, вздохнули свободно. На привале Папуна и Георгий после купанья отдыхали на пустынном берегу. Папуна недовольно сказал:
- Шах обрадовался. Оказывается, давно хотел овладеть выгодной местностью, только случая не было… Перс обещан за усердие всегда щедро тебя вознаграждать. Я завез в Носте мешки с монетами. Потом шах прислал подарки Тэкле: браслет с бирюзой и алмазом, жемчужное ожерелье, золотые чашки и шелковую шаль. Все спрятал в подземелье Ностевского замка. В Носте два дня пробыл. Сказал, по болезни не поехал с тобой в Ананури… Нехорошо… Шах на службе тебя считает…
- Э, дорогой Папуна, пускай как хочет считает. Знаешь, куда персидские монеты пойдут?
- Ну, конечно, не на вино… Агджа-Калу все равно потеряли.
- Правда, Папуна, Агджа-Калу жаль, но… От персов, придет время, обратно получим, а светлейшие именем церкви и трона навсегда бы за собой закрепили.
- Лучше о своей голове больше думай, Георгий, чем о светлейших… Опасную борьбу ведешь… Теперь Нугзара еще на шею Папуна посадили. Будет война! Ты что, ребенок? С чертом в чехарду играешь. А если такой разговор зашел, прямо скажу, что думаю… За народ хочешь бороться, а с князьями хаши варить. Почему на открытый бой не вызываешь? Весь народ Картли за тобой пойдет! Еще есть время выбрать дорогу, а после ананурской свадьбы поздно будет.
Саакадзе сумрачно посмотрел на речную зыбь.
- Ты, Папуна, самый близкий мне друг, должен понять. Если открыто пойду, никогда не достигну цели. Кто допустит? Шах? Русийский царь? Даже султан нашему царю и светлейшим в таком деле поможет. Азнауры одним князьям страшны. Такую борьбу шах с удовольствием поддержит. А потом видно будет…
Папуна, махнув рукой, придвинул к себе бурдюк.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Жгучие кольца волос, ароматные руки, манящие звезды глаз… И одурманенный Дато сам не знает, хочет ли иметь Хорешани женой, но что хочет поцелуев запретной княжны - твердо уверен, иначе не рисковал бы азнаурской шеей, пролезая в узкое окно башни. Но внезапно, к удивлению Хорешани, возлюбленный, прислушавшись, выскользнул из низкой дверцы.
Сверкая зубами, Дато сознался в ошибке, приняв мышиный шорох за осторожные шаги соперника.
Польщенная ревностью азнаура, Хорешани поделилась воспоминанием: ключ от этой заброшенной башни, такой удобной для тайных встреч, найден еще год назад у наружной стены в зарослях сочной ежевики и, по совету мамки, как предвестник счастья, хранится в тайне. Теперь видно, какое счастье дожидаться в затхлой башне возвращения возлюбленного, бесстрашного охотника на мышей…
А вечером Дато уверял:
- Дорогой Баака, случайно вышло, знакомые шаги услышал… Шадиман хитрость в цаги прячет. Давно изучаю - он в стене башни исчез, значит - тайный ход к царице…
- Дато, приказываю близко к башне не подходить… Зачем залез? Смеешься? Все равно сегодня окно башни исчезнет, а ключ от нее потеряет значение.
- Клянусь без твоего разрешения больше не входить в башню, только не трогай окна, кто-то в счастье ключа верит… Да, Орбелиани этот ключ принес счастье… Но «змеиному» князю не удастся убрать Нестан, пусть лучше не вызывает меня на откровенность…
Баака подумал: «Тарханная грамота, право свободного входа в Метехи, право целовать возлюбленную…» И, махнув рукой, поселил любимца в своих покоях. Безопаснее.
Дато ощутил вкус горячих губ Хорешани.
Хорешани, давно плененная красивым азнауром, прислонясь к каштану, смеялась и, слегка отталкивая буйную голову возлюбленного, защищалась новостями.
И Дато узнал о разгоревшейся войне двух гурий, Гульшари и Нестан, за сердце Луарсаба, узнал о внимании наследника к необыкновенной Нестан, темным золотом волос и изумрудами глаз похожей на пантеру…
И еще узнал о возмущении князя Газнели выбором Русудан:
- Лучше мертвой свою дочь увижу, чем за азнауром…
Дато, вздыхая, привлек Хорешани и, приняв клятву верности, целовал ее лукаво улыбающийся рот.

Шадиман сильно озабочен. Возможность потерять Русудан делала царя предприимчивым. Мариам может очутиться в монастыре, а Русудан… Любовь? Какая женщина променяет трон на ложе азнаура? Значит, ускорить свадьбу Саакадзе? Но пока он не возведен в князья, Нато не согласится, а уступить невозможно…
Шадиман стал внимательно вслушиваться в спор князей.
- Дать волю плебеям - всю Картли замутят… На майдане азнаурские товары с княжескими спорят, народ смущают, работать некому. Носте полно беглецами: землю бросают, хозяйство, семью бросают и бегут к полководцу азнауров искать спасения от… князей.
- Необходимо действовать, медлить опасно… У Качибадзе три семейства ушли - не мог удержать, хизани.
- Царю пожаловаться, он должен воспретить Саакадзе принимать беглых…
- Такого закона нет. Сами должны действовать, народ запугивать, пойманных под ярмом все лето гонять, больше не убегут.
- Саакадзе легко успокоить, но кому охота с Нугзаром ссориться?
- Может, Магаладзе подговорить, давно злобу имеют… Мераб клялся…
- Мераб клялся, а его месепе к Саакадзе через Лахинский лес бежали.
- Сорок азнауров объединились… Надо требовать у царя нового закона: лишнюю землю у азнауров отбирать, тогда бежать народу некуда.
- Главное - земля. Пока не страшно: скольких могут принять? Сто, двести семейств, не о том беспокоиться надо… Народ думать начал, прямая угроза князьям. Не будем медлить: царь на одного сердит, на всех доброе сердце выложит. Надо воспользоваться…

Среди приглашенных на именины царя отсутствовала только Русудан. Злоба росла:
- Да, да, пока сватать не пошлю, не приедет, от гордости за простого азнаура выходит… За простого? Да, да. Мариам не нужна мне, никогда не была нужна…
Мелькнуло белое платье Русудан, шум Арагви, колокольный звон. Царь отбросил шашку, залпом выпил рог вина, кулаком распахнул окно…
Телохранитель в третий раз несмело напомнил о просьбе князей. Царь обрадовался случаю сорвать на ком-нибудь свой гнев и, едва вошедшие князья начали говорить, яростно обрушился:
- Азнауры народ смущают? Кто смеет народом распоряжаться? Предоставляю князьям укротить азнауров. Можете всех уничтожить… Да, да, полководца черного волкам бросить, он глава, остальные… Да, да, убейте полководца, народ навсегда успокоится… Носте вам отдаю…
Не ожидавшие такой победы, князья смутились… Убить полководца, а Нугзар молчать будет?
- Сейчас Саакадзе нельзя трогать, Нугзар рядом, время полководца позже придет… а теперь землю необходимо отнять у азнауров, тогда народу некуда бежать.
- Отнять землю и отдать князьям? Все князьям отдать?! А князья оружие боятся со стен снять? Ничего не отниму, сами войной идите. Уже сказал: земля ваша будет. Знаю, боитесь Саакадзе; пока он жив, плохи ваши дела… Нугзара захватил, Ксанского Эристави, Мухран-батони, всех в кулак сжал, а друзья Шадимана ждут? Да, да, от царя только брать привыкли…
Князья пытались доказать невыгодность такой войны. Если народ на сторону азнауров перейдет, Картли в крови потонет. На мсахури можно положиться, но храбрость здесь опасна: людей перебьют, а кто работать будет? И так у князей мало глехи, рабов покупают, месепе в цене стали… Один выход - законом землю отобрать.
Но царь неистовствовал. Шадиман разгадал настроение царя: кровопролитием сделать Русудан преждевременной вдовой. Нет, не время драться с азнаурами: жизнь Саакадзе - трон Мариам, а трон Мариам - власть Шадимана.
«Змеиный» князь ловко повел отступление, и совещание князей с царем окончилось ничем.

Баака обернулся:
- Откуда знал? Начальник метехской охраны все знает, невидимые уши имеет, даже о сегодняшнем тайном совещании у Шадимана, даже о намерении персидских послов вывезти из Тбилиси не только послание от царицы к Тинатин. Да, Шадиман в силе, лучше азнауру уехать из Метехи. Осторожным стал? Поэтому в щель пролезает? Азнауру беречься необходимо, узнает Газнели, гордый князь… А если Дато хочет видеть своего друга мужем Русудан, пусть крепко хранит тайну круглой башни…
Дато с утра сумрачен. Кроме гранатовых губ Хорешани, азнаура удерживал в Метехи долг.
Шадиман решил отправить Нестан к Тинатин, но азнаур отменил решение «змеиного» князя, мрачно обдумывая последний удар.
Баака тоже хмурился: опять малый совет… Очень тетива натянута, куда стрела полетит… нехорошо кончится. Что? Посмотреть царский совет? Получил право? Эх, друг… Хорошо, возьму тебя вход охранять.

Шадиман осторожно расправил согнувшийся лист лимонного дерева. Он достал кусочек бархата и смахнул пыль с листьев. Отодвинул вправо, потом чуть влево и, взяв из рук чубукчи кувшин, обильно полил водой. Уходу за любимым деревом он посвящал весь свой небольшой досуг от больших и малых забот. Вдруг он нахмурился, крупными шагами приблизился к черным коням, охраняющим шаха.
Передвинув на квадратной доске белую башню, побарабанил сухими пальцами по блестящему восьмиугольнику полированного столика и опустился на тахту.
Последние события все больше перепутывали обдуманные ходы.
"Распутать невозможно, необходимо разрубить… Историю с изъятием азнаурских земель следует отнести к временной неудаче и заняться не менее важным делом. Взбесившегося влюбленного удалось убедить, что дальнейшее присутствие Нестан в Метехи небезопасно для Луарсаба. Изгнать Нестан, отправить к Астан, в Гурию, Одиши… Легко сказать - отправить! Луарсаб уже раз не допустил, и потом невозможно отправить в Имерети, особенно в Гурию. Едва переступит границу, светлейшие раскроют убийство Орбелиани. Наверное, заступятся, потребуют вернуть имение. Да, лучше в Исфахан, как сначала решили.
Купцы за Нестан богатый калым дают, для сына Караджугай-хана повезут. Можно…"
Шадиман встал, надел шашку, снял белой башней черного коня и позвал телохранителя.

На малый совет собрались только приближенные. По некоторым соображениям приглашена и Мариам.
Начальник замка доложил о порядке празднования дня рождения царя: утром церковь, потом раздача нищим папах, прием просьб, потом преподношение княгиням египетских благовоний, потом прием подарков, легкая еда, двойной турнир витязей и трехдневный пир у фонтана.
Быстро решили воздержаться от продажи шелка из личных имений Мариам, до съезда купцов больших стран.
Менее охотно уважили просьбу отца Евстафия возвести церковь на подъеме у Высоких ворот.
Шадиман передал просьбу Цицишвили о посылке к Куркутскому броду второй горийской дружины. Георгий X внезапно вспылил:
- Допустил глехи и амкаров княжеским делом заниматься, мдиванбегов из них сделал, а из дружинников военный совет хочет создать?
Тайные лазутчики Шадимана неустанно доносили царю о самовольных действиях Саакадзе на Куркутском броде.
Саакадзе действительно решил воспользоваться наплывом амкаров и крестьян из княжеских замков и под предлогом обуздания борчалинцев, не прекращающих набеги на картлийскую сторону, создал народный суд. Георгий знал - поступок смелый, но когда-нибудь надо начать. Ему удалось убедить Цицишвили, что только такой способ расправы с борчалинцами не обострит отношения с Али-Баиндуром, назначенным шахом Аббасом начальником Агджа-Калы. Но втайне Саакадзе рассчитывал на другое: крестьяне вернутся домой и разговорами об отношении азнауров к народу всколыхнут застывшие мысли, амкары разнесут эту весть по майдану, а азнауры почуствуют сладость власти. Первый удар по феодалам Саакадзе рассчитал верно.
Но не менее важно было пресечь вражеские действия Ирана, ставившие под угрозу восточные территории Грузии. И Саакадзе путем мудрой политики щедрых преподношений удалось убедить Али-Баиндур-хана относиться спокойно к суровым мерам картлийцев против борчалу.
Так Саакадзе в кратчайший срок воздвигнул стены новой крепости Ахал-Агджа-Кала и укрепил картлийскую границу, но Георгий X, обуреваемый мелкими страстями, видел во всем этом только самовластие Саакадзе.
И он приказал Бартому прочитать письмо Тинатин.
Царица вынула платочек…

«…Мой великий супруг шах Аббас очень добр ко мне, но все же скучаю без любимой подруги Нестан. Очень прошу отпустить ко мне в гости…»

Луарсаб удивленно оглядел присутствующих.
- Странно, я тоже получил письмо и… про Нестан… «Мой нежный брат, береги Нестан. Когда думаю об участи одинокой княжны, сердце болит. Пусть при тебе вырастет и выйдет замуж за любимого.»
- Мой сын, не может Тинатин всем одинаково писать. Царь уже решил не огорчать Тинатин отказом. Одна, без близких живет.
- Бартом, покажи письмо. Знаю, Тинатин не может так писать… В гости?.. А кто видел красивую девушку вернувшейся из персидского гарема?
- Выходит, дорогой Луарсаб, тебя обманывают. Разве Нестан твоя собственность? - насмешливо спросил царь.
- Отец, Нестан тобой обижена, не понимаю несправедливой суровости. Разве княжна непочтительна или зло таит? Я обещал Тинатин охранять Нестан, как сестру.
- Позволь заметить, царевич, возраст твой не соответствует положению покровителя. В замке говорят: дочь врага пленила наследника. Пусть неправда, но Нестан должна на время покинуть страну.
- Шадиман, в этом ты всегда против меня. Никто не может пленить хрусталь, я только шучу со всеми… Если это плохо, зачем царица позволяет?
- Царица? Да, да, по своей слабости много лишнего позволяет, а Нестан…
- В Иран не поедет…
- Опомнись, мой высокий воспитанник, с царем говоришь! Посмотри, еще не выросла Нестан, уже смуту в Метехи сеет. Да, теперь поздно перерешать, царь дал согласие, купцы княжну доставят в Исфахан.
Сш… сссс… ух… фс… фссс…
Все недоуменно повернули головы.
У дверей, закатав рукав, Дато усердно чистил надетый на левую руку браслет. Будто не замечая удивленных взглядов, азнаур с увлечением вертел, вытягивал руку, щурился, встряхивал платок, усиленно дул и внимательно рассматривал оправу камней.
Царица побледнела, четки беспомощно упали на ковер.
Изумленный царь вонзил глаза в Дато… Где видел этот браслет? Да, да, мой подарок Мариам… Мариам… Почему темнее ночи стала? Как попал браслет к ностевскому азнауру? Неужели от Мариам получил?
Первым опомнился начальник замка.
- Азнаур, ты, вероятно, ума лишился, если при царе чистишься, подобно коню.
- Откуда у тебя браслет? - исступленно закричал Георгий X.
Начальник замка поспешил напомнить о браслете, подаренном царицей азнауру за хорошие вести о триалетской битве.
- Да, великий царь, в первый раз я его от царицы получил, а во второй… браслет оказался волшебным…
- Дерзкий азнаур, говори прямо или сгниешь в подземелье.
- Великий царь, я уже сказал - браслет волшебный и… выведет из подземелья, даже из метехского, невредимым.
Царь затрясся, метнул полный злорадства взгляд на полуживую Мариам, на сумрачного Баака, оглядел недоумевающий зал и задержал глаза на Луарсабе.
- Говори, все говори, азнаур, князем будешь, а за молчание раскаленным железом угощу!
Шадиман поспешно наклонился к телохранителю, и тот змеей выскользнул за дверь. Затем он шепотом напомнил царю о присутствии Луарсаба.
- Очевидно, азнаур о царице нехорошее знает, совсем помертвела…
Луарсаб, выслушав приказание, пожал плечами и порывисто вышел. Обезумевшая Мариам оглядела знакомые лица. Шадиман предал… Она сдавленно простонала.
- Баака, Баака…
Херхеулидзе тяжело опустил руку на плечо Дато:
- Азнаур, ты осмелился быть непочтительным в присутствии царя… Стража, запереть безрассудного в башню и никого не пропускать…
- Кто, кроме меня, смеет распоряжаться? - загремел Георгий X.
Из раздвинутых стен, из оживших фресок, из-за висящих ковров, из глубины ниш молниеносно с обнаженными саблями выскочили рослые телохранители и острым кольцом сковали зал.
- Великий царь, персидские послы более двух часов дожидаются, очень торопятся, просят выслушать, - прорвался сквозь кольцо телохранитель Шадимана.
- Пусть хоть два года дожидаются… Говори, азнаур.
- Царь, послов необходимо отпустить, шах Аббас за оскорбление может принять, азнаура пока в башне замкну…
- Царь царей, если князь Херхеулидзе охраняет, азнаур не сбежит… Персидских послов опасно задерживать…
Шадиман совсем склонился к царю:
- Завтра при знатных свидетелях допросим… Царица должна в монастырь уйти… Сведения имею: Русудан она запретила Метехи посещать, при всех унизила за внимание к тебе… Долго княжна болела, теперь назло решила за Саакадзе выйти, но всегда говорила: за царя Георгия жизнь отдать не жаль. Завтра при князьях выясним поступки царицы, пусть Нугзар княжне расскажет.
- Шадиман, первым дидебули сделаю… Да, да, давно с тобой следовало посоветоваться. Баака, хорошо спрячь азнаура, завтра допросим… Царицу в молельню проводи… стражу поставь…

Дато кинулся навстречу вошедшему князю, но Баака холодно отстранился:
- Ты арестован, азнаур, и… нехорошо арестован… Зачем со мной не посоветовался?..
Дато очнулся, спокойно оглядел знакомые покои.
- Ты арестован, азнаур, и нехорошо арестован, - мрачно повторил Баака.
Дато пожал плечами и, небрежно вручив начальнику метехской стражи оружие, поинтересовался, осведомлен ли Баака о разрешении царя отобрать азнаурские земли, уничтожить полководца азнауров и о твердом решении азнаура Дато предвосхитить план Шадимана и уничтожить «змеиного» князя, тоже «полководца». Откуда узнал? Начальник замка на совещании присутствовал…
Баака, скрывая невольную улыбку, отвернулся и грустно опустил голову. Он всегда честно исполнял долг, но тяжелее ему никогда не было. Он привязался к Дато, сына родного не мог бы больше любить, но Мариам до смерти останется царицей.
Дато удивился: он не хотел предать царицу, подземелье готовил для Шадимана, только ему нужна была свобода и смерть Орбелиани. Браслет от радости царица подарила, а Шадиман от хитрости украл… Зачем такую охрану князь поставил? Разве Дато способен убежать?
- Многого, дорогой, не понимаешь… Плохую услугу Саакадзе хочешь оказать…
- Знаю, Хорешани рассказала. Думаешь, Русудан изменит? Саакадзе не знаешь: чьей душой завладел, на всю жизнь его будет… Прошу, отпусти охрану, неудобно людей беспокоить…
- Дато, первый раз вместо нужного слова камень на языке держу. Знай - судьба сегодня меч обнажила. Здесь жизнь твоя в безопасности. Покои царя тоже тройной охраной окружил. Посмотрим, чей рок… Но если ночь пройдет спокойно, то утром ничего не сможешь царю рассказать. Всегда долг исполняю, как бы тяжело ни было… утром тюремщик тебе язык отрежет.
Дато смертельно побледнел. Он вспомнил рослого Киазо, невнятное мычание перекошенного рта и тонкий сучок, запутавшийся в его густых волосах. Тяжело помолчали. Дато подошел к стене, снял дамасский клинок, спрятав в куладжу, остановился перед мрачным Баака.
- Добрый друг, благодарю за предупреждение, но, может, ночь не пройдет спокойно… А если… избавлю тебя от тяжести… Дато сам вонзит клинок в свое сердце, позорить не позволит… Исполни последнюю просьбу, пусти к Шадиману, я должен поговорить…
- Что?! Дорогой Дато, так еще надежду имею, а от Шадимана мертвым вынесут, такой случай князь не упустит.
- Ошибаешься, Баака, Шадиман слишком умен. Хочешь жизнь друга сохранить, положи в покоях князя спать.
- Зачем Шадиман необходим?
- Если утром Хорешани лишусь, азнаурскому союзу услугу хочу оказать. Только один, без стражи пойду.

Но наедине с собою Шадиман не был так спокоен, как в присутствии других. Морщины перечеркнули лоб, переносицу прорезала глубокая складка, от быстрой ходьбы выхоленная борода металась в беспорядке.
Шадиман закрыл и снова открыл глаза - не бредит ли он? Или острые мысли разжигают воображение? Но нет, перед ним - живой безумец.
Дато спокойно спросил, не подслушивают ли здесь.
Шадиман расхохотался.
- Говори, азнаур, у тебя сегодня хорошо выходит, а если кто подслушивает или необдуманно развязывает тесьму, «змеиный» князь умеет завязывать язык…
- Это у тебя хорошо выходит, в Абхазети видел…
- А не думаешь, что больше ничего не придется увидеть?
- Если и думаю, то без помощи «змеиного» князя, - простодушно бросил Дато. - Баака не хотел пускать, я убедил: у тебя целее, чем под стражей Баака буду.
Шадиман пристально смотрел на Дато: откуда столько ума? Да, плохо, если азнауры много думать начнут.
- Раньше хочу предупредить: о земле азнауров не печалься, все равно князьям не отдадим, а будете домогаться, плохо кончится, умеем не хуже вас свою землю защищать.
- Если так сильны, почему говорить пришел?
- Говорить необходимо… Зачем лисицами ходить, лучше сразу зубы барсов показать. Так, князь, воспретишь князьям до конца года перед царем об азнаурах беспокоиться. Срок небольшой, можно потерпеть, а нам год необходим: укрепимся, тогда начнем разговаривать.
- Одно думаю: дурак ты или меня за такого принимаешь? - изумился Шадиман.
- Если бы такое думал, открыто бы не говорил, если бы сам дураком был, такое бы не придумал… Потому и сойдемся. Знаю твои мысли! Узнай и ты мои… Если сегодня буду убит, завтра царю все будет известно. Орбелиани подробное описание пути от молельни царицы до Абхазети оставил… Как думаешь, Орбелиани любимую дочь без защиты бросил? Еще одиннадцать азнауров осведомлены. Меня убьешь, царь узнает, остальных убьешь - у верного человека письмо держим. Конечно, царь тоже может умереть, но… и Луарсабу многое не будет приятно… Итак, Шадиман, ты год об азнаурах не заботься, Нестан живая, запомни, а не отравленная, останется в Метехи до замужества… остальное твое дело, ни по одному царю, как и по князю, народ особенно не убивался.
- Азнаур, думаешь, что говоришь?
- Ты, князь, думаешь, а я говорю, но… - Дато передвинул на квадрат черного коня… - Даже мой конь не узнает об этом разговоре.
- А если князем сделаю, большое поместье получишь, перейдешь к нам?
- Нет, не хочу тебя обременять сто первой заботой.
- Значит, война между нами?
- Через год, князь… Пойду, Баака ждет… Сегодня тройную охрану у царя ставит… Желаю тебе удачно закончить игру в «сто забот».
Долго, словно остолбенев, стоял Шадиман, не в силах подавить изумление и невольное восхищение.
Вскоре он решительно направился к начальнику замка, где князья обсуждали двойное состязание витязей в честь именин царя, но мысли перенеслись в книгохранилище, где Шадиман некогда усиленно изучал персидские рукописи.
В полночь через «пустыню тринадцати сирийских отцов» проскользнула чья-то зловещая тень…
Наутро Георгия X нашли на ложе мертвым. На синих губах застыла кровавая пена…

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Надрывались колокола. Усиленные царские дружины растянулись от иранской и турецкой границ до крепостных стен Мцхетского собора.
Саакадзе окружил замки Андукапара и Баграта копьями азнаурских дружин.
Шадиман не только сдержал слово год не преследовать азнауров, но, убежденный, что это лучший способ предотвратить поползновение светлейших к перевороту, поручил Саакадзе на время погребения Георгия X и коронации Луарсаба II охрану опасных дорог.
Надрывались колокола. Протяжный звон сливался с воплями и стенаниями. В черных балахонах, перетянутых грубыми черными поясами, с распущенными волосами окружали черный гроб сто сорок плакальщиц.
Мариам, в черном бархате, с распущенными волосами, надменно выпрямилась у изголовья. Чинно стояли князья. Шептались княгини.

Предыдущая страница 23 Следующая страница


Пробуждение барса 24

- Много цхиретского выпил. Сердце обжег.
- Плохое известие получил…
Шептались о лиловых пятнах, признаке индусского яда, шептались о многом, украдкой оглядываясь на соседей.
По всей Картли перекатывался стон. Георгий X был не лучше многих царей, но народ к нему привык, а смена пугала неизвестностью.
Надрывались колокола, провожая Георгия X в лучший мир. Надрывались колокола, звонко встречая Луарсаба II, под защитой войска благополучно взошедшего на престол Багратидов.

Мариам, позабыв неоценимые услуги Баака, на другой же день после погребения Георгия X поспешила упрекнуть его в неосторожности и с негодованием изгнала из Метехи дерзкого плебея Дато. Не менее круто намеревалась она поступить и с Саакадзе, но неожиданно для Шадимана наткнулась на упрямство Луарсаба. Даже жалоба князей не помогла. Помня осторожный совет Баака, молодой царь ограничился требованием к Саакадзе прекратить прием азнаурами беглых крестьян и не вступать в неравную борьбу с князьями.
- Но, великий царь, - оправдывался Саакадзе, - разве я сам зову? Пусть князья найдут способ удерживать народ… Почему царские не бегут?
Саакадзе скрыл, что союз азнауров решил ни под каким видом не принимать царских крестьян.
- Георгий, отец очень ценил героя последней войны, мне бы тоже хотелось сохранить к тебе расположение, но постоянная вражда с преданным трону Багратидов князем может повредить даже светлейшим. Найди способ примириться с Шадиманом… Скоро женишься?
- Хотел скоро, и Русудан не против, но княгиня Нато ждет, когда князем приеду… Царь Георгий мне давно обещал…
Луарсаб смутился. Он уже говорил, но Шадиман и царица доказывали, что опасно сейчас возбуждать неудовольствие князей, враждебно настроенных к Саакадзе. Царица злорадно добавила: «Русудан всего восемнадцать лет, пусть еще подождет».
Луарсаб смутно догадывался о причине ненависти к Русудан и деликатно избегал скользкой темы.
- Есть препятствие, Георгий, почему сейчас не могу исполнить обещанное отцом, но даю слово при первом случае…
Саакадзе понял - на время лучше удалиться из Тбилиси. Холодность Шадимана, явное пренебрежение царицы, безразличие Луарсаба ничего хорошего не предвещали. Он попросил царя отпустить его в Носте наладить хозяйство и, легко получив согласие, выехал из Тбилиси.

Окруженный высокой каменной стеной, над зеленым лесом возвышался замок - крепость азнаура Саакадзе. На базарной площади новая аспарези, вокруг замка блестят двухэтажные дома с веселыми балконами. Общественные сараи, шерстопрядильни, ткацкая, роща наполнены радостными голосами. Здесь каждому предоставлялась возможность расширить свое хозяйство, здесь уже никто не боялся набегов.
Носте также обнесено высокой каменной стеной, усеянной сторожевыми башнями. Расширение владений требовало увеличения дружин, но положение в Метехи обязывало к большой осторожности, и беглых крестьян принимали тайно, только из далеких княжеств и ни в каких случаях из царских деревень.
Большое стечение народа вынудило Саакадзе строить новое даба за стенами Носте. Расширение владений не укрылось от зорких княжеских лазутчиков, и в Метехи вновь потекли жалобы. Но Шадиман, помня об уговоре с азнауром Дато, откладывал расправу с дерзкими плебеями. Саакадзе спешил использовать данный год.
Всеми способами пуская в ход шахаббасовское золото, доводы, красноречие и обещания, он привлекал в союз мелкоземельное азнаурство. Знакомясь и сближаясь, азнауры все больше подпадали под влияние властного предводителя.

Стояла полуденная тишина. Носте тонуло в густой листве, чуть тронутой желтизной. На дальних пажитях шумно оканчивались полевые работы. На улочках монотонно поскрипывали арбы, доверху наполненные душистым сеном. Буйволы нехотя передвигали мохнатые ноги.
Через колючие изгороди перевешивались грузные ветви, покачивая тяжелые плоды. Красные, темные, ярко-желтые яблоки, груши, айва подставляли солнцу упругие щеки для жарких поцелуев. В плетеных корзинах, стоявших под деревьями, прели коричневые гулаби, персики, сливы. Около них суетились поросята, хитро прищуривая глазки, тыкая тупыми носами и подхватывая все упавшее на землю. На виноградниках томились созревшие золотистые и черные гроздья. Воздух был насыщен пряным ароматом грузинской земли.
По тихой улице медленно шел Георгий. Он расстегнул ворот, вдыхая полной грудью аромат садов.
В Тбилиси, захваченный политическим водоворотом, он, казалось, совершенно забыл Носте с его будничной хлопотливостью. Но стоило ему только переступить знакомую межу, и он с новой силой почуствовал кровную связь с вечно юною, никогда не увядающей родной землей.
На перекрестке Георгий остановился и, улыбаясь, посмотрел вверх на знакомое ореховое дерево. Он задорно швырнул камень в верхушку, и на него посыпались грецкие орехи в зеленых панцирях. Деловито выбрав самый большой, Георгий расколол камнем панцирь, затем скорлупу и, сняв тоненькую горьковатую шкурку, с наслаждением съел бело-молочный плод. Его пальцы покрылись от кожуры темно-коричневыми пятнами; он, смеясь, вытер их о густую копну волос и повернул к шерстопрядильне.
Жужжали деревянные станки. Громкий женский говор тонул в веселом смехе. Георгий тоже чему-то засмеялся и прошел в светлый амбар.
Отец Эрасти подошел к Георгию:
- Вот, господин, в этом году пять прялок одним колесом вертим, на будущий год, думаю, десять устроим. Никто из женщин колеса прялок ногами больше не вертит, зачем женщинам болеть ногами? Посмотри, как сделал.
Георгий внимательно осмотрел сдвинутые деревянные станки, большое колесо на первом, приводившее в движение остальные, и прошел со стариком в соседнее помещение, где слепые лошади вертели по кругу большое колесо, приводя в движение пять деревянных шерстопрядильных станков.
Старик посмотрел на Георгия глубоким, вдумчивым взглядом:
- Благодаря тебе, господин, в Тбилиси на майдане был, персидский караван-сарай видел, хорошо персы умеют на эйване отдыхать, все время чистым воздухом дышат. Я все хорошо осмотрел, теперь думаю - очень тяжелый воздух в сарае, где шерсть расчесывают. Народ много от воздуха белеет. С твоего разрешения, господин, хочу тоже устроить такое дело. Пусть свежим воздухом народ дышит.
Георгий посмотрел на одухотворенное лицо старика и подумал: «Какой ум таится в народе и сколько, наверно, таких месепе погибло под ярмом рабства». Он ласково потрепал старика по плечу:
- Делай все, что придумаешь. А за это колесо тебя и всю твою семью в мсахури перевожу.
И, избегая благодарности ошеломленного старика, поспешно вышел.

В воскресное утро шумно собрались ностевцы на церковную площадь, посреди которой был выстроен большой навес. На высокой скамейке гордо восседал дед Димитрия. Перед ним разложены атлас, бархат, шелк, парча, сафьян багдадской выделки. Не менее гордо чуствовал себя Эрасти, помогая деду в сложном деле справедливой раздачи ностевским девушкам в приданое богатого товара перебитых под Ананури багдадских купцов.
Папуна, зная всех девушек Носте с возраста «ящериц», под общее одобрение всех «барсов», собравшихся на интересное зрелище, громко выкрикивал деду, какой цвет пойдет той или другой девушке и сколько ей нужно на наряды.
Дед щурился, торговался и, подозвав мать невесты, вручал счастливой женщине отрезы дорогих тканей.
Папуна, подмигивая хохотавшим «барсам», серьезно уверял сердившегося деда, что одной девушке и двух аршин на все хватит, а другой одну спину закрыть десять аршин мало будет.
Мать Даутбека, приехавшая гостить к Саакадзе и пригласить всех ностевских друзей на свадьбу Миранды и Ростома, тронула за рукав Георгия и отошла с ним в сторону.
- Поговорить хочу, - сказала она, опустившись на скамью у ограды церкви. - Про несчастную семью Киазо хотела сказать. Старик Мераб от горя умер, Киазо совсем исчез. Как тогда убил гзири, больше нигде не показывался. Земля сорной травой заросла, а гзири все обратно не хотел брать, пока Мераб не умер… Все бояться их стали, а когда хоронили Мераба, хевсур в кольчуге с железным лицом к могиле подскакал. Долго слушал он, как земля в яму падала. Когда головы подняли, никого не было, только на этом месте одна монета лежала. Все очень испугались, как мог хевсур вместе с конем в монету превратиться. Никто не поднял… Только мать Киазо взяла, бедная очень… С тех пор еще хуже стало: двух овец имела, обе в одну ночь пропали… Мать Киазо так плакала, что все в Эзати уши шерстью закрыли. Дочь старшая выросла, а замуж никто не берет, один месепе взял, а она ребенка не могла родить, вместе с ребенком умерла.
С тех пор от страха никто мать Киазо в дом не пускает, хлеб через дверь некоторые на палке протягивают. А младшая дочь, Георгий, уже выросла, очень красивая, Дареджан зовут, никуда из дому не выходит, боится. Вот, Георгий, один князь плюнул, а вся семья погибла, а какие богатые, гордые были… - Она, помолчав, искоса посмотрела на Георгия и еще тише добавила: - Может, Георгий, что-нибудь сделаешь?
Саакадзе с большим уважением посмотрел на строгую, холодную Гогоришвили. Он понял, что, сами не очень богатые, они поддерживают несчастных, и вслух сказал:
- В Носте возьму обоих!.. - и крикнул Эрасти: - Скажи деду, еще для одной девушки двойное приданое пусть оставит…

Шумно в Носте. Съезжаются все «барсы» со своими семьями. Арбы перевиты зеленью и цветами. На рогах буйволов развеваются пестрые лоскуты. Рядом с арбами идут зурначи; они изо всех сил дуют в тонкие дудки, и от усердия их щеки надуваются подобно бычачьим пузырям. Гулко бухают дапи. На арбах поют, звеня дайрами, разодетые женщины. С обеих сторон разукрашенной коврами арбы, где сидит, гордо сжав губы, Миранда, танцуют «барсы». Эрасти с деревянной чашей на голове угощает всех багдадскими сладостями.
Папуна с бурдюками и чашей насильно всем навязывает вино…
По настоянию Саакадзе, свадьба праздновалась в Ностевском замке. Неделю шумели «барсы». Неделю все Носте танцевало, пело и пило.
И только одно мгновение омрачило празднество. Дато и Димитрий, скрестив перед церковными дверями обнаженные шашки, пропускали под ними Миранду и Ростома. Неожиданно к ногам Миранды упали связанные алой лентой горные цветы. Миранда вскинула глаза. Прямо против дверей церкви на коне сидел закованный в кольчугу с опущенным забралом хевсур.
Миранда вскрикнула и, побледнев, прислонилась к плечу Ростома.
Папуна весело направился с бурдюком к хевсуру, но всадник, круто повернув коня, ускакал.
Мать Миранды испуганно крестилась, а Дато, смеясь над страхом женщин, спрашивал: с каких пор витязь не может бросить при таком случае к ногам красивой грузинки цветы?
В честь свадьбы друга Саакадзе перевел всех молодых месепе Носте в глехи, а обмененных дедом Димитрия на десять аршин бархата и бурдюк вина у эзатского гзири мать и сестру Киазо, Дареджан, поселил в просторном жилище, дав им хозяйство и в помощь одного беглого месепе.
Квливидзе, перепивший всех на свадебной неделе, самодовольно теребя свои усы, восхвалял щедрость и благородство азнаура Саакадзе и даже сам швырнул несколько горстей монет распухшим от вина зурначам. Когда затих свадебный пир и Носте погрузилось в обычные будни, Саакадзе после долгих колебаний передал Дато письмо Нугзару и отдельно Русудан.

«…Смирюсь только перед твоим решением, Русудан, а князем, пока жив Шадиман, как видно, не буду…»

Для пышности посольства Дато сопровождали десять дружинников и двое слуг. Проехав Зедазенский монастырь, он спустился к Душети и, помня с конях, заночевал в сторожевом замке Арагвских Эристави.
На рассвете, любуясь синим шатром, украшенным огненным диском, Дато свернул к Арагвской долине, покрытой цветущим ковром пунцовых маков. Как ни был подготовлен Дато к богатству князя Нугзара, но, подъезжая к Ананури, поразился великолепию столицы Арагвских Эристави. Только теперь понял он, какую победу одержал Георгий, покорив сердце владетельного князя.
«А вдруг раздумала? Сейчас Нугзар необходим, а если Русудан в Носте не поедет, князья не постесняются с азнаурским союзом. Хорошо - только землю и хозяйство отнимут, а если и головы захотят взять?»
Встревоженный Дато застучал в ворота энергичнее, чем полагается гостю.
Как лоза, выпрямилась Русудан, услышав имя гостя. Нугзар, улыбаясь, посоветовал подождать, пока азнаур не переоденется с дороги. Но не одну Русудан взволновал приезд посла. Нато рвала тонкие кружева лечаки.
- Сам не приехал, неужели еще не князь. Тогда… - Нато рванулась к двери.
На малом дворе Дато передал княжне подарок. Русудан с гордостью осматривала белоснежного коня под черным сафьяновым седлом: только Георгий мог прислать невесте такой подарок.
Княгиня хотела возмутиться, но вдруг смягчилась. Дато с низким поклоном передал ей тонкую серебряную ткань, затканную бледно-розовыми бабочками, скрыв, конечно, о специальной поездке Папуна в Иран за драгоценной тканью и другими подарками.
Нугзар любовался белыми цаги, обсыпанными бирюзой, Зураб - дамасским клинком, Баадур - кинжалом для медвежьей охоты. Но предусмотрительный Георгий не забыл и мамку Русудан, и Дато изящно накинул на плечи взволнованной старухе щелковую тебризскую шаль.
Ночью князь заперся с послом. Письмо распалило князя. Как!.. Арагвского Эристави смеют оскорблять? Избранника княжны лишают заслуженного княжеского знамени? Тогда пусть вспомнят доблесть Нугзара! Он покажет Метехи, сколько у Эристави друзей, он напомнит, как воюет Нугзар. Он разобьет крепкие стены Метехи, не раз защищаемые мечом Арагвских Эристави.
Долго бушевал возмущенный князь. Напрасно Дато силился объяснить князю, что месть Шадимана относится только к Саакадзе. Нугзар не слушал, свирепея от собственной ярости.
Встревоженная тайной беседой отца с Дато, Русудан рано утром послала мамку в комнату гостя.
- Я ждал приглашения, прекрасная Русудан, привез письмо от Георгия и слово имею сказать…
Прочтя письмо, Русудан побледнела от гнева. Упрямо сдвинулись изогнутые брови. Так вот в чем месть царицы! Неужели она думает, Русудан позволит смеяться над собою?
Русудан в волнении зашагала по ковру.
Дато, вздохнув, подумал: «Нехорошо, когда женщина крепко ногу ставит. Нино тенью скользит… но Нино не умеет бороться с царицами». И вслух сказал:
- Это, княжна, за внимание к тебе царя Георгия царица мстит: пусть Русудан подождет, пока Саакадзе князем станет. Она думает, с азнауром ты свое имя не свяжешь.
Дато пристально смотрел на Русудан и вдруг испуганно отступил к двери. Ему показалось, что дрогнули каменные стены, загрохотал гром, зазвенели стекла.
Но нет, это так смеялась грозная Русудан.
«Клянусь жениться только на девушке с птичьим голосом», - подумал изумленный Дато.
- Проклятая колдунья, - сверкая глазами, вскрикнула Русудан, - как смеет думать, что мое счастье в ее руках? При жизни царя дрожала передо мной, а отравила мужа - госпожой над Русудан хочет стать?.. Пусть посмотрит, как я умею покоряться, пусть…
- Княжна, не подумай плохого, голову положу, если войну захочешь, но… выслушай, княжна… Многие на стороне царицы. Каждый за себя хлопочет, винить нельзя… Доблестный Нугзар не подозревает, лучше, княжна, осторожней быть… Георгий любит тебя, большим сердцем любит… Царь княжеское звание тоже из-за гнева не дал… Не сердись, княжна, должен так говорить. Георгий нужен Картли, азнаурам нужен. Широкие, страшные мысли у Георгия… Он - наш, и если тоже станешь нашей, забудешь про мелкие тревоги. Георгий будет князем, но… думаю, не от царицы получит… сам возьмет. Гордиться этим должна.
- Спасибо, дорогой Дато.
Русудан протянула руку. Дато упал на колени, с глубоким уважением поцеловал дрожащие, холодные пальцы, но невольно подумал: «Лучше, когда у женщины маленькая рука».
- Спасибо, друг, хорошо сделал, остановив меня… Мне Георгий нужен, а не княжество, ради матери ждала… Передай Георгию, через месяц свадьба. Пусть поспешит сюда с Тэкле и друзьями. Скажи - Русудан один раз умеет любить и все, предназначенное судьбой, разделит с ним. Отца уговорю не затевать ссоры с Метехи, после отомстим.
Русудан мрачно улыбнулась.
- О свадьбе княжны Русудан Эристави Арагвской и азнаура Георгия Саакадзе долго будут помнить царский и княжеские замки. К вам перехожу, Дато…
Она села и тихо провела рукой по упрямому лбу. Дато с робостью рассматривал застывшее лицо Русудан… «Такой только царицей или женой Георгия Саакадзе быть», - подумал он и со стыдом поймал себя на мысли: Русудан - единственная женщина, в которую он бы не смог влюбиться.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Простота приемов, сравнительная доступность, откровенность совещаний и своеобразная патриархальность царского быта ушли в прошлое вместе с Георгием X.
Шадиман, подражая роскоши персидского двора, резко изменил жизнь замка. С детства привив Луарсабу любовь к блеску, восточной изнеженности и церемониям, он легко добился замещения придворных должностей более блестящими княжескими фамилиями. Только начальником метехской стражи, в должности, занимаемой по наследству, по-прежнему остался князь Баака Херхеулидзе. Шадиман строго подобрал новую свиту.
Луарсаб для молодых князей ввел особое украшение из драгоценностей: розы прикалывались алмазной булавкой, на папахах блестели драгоценные камни, на груди монисто. Подражая ему, молодые князья стали носить на мизинце правой руки сапфир.
Замок заново выкрасили в цвет изумруда с белым, слуги Луарсаба получили одинаковую с цветом замка одежду. Покои Луарсаба украсились шелковыми керманшахскими коврами. На стенах ожила живопись Ирана, Индии и Аравии. Кватахевские художники неустанно украшали стены фресками.
Час еды Луарсаба извещался сазандарами, час выхода из покоев боем в медный дапи, час сна - свирелью, после чего в замке не смели громко разговаривать. Луарсаб, восхищенный железной рукой Шадимана, охотно сбросил скучное бремя царских дел на его плечи. Только подпись по осторожному совету Баака оставил за собой: нехорошо подвергать подданных сомнениям в подлинных желаниях царя.
Такой мерой Баака надеялся ущемить безграничную власть Шадимана.
Похорошевшая Мариам, всецело подчиняясь Шадиману, поспешила многое изменить в обычаях Метехи. Каждое воскресенье из-за траура устраивался только малый пир, приглашалась преимущественно молодежь. По прихоти царицы княжны стали надевать на голову золотые обручи, унизанные драгоценными камнями: лучше глаза видны. Замелькали пестрые платья и расшитые багдадским бисером бархатные туфли. Танцовщицы звенели восточными ожерельями. Охоты, турниры, состязания - все это процветало ради отвлечения Луарсаба от запутанных дел Картли.
Придворные поняли намерения Шадимана, и молодой царь не имел времени думать. Княгини, отчасти из желания угодить Мариам, но больше из тщеславия, не были строги к красавцу. Отличавшийся большим умом, юмором, любезностью и ловкостью, царь без труда побеждал сердца гордых аристократок, но не менее быстро охладевал к легким победам. Лишь две красавицы неотступно занимали воображение Луарсаба. Опьяняющая Гульшари, воспеваемая поэтами: «…Очами нежная и приятная, с длинно-густыми, амброю покрытыми волосами…»
Властолюбивая Гульшари решила всеми способами добиться первенства в Метехи.
Желание постоянно видеть Гульшари вынудило Луарсаба пойти на несправедливость и назначить Андукапара Амилахвари начальником замка Метехи. Обиженный Газнели, не пожелав остаться только советником, удалился с Хорешани в свое имение.
Княжна Нестан Орбелиани привлекала царя не только необыкновенной красотой. Ее тонкий ум и завет Тинатин имели большое значение в неизменной нежности Луарсаба.
Обе гордые красавицы не желали легкой победы и стремились овладеть всецело изменчивым сердцем царя…
Луарсаба приятно волновала взаимная ненависть соперниц, и, не уверенный в своем чустве к обеим, он веселился, усиленно разжигая вражду своим непостоянством.
Замок, заинтересованный исходом борьбы, с нетерпением ждал развязки. Но Луарсаб только веселился. Где-то глубоко в душе юного Луарсаба дремал чистый образ, не искушенный интригами замков. «Но, - думал Луарсаб, - царям не суждено быть бескорыстно любимыми».
Шадиман, полновластный хозяин Картли, погрузился в трясину государственных дел. Под давлением его железной руки все грузинские царства и княжества объединились в военный союз.
Блестящий съезд грузинских царей и владетелей состоялся в первопрестольном Мцхета. И снова Сватицховели затрепетал сотнями огней, свисающих сине-желтыми языками из гроздей оленьих рогов. Белый трон Багратидов на четырех изящных колоннах с высокой башенкой, изрезанной полоской узких окон, и высоким крестом сиял фиолетовым бархатом и темным золотом.
Рядом мрачный каменный трон католикоса - глубокая ниша с каменным сидением, с тупым конусообразным сводом, с темными фресками. На тяжелой золотой ризе католикоса блестели алмазные кресты.
Между двумя рядами колонн просвечивали фрески: грузинские цари в воинственных одеждах, сцены посвящения царя Мириана в христианство и древние надписи. Могила Царя Вахтанга Горгасала напоминала о «суете сует» земной жизни, но библейская мудрость не охлаждала блестящих царей, скрещивающих мечи в клятве верности у священного столпа.
Воинственный Манучар Дадиани Одишский, не признающий дружбы Теймураз Кахетинский, Мамия Гурийский и Шервашидзе Абхазский склонились перед доводами Шадимана и обаянием Луарсаба.

И вот застонала обложенная двойной данью Двалети, под непосильной податью задыхалась Средняя Картли, пригнулись под ярмом оглушенные деревни. Благодаря хитроумным льготам чужеземцам торговля сосредоточилась на тбилисских майданах. Важные мелики едва успевали следить за выполнением торговых правил, и ни одна царская монета не проскальзывала мимо цепких пальцев нацвали.
Лихорадочная чеканка монетного двора нагружала царскую казну. Никогда еще не стучали так прибыльно в рядах амкаров разнобойные молотки. Никогда еще церковь не получала столь щедрые вклады от царя, поэтому с каменных алтарей гремели волнующие проповеди и призывы к послушанию мудрому правителю, светлому князю Шадиману Бараташвили.
Никогда еще Шадиман не выслушивал более внимательно на тайном совещании архиепископа Феодосия и азнаура Эдишера, вернувшихся после двухлетней поездки с царевичем Кайхосро в Русийское царство.
Шадиман задумался: скучная смерть Бориса Годунова, голодные города, бегство крестьян на пустые земли, убийство царевича Димитрия, восстание степных людей, царствование ненадежного Василия Шуйского, грабежи на торговых путях, плебейское восстание Болотникова - все это возбуждало сомнения, и Шадиман бесповоротно решил поставить крест на единоверной Московии.
Никогда еще шах Аббас не получал из Картли столь искусно составленных на фарситском языке дипломатических посланий, и преподнесенный ему блестящий щит с золотым гербом царицы Тамар перекинулся политическим мостом между Исфаханом и Тбилиси.
Перевес на царских весах тяжелых гирь Шадимана обескуражил князей, враждебных Луарсабу, и придавил тайные долголетние подготовления Баграта светлейшего к захвату картлийского трона.
Обманутые в своих ожиданиях Баграт и Андукапар решили временно примириться с создавшимся положением. Баграт тайно искал дружбы с Мухран-батони, Андукапар старался всеми мерами возвыситься в царском замке.
…Бухали дапи, звенела сбруя, блестело оружие, пестрели чепраки, сверкали камни, развевались шелка, лоснились тигровые шкуры, вздымались щиты, вились змеем тюрбаны, и в распахнутые ворота Ананури бесконечным потоком вливался вспененный пурпур.
Первыми отозвались светлейшие Баграт и Симон. Богатые подарки и пышная свита сопровождали светлейших, домогающихся картлийского трона.
Княжеские замки были немало озадачены свадьбой Русудан. Только четыре месяца прошло после погребения царя, а приличие требовало выждать хотя бы полгода. Но оскорбить Нугзара никто не решился. Князей взбудоражило известие о предполагаемом приезде в Ананури царей Кахети, Имерети и владетеля Гурии. Как теперь поступит Луарсаб, вернее, Мариам и Шадиман? Все другие интересы померкли. Во всех замках говорили только о смелости Нугзара, бросившего вызов Метехи… Значит, Нугзар ищет ссоры с царем? Но почему? За простого азнаура дочь отдает. Огромное поместье, табуны коней, тысячи голов скота, караван одежды и драгоценностей, пятьсот семейств дает в приданое. Царского сына мог зятем иметь, а простому азнауру дочь отдает. Любит? Почему полюбила? За брата Зураба? Но почему гордая Нато радуется? Нет, тут какая-то тайна. Саакадзе от шаха Аббаса богатые подарки получил, Караджугай-хан с большой свитой на свадьбу едет. Караджугай-хан, первый хан Ирана, на свадьбу азнаура едет? Нет, тут что-то кроется, надо быть осторожным, надо пышно поехать к Нугзару. Может, тайный союз с Ираном заключил? Недаром Манучар Одишский уже в Ананури! У него война, с войны на пир поскакал, значит, Нугзар помощь обещал. А царь Кахети? Ведь родственник Мариам, а траур не держит… Что случилось?
Такое положение заставило князей пренебречь осторожностью и нарушить траур царского замка. Эристави Ксанские, владетельные атабаги, Мухран-батони, первый сын светлейшего Шервашидзе Абхазского - все выехали в Ананури, и, конечно, не остальным князьям рассуждать, не обидится ли Луарсаб за невнимание к царскому трауру.
Большие дома Ананури, разукрашенные коврами, шелком и бархатом, наполненные слугами, ждали именитых гостей. Замок, освобожденный от лишних людей, также украшен для приема царей и царской свиты.
Гордая Нато почти примирилась с незнатностью Георгия, видя интерес, проявленный к нему царями и Караджугай-ханом. Богатейшие подарки шаха Аббаса Георгию, Русудан и родным невесты удивили многих и заставили пристальнее вглядеться в Георгия Саакадзе.
Метехи до мельчайших подробностей оповещался об ананурских событиях. Шадимана озадачила пышность, озадачил приезд на свадьбу Караджугай-хана, и правитель Картли глубоко задумался над дальнейшим. Было очевидным - не просто свадьбу празднует Нугзар. Оскорбленный Эристави бросает вызов, но Метехи не примет его вызова. Вся влиятельная Картли у Нугзара, значит, надо принять участие в торжестве, но как? К счастью, траур избавляет Мариам и Луарсаба от тяжелой поездки, значит, Шадиман должен поехать сам, хотя бы на первый день.
Мариам, в бешенстве от дерзости Нугзара, от неудавшейся мести, кричала о войне.
Шадиман усмехнулся:
- Баграт также сильно на это рассчитывает. Нельзя воевать с князем, удостоившимся посещения грузинских царей и первого хана Ирана. Царица должна с письменным поздравлением послать подарки.
Мариам, забыв приличие, разразилась слезами, упреками и жалобами. Если мужчины - трусы и боятся войны с князем, оскорбившим царскую семью, царица сама пойдет войной. Ведь Шадиман сулил ей власть царицы Тамар. Почему сейчас толкает на унижение? Никогда! Скорее она умрет, чем доставит удовольствие Русудан.
Шадиман поморщился, но твердо заявил, что если царица не хочет несчастья Картли, должна покориться обстоятельствам. Может обойтись без письма, но подарки с поздравлением должна послать.
Луарсаб чуствовал себя неудобно. Сейчас как раз время загладить вину и отправить на свадьбу княжескую грамоту Георгию Саакадзе. Вот справедливый Баака тоже советует, даже Шадиман молчит. Но царица заявила: если Луарсаб пойдет против ее желаний, она примет индийский яд. Луарсаб, искренне огорченный, отправил письмо Нугзару с уверением в добрых чувствах и сожалением о невозможности присутствовать из-за траура на свадебном пиру, но надеется, прекрасная Русудан не откажет украсить собою царский замок, где ждет ее и Георгия почетное место.
Это письмо передал Нугзару вместе с подарками Шадиман, приезд которого немало изумил всех. Правда, князь приехал на один день: траур не позволяет поддаться искушению задержаться у доблестного Нугзара, но день прошел в расточении любезностей княжеской семье.
Нато сияла, Нугзар был растроган искренним посланием Лаурсаба, только Русудан не удостоила Шадимана ни единым взглядом, ни единой улыбкой.
«Как мраморная, - думал Шадиман, - двойное удовольствие ждет князей, хотя, хотя…»
Князь посмотрел на Саакадзе и невольно вздрогнул. На шелковых коврах, на пышных подушках сидел Саакадзе, рядом с ним Русудан. Белый атлас обтягивал могучую фигуру Георгия, драгоценные камни украшали открытую грудь. На белой персидской тадж блестела яркая звезда - свадебное одеяние, присланное шахом Аббасом.
Глубокое подозрение охватило Шадимана. «Как раньше не догадался. Разве Нугзар за обыкновенного азнаура отдал бы дочь? Значит, Саакадзе предался шаху? Агджа-Кале!!! - Шадиман чуть не подпрыгнул. - Пышный замок в Носте. Откуда золото взял? Георгий X не мог столько дать. Агджа-Калу продал!!! - Шадиман терялся в догадках. - Но где доказательства? Нугзар все знает… Как он любезен с Караджугай-ханом… О, о, надо удвоить осторожность. Хорошо, что на свадьбу приехал… Нугзар доволен, на Луарсаба злобы не имеет, значит, против не пойдет. На царицу? Тоже нет. Русудан ничего не рассказала, намного умнее царицы… Хорошо, что на свадьбу приехал: видел, как светлейший Симон венец над Русудан держал… А вот старый хитрец Газнели снова дочь к Баадуру толкает. Говорят, Хорешани, как из Метехи уехала, меньше гордится. Кого Русудан рядом посадила? О сатана, даже потемнело в глазах. Кто такая? Если бы Гульшари увидела, от тревоги сразу бы поспешила на ложе Луарсаба… Кто такая? Сестра Саакадзе? Тройное удовольствие ждет князей… Хорошо - доступ в Метехи не имеет. А мой друг Дато Кавтарадзе с Хорешани танцует. Э, э, смотри, дурной пример Русудан подала, но… от души желаю партии Нугзара второго азнаура венчать… Хорошо, что на пир приехал, много полезного увидел», - озабоченно думал Шадиман, покинув на рассвете Ананури.
Еще один всадник выехал, не дождавшись конца семидневного пира. Димитрий спешил в Носте проводить Нино в монастырь св. Нины.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

Семьсот тридцать дней, точно всадники, потрясая солнечными лучами, обламывая на острых скалах лунные клинки, развевая знамена изменчивых облаков, беспощадно кружа черные стрелы по белому кругу, промчались сквозь бурю надежд и гибели.
Затрубили горотото, минбаши - тысяцкий - Саакадзе махнул саблей, юзбаши - сотник - вытянул дружины, онбаши - десятские - образовали квадраты. Разведочные дружины подростков под командой юзбаши Эрасти с обезьяньей проворностью рассыпались по роще, цепляясь за сучья, раскачивая ветки, перебрасываясь с дерева на дерево, карабкались, ползли, прыгали и приглушенно доносили юзбаши о движении «врага».
Юзбаши подняли сабли, колонны вскинули копья, разомкнулись и крупным шагом, обогнув рощу, сжали кольцо.
Тревожно забарабанили дапи. С дерева засвистали, подражая голубым дроздам. И, гикая, на поляну вылетела конница, встреченная в копья.
Отражение неприятельской конницы, по иранской стратегии, закончилось. Минбаши Саакадзе снова махнул саблей - и дружины повернули в Носте с любимой песней:

А над Носте ходят бури,
Арьяралэ.
Рог трубит, гремят тамбури,
Тарьяралэ.
Пусть у самого Тбилиси,
Арьяралэ.
Хвост один танцует лисий,
Тарьяралэ.
Но дружины не ослабли,
Арьяралэ.
Азнауры точат сабли,
Тарьяралэ.
В бой народ сзывает яро,
Арьяралэ.
Сам Георгий, друг Нугзара,
Тарьяралэ.
Рог трубит, гремят тамбури,
Арьяралэ.
Азнауры рубят бури,
Тарьяралэ.

Десять неразлучных «барсов», отчаянных юзбаши, с грозным минбаши, главою «барсов», направились к Ностевскому замку.
Сердце Саакадзе наполнилось гордостью. Наконец в Носте тысяча неустрашимых воинов. Но не только дружинами гордился Георгий. Уже не горбился мост, не лежала толстым войлоком пыль на улицах, не косились жилища, и только у реки по-прежнему чернело любимое бревно, и старый дом Саакадзе, как память, стоял нетронутым. Все близкие Георгия решили неизменно в день рождения бабо Зара вновь разжигать здесь огонь очага в честь ее вечно живой души. Где когда-то задыхался поселок месепе, широко раскинулась общественная маслобойня - новый промысел Носте, усиленно поощряемый Саакадзе, и шерстопрядильня, где уже тридцать деревянных станков под присмотром старика Горгасала, отца Эрасти, приводили в движение слепые лошади. По приказанию Саакадзе на больших ностевских базарах продавали только излишки хлеба, шерсти и скота.
В полутемных ткацких производили тончайшую шерсть. На пастбищах бродила породистая баранта. Выстроились пахнувшие свежим грабом белые сараи, наполненные чистой, расчесанной и рассортированной шерстью. Здесь даже дети вырабатывали долю, распевая песни о золотом руне. Они чистили гребни, меняли прутья.
Масло все больше и больше привлекало в Носте даже чужеземных купцов. Шерсть обменивалась на оружие, коней, седла, серебряные изделия, посуду и украшения. Шерсть скрывала тайные съезды азнауров, шумные базары заканчивались состязаниями, джигитовками и военной игрой. Под угрожающий рев горотото, под бой дапи, под воинственный клич дружин, кружа черных коней по белому кругу, проскакали два лихорадочных года.
Ностевский замок - настоящая крепость. Подземные ходы в глубь Дидгорских гор. Невидимый канал, проведенный от реки, обширные помещения для укрытия ностевцев со стадами и имуществом на случай войны. Все готовилось к борьбе, а не к мирной жизни. По настоянию Саакадзе все азнауры союза ввели у себя одинаковые построения дружин.
Только Димитрий с дедом не покинули Носте и, поселившись в замке, помогали Саакадзе в выполнении широких замыслов, замещая Георгия во время его отсутствия. Дед с гордостью говорил:
- Зачем уходить? Здесь нужен, всегда интересное дело есть, у сына скучать буду, я еще молодой, не хочу у мангала чулки сушить.
Димитрий молча, тяжело пережил уход Нино в монастырь. Согласие Русудан поручить деду надзор над воспитателями своего крохотного Паата положило начало тесной дружбы Русудан с растроганным до слез Димитрием.
Русудан сразу поняла, как должна держаться в воинственном Носте, и в короткое время добилась всеобщего уважения.

Предыдущая страница 24 Следующая страница


25 Анна Антоновская

Лишь Тэкле сдержанна с нею, оплакивая в душе золотую Нино; и хотя рождение Паата пробудило в ней нежность к Русудан, Тэкле продолжала потихоньку, под предлогом молитвы, ездить в монастырь святой Нины, где была пострижена Нино, и после поездки всегда лежала больной.
- От жалости, - украдкой признавалась она Папуна.
Когда через десять месяцев Арагвские Эристави приехали в Носте, их поразила перемена. Холодная, сдержанная Русудан расцвела, похорошела, была подвижна, весела, не спускала влюбленных глаз с Георгия и с нежностью прижимала крохотного Паата.
Обрадованный счастьем любимой дочери, Нугзар еще больше сдружился с Саакадзе, поклявшись защищать его от всех врагов. Ту же клятву верности дал и Зураб.
Одно только беспокоило Георгия: Метехи забыл о нем. Русудан, видя тревогу мужа, решила действовать и в честь рождения первенца послала Кватахевскому монастырю богатые дары с просьбой к настоятелю Трифилию приехать в Носте благословить Паата.
Это свидание положило начало частым посещениям настоятеля и имело серьезные последствия.
Плененный величественной красотой и мужественным умом Русудан, а также щедростью Нугзара, отписавшего монастырю в честь первого внука большой виноградник, Трифилий атаковал царя… Через три месяца Саакадзе и Русудан получили приглашение сопровождать царя на оленью охоту.
Пока Саакадзе укреплял союз азнауров, а царь покорял красавиц, Шадиман укреплял и покорял Селим-бея, тайного посла Стамбула. Союз с Картли Турции необходим. Беспрестанная война с шахом Аббасом должна закончиться победой Стамбула. Ведь Стамбул держит в своих руках выгодное море. Для этого царь должен пропустить турецкие войска через Картли. Халил-паша займет Ардебиль, Джульфу, ударит на Тебриз, через Акстафу пойдет к Еревану…
Шадиман понимал рискованность разрыва с Ираном. А если Стамбул потерпит поражение? Не воспользуется ли этим шах Аббас, чтобы совсем уничтожить Картли? Конечно, воспользуется. Но на этот раз маловероятно поражение Стамбула. Халил-паша - знаменитый полководец. Багдад от шаха Аббаса отвоевал… Десять тысяч избранных янычар ведет, сто тысяч босфорской конницы, сорок тысяч курдов… От Эрзурума через Каре, Лоре двинется опытный полководец - Селиман-паша. Мустафа-паша, совместно с войском Картли, предназначается для охраны границы и недопущения прорыва персидского войска через Азербайджан. В случае победы Стамбула Картли получит огромные пространства от Лоре до Олту и все земли до Акстафы, не говоря уж о таких мелких выгодах, как Агджа-Кала со всеми землями Сомхети, Санаином, богатыми лесом, водой и крепостями. Все это сильно расширит владения Картли, обогатит страну, обогатит князей скотом и людьми.
Кроме этих соображений, были и другие, не менее важные. Свадьба в Ананури много сказала о возможном вмешательстве Абхазети, Гурии и Имерети и даже Кахети в дела Картли. Приезд Караджугай-хана тоже не следует забывать… Не захотят ли грузинские царства воспользоваться силой Нугзара, влиянием Саакадзе и поделить Картли? Или не думают ли царские азнауры воспользоваться грузинскими царями, чтобы поднять восстание против князей? Кто знает, не захочет ли сам царь воспользоваться случаем и освободиться, как шах Аббас, от князей и, оправдываясь волей народа, объявить себя единовластным?.. От Луарсаба такое можно ожидать. Духовенство? Пойдет за силой…
А что станет с блеском княжеских фамилий, с мощью и властью светлейших, с великолепием царского престола? Неужели отдать страну плебеям? Покрыть Картли дешевой буркой? Не похож ли царь в такой стране на пастуха? Нет! Пока жив князь Шадиман Бараташвили, не бывать позору, не будут чужеземцы смеяться над плебейской страной… Князья и царь - властелины Картли, а не царь и азнауры…
Баграт прав, союз с Турцией обогатит князей, кроме больших поместий, обещано золото, и тогда при поддержке турок можно будет разогнать царских азнауров, поделить между преданными князьями азнаурские земли, истребить главарей и водворить мир в обогащенной Картли.
В Иране шах Аббас уничтожил большинство родовитых ханов и непрочь повторить эту забаву в Картли. Шах на стороне азнауров. Недаром персидские купцы раньше азнаурские товары покупают. А сколько туманов Саакадзе за ностевскую шерсть получил?.. Может, не только шерсть на туманы меняет? Караваны в Исфахан часто путешествуют… Да, стоит серьезно подумать… Лучше Вардана Мудрого вслед послать. Асламаз не годится: царским азнаурам предался. А Вардан в Турцию уже хорошо один раз съездил.
Шаху выгодны азнаурские силы, они не имеют обширных владений, не имеют голоса при царе. Больше всего шах боится стамбульской руки… Все верно обдумал, дорогой шах Аббас, одно забыл - сломить князей не так легко… Да, пока царские азнауры не заразили всю Картли, надо сократить их и, по возможности, истребить.
Раньше всего надо проследить, какие азнаурские товары идут в Исфахан. На этом пути необходимо свернуть шею Саакадзе… Шалва Ксанский, Мухран-батони - союзники доблестного Нугзара, - ссориться не следует, слишком сильны… Баграта и Андукапара считать нельзя, хотя и родственники. Тихо сидят, пока нет случая изменить Шадиману…
Луарсаб тоже начинает думать и думает гораздо умнее многих царей. Необходимо раньше всеми мерами склонить его к Стамбулу. Доказать выгодность союза с Турцией можно двумя способами: ослепить царя картиной расцвета Картли под сильной рукой Луарсаба и опорочить Саакадзе как изменника и тайного лазутчика шаха, подготовляющего предательское нашествие на Картли.
Да, Селим-бею еще раз придется приехать. Нельзя сразу решать такое опасное дело. Луарсаба необходимо осторожно подготовить, шаху Аббасу верен, за сестру боится. Азнауров князья, как тигров, страшатся… Мухран-батони и Ксанским Эристави подозрение на Саакадзе надо заронить. Сами испугаются, тоже князья, тогда и Луарсаб не посмеет пойти против желания всех могущественных князей. Да, большое дело затевает Шадиман, посмотрим, кто посмеет идти против…
Русудан на приглашение царя отговорилась нездоровьем:
- Моей ноги не будет в Метехи, пока жива Мариам, - призналась она Трифилию.
Зная причину взаимной ненависти, настоятель не настаивал. Саакадзе в сопровождении Димитрия, Папуна, Эрасти и его дружинников направился в Тбилиси.
Перед отъездом Саакадзе с напускной строгостью спросил Эрасти, где он в последние вечера пропадает.
Эрасти лукаво сверкнул глазами:
- У Дареджан, мой господин. Красивая очень, злая тоже, когда целую, бьет.
- Ах ты, разгульный князь. Когда свадьба?
- Когда ты прикажешь, мой господин, Дареджан, знаю, согласна. Мой отец тоже, он говорит: «Умная мать - богатство семьи, красивая жена - украшение жизни…»

Перемена в Метехи поразила Георгия, точно никогда здесь не бывал. Поражала пышность и недоступность. Кроме светлейших и высшего духовенства, жить в замке во время приездов никто не мог. Для гостей Шадиман выстроил вблизи Метехи большой дом. Но многие князья сами покупали и отделывали себе дома. Баака, искренне обрадованный возвращением Георгия, сокрушался об отсутствии Дато.
- Ничего, князь, война с Шадиманом не окончена. Кто победит, еще не известно. Необходимо открыть Луарсабу глаза.
- Друг, тебя считаю благоразумным. Вспомни, Дато тоже хотел открыть глаза царю Георгию, а они навсегда закрылись.
- Не беспокойся, князь, Саакадзе более благоразумен. Дато молод был, горяч, сейчас и он многому научился, осторожный стал.
- Да, слышал, какой осторожный, - расхохотался Баака, - не успела Хорешани замуж выйти, уже в окно залез. Хорошо, через тайный ход бежал. Князь не заметил кто, иначе убил бы. Турманидзе суровый старик.
- Ну, дорогой Баака, значит, продолжения не знаешь. Дато больше в окно не лазит, через тайный ход вбегает.
Баака звучно хохотал.
- Так и надо ржавой шашке, разве можно в пятьдесят лет на огне жениться?
- Хорешани говорит: раз замуж за любимого не выдали, нарочно старику руку отдала, чтобы Дато сердцем владел. Смелая княгиня. К Русудан часто ездит, дружны… Значит, царя с трудом можно видеть? Выходит, он пленник у Шадимана?
- Тонко делает, царь не замечает. На охоте напомни о себе. Кругом слуги Шадимана, мою охрану тоже своими людьми заменить хотел. Я Луарсабу намекнул, какая в этом опасность. Очень сердился Шадиман, не Луарсаб сказал: «Стражу Баака менять не буду, наследственная. Как деды поступали, так навсегда останется». Неблагодарная царица тоже требовала смены. Даже меня хотели удалить. Много про нее знаю, неприятно… Осторожнее будь, Георгий, Херхеулидзе трудно уничтожить, а с азнауром стесняться не будут. Смотри работу Шадимана. По Картли одни стоны слышны, смеяться народ разучился, а сказать царю никто не смеет, знают, не поверит и врагом сочтет, кто о Шадимане плохое скажет.
- Спасибо, Баака, ты лучший друг нам… Совет крепко запомню.
Три дня прожил Саакадзе в Тбилиси, в собственном доме, купленном для него Нугзаром, но, как предсказал Баака, он не был принят Луарсабом. Царевич Вахтанг, ближайший к царю придворный, заявил:
- Царь занят, и до охоты приема не будет.
Недоступность замка привела князей к встречам вне Метехи, и само собой вышло, что днем аристократы стали выезжать на прогулку в ущелье Круасани. Здесь показывали наряды, коней, а по вечерам собирались у Мухран-батони в роскошном доме, в шутку прозванном маленьким Метехи.
Узнав об этом, Мариам рассвирепела, она рассчитывала, что княжеские фамилии будут всячески домогаться разрешения попасть на ее малые приемы.
Но благодаря веселью в гостеприимном доме Мухран-батони вся знать собиралась там, и приемы Мариам заметно стали пустовать.
Мариам разразилась угрозами, но Шадиман насмешливо напомнил о невозможности воспретить Мухран-батони не только принимать гостей, но и самому ездить в гости.
Саакадзе сразу был замечен на шумном вечере у Мухран-батони. С любопытством рассматривали его богатый наряд. Двухлетняя давность не вырубила из памяти странного брака Русудан, после которого молодые ни разу не посетили Метехи. Приездом Саакадзе заинтересовались, его окружили, расспрашивали о причине отсутствия Русудан. Георгий уверял, что Русудан удерживает дома любовь к первенцу, а пережитая радость сделала ее еще прекраснее. Восторженность Саакадзе вызывала у княгинь одобрительный смех.
Саакадзе быстро подошел к вошедшей Хорешани. Она имела свободный доступ в Метехи и с удовольствием делилась новостями.
- Что, царь занят? Ха-ха-ха!.. Да, конечно, занят. В Метехи настоящая война. Нестан выбилась из сил. Весь Метехи горит в пламени ее волос. Гульшари знает, что больше всего Луарсаб любит золотое пламя, и если б не осторожность Нестан, давно бы отрезала ее пышные косы. Уже два раза поймали девушек Гульшари с ножницами в комнате Нестан… Как били! Говорят, одна с тремя глазами вышла. Луарсаб весь день хохотал. Очень понравилось. Нестан тоже не голубь. Гульшари нарядами хвастает. Платьем зеленым, вышитым розовым бисером. Луарсаб восхищался. Весь замок сладкими словами платье хвалил. Вчера Гульшари хотела надеть, а платье… скажем, не медом выпачкано… Гульшари бешенство охватило. Своих девушек чуть не убила, почему покои плохо берегли. Девушки клянутся, мамка Нестан - ведьма, в пчелу превратилась, незаметно влетела… Царица? Конечно, ненавидит Нестан. Шадиман тоже. Давно бы убили, но Луарсаб поклялся: если с Нестан случится несчастье, весь замок разгонит. Видеть Нестан? Зачем, Георгий? Большое дело? Хорошо, скажу… Не беспокойся, знаю, никто не услышит… Почему вместе с Дато не приехал? Хочешь, Луарсабу о нем напомню? Еще рано? Можно подождать. Смотри, светлейший Симон прибыл. Первый раз его здесь вижу, князей задабривает. Все хочет попробовать, мягко ли сидеть на престоле Картли…

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

Картли румянится. Балконы раскрашены дешевой розовой, голубой и желтой краской. Изгороди выправляют согнутые ребра, улицы разглаживают морщины, площади покрылись красным песком, мосты вытягивают каменные спины. С плоских крыш свешиваются паласы, с темных перил - пестрые ткани. У низких дверей лежат медвежьи шкуры.
В кипучих зеркалах рек отражаются подрумяненные города и деревни.
В жилищах - спор, мольба, плач: сборщики вытаскивают отобранное имущество.
На базарах - крики, брань, угрозы: нацвали и гзири седлают чужих коней, режут чужих баранов, солят чужой сыр, жарят чужих птиц, пекут чужой чурек.
По встревоженным улицам скачут охрипшие гзири, нагайки высвистывают приказания.
Картли румянится. Торопится к радостной встрече с царем.
О нетерпении народа доносят гзири своему тбилисскому начальнику, тот в свою очередь начальнику царской охоты, начальник царской охоты - начальнику замка, начальник замка - Шадиману, Шадиман - царю.
Царь торопится. Приказывает казнохранителю наполнить кисеты. Казнохранитель призывает меликов. Мелики - нацвали, нацвали - старост амкарств и деревенских сборщиков. Кисеты наполнены.
Луарсаб торопится выполнить обычай предков и познакомиться с полученным царством. Шадиман под разными предлогами откладывает путешествие. Ему удалось блеском Метехи убедить Луарсаба в расцвете страны, но поездка по царству - другое дело.
По осторожному совету Баака Луарсаб весной назначил выезд. Шадиман разослал по городам и деревням верных людей.
В мае состоялся пышный выезд Луарсаба II. Царь с уважением прислушивался к тайным советам верного Баака и пригласил сопутствовать ему Арагвских Эристави, Ксанских Эристави, Мухран-батони, Саакадзе и ряд блестящих фамилий. А по желанию Шадимана - светлейшего Симона, Баграта, Джавахишвили, Реваза Орбелиани, Магаладзе и других приверженцев Шадимана.
Царица Мариам осталась в Метехи управлять царством.
Гульшари роскошным нарядом и многочисленной свитой затмила всех красавиц Картли. Напрасно, соперничая с ней, горделиво восседала Нестан на золотистом жеребце, подарке царя, сверкая на солнце золотыми косами и зелеными глазами.
Непобедимая Гульшари путем подкупа узнала цвет куладжи Луарсаба и оделась в малиновое, вышитое жемчугами платье.
Луарсаб гарцевал на белом коне. Белые цаги, украшенные яхонтами, белая папаха с горящей яхонтовой звездой, старинный меч с золотой рукояткой и драгоценный алмаз на мизинце дополняли изысканный наряд.
Одетая в желтые, розовые и голубые цвета, блестела свита царя. Каждый оглядывался по сторонам, стараясь незаметным толчком придвинуть своего коня поближе к царю.
Впереди, на расстоянии четверти версты, ехали телохранители в боевом порядке, за ними белая дружина, личная охрана Луарсаба, подобранная из верных людей Баака.
Луарсаб, окруженный светлейшими и владетельными князьями, прибывшими целыми замками, был весел и остроумен. Он с удовольствием думал о веселом путешествии по доброй Картли. Блестящий караван замыкали под начальством Цицишвили многочисленные дружины. Слуги с навьюченной одеждой на верблюдах и конях выехали заранее.
Саакадзе ехал рядом с Нугзаром и Зурабом. Эрасти - позади в числе телохранителей.
На голубом ковре весенних цветов остановка. В лесу, оцепленном дружинниками, разбиты пестрые шатры.
Получив тайное приглашение, Луарсаб углубился в лес.
У широкого дуба ждала Гульшари. Восхищенный царь смотрел на облако, колышущее золотые звезды, и ласково заинтересовался, зачем так таинственно лесная царица заманила его в царство надежд.
- Надежды, царь, не всегда в лесу растут, иногда и на аспарези.
- На аспарези растут надежды, а вблизи Гульшари - желания…
- Ты смеешься, царь?
- Нет, любуюсь! - Луарсаб властно привлек к себе Гульшари.
Она вырвалась, беспокойно оглядываясь.
- Скажи, царь, кого выберешь жемчужиной турнира?
Луарсаб подозрительно посмотрел на Гульшари: подослана мужем, желающим всенародно прослыть другом царя… Помолчав, ответил:
- Еще не подумал… Конечно, сердцем хочу тебя, но… открытое предпочтение может не понравиться Андукапару.
- Что ты, царь! Он очень хочет… - и, спохватившись, добавила: - Какой подданный пожелает иначе?
Луарсаб улыбнулся: к счастью, красота женщин не всегда равна уму, иначе бы мужчины совсем погибли, и вслух сказал:
- Знаю, каждый подданный стремится сделать царю приятное, но нехорошо злоупотреблять своей властью… До турнира далеко, прекрасная Гульшари, а до ночи совсем близко… Ну? Опять молчишь?
- Мне послышался шорох…
Действительно, Саакадзе нечаянно оступился за деревом и быстро скользнул в чащу, обдумывая слышанное. «Луарсаб не такая тупая шашка, как думают князья. Дорожит достоинством витязя и отбросит слишком зазнавшихся». Такое открытие сильно обрадовало Саакадзе. Конечно, Гульшари купит себе право на первенство в Метехи, но царь молод, страсти гаснут быстрее, чем думает Гульшари…
Вскоре Саакадзе убедился, что не только князья и Гульшари, но и он не знает царя.
На всем пути торжественного выезда Луарсаба заранее извещенные деревни, в которых останавливался царь, представляли необычное зрелище. Тбилисский гзири вместе с местным сборщиком облагали каждый дом натуральной данью для царского стола и всех сопровождающих на все время отдыха царя в этой деревне.
И вот на церковную площадь сгонялось стадо рогатого скота. Притаскивали кувшины с медом, сыром и маслом, отложенными на зиму. Стаскивали мешки с зерном, бурдюки, корзины с фруктами. Из собранного строго отделялась одиннадцатая часть для начальника замка Андукапара и мдиванбега, которого на этот раз заменял Шадиман. Законный доход за тяжелый труд, понесенный ими в пути, угонялся и увозился в замки Андукапара и Шадимана.
На все время пребывания царя все крестьяне обязаны были неотлучно находиться при царе, сидеть во время царской еды на почтительном расстоянии полукругом и остроумными речами, сказаниями, песнями и пляской выражать свою радость высокому гостю.
Луарсаб восхищен: патриархальный обычай прадедов им выполняется, и встреча царя с народом показывает незыблемое единство грузин.
Днем царя провожали разодетые толпы. Ночью по дороге крестьяне, подбадриваемые передовыми гзири, бежали впереди, освещая факелами торжественный путь.
И деревня после отъезда царя походила на пажити, опустошенные налетом саранчи.
Несмотря на красоту Гульшари и великолепие Нестан, несмотря на сотни жадных глаз других красавиц, Луарсаб все же заметил кислые улыбки крестьян, их странную радость и спрятанные глаза женщин.
И только приветливость царя умеряла ожесточение народа.
У колючих плетней, на поворотах, в садах Луарсаб усиленно расспрашивал крестьянок о причинах изнуренности, но напуганные женщины благодарили царя за доброту, а худы они «по желанию бога».
Разбрасывая кисеты, Луарсаб обещал обнародовать закон о применении муравьиных пыток к мужчинам, не умеющим вызывать на щеках женщин румянец. Крестьянки стыдливо прикладывали к губам палец, прятались в платки и тихо смеялись шуткам доброго царя.
Шадиман решил загладить неприятное впечатление и разослал по пути царского следования людей с соответствующим приказом.
И в деревне Руиси Луарсаб чуть с коня не упал от безудержного смеха. Захохотали надменные князья, визжали княгини, захлебывалась свита, надрывались чубукчи, тряслись телохранители, хихикала стража, фыркали копьеносцы, ржали кони… Вымазанные красной краской женщины и дети жалобно смотрели на веселый караван. Шадиман кусал губы, а недогадливый караван хохотал до слез, до изнеможения над диким обычаем Руиси.
На ночлеге, у пылающих костров, в искрах оранжевого вина и изменчивого веселья Саакадзе, улучив минуту, шепнул Нестан о находчивости Шадимана. Огорченная явным равнодушием царя, Нестан обрадовалась возможности ущемить родственника ведьмы.
Не случайно Георгий остановил выбор на Нестан. Он заметил восхищение ею Зураба Эристави и решил путем брака водворить Зураба в Метехи и этим ослабить влияние на царя Амилахвари и Шадимана.
Великолепный турнир завершил пребывание царя в Гори.
От восхода солнца до луны гремела зурна. От крепостных ворот до улицы Трех чинар толпились почетные амкары и мокалаке, ошеломленно глазели на роскошь картлийского царя, большое здание, отданное князьям, вызывало не меньшее изумление пышностью и многочисленностью разодетых слуг.
В доме богатого купца, отведенном Эристави, Саакадзе поместился со своим любимцем Зурабом и однажды ночью посоветовал влюбленному не вздыхать, а действовать: перед таким знатным мужем разве не расплавится сердце? Изумленный Зураб вскочил: откуда друг знает его волнение? Саакадзе засмеялся: разве трудно проследить, куда отворачивает голову неучтивый собеседник?

Пирует с горлицами Луарсаб на крепостном валу, под щитом царицы Тамар.
В круговой пляске чеканят ритм суровые плясуны. Звеня цинцилями, проплывают в тумане стройные горийки. И снова в тяжелые чары льются потоки вин.
Песни ширились, потрясая крепостной вал. Тонкие голоса подхватывались мощными басами, и оживали легенды о героях Грузии.
Из круга народных певцов вышел голубоглазый юноша, задорно встряхнул огненными кудрями и ударил по струнам чанги:

Буйно я встряхнул кудрями, грянул гром до Гуджарета,
Подкрутил свой ус багровый, вся Кура огнем согрета.
Затянуть собрался песню, распустилась роза лета.
Струн коснулся только чанги, оживает песня эта.

Гей! Послушайте, грузины, это было в век Тамар.
Кто не знает из картвелов век царя царей Тамар?
Вот однажды шел по Картли путь вдоль гор и рек Тамар.
И с долин и гор стекался весь народ скорей к Тамар.

За конем арабским беки, и паши, и агалары.
И князья, и азнауры гарцевали. Видно, чары
Раздвигали гор ущелья, до копыт пригнув чинары,
Вечерами били бубны, под зурну сдвигались чары.

Но царю царей дороже звон мечей и пляска стрел.
Отдает приказ, и лагерь черепками запестрел.
На охоту! И в колчанах задрожали перья стрел,
Переливом перьев берег злой Лиахвы запестрел.

Меткость рук Тамар познали круторогие олени.
Белогрудый сокол цаплю клювом бил до исступленья.
Оробел медведь, и стал он на мохнатые колени.
Волк седой бежал от страха за ограду поселенья.

За зверьми летят джигиты, не щадя лихих коней,
Но Тамар желает каждый, жадно думает о ней.
Взор Тамар ночей чернее и белее белых дней.
Холодней воды подземной, жарче солнечных огней.

Где пируем мы, в то время пировали только тучи.
Вместо башен Горисцихе подымались к небу кручи,
Над Лиахвою клубился лишь один туман летучий,
Да порой скалы осколок обрывался вниз, гремучий.

На наездников не смотрит - изогнула бровь Тамар,
Улетел любимый сокол, он презрел любовь Тамар,
Он с добычей за рекою, на крутой горе, Тамар.
И под звуки рога скачет витязь в серебре к Тамар.

Прискакали агалары, и князья, и азнауры.
Но не переплыть Лиахву, волны бешеные бурь.
Перед кем дрожали тигры, от кого не скрылись туры,
Кто врага сражал в сраженье, те стрелки стоят понуры.

Их Тамар разит презреньем, в каждом слове острый яд.
Говорит Тамар: "Любую тот получит из наград,
Кто осилит бег Лиахвы, переплыв кипучий ад,
Снимет сокола с вершины и вернется с ним назад".

Был певец голубоглазый, на Тамар смотрел он прямо,
Он встряхнул кудрями буйно, в реку бросился упрямо.
Пусть ревет Лиахва гневно, но смельчак плывет все прямо.
Высоко взлетает сокол, ловит сокола упрямо.

Я отвагу восхваляю, за отважного я рад,
Но певец не князь надменный, он богатством на богат.
Он подарка не попросит, и взамен иных наград
Он одной любви желает… И Тамар сулит агат,

Бирюзу сулит и жемчуг божьей матери Гелата!
«Погуби певца! Пусть сгинет! Все отдам - парчу и злато».
Он плывет, поет о солнце, песня гордая крылата,
Смотрит он из волн Лиахвы на Тамар, близка расплата.

Предыдущая страница 25 Следующая страница


Пробуждение барса 26

Зашумела буря гневно, грозный закипел поток,
И певца швыряют волны, никнет сломанный росток.
Унесен в Куру, в пучину… чей на свете горше рок?
За несбывшееся счастье он на смерть себя обрек.

Пронеслась гроза. И снова голубое небо тихо.
И Тамар повелевает здесь построить Горисцихе…
На горе, где непокорный сокол вдаль глядел, где вихорь
Слил певца с волной, поныне видим крепость Горисцихе.

Вот, грузины, струн сказанье про любовь пловца к Тамар,
Крепость тучи подпирает, что пред нею смерч, Тамар?
Торжествует жизнь! Помянем песнею певца Тамар.
Выплыл в памяти он нашей, победил он смерть, Тамар!

Саакадзе, схваченный стройными напевами, смотрел вниз на Гори, утопающий в зеленых садах. Георгий видел запутанные узенькие улички, маленькие дома, дымчатую чешую Лиахвы. В голубом воздухе неподвижно дремали прозрачные ветви яблонь.
Хвастали пышноусые горийцы плоскими мечами, хвастали чешуйчатыми кольчугами, отобранными у арабов, хвастали светлоглазыми мествире, перебирающими тонкими пaльцaми золоченые чанги. Слушал Луарсаб воинственные песни горийцев…
Солнце залило царский сад оранжево-лиловыми лучами. У темного пруда молчали черные лебеди.
Царь отдыхал, и двор, от покоев Луарсаба до дальних конюшен, замер.
Нестан взволнованно металась по душистой беседке, утопающей в сирени. Да, ясно, на аспарези Гульшари будет избранницей царя. Недаром Луарсаб помог ей взобраться на скалу. Это не случайно у Андукапара оказалось неотложное дело в ближайшей деревне… Гульшари оставалась одна…
Нестан порывисто бросилась навстречу Саакадзе.
- Ты придумал средство помешать Гульшари красоваться на аспарези рядом с царем?
- Придумал средство помочь княжне Орбелиани выйти с честью из неравного поединка. Не хочу скрывать, княжна. Не одной красотой нравишься. Твой живой ум покорил человека достойнее меня… Но поговорим о состязании…
- Скажи раньше, кем послан?
- Тебя любит Зураб Эристави.
Истерический смех оглушил беседку. Нестан хохотала до слез, до хрипоты, пересыпая смех злобными выкриками: не любит ли Нестан еще целая дружина уродов? А может, у Нугзара для нее найдется второй Баадур или теперь принято влюбляться неповоротливым медведям? Долго захлебывалась Нестан, наконец обратила внимание на Саакадзе, спокойно забавляющегося выдергиванием лепестков из пышной розы. Уж не шутит ли?
- Нет, княжна, не умею шутить над чужим сердцем. Много высыпала злых и недостойных тебя слов… Одни здесь. Будь благосклонна, выслушай откровенность друга, желающего избавить княжну Нестан от черной судьбы. Пусть мои слова будут горькими, но когда-нибудь поймешь: так мог говорить только преданный друг. Знаю, куда летит Нестан, но оглянись, сколько поднятых мечей готовы отрубить воздушные крылья. Неужели царица позволит такую женитьбу? Неужели князья допустят царя Картли заключить невыгодный брак? А власть Шадимана? Посмотри хорошо на Гульшари. Кто может сравниться с княгиней Амилахвари в средствах? А разве царица, Шадиман, почти весь Метехи не на стороне Гульшари? Где же прекрасной маленькой Нестан бороться с коронованными и некоронованными тиграми… Или княжну Орбелиани удовлетворяет более скромное место при царе? Такое охотно разрешат…
- Ты ошибаешься, Георгий, царица со мной ласкова и Луарсаб не совсем спокоен… Почему же и не питать надежды?
- Позволь, княжна, досказать. Почему обиделась на любовь Зураба? Разве владетели Эристави не полуцари? Разве богатству и могуществу Эристави не завидуют даже светлейшие? Или избранницу Зураба не ждет высокое место в Метехи? Кто осмелится не склонить головы перед невесткой Нугзара? Не беспокойся, Георгий Саакадзе клянется, Зураб, а не Баадур, наследует корону Эристави. Подумай, есть ли более блестящий случай удалиться с честью, прежде чем тебя попросят уйти? Уверен, одно из непременных условий Гульшари будет удаление из Метехи княжны Орбелиани.
Нестан, яростно растоптав ветку сирени, бросилась к выходу. В ее пылающих мыслях Гульшари, уже задушенная ею, валялась на полу.
Саакадзе подхватил Нестан на руки и усадил на скамью. Нестан задыхалась.
- Готова душу колдунье отдать, лишь бы отомстить змее.
- Зачем же идти против бога? Слушайся совета и будешь отомщена. Отлично знаю, княжна Нестан не опозорит своего мужа, иначе не допустил бы, чтоб благородное сердце Зураба принадлежало недостойной… Лишь только царь узнает о любви к Зурабу, в нем заговорит самолюбие. Поверь, неожиданность вызовет досаду на Гульшари, и, желая задобрить тебя на будущее и показать расположение к Эристави, царь выберет невесту Зураба жемчужиной состязания…
- О, может ли такое случиться? Открытое равнодушие царя пронзит сердце Гульшари. О Георгий, на все пойду, если поручишься, что Нестан, а не Гульшари, займет место рядом с царем.
- Ручаюсь, Нестан, партия Эристави не упустит случая уязвить Шадимана и наведет царя на мысль, как отметить Нугзара по случаю брака любимого сына. А в дальнейшем княгиня Эристави займет в Метехи большое положение. Луарсаб, питая втайне надежду на благосклонность Нестан, предложит Зурабу должность в царском совете, и княгине Эристави представятся широкие возможности. В противовес Гульшари Нестан в Метехи станет во главе партии Эристави, Мухран-батони. Разве тебя не прельщают дела царства? С твоим ли умом и характером ограничиться мелкими интригами, служащими забавой царю?
- Довольно, Георгий! Никогда не забуду оказанной услуги.
Затуманенные глаза открылись. Да, хочу большего, жизнь отдам за интересы Эристави. И, кто знает, может быть, и смерть отца будет отомщена. Когда-нибудь Дато нарушит молчание и назовет убийцу… Скажи Зурабу, Нестан согласна, и от него зависит стать любимым…
Долго сидела погруженная в думы, сразу выросшая Нестан. Как могла спокойно дожидаться, пока Гульшари выбросит соперницу из Метехи? А разве не к тому шло? Но кто посмеет косо взглянуть на княгиню Эристави? Сверкая глазами, Нестан направилась к выходу и от неожиданности вскрикнула. Луарсаб несколько минут наблюдал странную игру бледного лица и, щурясь, весело спросил:
- С каких пор Нестан, пленяющая царя, позволяет убаюкивать себя исполину?
- Гульшари донесла?
- Нет, Зугза… Ревнивая не меньше княгини и давно любит Георгия. Советую осторожность. Очень горячая кровь…
- Почему светлый царь сегодня так нехорошо шутит? - гордо выпрямилась Нестан. - Саакадзе принес поклон от моего жениха…
- Жениха?! Какой смельчак хватается за огонь?
Неприятно пораженный, Луарсаб веселостью старался скрыть досаду. Но Нестан, уловив неудовольствие, радостно затрепетала. Месть сладкой волной захлестнула оскорбленное сердце.
- Мой царь, Нестан может быть женою только неустрашимого покорителя огня, воды и меча.
- Хорошо сказано, в Картли много таких витязей, но… - Луарсаб неестественно рассмеялся. - Хочу знать имя дерзкого, осмелившегося омрачить мою поездку.
- Зураб Эристави…
Как ни был Луарсаб искушен, он едва сдержал восклицание и почтительно поклонился.
- Из всех витязей он больше всех достоин получить прекрасную Нестан… Я счастлив, наиболее любимые князья станут близкими Метехи… Моя Нестан, конечно, не захочет оставить замок? - вкрадчиво, полувопросительно спросил Луарсаб.
Никогда княжна в зареве потухающего солнца не казалось такой пленительной, и настойчиво хотелось удержать соблазнительную красавицу.
Тайно торжествуя, Нестан притворно скромно прошептала:
- Если великодушный царь пожелает в числе любимцев видеть Эристави, буду счастлива не покидать Метехи и с восхищением следить, как с каждым годом мой царь становится мудрее и прекраснее.
Лесть прелестницы покрыла лицо Луарсаба легким румянцем, и он ласково спросил: чем желает счастливая невеста ознаменовать радостное событие? Сегодня все в ее власти.
- Самое радостное для подданных - внимание царя. Не смею жаловаться - просьба маленькой Тинатин выполнялась внимательно. А единственное желание - заслужить в дальнейшем неизменное отношение.
Придворные, наполнив сад, следили за царем, гуляющим с Нестан, и потемневшей от гнева Гульшари. Еще больше заинтересовал Херхеулидзе, громко провозгласив о приезде в полном боевом вооружении доблестного Нугзара Эристави. Луарсаб, улыбаясь, переглянулся с Нестан и направился к лестнице. Гульшари задыхалась от ярости. Гишерные четки метались в горячих пальцах, но нет, не желтой чинке сломить могущество Гульшари. Гульшари знает последнее средство… Посмотрим, кто завтра затмит Гори красотой нарядов и драгоценностями.
В доме Нугзара не менее оживленно, чем во дворе. Дикий крик выбил из рук Нато нарды. Она стремглав бросилась в боковые покои и застыла в дверях.
Зураб бешено кружился по ковру, то бросаясь на шею Георгию, то рассекая воздух обнаженной саблей. Нато рассердилась: уж не воображает ли воинственный князь себя Амирани, сражающимся с злым духом гор? Или князь решил проверить, не из меди ли уши княгини Нато? Бушующий Зураб поцелуями прекратил бурчание матери. Действительно, он сражался и победил. Только не злого духа гор, а гордую Нестан. Отец немедля должен ехать к царю.
Нато, всплеснув руками, побежала будить Нугзара. Эристави уже отчаялись женить любимца, упорно отказывающегося от всех невест. Несмотря на радость, Нугзар все же удивился: к чему такая поспешность? Да и слухи о княжне смущали. Может, осторожно разузнать?.. Нато вспылила. Наконец бог сжалился и даровал Зурабу страсть, так нужно ли медлительностью искушать милость неба?!
По отъезде Нугзара Нато пригласила Георгия, обладающего, по ее мнению, хорошим вкусом, принять участие в подборе подарков для Нестан. Мамка Зураба пожалела, что не знает, в каком наряде будет княжна, иначе легко можно угодить красавице драгоценностями. Нато внезапно остановилась, минуту колебалась и решительно отвела мамку в сторону.

Луарсаб на троне, улыбаясь, слушал Эристави, подозрительно наблюдавшего за царем. Нугзар не в силах был преодолеть смущение из-за неприятных слухов, ходивших о царе и Нестан, и решил: если заметит насмешливость царя, то предпочтет смерть Зураба позору знамени. Луарсаб разгадал настроение князя:
- Высокочтимый, доблестный Нугзар делает мне честь, прося для храброго Зураба руки Нестан. Княжной дорожу из-за любви к Тинатин и свято выполняю обещание сестре: вручить Нестан достойному мужу. Глубоко уверен, Нестан и Зураб никогда не пожалеют о соединении в святом браке… Тебя же могу уверить: Нестан именно та, о которой мечтает доблестный Нугзар для своего сына…
Эристави смутился: юный царь отгадал и без досады отвел неприятное подозрение.
Несмотря на все ухищрения Гульшари, тайна не вскрылась. На утонченное кокетство Луарсаб загадочно говорил о предстоящем акте любезности. Шадиман отсутствовал и, по донесении чубукчи, прискакал в момент, когда Эристави покидал дворец. Царь хранил упорное молчание и приказанием собраться завтра в приемную залу еще больше разжег любопытство.

Луарсаб только что проснулся и удивленно рассматривал рожки козлов, вышитых на атласном покрывале. Херхеулидзе осторожно приоткрыл дверь:
- Князь Мухран-батони просит принять.
Луарсаб весело спросил, уж не задумал ли старик из дружбы к Эристави тоже женить сына? Придется принять, большой гордец, еще войну объявит.
- Можно подумать, отважный Теймураз, враги у ворот Картли стоят. Сам не спишь и меня на ложе держишь, - весело встретил царь Мухран-батони.
- Прости, светлый царь, но, зная обычай некоторых придворных не спускать с тебя целый день глаз, решил перехитрить жадных, а врагов Мухран-батони всегда сумеет встретить, как надо, пусть это не тревожит сон царя Картли…
- Что же желаешь, мой князь? - ласково спросил Луарсаб, зная убеленного сединами Мухран-батони за открытого человека.
- Милости моему другу Нугзару… Вероятно, не знаешь - Эристави хотел женить Зураба на светлейшей княжне Марии Гурийской, но любовь разрушила надежды князя. Конечно, прекрасная Нестан выше многих княжен, но злые языки уверяют, из жалости взята в Метехи. Это очень тяжело гордому Нугзару…
- Царица позаботится о приданом Нестан…
- Приданое? Разве Нугзар нуждается в богатстве? Царь может показать, что Нестан не из милости, а по праву высокого рождения жила в царском доме…
- Чем это?
- Не мне учить царя и первого витязя Картли способу показывать расположение подданным…
Луарсаб давно понял домогательство старого аристократа, но продолжал забавляться дипломатией князя.
- Хорошо, подумаю, надеюсь, меня посетит мысль, приятная князю.
Пристально смотрел Мухран-батони не царя: подсказать? Но цари не любят, когда их уличают в недогадливости, и часто поступают наоборот.
Улыбаясь, Луарсаб молча изучал потолок, где по зеленому полю паслись рогатые олени.
Мухран-батони встал, пожелав хорошему настроению царя не омрачаться до состязания.
Луарсаб уловил скрытую досаду князя… Конечно, нет смысла раздражать могущественных Мухран-батони и Эристави… А Гульшари? Но разве царю пристало быть игрушкой женщины? Княгине незачем огорчаться. Разве не из вежливости окажу внимание чужой невесте, а не возлюбленной? Да, но Шадиман мечтает об избрании Гульшари. Торжество врагов огорчит верного Шадимана, неустанно заботившегося о благополучии Картли.
Как поступить? Луарсаб резко ударил в серебряный шар. Много бы дал Луарсаб за возможность избежать турнира и цепких рук враждующих князей…

Другую половину замка захлестывали страсти. Гульшари, осматривая наряд и драгоценности, злорадно думала о Нестан, тщетно стремящейся блистать в скудных подарках царицы: хорошо, умная царица уговорила Луарсаба, во избежание слухов, ничего не дарить Нестан. Да, сегодня увидят, сколько жемчугов и алмазов в состоянии надеть княгиня Гульшари Амилахвари. Кто осмелится сомневаться в выборе царя?
Нестан, предоставив мамке золотой лес волос, печалилась о скромности наряда, но неожиданно вошедшая с пятью прислужницами мамка Зураба поставила перед Нестан сундук.
У Нестан закружилась голова. Перед зачарованными глазами упало стамбульское море, затканное серебряными волнами. Как странно переливается серебро с изумрудом. О, о! Прозрачная ткань, вышитая жемчугами и любимыми изумрудами! Пресвятая Мария! Ожерелье, некогда подаренное царем Георгием X Русудан. Откуда Зураб узнал любимый цвет шелковых туфель, расшитых жемчугами? Сколько лучащихся сердоликов, яхонтовых колец, сколько мудрых рубинов, сколько загадочных сапфиров. А золотой обруч для головы с алмазной звездой, а персидские серьги - опрокинутые купола мечетей! Нестан плохо скрывала восторг, и мамка Зураба, преисполненная гордостью, заявила о несметных драгоценностях, ожидающих Нестан в Ананури. Безумно влюбленный князь из сердца гор достанет для княжны лучшее украшение, лишь бы прелестная Нестан подняла на Зураба свои изумрудные глаза.
Преисполненная благодарностью, Нестан маленьким кинжалом отрезала золотой локон и перевязала им красную розу: пусть цветок скажет Зурабу о сердце Нестан…

В назначенный час переполненный зал горел ослепительным блеском нарядов. Враждующие партии искоса следили друг за другом. Что сегодня с Эристави, с Мухран-батони? Какой торжественный вид! Почему Зураб одет как жених - в изумрудную бархатную куладжу, обшитую белым мехом, и в белые цаги, украшенные изумрудами? А Баадур, посмотрите, совсем как второй сын, в скромном синем бархате!
- Гульшари держится, словно царь обещал ей первенство.
- Наверно, обещал. Неизвестно, где провел ночь Андукапар…
Тихие смешки, сдавленный шепот, но одинаково обе партии старались скрыть тревогу.
Только Зураб ничего не видел, жадно смотря на охраняемую дверь.
Гульшари в платье цвета спелого персика, вышитом жемчугами, увешанная редкими драгоценностями, с нежной прозрачной тканью, обсыпанной золотыми звездами, схваченной жемчужным обручем, казалась гурией из «Тысячи и одной ночи». Мужчины жмурились, как от яркого солнца. Но Гульшари, мало обращая внимания на пламенные взгляды, беспрестанно оглядывала зал: неужели желтая чинка догадалась заболеть? Неплохой способ избегнуть поражения. Но как она смела даже думать о предпочтении царя?
Херхеулидзе громко известил о царском выходе. Навстречу улыбающемуся Луарсабу полетели приветствия и пожелания. По резким, порывистым шагам придворные определили плохое настроение. Шадиман, Андукапар, Симон и царевич Вахтанг заняли места около Луарсаба. По данному знаку Херхеулидзе поспешно направился к выходу. Взгляд Луарсаба обжег зал и замер на Гульшари. Такой ее еще никогда не видел. «Конечно, огорчать Шадимана не следует… Но я один раз обидел Эристави, Саакадзе азнауром венчался… Мухран-батони просит самолюбие Нугзара уважить… Гульшари не простит…» Настроение еще больше ухудшилось.
Телохранители широко распахнули дверь. Нестан, словно морская волна, плавно скользнула по розовому ковру в сопровождении Нато Эристави и Марии Мухран-батони.
Падение луны не произвело бы большего впечатления. Восторженный гул провожал перерожденную княжну. Гульшари едва удержала крик. Саакадзе неприятно поморщился. Он не был суеверен, но на Нестан платье, обагренное кровью матери Арчила, и ожерелье, отвергнутое Русудан!
Восторг присутствующих и ужас Гульшари поднял до облачных высот Нестан. Восхищенный Луарсаб смотрел на сказочную Нестан. С трудом оторвав взор, он торжественно произнес:
- Благородные князья и азнауры, наша поездка ознаменовалась радостным событием. Храбрейший Зураб, сын доблестного Нугзара Эристави Арагвского, глубоко ценимый и любимый моим отцом и мною, пожелал сочетаться браком с воспитанницей царицы Мариам, прелестной Нестан, княжной Орбелиани, на что я, царь Луарсаб Второй, покровитель княжны, даю радостное согласие. Подойди ко мне, благородный князь Зураб, сын Нугзара.
Шумные приветствия, одобрительные выкрики прервали тишину. Зураб нетвердо подошел и скорее упал, чем стал на одно колено перед царем. Улыбаясь волнению влюбленного жениха, Луарсаб дотронулся по обычаю до его плеча и, когда Зураб поднялся, взял руку Нестан и вложил в сильную ладонь Зураба.
Луарсаб задержал взгляд на красной розе, перевязанной локоном Нестан и приколотой к груди Зураба изумрудной звездой. Но ревность не пошевелила даже ресницы, и Луарсаб торжественно закончил:
- Пусть святая церковь благословит ваш союз. - В голове мелькнуло: «Гульшари получит первенство».
Нестан сразу заметила неудовольствие и тревожно ловила взгляд царя. Привело ее в себя властное рукопожатие Зураба. Странное женское сердце. Нестан радостно улыбнулась, с гордостью посмотрела в глаза жениху. Первым поздравил обрученных царь: поцеловал Нестан в лоб, а Зураба в губы. Гульшари в суете поздравлений шепнула царю:
- Если сегодня будет жарко, то, вероятно, засну не раньше утра…
Кровь горячим фонтаном ударила в голову Луарсаба. Наконец-то! Почему царь должен быть глупее азнаура Дато?
- Прекрасная Гульшари, - стиснув зубы, прошептал Луарсаб, - жарко будет только в случае…
Луарсаб ласково потрепал Шадимана по плечу. Нестан, хорошо изучившая царя, почуствовала близость неудачи. Мысль мучительно заработала.
Наконец поздравления закончились, и царь, пригласив присутствующих на вечерний пир в честь обрученных, направился к выходу. Милостивым пиром он решил подсластить горький миндаль поединка.

У аспарези горийские уста-баши, беки, мелики и нацвали выстроили из зеленых веток и цветов огромную беседку и рядом маленькую комнату из кустов персидских роз для отдыха царя. Старейшины города пригласили царя и свиту оказать им честь перед турниром.
Под чонгури и крики народа проходило веселое «оказывание чести». Серебряные кувшины с дорогим вином то и дело уходили пустыми и возвращались полными. Царь встал и, давая возможность приготовиться к состязанию, удалился в комнату персидских роз.
Шадиман поспешил отдать последние распоряжения.
Луарсаб сквозь тонкие занавески, вертя рукоятку сабли, смотрел на кипящую площадь и внезапно оглянулся на шорох: прислонившись к стене, стояла Нестан.
Луарсаб, озадаченный смелостью, вопросительно ждал. Нестан, не обращая внимания на молчание царя, насмешливо спросила:
- Смотришь, царь, в подходящую ли краску на сегодня Шадиман выкрасил твой народ?
- Что ты говоришь, Нестан? Шадиман красит народ? Для чего?
- Дабы радовался царский глаз расцвету Картли. Помнишь, ты в начале путешествия огорчался плохим здоровьем народа, и Шадиман, по совету Андукапара, послал вперед преданных ему живописцев раскрашивать женщин… Помнишь, как ты радостно хохотал в Руиси?
Нестан перебирала голубые звезды ожерелья. Луарсаб побагровел. Подбородок затрясся. Рука не попадала на рукоятку меча. Ярость огнем залила мысли: как, потомка великих Багратидов выставить глупцом, заставлять хохотать над ловким обманом? Неужели он, как мальчик, попал в плен к властолюбивому Шадиману? Да, да, Андукапар, обманывая его, вместе с Гульшари смеялся над глупостью царя. Взгляд Луарсаба упал за окно на Андукапара, Гульшари и Шадимана, изысканно целующего ленту Гупьшари. Луарсаб бурно повернулся к выходу.
- Царь, мой царь, - с неожиданной нежностью вскрикнула Нестан, - прости, думала только рассмешить тебя!..
- Конечно, только рассмешила, - холодно бросил Луарсаб. - Я люблю, когда меня так смешат.
Он, стуча мечом, неожиданно появился у входа и голосом, до сих пор не слышанным, крикнул:
- Начинать!
Не обращая внимания на замешательство придворных и бурную встречу горийцев, царь быстрыми шагами направился к приготовленному возвышению и зло усмехнулся, посмотрев на стоящее рядом кресло для «жемчужины».
Придворные суетливо спешили к своим местам.
Шадиман, обеспокоенный странным поведением царя, исполняя обязанность распорядителя, провозгласил:
- Царь царей, по обычаю наших предков, первый витязь страны выбирает жемчужину поединков для возложения венка на голову победителя… Удостой, царь, высоким вниманием избранницу.
Аспарези затаила дыхание.
Луарсаб почуствовал в тоне Шадимана лишь обычную вежливость. Конечно, царь не посмеет ослушаться своего правителя, заранее предрешающего поступки царя. Луарсаба душила злоба. Ему казалось, все женщины почтительно скромны, только самоуверенная Гульшари беззастенчива. А Нестан стояла, угнетенно опустив голову. Да… да, Луарсаб умеет благодарить. И, поднявшись, мягко сказал:
- Все красавицы Картли достойны выбора, и если бы они, желая помочь царю в трудности, превратились в одну розу, я с наслаждением приколол бы прекрасный цветок к груди. - Громкий взрыв смеха и восхищения прервал мягко улыбающегося царя. - Но, к сожалению, приходится ограничить желание и по справедливости остановить выбор на княжне, которой сегодня нам всем хочется сделать приятное… Выбираю Нестан Орбелиани, невесту Зураба Эристави.
На мгновение аспарези окаменела, настолько был предрешен вопрос о Гульшари, сейчас напрягающей всю волю, чтобы удержаться на ногах.
Побледневший Шадиман любезно подвел дрожащую Нестан. Луарсаб изысканно преподнес ей розу из жемчуга.
Сияющие Эристави и друзья восхищались грациозностью Нестан. Поклонившись царю и поцеловав жемчуг, она быстро приколола розу к груди и, взяв протянутую руку Луарсаба, под бурные рукоплескания и звуки пандури вспорхнула на возвышение и, опустилась в кресло.
Трудно представить волнение, вызванное неожиданной опалой любимцев. Луарсаб видел сверкающие взоры и вызывающие позвякивания сабель и на просьбу Шадимана подать знак к началу с неутихшим гневом сказал:
- По завету предков состязание означает показ ловкости. Я, провозглашенный первым витязем, вызываю сразиться со мною копьем.
Гул пронесся по аспарези, но никто не ответил.
- Как, со мной не хотят состязаться?
- Царь царей, каждый витязь сочтет за величайшую честь помериться с тобой силой, но кто же решится на предопределенное поражение? - вкрадчиво сказал Шадиман, озабоченный состоянием царя.
Но Луарсаб гневно требовал принятия вызова. Указывая на множество витязей, прославленных поединками, он напомнил о правилах состязаний, уравнивающих витязей. Андукапар, возмущенный оскорблением, нанесенным его жене, попросил оказать ему эту высокую честь.
- Принимаю вызов! Панцирь и коня!
Оруженосцы бросились исполнять приказание. Озадаченный Шадиман старался уговорить Луарсаба состязаться последним, ибо после царя кто же захочет смотреть остальных?
Луарсаб расхохотался. А разве царь не должен быть впереди всех? Пусть Шадиман не простирает заботливость дальше позволенного.
Ошеломленный Шадиман терялся в догадках. Нет сомнения, тут дело рук Эристави. Недаром старая крыса Мухран-батони прокрался утром в опочивальню. Но после Луарсаб был весел и любезен. Значит, за обедом?.. Посмотрим, все будет выяснено. Для Шадимана не существует стен и замков.
С невероятной торопливостью Луарсаб надел шлем и панцирь. Нестан, отрезав кинжалом длинную прядь волес, обвила ею правую руку царя.
Вскочив на коня, Луарсаб взял легкое копье с тупым концом. Закованный в латы Андукапар неторопливо кусал губы.
- Помни, Андукапар, если окажешь умышленную уступку, объявлю тебя всенародно трусом.
Андукапар побледнел и, подняв копье, бросился на Луарсаба. Затаив дыхание князья следили за поединком, носившим слишком воинственный характер для обыкновенного состязания. «Поражение Гульшари будет ослаблено только моей победой», - думал Андукапар.
«Конечно, - думал Луарсаб, - вызов мог принять только оскорбленный Андукапар, непобедимый в состязаниях на копьях…»
Гибкий Луарсаб ловко отражал яростные выпады противника. Уже приближалось время, определяющее: «никто».
«Что это? - думал Луарсаб. - Прекрасная женщина обвила боевую руку золотыми волосами, а я ворочаю копьем, как старуха спицей».
Андукапар, изогнувшись, готовился к решительному удару в грудь. Выбитое копье считалось победным концом поединка.
Луарсаб притворился непонимающим и, отступив, остановил коня. Довольный Андукапар, с поднятым копьем, галопом помчался на застывшего всадника, но Луарсаб, выждав, с необычной ловкостью отвел копьем копье противника и с такой силой ударил в грудь налетевшего Андукапара, что тот от неожиданности вылетел из седла и, падая, сломал копье. Такой конец считался полным поражением.
Долго не смолкали исступленные крики, бешеные рукоплескания обезумевшей от восторга аспарези и победные звуки пандури.
Луарсаб соскочил с коня, снял шлем и, тряхнув черными кудрями, протяну руку побежденному. Его вконец развеселило свирепое лицо Андукапара, и Луарсаб игриво подумал: «Готов спорить, Гульшари ничем не вознаградит сегодня неловкого супруга».
Исход гневу был дан, и Луарсаб под бешеные рукоплескания снял панцирь и поцеловал ленту Нестан, возложившей на голову победителя лавровый венок.
Шадиман пригласил следовать необычайному примеру царя. Состязания начались. Но ни двойные, ни квадратные бои, ни взлеты дисков и метание кинжалов, ни бросание медного мяча никого не интересовали. Поединок царя многое сказал взволнованным князьям. Радость и тревога теснились в головах различных партий.
- Царь, - взволнованно прошептала Нестан, - кажется, впервые вижу тебя. Вероятно, то же самое думают все. Только один человек на аспарези знает царя Картли.
- Кто такой? - живо спросил Луарсаб.
- Георгий Саакадзе…
Луарсаб странно засмеялся: вот откуда стрела летит! Оценив тонкую политику Георгия и найдя его глазами среди Эристави, Луарсаб подозвал стоящего вблизи Херхеулидзе. Сняв с куладжи жемчужную булавку, тихо сказал:
- Передай Саакадзе подарок, царская булавка колет не хуже азнаурской. Передай, прошу его непременно присутствовать на вечернем пиру, а вернуться к скучающей Русудан успеет завтра.
Нестан растерялась. Она не думала отплатить такой неблагодарностью верному другу, которому обязана своим торжеством над врагами.
Получив от Херхеулидзе подарок и весть об изгнании, Саакадзе, выбравшись из круга, незаметно удалился. Он безошибочно угадал случившееся: самолюбивый Луарсаб уязвлен его осведомленностью.
Но на этот раз Георгия больше занимало удачное водворение им Зураба в Метехи. Это давало возможность азнаурам использовать ненависть Нестан к партии Шадимана и Андукапара. Саакадзе принял решение не огорчать Эристави и скрыть случившееся. Сославшись на неотложные дела, не дожидаясь утра, он ускакал после пира в Носте.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

На амшинском съезде обсуждалось серьезное положение азнауров. Новый хитроумный закон Шадимана о плате частью урожая за пользование пахотной землей и скотом за пользование пастбищами накинул аркан, главным образом, на малоземельное азнаурство. Пугала стихийная продажа князьям азнаурских земель и хозяйств. Пугала необходимость для поддержки существования большинства азнауров увеличить и так непосильную подать на своих крестьян.
Князья хищно набрасывались на разоренных законом Шадимана царских азнауров, скупая за бесценок землю, скот и крестьян.
Но даже и крупные азнаурские хозяйства шатались.
Страшнее всего, что скрытый замысел Шадимана, направленный на подавление азнаурского сословия, удавался. Обнищалое крестьянство, сдавленное двойным ярмом, ожесточалось. Враждебно настроенное, оно охотно при продаже переходило на княжеские земли: там, по крайней мере, хоть князь хорошо ест.
Саакадзе давно с тревогой наблюдал за действиями Шадимана. И сейчас он решительно заявил:
- Народ нельзя упускать, народ - сила азнауров, другого оружия у нас нет. Об этом твердо помнить должны… Надо найти средство овладеть сердцем народа.

Предыдущая страница 26 Следующая страница


27 Анна Антоновская

Азнауры хмуро соглашались, но каждый подумал: народу слабость показывать тоже опасно.
Не менее тревожило сообщение Элизбара Таткиридзе, назначенного азнаурским союзом следить за турецкой границей, о тайном переходе богатого каравана и сообщение Папуна, часто гостившего у Арчила в Метехи, о тайной беседе Шадимана с приезжими купцами.
Не веселило и сообщение Ростома о темных людях, возбуждающих на майданах купцов против царских азнауров.
Встревоженные азнауры единогласно поддержали требование Квливидзе. Георгий, настаивали они, должен всеми мерами повлиять через Нугзара Эристави и Мухран-батони на царя об отмене разорительного закона Шадимана.
Это лучшее средство удержать за собой народ.
Саакадзе подумал: не скоро мы друг друга как следует поймем. Но вслух обещал повидаться с князьями.
Съезд вынес решение о принятии в союз десяти двальских азнауров и согласился с доводами Саакадзе о необходимости перестроить по персидскому образцу все азнаурские дружины, но решительно отверг предложение Саакадзе уравнять в правах месепе с глехи-азати в азнаурских землях. Не время дразнить князей и озлоблять глехи. Также отвергли предложение Гуния о принятии в союз азнауров Эдишера как лазутчика Шадимана.
Съезд выбрал Дато, Квливидзе и Ростома помощниками Саакадзе по делам Ирана, Турции и горских племен.
Вновь поклявшись на скрещенных шашках в верности союзу, азнауры осторожно разъехались в разные стороны.

Взбежав по серым отточенным брускам на круглую площадку башни, Георгий оглянулся на Носте, утопавшее в зеленых волнах тесных садов.
Внизу, над дремотными улицами, легкой дымкой покоилась тишина. Вспомнились казахские набеги, сердце гордо забилось: «В Носте никто больше не плачет…»
Эристави Ксанские и даже Мухран-батони, ненавидя партию Шадимана, считали, что Саакадзе, зять доблестного Нугзара, имел право на большее внимание царя, и если противники загораживают путь к возвышению достойного рыцаря, то борьба необходима, и в случае войны с ненавистными князьями обещали свое покровительство.
Саакадзе не раскрывал истинной цели союза азнауров и не выводил из заблуждения даже Нугзара и Зураба: для успешности дела придется пользоваться силой могущественных князей…
Георгий оглянулся на тихий оклик и залюбовался блестящими, как гишер, глазами и двумя тугими косами четырнадцатилетней Тэкле. Она нежно улыбнулась:
- Хорешани с утра здесь, в Тбилиси едет…
Георгий, поцеловав сестру, поспешил в роскошные покои Русудан.
Пронзительный крик Паата и Автандила и хохот Хорешани встретили Георгия.
- …Очень детей люблю… Почему своих не имею? Князь старый, Дато сумасшедший, от кого иметь детей?.. Какие новости? Большие: Гульшари в Метехи вернулась, вертит хвостом, даже светлейшие от нее зависят… Как случилось? Шадиман испугался влияния Нестан, сам поспешил в Арши, и Гульшари дала себя уговорить… Теперь сильно завладела Луарсабом. Нестан? Конечно, борется, но женщина, влюбленная в собственного мужа, - плохой противник, а Нестан глаз с Зураба не сводит. Луарсаб такое не любит. Что? Напротив, царь очень внимательный, и ни одно совещание без Зураба не проходит… В Метехи боятся князя, очень гордый дидебули… Шадиман? Как мед, кипит. Только виду не показывает. Луарсаб после поездки по Картли очень изменился, делами интересуется, Шадиман осторожно действует, на все царское согласие имеет, но делает по-своему. Хотя случай с краской Шадиман хорошо запомнил. С какой краской?.. Тоже не знаешь? Нехорошо, Георгий, надо вернуться в Метехи… Что? Нет, нет, давно было… Луарсаб по возвращении из поездки по Картли преподнес Шадиману пять корзин красной краски из-за любви князя румянить женщин… В замке удивлялись подарку, но Шадиман страшно взволновался - и тут же горестно прошипел: когда за неоценимые услуги приходится краснеть, подобно маку, то царский подарок лучше солнца действует. Говорят, Луарсаб извинился… Мариам? Не время думать о чужих делах. Шадиман льдом ее угощать начал… Бросил? Нет, пока она его угрозой держит. Назло Нестан приблизила, о женитьбе Луарсаба вместе хлопочут. Гульшари? С ума сходит, всеми мерами противится. Шадиман? Тоже против. Греческую царевну ждет. Там давно согласны. Луарсаб, конечно, Шадимана слушает, в Гульшари влюблен, не торопится. Весело? В Метехи скучать не любят. Ашуги нежные песни в честь красавицы Гульшари поют, мествире тоже гуда раздувают… Почему Нестан не придумала? Наверное, опоздала, в скромности ее подозревать не стоит. В Метехи как на кинжалах обе партии сидят. Луарсаб? Двойную игру ведет. Андукапар с Зурабом? Ненавидят друг друга… В Метехи очень весело.
После отъезда шумной Хорешани долго шагал Георгий в глубине прохладного сада.
Вспомнилась свадьба Нестан, приезд в Ананури Луарсаба с пышной свитой. Подарки, любезность и холодность царя к нему: за трехдневное пребывание в Ананури трех слов ему не сказал. К Русудан тоже сух был, только насмешливо спросил: не дала ли она богу обещание избегать Метехи?

Гонцы и глашатаи сзывали ашугов и мествире на поэтическое состязание.
Придворные злорадствовали: «Гульшари несомненно уже узнала о песне, составленной в честь „блестящей“ Нестан. Недаром хитрая княгиня назначила большую награду за лучшую песню о женской красоте. Всем известно: кто платит, тот главенствует».
На широком балконе, украшенном легкими тканями, расположился пестрый двор Луарсаба. Мариам, окруженная княгинями, сидела рядом с царем, а вокруг - красавицы Картли и заносчивые князья. Мествири и ашуги расположились друг против друга на скамьях, покрытых коврами.
Начальник замка называл имена певцов, и каждый из них выступал со своими шаири и поэмами. Гульшари не ошиблась. Только о ней пели певцы, вознося до райских видений красоту прекрасной княгини Амилахвари.
Нестан, откинувшись на голубую подушку, насмешливо шепнула Хорешани о назойливой глупости крикунов…
У ворот Метехи спорили.
Дружинник копьем загораживал путь старику.
Подошел Баака.
- Одежда плохая, как такую царю показать? - сердился дружинник.
Баака предложил старику надеть чистое платье, но старик строго отказался.
- Каким жил, таким царю покажусь. Петь пришел, а не чохой хвастать…
Баака направился к замку… Луарсаб, смеясь глазами, задорно повернулся к не терпящему нищих Шадиману и разрешил:
- Пусть войдет, певца по песням встречают.
Но певца встретили откровенным смехом. Поклонившись только царю, он опустился на ковер. Жалобно дрогнула струна чианури о страшном времени. Пусть царь оглянется на границу Картли, пусть поострее наточит шашку, пусть седлают воины коней, темнеют горы от вражеских знамен, несутся тучей неверные, жгут Картли глаза врагов… Пусть царь поострей наточит шашку…
Луарсаб недоуменно слушал дребезжание старика. Еще сегодня ему докладывали полководцы Ярали и Захария о полном спокойствии картлийских границ.
Гульшари вспылила:
- Разве старик не знает, о чем сегодня поют? Старик пристально посмотрел на Гульшари и медленно сказал:
- Если красавицы затмевают перед царем опасность, грозящую Картли, и петь можно только о красоте, то одну красавицу видели мои глаза… Тоже, как сейчас, небо голубой чохой хвастало, только солнце в черное море упало, а черное море в глазах девушки спряталось. Солнце дна не нашло, черным огнем закипело… Небо рассердилось, другое солнце светить поставило, другое тоже в море упало, так сто солнц в глазах девушки спрятались, только одно на небе, последнее, осталось… Когда немножко глаза закрыты, ничего, ресницы тень держат, когда совсем открыты, смотреть нельзя, сердце режет…
Тогда заря сказала: «Пойду посмотрю, почему солнце с неба убежало». Посмотрела и на губах девушки жить осталась. Тогда жемчуг сказал: «Еще красивее буду, если красный цвет около будет. Но только тесно, рот совсем маленький… От тесноты больше жемчуг блестит…»
Тогда луна сказала: «Если солнца в море ушли, я над морем светить хочу» - и на лбу девушки осталась.
Тогда звезды сказали: «Скучно на небе стало, всегда около луны живем», - и на ресницах девушки повисли. Тогда закат обиделся: «Если все убежали, почему меня оставили?» Сейчас на щеках играет.
Тогда буря рассердилась, почему о ней забыли. От ночи одно крыло оторвала, молнию тоже захватила и так на голову красавицы опустилась.
Тогда птицы собрались и свой голос ей отдали… Только голубь потихоньку от других кротость ей вместо голоса дал.
Тогда цветы собрались и свое благоухание ей отдали. Тогда змеи собрались и гибкость ей отдали. Тогда звери собрались, но лев зарычал: «Кто, кроме меня, смеет подарки красавице предлагать?» И отдал ей сердце свое.
Теперь, когда она смеется, деревья расцветают, когда скучает, дождь идет, когда ходит, трава радуется, думает, бабочка крылом тронула…
Только когда так много вместе, всегда опасно. Черные солнца к себе манят, а море не любит, когда дно ищут. Заря тоже неспокойна, кровь играет, а жемчуг кровь любит, а кровь место ищет, а место всю землю захватило…
- Э, старик, ты лучший певец и справедливо - отдать лавровый венок тебе.
Луарсаб окинул присутствующих веселым взглядом. Гульшари поддержала царя и вкрадчиво спросила имя необыкновенной красавицы.
Старик долго молчал и на настойчивость Гульшари наконец ответил:
- Зачем имя знать?.. Судьба откроет двери, судьбу трудно обмануть…
Гульшари гневно обвиняла старика в лживости.
Заинтересованный не менее других, Луарсаб обещал старику заслуженную награду и потребовал имя красавицы.
Старик поднялся, словно не видя Гульшари, медленно обвел слезящимися глазами присутствующих и остановил взгляд на Луарсабе.
- Может быть, царь, скоро увидишь ее… скорее, чем пожелал бы тебе друг. Ее имя не спрашивай, а мое запомни: Бадри. Если хочешь наградить, вели после смерти похоронить там, где мертвым найдут…
Бадри осторожно взял чианури и, не поклонившись, вышел.
Некоторое время на балконе молчали. Луарсаб первый оборвал тишину:
- Раз предсказана мне встреча с красавицей, похитившей у неба лучшее украшение, то незачем беспокоиться и нарушать веселье.
Возмущенная Гульшари клялась - хитрый старик подкуплен гурийской длинноносой княжной, недаром о носе он в своей песне не упомянул.
Нестан напомнила:
- Красавица живет в Картли.
Если бы взгляд мог убивать, то Нестан, наверное, умерла бы раньше старика, но соперницам пришлось довольствоваться оружием колкостей и щитом любезностей. Даже убеленные сединами князья только теперь поняли значение словесного поединка. Шадиман, видя веселость царя, перевел взгляд на побледневших Зураба и Андукапара и благоразумно напомнил о певцах.

На рассвете загудели все тбилисские колокола, сливаясь в один медный вопль. Тбилисцы выбежали сонные на улицы и под отчаянные выкрики глашатаев с ужасом увидели на гребнях гор запоздалый сигнал, перелет огненных птиц.
Еще ночью в Метехи прискакали от Саакадзе гонцы, и беспечный замок услышал страшную весть.
Метехи зазвенел доспехами. Военный совет. Молниеносное выступление дружин. Стремительный поход Захария и Ярали через горный проход в Манглиси.
Картли схватилась за оружие, но момент был упущен.
Феодалы, действуя каждый в зависимости от личных выгод, не стремились к общей защите государства и снова подвергли Картли жестоким ударам Стамбула.
Царский замок, замкнутый от внешней жизни позолоченной скорлупой, занятый пирами, охотами, ристалищем, наполненный интригами различных партий, и на этот раз опоздал предотвратить вторжение врага.
Стамбул, возмущенный оттягиванием военного союза, намеченного Шадиманом, намеревался покорением Картли уничтожить влияние Ирана на Восточную Грузию.
Знаменитый полководец султана Ахмеда Татар-хан, помня поражение в Триалетской битве, действовал осторожно.
Возвращаясь в Турцию после покорения Багдада и ведя за собой нагруженные караваны, пленных и табуны коней, хан до Одзиси передвигался по ночам, залегая днем в густых лесах. Только у Квельти сторожевые башни обнаружили врага.
Передовой отряд Ярали и Захария успел укрепить горные вершины, но во время сна был окружен и перебит стремительным Татар-ханом. В отчаянной схватке знаменитые полководцы Ярали и Захария, не раз одерживавшие победы, пали на свои мечи.
Прорвав укрепленные теснины, войско султана хлынуло на обнаженную Картли.
Подняв над Манглиси, Одзиси и Квельти зеленое знамя, янычары безудержным потоком кинулись на княжеские владения, и феодалы не только не могли оказать помощь царю, но сами едва спаслись через пещерные проходы в неприступные замки-крепости… Народ, объятый ужасом, бросал на разграбление деревни, спасаясь в непроходимых лесах.
Разгром царства заставил Луарсаба с приближенными спешно покинуть уже опустевший Тбилиси и через Эртацминда укрыться в Цхиретском замке.
С высокой башни замка Луарсаб с отчаянием наблюдал за беспокойными огнями сторожевых башен. Но к нему на помощь не спешили войска, не развевались знамена, не гремел боевой клич. Царь был забыт, и, хотя его жизни не угрожала опасность, стыд сжимал его сердце. Картли брошена на произвол врага. Первая война загнала его с придворными и горстью дружинников в безопасное убежище. Зураб, бросившийся из Тбилиси в Ананури, не возвращался. На соединение с другими замками рассчитывать невозможно, все отрезаны друг от друга.
Гонцы продолжали приносить страшные вести. Впервые растерялся Шадиман, впервые, изогнув упрямые брови, беспомощно сжимал саблю Андукапар.

Носте бурлит. Союз азнауров совещался всего один час. «Барсы» Даутбек, Гиви, Пануш, Элизбар и Матарс, передав свои дружины Саакадзе, умчались в ночной мрак.
Таинственно перекликались голубые дрозды, звякала неосторожная сбруя. К Носте стекались остальные азнаурские дружины.
Гонцы, спрыгивая на ходу с вспененных коней, доносили о движении турецких сил.
Погружая в густую мглу азнаурские знамена, Саакадзе двинул две тысячи дружинников к Цхиретскому замку и на рассвете предстал перед изумленным Луарсабом.
В деревне Квельти турецкий разъезд поймал старика с чианури. Прельстившись сулимой наградой, старик повел Татар-хана по глухим тропам к Цхиретскому замку… В угрожающем безмолвии пересекли турецкие колонны запутанные зигзаги гор, колючие заросли, орлиные ущелья, обогнули Эртацминду, перевалили Гостибские высоты, переползли Лощину гиен, а старик со связанными руками все шел и шел, не оборачиваясь, пока разъяренный Татар-хан не узнал Квенадрисскую дорогу.
- Судьбу хотели обмануть? - повернувшись к туркам, сказал насмешливо старик. - Всегда фесками были. Разве певец народа предаст свой народ?
Шестьдесят тысяч войск Татар-хана поспешно повернули обратно к долине, а обезглавленный старик с разбитой чианури за поясом остался лежать на холодных камнях.
И только через несколько дней удалось Татар-хану расположить свое войско вокруг города Ахалкалаки.
Луарсаб и весь двор с высоты замка с ужасом смотрели на долину Эртацминда, покрытую, точно кровавыми волнами, красными чалмами. Созванный совет молчал, растерянно сидели князья, мрачно склонил голову Луарсаб.
- Значит, отдать Картли на разграбление?
Молчавший Саакадзе поднялся:
- Царь, прошу дать мне семь часов времени, и султаны сто лет будут помнить навязанную Картли войну.
Луарсаб посмотрел на Шадимана, на других царедворцев и потянулся к Саакадзе.
- Георгий! Георгий, передаю тебе власть верховного полководца, царь Луарсаб всюду пойдет с тобой.
Оставив Цхиретский замок, Саакадзе помчался к деревне Кавтисхеви…

Стрелами летела по заглохшей Картли «Дружина барсов», призывая народ встать под знамя Саакадзе. Из лесов, из пещер, из сторожевых башен, из дальних деревень стремились к Носте воодушевленные крестьяне:
- Саакадзе зовет! Наш Саакадзе зовет!
- Спешите, люди! Саакадзе победу обещает!
- Всегда слово держит!
- Мне сына в Гори выкупил!
- А мне дочь выкупил, в Носте теперь живет.
- Меня от подати в Мцхета освободил.
- В Эзати всем целебную мазь для коров дал!
- Мне сына в Ананури от купцов спас.
- Мне овец в Хертвиси подарил!
- Спешите, люди! Саакадзе зовет!
- Саакадзе победу обещает, всегда слово держит!..
И все ближние и дальние крестьяне, которым в течение многих лет Саакадзе упорно оказывал помощь, восхваляли щедрость Саакадзе. Расчет Саакадзе на благодарную память народа оказался правильным. С криком: «Наш Саакадзе зовет!» молодые, старые и даже подростки хватали кинжалы, точили затупленные шашки, вырезывали дубины и бежали в Носте, увлекая за собой встречные деревни. Даже женщины бросали на руки старухам детей и, схватив кинжалы, стремились к заветному замку, воплощая в Саакадзе свои надежды.
В Носте Ростом и Димитрий снабжали крестьян оружием, привезенным с собою на верблюдах бежавшими из Тбилиси амкарами, сажали на коней молодежь и через дальние дороги под началом опытных азнауров или дружинников отправляли в Кавтисхевский лес.
Русудан тайными путями отправила верных людей в Ананури с просьбой Георгия к Нугзару немедля двинуть войско к Сураму, а также предупредить Мухран-батони и Шалву Эристави о решении царя сражаться с турками в Сурамской долине.
Тайные гонцы Саакадзе от имени царя скакали к замкам Цицишвили и Джавахишвили с указанием безопасных дорог к Сураму…
Эрасти и двадцать разведчиков, некогда отнятых у багдадских купцов в Ананури, змеями ползли в лесах мимо вражеского лагеря, собирая в тылу народное ополчение.
Картли забурлила. Предоставленный себе народ с гордостью взял в мощные руки защиту страны. Осведомленные гонцами феодалы спешили тайными путями к Цхиретской лощине.
Но наружно Картли замерла. Все ушло вглубь… В настороженной тишине замерли шорохи, только ночью шуршала трава, только неслышно сгибался приозерный камыш, только тихо перекликались дрозды…
Татар-хан, обманутый победоносным шествием и убаюканный тишиной, расположился многочисленным лагерем у Цхиретского замка.
В чаще Кавтисхевского леса восемь тысяч вооруженных конных и пеших дружинников встретили Саакадзе боевым кличем. Каждый час прибывали новые толпы, сменившие плуги на шашки.
Оставив Квливидзе и десять азнауров формировать и отправлять дружины, Саакадзе, Ростом, Димитрий с дружинами стремительно двинулись напрямик к Цхирети, и в семь часов вечера Саакадзе расположил войско на ночлег у подножия погруженного в отчаяние замка. Обрадованному царю и царедворцам Саакадзе развил знаменитый стратегический план, увековеченный в грузинских летописях «Сурамской битвой» и народным признанием Георгия Саакадзе Великим Моурави.
Этот план, выдвинутый вождем азнаурского движения, был противопоставлен феодальному способу ведения войны.
На рассвете, потрясая обнаженной шашкой, Саакадзе напомнил дружине о народной воле и достоинствах добровольного народного войска. Ополченцы встретили речь бурным восторгом, угрожая, потрясали оружием, нетерпеливо рвались в бой. Протесты Шадимана и придворных не остановили Луарсаба, и его появление в сопровождении царевича Кайхосро, князей Заза Цицишвили, Качибадзе, Газнели, Липарит и телохранителей было встречено шумной радостью.
Саакадзе, разделив войско на центр, правый и левый фланги, приставил к царю Дато и Ростома с приказом беречь Луарсаба больше своей головы, ибо гибель царя в битве внушала суеверный страх войску и сеяла панику.
Царь принял правый фланг, укрепленный дружинами союза азнауров. Заза Цицишвили - левый, а центр, имея рядом Димитрия, повел Саакадзе.
Войска стройными колоннами двинулись в обход по Цхиретской лощине и только у деревни Ниаби были замечены изумленным Татар-ханом.
Рассыпалась тревожная дробь турецких бубнов. Взлетели бунчуки, размахивая полумесяцами и конскими хвостами. На фланге вылетела, ощетинив дамасские клинки, турецкая конница. Взмахнул ятаганом одноглазый паша, и турки густой колонной яростно кинулись вперед. Рядом скакал, взметнув зеленое знамя, нукер, Татар-хан с высоко поднятой саблей вздыбил коня.
Гремели бубны, гремели дали, фыркали кони. Зловеще сверкали сабли, Саакадзе врезался в центр турецкого войска.
Расчет Саакадзе оказался правильным. Неожиданность нападения вызвала замешательство. Передовые янычары были смяты мощным натиском Саакадзе. С налитыми кровью глазами Димитрий неистово размахивал шашкой, ведя за собой сабаратианскую дружину. Не менее яростно бились левый и правый фланги. Царь и Дато, во многом схожие, ловко маневрировали конницей, то соединяя ее в сжатую колонну, то рассыпая по лощине отдельными звеньями. В погнутых доспехах, на конях, залитых кровью, азнаур и царь увлекали за собой опьяненное битвой войско.
Благоразумный Ростом, помня приказ Саакадзе, по пятам следовал за царем. Он зорко следил за взмахами ятаганов и не раз твердой рукой перерубал дорогу слишком смелому врагу.
Гиви со своей дружиной, запоздав к началу битвы, яростно врезался в дружину Квливидзе и был немало озадачен, получив удар рукояткой по затылку, увидя бешеные усы азнаура и услыша отборную брань на слишком знакомом языке.
Турецкими силами на левом фланге командовал высокий бек со светло-голубыми глазами. Было что-то покоряющее в его флегматичных движениях. Он равнодушно сближался с грузинскими конными звеньями и лениво взмахивал саблей, словно отгоняя мух. Его избранный отряд, перенявший от сарацин искусство четких ударов, неуклонно продвигался за своим голубоглазым начальником к главным силам картлийцев.
Саакадзе, невольно залюбовавшись беком, безошибочно разгадал его намерение - взять в плен царя. Он указал Заза Цицишвили на сокрушающего картлийские ряды бека, приказав во что бы то ни стало отсечь голову опасному храбрецу.
Заза бросился исполнять приказ Саакадзе.
Бек спокойно повернул коня навстречу врагу. Но Заза неожиданно круто вздыбил коня. Молнией сверкнул клинок, и Заза на лету подхватил отсеченную им голову бека. Отчаянно отбиваясь, он проскакал сквозь густые ряды врагов и, залитый кровью, бросил к ногам царя первый трофей победы.
Лишенный начальника, левый фланг турок, несмотря на численный перевес, дрогнул и бросился бежать, увлекая за собой остальных.
Татар-хан, надеясь на конечную победу, отдал приказ священному полку пророка, всегда находившемуся позади войска, остановить бегущих и отступать по поправлению к Гори.
Неистовые победные крики, подхваченные эхом, рассыпались по горам.
Саакадзе решительно воспротивился желанию царя преследовать врага, напомнив о данной ему власти начальника.
На спешно собранный царем военный совет Саакадзе пришел последним.
Он сам расставил стражу, распорядился об отдыхе и еде, привезенной воинственными крестьянками, приказал собрать все оружие, брошенное турками, и лишних коней отвести в Эртацминда, куда сейчас стекались новые толпы ополченцев.
Он поручил вернувшемуся Эрасти скакать в Кавтискеви и передать оставшимся «барсам» свой приказ.
На недоуменный вопрос царя, князей и азнауров Саакадзе подробно объяснил свой план. Турки теперь спешат соединиться с другой частью своего войска, но посланные азнаурские дружины снесут все мосты и такой мерой загонят врага к сурамским долинам. Ко всем князьям посланы гонцы, по всей Картли верные азнауры собирают народное ополчение, все леса кишат засадами.
Предупрежденные Нугзар и Зураб Эристави пересекут дорогу ничего не подозревающей второй части турецкого войска. Эристави Ксанский, Джавахишвили и Турманидзе зайдут с правого фланга, а Реваз Орбелиани, Ираклий Эмирэджиби и Газнели закроют левый фланг. Войска же Мухран-батони, Амилахвари, Квели Церетели и Магаладзе зайдут у деревни Брбона в тыл врага. Таким образом, Татар-хан попадает в смертельное кольцо. А на рассвете в первоначальном порядке царь с Саакадзе и Цицишвили двинутся в обход и как раз поспеют вовремя к запертым отвесными горами теснинам и устроят там ловушку. Царь с восхищением, князья с трепетом, а азнауры с благоговением и бурной радостью взирали на грозного полководца.
Турецкое войско шло к Гори, предавая огню и ятагану богатые окрестности, замки и деревни, но, подойдя к Куре и увидев разрушенные мосты, вынужденно двинулось, не подозревая ловушки, к Ташискарским теснинам.
В предутреннем тумане грузинское войско направилось через Доэсские долины к Ахал-даба.
На совете у Доэсского перевала решили не преследовать врага по правому берегу Куры, а перейти Куру вброд, обойти турок, соединиться с шедшими на помощь войсками Внутренней Картли и стать у Сурама, замыкая собою главный проход в Хеоба, единственный, ведущий к границе Турции.
На берегу Куры картлийские дружины были встречены народным ополчением.
Разодранные чохи, спутанные черные бороды, настороженные глаза, зазубренные шашки говорили о суровых нахидурцах.
Сутулые, коренастые атенцы с горящими из-под нависших бровей глазами потрясали пращами.
Тонкие, гибкие урбнисцы в помятых цаги, полинялых архулаках, сжимая копья, буйно встряхивали курчавыми головами.
Высокие, плотные, с взлохмаченными рыжими бородами сабаратианцы, сверкая холодной голубизной глаз, взмахивали тяжелыми дубинами.
Юркие сомхитари в истоптанных чувяках, замусоленных бешметах, в облезлых шапчонках, задорно торчащих на пышных макушках, размахивали тонкими кинжалами. На черных архалуках, на желтых бешметах, на серых чохах жесткими пятнами застыл соленый пот.
От таинственных руин Армази, от шумной Арагви, от пещер Уплисцихе, от ветхого Мцхета, от замкнутого Ацхури с жаждой мести бежало к сурамским полям народное ополчение.
Изумленно смотрел царь на живую Картли. Это не были раболепные тени, освещающие факелами дорогу его коню. Это не были приниженные, с кислыми улыбками гостеприимные крестьяне, выставляющие раскрашенных жен и матерей.
Грозная, живая Картли смотрела в глаза изнеженному царю.
Бурный разлив реки не остановил ожесточенное ополчение. Валили деревья, рубили бревна, разорванными чохами перевязывали гибкие ветви. В бешеный водоворот спускали непрочные плоты. Бросались вплавь на бурдюках, досках, стволах. В коричневую муть гнали ржавших коней.
Солнце раздробляло прыгающие лучи на саблях и кинжалах, торчащих над головами. С гиканьем, со свистом, с хриплой бранью, выплевывая вместе с глиной проклятия, ополчение перерезало мутную толщу неукротимой Куры, и грузины, опередив янычар, шедших к границе через сердце Картли, вышли к сурамским полям.
Нугзар и Зураб, разгромив передовые части турок, встретили царя победными кликами.
Ловкие гонцы известили о выполнении плана Саакадзе войсками Ксанского Эристави, Мухран-батони, Амилахвари и других князей, мертвым кольцом задержавших движение янычар, не допуская соединения их с главными силами.
Татар-хан, заметив маневр грузин, расположил войска по берегу Куры вблизи Квишхети и, окопавшись глубокими рвами со стороны Сурама, стал ждать подкреплений.
Совет военачальников решил всецело положиться на Георгия Саакадзе.
Саакадзе заявил: главная задача - заставить Татар-хана принять бой возможно скорее. Поэтому, отрезав туркам путь к отступлению. Саакадзе расположил войска Шалвы Эристави у Кортанетских вершин. Остальные войска были размещены с точным расчетом бросать их в бой постепенно, чтобы внести волнение и расстройство в ряды врага.
Окопавшись в центре, Саакадзе рассыпал передовую цепь и, вызвав пятнадцать ностевцев, изучивших бой на русийских пищалях, оставленных боярином Татищевым, приказал обстрелять турецкие ряды.
Такая охота и отсутствие ожидаемой помощи сильно беспокоили Татар-хана, и, потеряв самообладание, он вывел войско на открытую долину.
- Саманная голова! - невольно вскрикнул Димитрий и, увлекая за собой дружину, пронесся навстречу. С правого фланга ринулся царь. Яростно дрались дружины.
Саакадзе, клином врезавшись с ностевской дружиной в центр вражеских сил, не давал Татар-хану выровнять линию флангов. Вновь закипевшая сеча не помешала Саакадзе зорко следить за картлийскими войсками и ежеминутно посылать к князьям и азнаурам гонцов с приказаниями.
Рев, свист мечей, сабель, стрел, ржание коней. Но не это заставило дрогнуть после четырехчасовой битвы бесстрашного Татар-хана.
С левого фланга бешеным потоком неслись свежие арагвинские дружины Нугзара и Зураба. Татар-хану в кровавом тумане они показались несметными, и только быстрота коней могла спасти его и треть войска. Пешие, бросая оружие, бежали в окружные леса. Каждый думал только о своем спасении. Но наперерез им уже мчался Гуния, ведя за собой тваладские сотни. Мольба о пощаде только разжигала картлийцев. Тысячи голов падали на горячую землю сурамских полей.
Внезапно на крутых отрогах, со стороны деревни Брбона, появились новые турецкие силы. Татар-хан облегченно вздохнул, но тут же в отчаянии до боли стиснул рукоятку ятагана. Бахчисарайское знамя с полумесяцем, словно подбитая зеленая птица, плашмя падало в ущелье, куда, преследуемые княжескими дружинами, теряя строй и оружие, скатывались всадники в турецких доспехах.
Картлийские воины и ополченцы встретили теснимых турок яростным воем…
Случилось необъяснимое: многотысячное войско Татар-хана было побеждено. Турецкий военачальник шел на Картли, не предвидя новой стратегии Саакадзе, сосредоточившего в своих руках единство военных действий. Картлийцы беспощадно преследовали бегущих. Кони вязли в кровавой грязи.
Это была месть народа за многовековую тиранию. Последними вернулись царь и Саакадзе с «Дружиной барсов» и тваладскими сотнями. Дружинники вели за собой по нескольку коней.
Тысячи зажженных факелов и крики восторга встретили победителей. В этот момент, казалось, стерлись все грани. Опьяненные небывалой победой, картлийцы целовались запекшимися губами. Обнимались даже враждующие между собой князья.
- Ваша, ваша царю Луарсабу!
- Ваша, Великому Моурави - Георгию Саакадзе!

Предыдущая страница 27 Следующая страница


Пробуждение барса 28

Царь обнял и крепко поцеловал Саакадзе. Сняв перстень, царь хотел надеть на палец Саакадзе, но руки исполина не походили ни на чьи руки в Картли.
Кругом засмеялись. Саакадзе, поцеловав, надел перстень на эфес шашки, крепко стянув лентой.
- Пусть подарок царя всегда напоминает о Сурамской битве.
Забыв усталость, до полуночи ликовали победители. На стоянке у царского шатра желтела пирамида из тысячи турецких голов. И вокруг пирамиды под музыку и пляску пировали картлийцы.
Следующий день прошел в поисках врага, но уцелевшие уже перешли границу. Только воинственные женщины в течение нескольких дней отыскивали в лесу скрывавшихся турок и в знак позора и поучения, дабы больше не приходили, обнажали их, а из великодушия и жалости к ожидающим матерям, женам и сестрам указывали дорогу к границе.
Один янычар в благодарность за возвращенную ему одежду сказал женщинам, что если бы не проклятый старик, заведший их на Гостибские высоты, то грузины не одержали бы победы. Старику, конечно, там сняли голову.
Разведочный отряд Эрасти отправился на Гостибские высоты. Через несколько дней Эрасти признал в обезглавленном старике известного картлийским деревням Бадри, пользовавшегося за прозорливость суеверным уважением.
Царь приказал похоронить его на Гостибских высотах и поставить памятник - часовню с надписью на дверях: «Не пожертвую вечной жизнью временной, не буду предателем царя и отечества».
До поздней ночи подсчитывали добычу - брошенный Татар-ханом караван с трофеями персидской войны: мешки с серебром, с золотом в изящных изделиях, серебряные и золотые шашки, сабли, дротики, копья и табуны коней с седлами. По совету Саакадзе в этот же день был отправлен подарок шаху Аббасу: отбитые пленники-персияне, три тысячи турецких голов, надетых на пики, конь обезглавленного голубоглазого паши с золотым седлом и саблей, украшенной драгоценными камнями, тысячи дротиков.
Это был политический намек на мощь Картли. Шах Аббас, радуясь поражению ненавистного врага, так и оценил смысл подарка. Он еще раз убедился в правильности своего выбора и решил теснее связаться с Саакадзе.
И народ понял значение своей воли и уверовал в непобедимость Великого Моурави.
Огромные трофеи обогатили царя, князей и даже азнауров, но Саакадзе свою долю просил царя раздать добровольным дружинникам, пришедшим из картлийских глубин. По настойчивому совету Саакадзе, царь, отпуская домой крестьян, объявил: все участники этой войны будут освобождены от подати на год.
Зная, сколько средств затратил Саакадзе на войну, князья поразились его бескорыстию.
Луарсаб особенно наградил «Дружину барсов», зачислив Дато и Ростома в свою свиту с правом свободного входа в Метехи, а остальным азнаурам дал звание начальников царских дружин, обещав подумать о расширении земель.
Восхищенный царь тут же возвел Саакадзе в князья и назначил его моурави Тбилисским, Двалетским и Цхинвальским и подтвердил тарханную грамоту на право свободного входа в Метехи. Желая подчеркнуть благодарность герою, царь выразил желание отпраздновать победу Сурамской битвы в замке Носте.
Польщенный Саакадзе горячо поблагодарил царя и пригласил всех князей и азнауров в Носте на царский пир.
То же приглашение повторил Саакадзе всем крестьянам дальних и ближних деревень.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

Скачут настороженные телохранители, пронзая острым взором сонные кусты. Не притаился ли стамбульский кинжал, не подстерегает ли Моурави исфаханское копье?
Но спокойны зеленые папахи деревьев, спокоен синий щит неба, спокойна холодная тропа.
Скачут веселые всадники, почтительно крутит ус Шалва Ксанский, гордо улыбается Нугзар Арагвский.
Но через головы князей, через высоты Негойские видят властные глаза Саакадзе кровавые бури будущих битв… «Береги коня», - слышит Георгий тревожный возглас. Мучительно ловит прошедшее память, и Георгий видит зияющую пропасть и напряженную руку Нугзара на своих поводьях.
Азнауры, бряцая оружием, азнаурки, шурша нарядами, дружинники, крестьяне в новых чохах, воинственные крестьянки с кинжалами за лентой входили в широко распахнутые ворота Носте.
На базарной площади столы с угощением. Режут баранов, птицу, готовят сласти, раскупоривают кувшины с вином, выкатывают трясущиеся бурдюки. Пряный запах горячего меда, щекочущий ноздри индийский перец, аромат бархатных персиков и аппетитный запах сациви наполняют воздух.
Кроме гостеприимства, Саакадзе рассчитывал на впечатление и разговоры дальних крестьян, рассчитывал на желание воинственных девушек остаться в Носте, рассчитывал на желание дружинников в каждой деревне видеть Носте.
Приехали из Тбилиси со своей зурной веселые амкары-оружейники.
Целый день ели, пили, танцевали. Носте разоделось в пестрые ткани, ковры и цветы. Ждали царя.
Русудан с восхищением думала: "Георгий когда-то обещал: «Может, гордиться мною будешь…» Царь первый к ней едет. Не просто едет - Георгий заставил…
Хорешани, помогая Русудан, мысленно определила, сколько удовольствия доставит царице Мариам посещение Лаурсабом Носте.
От главных ворот до замка на посыпанной влажным песком улице разбросаны душистые ветки и цветы. По сторонам дороги колышется живая цепь. На пригорках, на крышах - разодетые толпы. Женщины с грудами цветов, с дайрами, мужчины с сверкающим оружием, пандури, зурна…
Песня, визг стрел, удары сабель встретили Луарсаба. Впереди царя, под оглушительный гром дапи, под свист сабель, перезвон дайр, неслась в пляске молодежь.
Дато и Ростом вели под уздцы коня царя, Димитрий - коня Нестан, Элизбар - коня Гульшари, коней всех придворных князей и княжен вели молодые азнауры.
Навстречу царю вместе с дикими выкриками восторга летели цветы, бурные приветствия, звонкие песни.
Луарсаб невольно вспомнил прошлогоднее путешествие по Картли и украдкой обернулся на все время изысканно улыбающегося Шадимана…
Мухран-батони, Амилахвари, Цицишвили, Джавахишвили, Баака Херхеулидзе, Зураб Эристави, светлейший Симон, владетельные князья и большая свита придворных, окружая Луарсаба, выражали удовольствие остроумной встрече.
Русудан, Тэкле и Хорешани, окруженные разодетыми азнаурками и красивыми девушками Носте, ждали у ворот замка. По правую сторону ворот - Нугзар, настоятель Трифилий, Шалва, азнауры, Тэкле с двумя черными косами до пят, с белоснежными розами в руках заставила мужчин щуриться, словно от солнца.
Саакадзе стоял за воротами, окруженный близкими азнаурами и стариками крестьянами.
Взметнулись пики стражи, звуки бубнов, Саакадзе бросился вперед, помогая Луарсабу сойти с коня. Ликующая полна вплыла в ворота замка. Радостные восклицания, взволнованные приветствия. Луарсаб обнял Саакадзе и выразил удовольствие видеть замок героя. Он изысканно склонился перед Русудан и поцеловал развевающиеся на ленте жемчужные цветы.
- Царь, будь благосклонен, сестра моя Тэкле приветствует тебя.
Тэкле опустилась на колени, рассыпала у ног Луарсаба белоснежные розы и нежно сказала:
- Пусть небесными цветами будет усеян твой долгий земной путь. Как радостны сердца народа, имеющего столь прекрасного царя.
Луарсаб, польщенный, приготовил одну из лучших улыбок и, склонившись, помог Тэкле подняться. Он уже намеревался повернуться к Хорешани, но, взглянув на лицо Тэкле, ошеломленно остановился, точно прирос к земле: «Она, предсказанная мне стариком, но в тысячу раз прекраснее…» Издалека до него долетел голос Саакадзе, представляющего ему азнауров. Кто? Да, старик приветствует от ностевских глехи. Шадиман что-то из рук его взял. Еще один подходит. Говорит… А-а, Нугзар, Шалва, все здесь… Хорешани, как всегда, весела. Азнаура любит… Какие ресницы у Тэкле. А может, схватить ее, вскочить на коня и умчаться?
Уже остывали восторженные восклицания, уже разгрузили весь караван любезностей. Уже расцеловались с надменной Русудан княгини, уже третий раз повторил озадаченный Георгий приглашение войти в осчастливленный замок. Невероятным усилием воли Луарсаб отвел глаза от белого облака с черными змеями. Многим показался его голос слишком звонким, слишком искренним.
- Рад видеть твое семейство, Георгий, давно бы следовало найти способ сломить упрямство Русудан… Большой ущерб для Метехи ее отсутствие…
Царь еще раз поклонился Русудан и легко поднялся по ступенькам. Двор тихо шептался. Только Георгий, занятый приемом, не заметил, какое впечатление произвела Тэкле на царя. Больше других взволновались Гульшари и Нестан, чутьем отгадывая значение этой встречи. По-разному закружились мысли. «Если б знала, давно бы приехала гостить к Русудан, - думала Нестан, - странно, даже на мою свадьбу не привезли в Ананури Тэкле». Еще двое сильно заинтересовались происходящим. Пышные усы неразлучных друзей скрывали заостренные зубы…
- Кажется, нашел средство отвратить от него Луарсаба, - процедил Шадиман.
- Отвратить? - изумился Андукапар. - После неоценимой услуги Картли, оказанной хитрым плебеем?
- Э, друг, что стоит услуга, которая уже оказана. - Тихо скрипнул смех. - Конечно, сейчас царь полон благодарности, но красавице Тэкле мало времени нужно. Один взгляд - и воспламененная юность бушует сумасшедшим огнем… Когда сердце горит, о средствах не думают… Многое может произойти… Понимаешь? А Саакадзе горд, оскорбления, нанесенного сестре, не простит и… Тогда придется удалить плебея, жаждущего мести. Безопасность царя выше всех чуств… Например, крепость Кавта давно не проверялась, необходим опытный взгляд Великого Моурави, а там… да, несчастные случаи нередки в Картли.
- Восхищаюсь тобой, мудрейший Шадиман, а я в унынии думал: на сколько времени завладеет опасный плебей сердцем царя?.. Только вот… - он вдруг вспомнил Гульшари и смущенно замялся.
Шадиман скосил хитро сощуренный глаз.
- Надо предупредить Гульшари. В интересах нашей партии Тэкле должна быть приглашена в замок. Гульшари незачем беспокоиться. Шадиман сумеет вовремя удалить неприятную гостью.
Пировали в большом зале. Шумные тосты тамады Мирвана Мухран-батони, пересказы о бегстве турок, дерзкие шутки воинственных рыцарей, откровенная лесть царской неустрашимости.
Напротив царя, рядом с Нестан, сидела, опустив голову, Тэкле.
«Да, желтая ведьма уже действует, - думал Шадиман. - Уверяет… а может, и правда не в состоянии отвести взгляд от невиданной доселе красоты… Конечно, у Гульшари среди женщин мало друзей. Умышленно засыпала, словно листьями, лестью „ангела“ или заметила волнение царя? Еще бы не заметить, глаза огнем налиты…»
«Отравлю», - думала побледневшая Гульшари.
- Не могу, княгиня, от стыда голова кружится, - Тэкле скользнула к двери.
Луарсаб нервно сжал руку Шадимана. Князь встал:
- Наш царь очень взволнован приемом прекрасной Русудан и непобедимого Георгия, думаю, и любезными речами верных князей. Может, царю угодно побыть немного одному в саду?
- Хотя время наставлений для меня давно минуло, но рад покориться полезному совету.
Луарсаб весело встал.
- Проводи, дорогой Шадиман.
Саакадзе, конечно, не доверял беспричинному уходу царя, но он был далек от истины.
- Любезный Шадиман, я потрясен, точно пламя ворвалось в сердце.
- Э, молодость! Зачем себя стеснять, светлый царь? Найди красавицу в саду - и встреча подскажет остальное… Немного здесь побуду, потом вернусь к столу и постараюсь занять пирующих. Тем временем успокоишь взволнованную кровь…
Вспыхнувший Луарсаб не успел ответить… Шадиман быстро скрылся. Нервно шагая по аллеям сада, царь вдруг остановился. Прислонившись к дереву, Тэкле беспомощно поникла. Луарсаб задыхался, странная сладость сжимала сердце.
Страх обуял Тэкле. Взгляд царя встревожил привычную жизнь. Она с ужасом следила за дерзкими взлетами своих мыслей. Значит, конец всем желаниям? А дальше что? Монастырь святой Нины? Нет, нет, жить! Любить? А разве, кроме него, возможно еще кому-нибудь отдать жизнь? Горе мне, как смею даже думать!
Тэкле со стоном протянула руки, испуганно встретив сверкающей взгляд царя.
- Тэкле, моя Тэкле, ты мне предсказана судьбой. - Сладкая мука срывала голос, бурное желание кружило голову, и казалось, земля куда-то уплывала. - Расскажи мне, Тэкле, о своих желаниях.
- Ты слишком ко мне благосклонен, царь… Мои желания пусты, как ветер… Я знаю бабочку, зачарованно стремящуюся к огню…
Луарсаб забыл, где он и кто он. Он весь отдался очарованию. Он слушал музыку дивного голоса, потрясенный чистотой неискушенного сердца.
И Тэкле, забыв действительность, восхищенно смотрела на Луарсаба, вспоминая привезенный ей Георгием из Ирана фарфоровый кувшин с нарисованным на нем сказочным персидским принцем. И словно нарисованному принцу, которому в тихие часы рассказывала о пережитом дне, она сейчас говорила Луарсабу о чешуйчатой змее, виденной ею в лесу, о диком котенке, прирученном ею, о ночных звездах, старающихся поймать друг друга, о насмешливом месяце, заглядывающем в ее окно, о вышитом ею барсе, похожем на Георгия, и об одиноком кусте диких роз над обрывом, где она любуется оранжевым огнем уходящего солнца.
Луарсаб все больше поддавался ее обаянию и не мог объяснить своей робости. Он даже коснуться боялся Тэкле, только выхоленные пальцы тревожно рвали траву.
Вдруг Тэкле вскочила: ее испугал незнакомый потемневший взгляд нарисованного принца.
Луарсаба ужаснула мысль, что видение может исчезнуть, исчезнуть навсегда. Он порывисто бросился к Тэкле, обхватил ее сильными руками и опьянился горячей упругостью ее тела. Его губы остро впились в терпкую сладость пунцовых губ.
Миг? Час? Вечность? Сердце сгорело. В голове мелькнуло: брат. Тэкле рванулась и исчезла в зеленых зарослях.
Георгий, удивленный долгим отсутствием царя, вышел в сад. Мимо него тенью проскользнула полумертвая Тэкле.
Саакадзе проводил сестру тревожным взглядом и тяжело перевел глаза на взволнованного Луарсаба. Саакадзе безошибочно определил происшедшее. Он сдавленным голосом спросил:
- Мой царь, по словам Шадимана, тебе душно в залах… Прикажешь в сад перенести пир?
Луарсаб порывисто обнял и поцеловал удивленного Георгия. Уже желанное слово готово было сорваться с языка, но вдруг вспомнилось: «Мать! Шадиман! Гульшари!» - и Луарсаб тихо произнес:
- Сегодня самый радостный день, и эту радость дал мне дом Саакадзе.
Подошедший Шадиман осведомился, отдохнул ли царь и удачная ли была прогулка.
Георгий содрогнулся: уж не заговор ли тут?..
- Да, Георгий, в залах душно, будем здесь веселиться. Сейчас взволнован, но это не мешает мне помнить, что я в гостях у Великого Моурави, спасшего Картли и царя.
Несколько успокоенный, Георгий проводил Луарсаба в глубину сада. Окруженная каштанами и чинарами площадка устлана персидскими коврами. По краям - мутаки, подушки. У дерева - единственное кресло и восьмиугольный черный с инкрустациями столик. Вокруг набросаны пышные розы. Луарсаб опустился в кресло. Слуги торопливо принесли на чеканном подносе в золотом кувшине вино, в персидских вазах сладости и фрукты. На золотой чаше сверкало изречение Шота Руставели: «Что ты спрятал, то пропало. Что ты отдал, то твое».
Луарсаб возбужденно шутил. Шадиман, опустившись у ног царя, тонко поддерживал шутки развеселившегося Луарсаба, но сам внимательно смотрел на золотую посуду, догадываясь об исфаханской щедрости. Розовые тени тонули в фиолетовом тумане, вырисовывались настороженные горы, легкая свежесть скользила по веткам. Гости с чашами в руках, сопровождаемые пандуристами, танцуя, окружили Луарсаба. На подушках расположились князья, слушая импровизацию певца:

Пир князей забурлил,
Звоны чар
У чинар
Карталинских долин,
Любит кудри чинар
Гулинар,
Но сардар
Любит рог крепких вин.

Ах, чонгури, чонгури,
Чонгури,
Чары вин, чары сдвинь!
Пой, струна!
Свод над Картли
Из синей глазури…
Пей, страна
Золотого руна!

Толпы ностевцев, приезжих крестьян окружили площадку.
Остроумие Луарсаба вызывало бурный восторг. Только Баака не смеялся. Начальник метехской стражи по привычке поставил за площадкой телохранителей и безотчетно настороженно ждал событий. Они не преминули нахлынуть…
Луарсаб шутками старался забыться, но образ Тэкле сверкал лезвием кинжала.
- Мой Шадиман, - сказал шепотом царь, - темно без нее…
Шадиман встал, держа высоко наполненную вином чашу.
- Друг Георгий, царь пьет за прекрасную Русудан.
Это был намек о желании царя видеть на пиру женщин. С громкими криками пожелания здоровья Русудан гости поднялись с поднятыми над головой чашами и рогами: Георгий, раскланявшись во все стороны, послал Папуна к Русудан.
Русудан, окруженная гостями, подошла к царю, поклонилась и, раскланявшись во все стороны, опустилась на подушки со всеми княгинями против мужчин.
Луарсаб взволновался. Среди женщин не было Тэкле.
Шадиман, смеясь, тихо похвалил зоркость Русудан… Острые пальцы сжали плечо насмешника.
- Должна быть здесь!
- Будь осторожен, мой светлый царь. Бушующая кровь - плохой советник.
Но Луарсаб упрямо, как в детстве, продолжал твердить:
- Должна быть здесь.
Вновь поднял наполненную чашу Шадиман:
- Дорогой Георгий, я слышал - прекрасная, как солнечный день, как звездная ночь, Тэкле не менее искусна в танцах. Быть может, красавица усладит взор царя?..
Уклончиво напомнил Саакадзе о девушках Носте. Луарсаб любезно рассмеялся: разве можно томить женщин, жаждущих рыцарского восхищения? И действительно, юные ностевки вызвали шумные рукоплескания танцами и красотой.
Теряя голову, царь умолял Шадимана какой угодно ценой добиться прихода Тэкле. Но изощрения и хитрая лесть царедворца разбивались о твердое решение Саакадзе не показывать больше сестру.
Луарсаб понял и внезапно поднялся. Веселым, может быть, слишком нетерпеливым голосом он сказал:
- Георгий, прошу прекрасную Тэкле оказать мне честь.
Ковер колыхнулся. Придушенно жужжали:
- Не слишком ли много чести оказано Саакадзе?
- Как согнулся перед царем, как понесся к замку…
- А Русудан? Всегда гордостью страдала…
- Нестан радуется, Гульшари на мел похожа…
- Опять Метехи закипит…
- Теперь трое состязаться за царя будут…
- Нет, Нестан родственнице уступит, выгодно…
- Гульшари средство знает…
- Такое средство каждая женщина имеет…
- Хи-хи-хи. Нато всегда развеселит…
Саакадзе вел трепещущую Тэкле. Мелодично запели чонгуристы. Робко взметнулись тонкие руки. Дрогнули струны - и в застывшей тиши птицами взвились двое. Тэкле, спасаясь от неумолимого рока, почти не касалась заколдованного ковра. Луарсаб, теряя самообладание, преследовал ее, изгибаясь как на охоте.
Все смотрели в оцепенении. И никто не подозревал, как дорого заплатит Картли за этот странный танец.
Вот, вот, совсем близко. Тэкле слышит бурное дыхание. Брызнуло горячее солнце, ослепило, закружилось, завертелось, и Тэкле с немой мольбой упала к ногам царя… Все уплыло, умчалось, о радость, они одни. Луарсаб пламенно схватил любимую…
Один миг, даже не все видели. Русудан налетела, вырвала полуживую Тэкле и резко сказала:
- Когда царь оказывает простой девушке столько внимания, сердцу трудно перенести…
- Русудан, - едва слышно произнес царь, - береги для меня, больше своих глаз береги…
Испуганно вскинула глаза Русудан и почти на руках унесла Тэкле. Баака тихо придвинулся, держа наготове саблю. Саакадзе тяжелым взглядом проводил ушедших и, овладев собой, извинился перед царем за нездоровье сестры. Тихо, только для Георгия, упали слова:
- Верь мне, Георгий… После поговорим… - И громко добавил: - А теперь можешь напоить своего царя и делать с ним, что хочешь.
Князья, положив руки на рукоятки оружия, напряженно ждали и удивленно вслед за Луарсабом опустились на подушки. И снова колючие ветки и стрелы:
- Руку царю целует, за сестру благодарит, при всех обнял…
- С плебеями не стесняются…
- Иногда, Гульшари, и с княгинями не стесняются.
- Хорешани это хорошо знает. К некоторым азнауры, как мухи, в окно лезут…
- От любви рискуют. А к некоторым без стеснения через дверь ходят. Мужья тоже довольны, дань получают…
- Правда, многие так возвышаются…
- Хи-хи-хи… Нато всегда развеселит…
Только умная Нестан оценила происшедшее и громко выразила желание успокоить белоснежную розу, хотя близость прекрасного из прекрасных царей и более искусных заставляет терять голову… Быстрый обмен взглядами - и Луарсаб радостно подумал: «Если Нестан вмешалась, увижу любимую очень скоро… Может быть, сегодня ночью…» Оглянулся на князей. Гульшари! И страх за Тэкле внезапно овладел им…
Долго длился освещенный ожерельем факелов и луной пир. Но в полночь, к изумлению всех, Луарсаб заявил о желании вернуться в Цхирети.
- Боится набросить тень на Тэкле, - верно определил Мирван.
Саакадзе напомнил царю обещание пировать два дня… Луарсаб ласково улыбнулся. Правда, было такое намерение, но необходимо ночной прогулкой освежить пьяные головы князей.
Выпитое счастье не помешало Луарсабу легко вскочить на коня. Он любезно предложил Гульшари быть его собеседницей.
- Опасается оставить здесь змею, - прошептала Хорешани на ухо Зурабу.
Намек царя поняли, и, несмотря на тяжесть в ногах и головах, князья торопливо садились на коней.
Саакадзе с «Дружиной барсов», толпой азнауров и крестьян, с ярко зажженными факелами поехали сопровождать царя… Если царь после двух бурдюков вина может проехать четыре часа, то «барсам» нетрудно восемь. В замке остались Нестан, Эристави Ксанские, Нугзар и Хорешани.
Рассвет. Тэкле у чинары, где несколько часов назад выслушала горячее признание царя. Что теперь будет? На глазах у надменной аристократии упасть к ногам с мольбой о любви. Боже, как смотрел Георгий… Напрасно добрая Нестан уверяет, что царя это приятно взволновало. Почему уехал? Два дня хотел гостить. Как покои убирали, сколько цветов принесла!.. Солнце тоже рассердилось. Не хочет всходить! Брат! Брат, мой большой брат вернулся. Что будет, что будет!
Но ничего не было. За обедом, когда Русудан насильно втащила трепещущую девушку, Георгий весело отвечал на шутки Хорешани, остро высмеивающей Гульшари и Шадимана. Занятые вчерашним пиром, никто не обращал на Тэкле внимания, даже Папуна. Тэкле облегченно вздохнула. Она не понимала молчаливого соглашения щадить ее. «Барсы» особенно старались отвлечь внимание Георгия, рассказывая о переживаниях взбудораженного Носте.
На другой день в замке остались только Русудан и Тэкле. Георгий уехал со всеми сопровождать царя в Тбилиси.
Перед отъездом Нестан долго шепталась с Тэкле и добилась для Луарсаба красной розы, перевязанной черным локоном…
Тихо текли дни… Солнце чутко прислушивалось. Не слыхать конского топота, не скачет возлюбленный, не целует похолодевшие руки… Только звезды мерцают, только слезы блестят, только темная ночь сеет сомнения…

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Широко распахнуты торговые ворота в Тбилиси. С запыленных верблюдов сползают раздутые тюки. В переполненных духанах - горячий спор, яростные клятвы, звон денег, звон чашек, звон колоколов. И звонче звенят ряды амкаров, быстрее вертятся адли, увереннее качаются весы.
И каждый при встрече с Великим Моуреви, узнаваемым по исполинскому росту, торопится снять папаху.
Царь, чуствуя неизбежность ожесточенной борьбы за Тэкле, поспешил назначить Саакадзе сардаром - начальником царских войск. Без протестов обошлось и назначение Саакадзе в высший царский Совет, где до Сурамской битвы совещались только с владетельными князьями.
Саакадзе удалось убедить царя и высший Совет воспользоваться разгромом врага и очистить картлийские земли, захваченные султаном Мурадом. Богатая местность обогатит государство. Потом скот и собственность останется Картли… Собаки султана уйдут, как пришли. Кто в шарвари, кто и так обойдется… Обижаться в таких случаях не приходится… и для Ирана хорошо.

Предыдущая страница 28 Следующая страница


29 Анна Антоновская

Против таких доводов спорить трудно, и Луарсаб, желая укрепить при дворе престиж Моурави, поручил ему это дело.

Три стремительных месяца провела дружина Саакадзе среди цветущих просторов и теснин.
Стамбул, занятый беспрерывными войнами с шахом Аббасом, не помышлял о помощи, да и желание притянуть к союзу Картли удерживало от выступления на защиту приверженцев полумесяца. И караваны с трофеями двигались к Тбилиси, бесчисленные стада остались ждать новых хозяев, а огромные табуны - новых всадников.
Богатые земли разожгли глаза князей. Но Саакадзе с тайным умыслом, кроме Зураба и Мухран-батони, никого из феодалов не затруднил хлопотами. На царском Совете Саакадзе тонко напомнил старинный обычай делить завоеванное только между участниками. Большие средства уйдут на возведение укреплений, ибо что стоит отнятое, если нельзя его удержать?
Расчет Георгия оказался правильным. Такие доводы обезоружили князей. Шадиман получил богатые подарки и табун коней и ввиду явного обогащения царской казны невольно молчал. Но князья не стерпели урезывания своих прав, и вновь закипела злоба против дерзкого Моурави.

Царь круто изменился. Остыл к легким победам, усиленно занимался делами Картли, неприятно поражая князей твердой волей и ясным умом. Он заметно охладел к Гульшари и не скрывал расположения к Нестан, не преминувшей открыто праздновать поражение своей соперницы.
Напрасно Гульшари пирами, играми, состязаниями, утонченным кокетством, драгоценностями и нарядами стремилась вновь завоевать утерянное влияние. Образ Тэкле всецело завладел сердцем Луарсаба.
В самый разгар придворных интриг явилась с тайным поручением Хорешани.
Русудан беспокоила щекотливость положения. Не поехать в Метехи вместе с Тэкле после посещения царя было невозможно. Поехать без приглашения царицы - самолюбие не позволяло. На долгом совещании с Хорешани был выработан план.
За открытый смелый и веселый характер княгиня Хорешани, несмотря на неприязнь Шадимана, пользовалась большими правами в Метехи.
Вот и сейчас, дав подзатыльник широко улыбающемуся телохранителю, она беспрепятственно переступила запретную зону.
«Берегу Тэкле… по твоему желанию глаз не отвожу. Много подозрительных странниц, схимниц ходят, в замок не пускаю… Боюсь, яд за пазухой держат…»
Царь задумался над посланием Русудан: если в Носте Тэкле беречь надо, как можно рисковать приглашением ее в Метехи, пока Гульшари здесь? Нестан права: если бы не мамка, ее давно бы умертвили в Метехи. Двух преданных Нестан девушек отравила Гульшари… Луарсаб вздрогнул.
Бурное желание видеть Тэкле боролось со страхом. Хорешани не придерживалась политики и откровенно договорила недосказанное Русудан в письме.
- Если хочешь, дорогой Луарсаб, непременно видеть здесь Тэкле, необходимо приглашение. Против царицы нехорошо в таком деле идти.
Только теперь с полной ясностью понял Луарсаб невозможность приезда любимой. А просить мать пригласить Тэкле - значит раньше времени поставить в известность о своем решении. И потом, захочет ли царица? Гульшари не допустит… А может, напротив, уговорит?.. Нет, нет, Тэкле необходима безопасность. И Русудан не должна покидать Носте. Надо вежливо попросить отложить приезд. С откровенностью, с которой можно было говорить только с Хорешани, Луарсаб высказал ей свое опасение, а после всестороннего обсуждения желание Русудан исполнилось…
Изысканный ответ Луарсаба мог польстить даже самолюбию царицы Савской и, пошумев несколько дней в Метехи, Хорешани, завершая дипломатическую миссию, понеслась обратно в Носте. Но препятствие распалило Луарсаба, и Нестан уехала гостить в Носте…
Неожиданно царь изъявил желание посетить Твалади.
Через несколько дней Нестан и Тэкле, закутанная вуалью, в сопровождении верного Иесэ выехали на прогулку. Только в темном ущелье, за разрушенной часовней, узнала Тэкле о предстоящем свидании. Иесэ стоял на страже, держа на поводу коней.
Бешеный стук копыт. Иесэ едва успел схватить за узду царского скакуна.
Перепрыгивая бесконечные камни, Луарсаб упал к ногам еле живой Тэкле. Говорить не могли. С изумленным восхищением смотрели друг на друга. Сердца стучали совсем близко, уплыли мысли, и в бесконечности растворилось настоящее… Тихо качнулись теплые сумерки. Ранняя звезда скользнула золотой слезой. Не понимая, смотрели они потемневшими глазами на бесцеремонно расталкивающую их Нестан.
- Во имя бога, царь! Не подвергай нас опасности, разве не слышишь тревожного рога? Два часа здесь находишься.
- Престол Картли готов отдать за право остаться здесь навсегда с возлюбленной.
И, не обращая внимания на Нестан, царь, склонившись к Тэкле, восторженно произнес: - О…

Если б чарою стал чеканною,
Красноцветным вином сверкающей,
На здоровье ее ты бы выпила
Под черешнею расцветающей.

Иль наперстком бы стал из золота,
Пальчик твой обнимал под песни я.
Или стал бы я ежевикою,
Твои ножки колол чудесные.

Иль косы твоей стал бы волосом,
Вполз в иголку твою с зарницами,
Или пеплом бы стал серебряным
И над дивными стыл ресницами.

Или стал бы я алой розою.
Твои щечки обсыпал нежные,
Иль рубашкою стал бы шелковой,
Обнял грудь твою белоснежную.

Иль твоим бы я стал желанием,
Сердца самою сладкой мукою,
Иль хотя бы твоею тенью стал,
Незнакомый навек с разлукою.

Нестан с отчаянием умоляла Луарсаба:
- Царь, я слышу приближающийся топот и лай собак, молю, пощади нашу честь…
Луарсаб разжал объятия:
- Жди меня, Тэкле…
Тэкле блеснула черными глазами.
- Буду ждать всю жизнь.
После мимолетного свидания задумчивость не покидала Луарсаба. Едва сдерживал желание помчаться в Носте и тихо намекал Нестан об отсутствии терпения.
И Нестан решила…
- Прекрасная Нестан, чем вызвано твое поспешное желание видеть меня?
Нестан перебирала преподнесенную Георгием яшму:
- Я хотела посоветоваться, но раньше пусть друг посмотрит, охраняются ли двери.
Убедившись, что их не подслушивают, Нестан стала упрекать Георгия в суровости к своей семье.
Тэкле от скуки совсем больна. Вся военная сила страны в руках Моурави, а сестра схимницей тоскует… Сердце любви ждет, молодость веселья просит, а разве не гордость - показать красавицу сестру? Нестан решила развлечь Тэкле, да и Русудан давно в Ананури не была. Нестан большую охоту устраивает, и если Георгий не приедет с семьей, перестанет быть другом Нестан.
- Дорогая Нестан, не следует уверять тебя в моей преданности, ты для меня - родная дочь, Зураб - любимое чадо. Я воспитал в нем воинственность, соединил вас, и мы связаны больше, чем жизнью… Но, Нестан, не назовешь ли, кого еще думаешь пригласить?..
- О Георгий, конечно, весь двор! - нарочно беспечно вскрикнула Нестан. - Но можешь быть спокоен: два раза одно и то же не повторяется…
Георгий колебался, оскорбить Нестан отказом невозможно. Да и правда, Русудан и Тэкле скучно живут. Но кто там будет?.. Кажется, Луарсаб опомнился, ничего не говорит. А вдруг опять голову потеряет? Снесет ли Саакадзе вторично оскорбление?..
Нестан, видя колебание, повела решительную атаку. Тэкле будет жить в ее комнате. Русудан с сыновьями большую радость Нугзару доставит, «барсы» с царем охотиться будут, и… Саакадзе сдался.

- Охота на медведей? Две недели видеться с Тэкле! Тайный ход в твои покои… О моя Нестан, чем отплатить?
- Царь, ты, кажется, забыл главное, - смеялась Нестан.
- Главное - видеть Тэкле, целовать лепестки ее уст, смотреть в солнечные глаза, держать трепещущие, как крылья пойманной птицы, руки! Нестан, Нестан! Любовь - великая мука!
- Что же дальше, мой царь?
- Дальше? Не догадываешься? Но, надеюсь, Гульшари не будет в Ананури?
- Нет, царь, она откажется…
Нугзар, немало озадаченный внезапной любезностью царя, спешно готовился к приему. Наверно, Нестан, в пику Гульшари, упросила Луарсаба. Что ж, это надо приветствовать. «Уже второй раз царь в гости едет, - с гордостью вспомнил Нугзар. - Даже в Мухрани только раз был… Наверно, друзья Шадимана от зависти заболеют. Хотя им некогда, трофеи Сурамской битвы никак не могут поделить… Георгий войну выиграл, а шакалы добычу растаскивают… Хорошо - шакалов вспомнил, почему я до сих пор старшего Качибадзе не выругал? Обещал половину турецких ятаганов мне прислать и все на арбах в свой замок свез… Надеется, у меня память плохая. Тоже умный! Красные усы носит и думает, уже шаха покорил».
Нато от гордости не находила места: Нестан оправдала все чаяния, возлагаемые когда-то на Русудан.
И пока князья спешили на охоту в Ананури, Саакадзе спешил переселить царских крестьян на очищенные от турок земли, розданные мелкоземельным азнаурам в наделы. Известным только «барсам» путем в замки князей проникли слухи, что хизани получат земли и скот в двойном размере и их хозяйство не будет облагаться в течение трех лет. Взбудораженные крестьяне стихийно бросали насиженные места у князей и толпами тянулись на свободную окраину.
Взбешенные феодалы поскакали в Метехи, требуя пресечь бегство трудолюбивых крестьян.
Но царь сослался на освященный веками закон, не нарушенный еще ни одним царем. Феодалы обратились к Шадиману, и, хотя действия Моурави были направлены на обогащение страны, Шадиман сильно тревожился популярностью и стремительностью Саакадзе. Необходимость тайного совещания с союзными князьями заставила Шадимана обрадоваться охоте в Ананури и, получив разрешение царя, отправиться в свой замок на три дня. Он разослал верных гонцов к дружественным князьям. Андукапару тоже посчастливилось не поехать к ненавистным Эристави.
Нестан тонко задела самолюбие Гульшари, пригласив ее последней. Разгневанная красавица язвительно заметила, что она давно мечтала предоставить Луарсабу возможность усладиться обществом медведей, но сама предпочитает орлиные гнезда. И отсутствие царя даст ей возможность вместе с царицей навестить светлейшую княгиню Липарит. Нестан с притворной обидой вечером поспешила упрекнуть царицу в нежелании доставить радость Эристави. Царица смутилась. К сожалению, она только что дала слово Гульшари навестить княгиню Липарит, но зато зимою обязательно приедет в Ананури.
Довольная своей политикой, Нестан, пошутив с Луарсабом над неведением ревнивой Гульшари, уехала в Ананури готовиться к встрече царя.
Саакадзе удивлен. Шадиман, оберегающий царя, как собственность, вдруг на три дня отпускает Луарсаба без себя в Ананури.
И хотя замок Шадимана был недоступен для посторонних, все же слепой нищий с провожатым - мальчиком Арчилом нашел приют на ночь у богобоязненной старой служанки.
В разгар празднества в Ананури Саакадзе уже знал имена князей, совещающихся у Шадимана.
К большому удовольствию Эристави, Луарсаб был шумно весел и радостен… Покои Нестан в Ананурском замке были изысканно украшены влюбленным Зурабом. Но Нестан пожелала на время праздника устроиться в покоях польщенного мужа, а свои приказала убрать цветами для любимой Тэкле.
Уступая странному желанию Нестан, царю разукрасили покои в крепостной башне… Царь любит небо и горы, а из башни красивый вид. Но не восточная роскошь восхитила Луарсаба, а невидимая дверца в круглой стене. Хотя Тэкле и была предупреждена заботливой Нестан, но когда в первую ночь в мерцании хрустальной лампады колыхнулся ковер, невольный крик сорвался с дрожащих губ Тэкле. Прильнувшая к овалам окон ночь подслушивала оброненные слова любви и улыбалась длительному свиданию влюбленных.
Георгий совсем успокоился. Царь изысканно любезен со всеми, не отдавая предпочтения никому. Даже когда на охоте Луарсаб собственноручно вонзил в сердце медведя нож и бросил к ногам Тэкле шкуру со словами: «Возьми, Тэкле, и запомни: я знаю, где находится сердце», - даже тогда Георгий не почуствовал надвигавшихся событий. Накануне отъезда Луарсаб украдкой совещался с Нестан.
- Ты должна помочь удалить Гульшари. Я не могу подвергать Тэкле опасности…
- Шадиман с Андукапаром тесно связаны, вместе три дня заняты были.
- Заняты? Чем? - Луарсаб подозрительно насторожился.
Но Нестан, помня оказанную однажды «услугу» Георгию, не произнесла имени Саакадзе, зато назвала всех князей, тайно совещавшихся при участии Гульшари в замке Шадимана. Ей, конечно, показалось подозрительным отсутствие Шадимана, и она из преданности к царю послала верного человека… На этом можно уязвить Андукапара, и Гульшари еще раз обидится… Ведь она заманила и царицу Мариам на подозрительное совещание.

ГЛАВА СОРОКОВАЯ

Шадиман снова развернул пергамент, внимательно просмотрел приготовленный для амкаров капкан, спрятанный в глубины холодных строк, но подписи Луарсаба не было.
Первый раз правитель потерпел поражение: Луарсаб не утвердил нового налога на амкаров… Средства для содержания двора? А разве Моурави недавно не наполнил царскую казну? И потом надо послать гзири проверить управляющих в личных владениях царя Картли. Почему-то князья от хозяйства богатеют, а царь беднеет!
Шадиман взволнован. Донос? Но кто проник в дела главного правителя Картли? Блеск, роскошь царского замка, тайные подарки Стамбулу… связь с атабагом… расточительность Гульшари, жадность царицы… Что еще? Все! Политика, лазутчики во всех странах, послы, подношения, милости могущественным князьям… Ни один придворный не желает тратить средства на личные нужды.
На западной стороне замка еще больше неприятностей: сухость Луарсаба, торжество врагов… Гульшари бросилась к царице…
На все ласковые расспросы царицы Луарсаб упорно молчал.
Однажды Нестан послала Иесэ справиться о здоровье Тэкле, и вот присланный подарок - подушка для ног, вышитая возлюбленной тонким золотом и нежными шелками. Луарсаб, не отрываясь, смотрел на бисерного беркута, радостно думая о прикосновении пальчиков Тэкле, и взволнованно пошел к царице.
- Жениться? Давно пора. Кем пленился, греческой или имеретинской царевной?
Луарсаб произнес имя любимой.
Сначала Мариам не поняла. Несколько раз повторенное имя Тэкле Саакадзе проникло наконец в сознание. Мариам безмолвствовала, на бледном лице застыли изумленные глаза.
Позвав Нари, Луарсаб резко хлопнул за собою дверью.
Пораженная холодностью сына, Мариам послала за Шадиманом. Царедворец рассмеялся: цари в Грузии не женятся без одобрения высшего Совета светлейших… Больше надо беспокоиться о странном поведении неизменно нежного сына.
Царица поспешила в покои Луарсаба: она не поняла шутки, но зачем сердиться?
Луарсаб холодно посоветовал на превращать в шутку любовь, равноценную трону.
Царица рассердилась: где видел Луарсаб царя, женатого на простой азнаурке? Если нравится такая, разве нет иного способа приблизить?
Луарсаб гневно заявил: даже матери он, царь, не позволит оскорблять невесту.
- Невесту? А разве светлейшие уже дали согласие на брак?
- Мало забочусь. Светлейшие и даже близкие люди не спрашивают моего согласия, когда потихоньку собираются обсуждать свои дела…
Царица побледнела. Луарсаб пристально смотрел на пальцы, нервно перебирающие четки. «Говорить, - думала Мариам, - значит выдать себя».
- Видишь, в ваши дела я не вмешиваюсь, очевидно, из расчета не давать повода вмешиваться в мои…
В замке наступило затишье, предвещающее бурю. Луарсаб небрежно спросил Баака, по-прежнему ли уверен князь в охране? Начальник метехской стражи насторожился: тотчас скрытно проверил стражу, добавил из верных людей телохранителей и, кроме обычных, расставил еще тайные посты.
Приехавшему на Совет Саакадзе, улучив момент, Луарсаб шепнул:
- Найди предлог стянуть к Тбилиси верные трону войска.
На ближайшем совещании, созванном Шадиманом по поводу посольства в Иран, Саакадзе обратился с просьбой к царю сделать смотр перестроенным по персидскому образцу дружинам. Просьба никому не показалась странной, даже прозорливый Шадиман был введен в заблуждение скучающе-вежливым ответом Луарсаба: хотя он вполне доверяет своему Моурави, но рад будет вместе с князьями посмотреть затею полководца. Когда Моурави думает устроить смотр? Через две недели? Дорогой Шадиман озаботится приглашением всех князей.
Георгий еще раз убедился в хитрости и ловкости двадцатитрехлетнего царя. Никому, даже Баака, не открыл Луарсаб задуманного.
Зураб с момента возвышения Саакадзе находился при войсках, изучая военную тактику Великого Моурави. Любимый ученик быстро усвоил стратегию великого полководца. Через много лет Саакадзе горько пожалел об этом…
Встревоженный озабоченностью Моурави, Зураб вместе с «барсами» расположил дружины с расчетом на быстрое окружение Метехи.
По желанию царя князья перед смотром собрались в посольском зале. Бартом расположился с писцами позади трона. В зале смолкли голоса. Луарсаб поднялся.
Он ни в чем не хочет нарушать обычай, напротив, считает долгом не только светлейших посвятить в задуманное…
Шумное одобрение подхватило последние слова… Жениться? Царь поручает князьям выбрать невесту?
- Нет, князья, я сам нашел будущую царицу и жду вашего восхищения.
- Князья давно восхищаются мудростью любимого царя… Неужели имеретинская царевна? Нет? Значит, Шадиману удалось сватовство греческой Елены?
- Нет, князья, я женюсь на прекраснейшей из прекрасных, чей ум и красота достойны делить со мною трон… Будущая царица - Тэкле Саакадзе, сестра героя, спасшего Картли от гибели в Сурамской долине…
Зал оцепенел. Даже Шадиман потерял дар речи.
Луарсаба не удивило настроение князей. Он украдкой взглянул на бледного Саакадзе.
Встал, задыхаясь, Баграт:
- Царь, никто не сомневается в твоем вкусе, но… женитьба царя - женитьба царства. Поэтому выбор неизменно принадлежит старейшим, царской крови…
- Такое не нарушал ни один царь из Багратидов, - прохрипел Амилахвари.
Князья возмущенно убеждали царя отказаться.
- Уж не хочет ли царь Картли стать посмешищем не только Грузии, но и магометан! - кричал Симон.
- Посмотрю, кто рискнет смеяться над Луарсабом Вторым.
Сабля угрожающе качнулась. Князья едва сдерживали ярость. Баака скользнул в дверь. Плотной стеной сошлась стража, телохранители неслышно придвинулись к трону.
Напрасно Шадиман призывал князей спокойно обсудить тяжелое дело: не слыша друг друга, они выкрикивали просьбы, мольбы, угрозы.
Что можно противопоставить переживаниям Моурави? Гибель Димитрия Самопожертвователя? Поражение железного потрясателя земли Баязета? Трагедию Александра Кахетинского?
Саакадзе наконец, пришел в себя. Он сжал рукоятку шашки. Неслыханное возвышение. Брат царицы Картли!.. А дальше?.. Раскрытая пропасть, поглощающая все его начинания, друзей, приверженцев, тысячи крестьян, сестру… Разве тавади смирятся? Такой поступок не прощают царю. Значит, начало кровавой распри? А если страсть Луарсаба остынет? Тогда? Монастырь? Нет, смерть! Смерть наполовину сделанному… Все отдать за изменчивую страсть царя? Нет! Пусть лучше под обломками страшной любви погибнет один… Или… или должна сейчас разбиться княжеская власть…
Неожиданно все руки угрожающе легли на рукоятки…
- Великий царь царей! Честь, оказанную мне, нельзя передать словами, пусть меч Моурави заменит слова… Но, великий царь, прости смелость: благородное желание неисполнимо. Князья правы! Подумай, царь, о распрях, о смутах! Не простят тебе светлейшие… На войне ты благосклонно выслушивал меня, и разве Моурави не отличался благоразумием? Пусть Тэкле прекрасна, но разве цари вправе отдаваться влечению сердца? Откажись, царь, ради Картли пожертвуй изменчивой любовью…
Изумленно слушали князья Великого Моурави.
Андукапар шепнул Шадиману:
- Хитрый плебей, - и громко добавил: - Разве Саакадзе не был подготовлен к неслыханному подарку?
- Нет, и я не вижу желающих похвастать доверием царя в этом «тяжелом деле», - насмешливо бросил Георгий.
Действительно, кроме злобы, Шадиман переживал мучительное унижение: «железную руку» провели, как мальчика, и кто? Его же ученик.
- Царь не был откровенен, не надеясь на согласие князей.
- На согласие князей?! Разве я обязан просить вашего согласия?! Не является ли этот акт вежливостью царей? Разве князья, вопреки царскому желанию, не делают, что заблагорассудится? Как же вы смеете давать царю указания в его личном желании? Дипломатия? Но разве женитьба на имеретинской или кахетинской царевне не гибельна для Картли? Разве постоянные требования родственников вмешиваться в междоусобия, войны и споры не препятствуют развитию царства? И почему я один во всей Картли должен быть глупцом и лезть в рабство к беспокойным соседям? Почему Мирван Мухран-батони, несмотря на упорное желание Мамия, не женился на гурийской княжне?
- Почему? Разве новость, кого должен выбирать царь?
- Луарсаб Второй сочетается браком, с кем он желает, и докажет силу царской власти… А ты, Георгий, забылся: я могу возвысить и могу уничтожить… Как посмел со мной говорить, словно с неразумным юношей? Или дарованная власть давит голову? Так знай: на что пал взор Луарсаба Второго, то больше никому не принадлежит… Я напомню князьям время, когда цари носили корону без многочисленной помощи… Кому не нравится будущая царица, может оставить Метехи. Не боюсь! Уйдете в замки? Не дадите помощи в войне, бороться будете? Не боюсь! Сам рыцарь, сумею отстоять честь Багратидов… Кто против, пусть уходит, открыто хочу знать, сколько у меня друзей…
Луарсаб поднялся и гордо покинул бушующий зал…
- Унизить достоинство царя!
- Угрожать владетелям!
- Не допустим!
- Такого царя насильно надо учить!
- К оружию!
- Тише, тише, светлейший Баграт говорит!..
Луарсаб распахнул окно. Все поставлено на нарды… А вдруг порешат заключить в Кавту? Луарсаб вздрогнул, схватил шашку и рванулся к потайной двери.
- Посмотрим. Войско мое у стен Метехи, вскочить на коня и… дать волю дружинникам… Но Георгий с ними, неужели изменил? Нет! Этого не может быть, а если?.. Тогда я один против всех, и посмотрим, умею ли я быть царем.
- Тише, тише, светлейший Баграт говорит…
- Господин, княгиня за дверью ждет, слово имеет…
Сандро изогнулся. Андукапар поспешно, держась стены, вышел.
- Царица послала, предупреди… Луарсаб знает о совещании у Шадимана, все имена знает… потому войско собрал… Зураб у стен Метехи стоит…
Шершавое стекло светило настороженно. Андукапар отделился от изразцов и повернул в зал…
- Тише, тише, доблестный Нугзар говорит!..
- Довольно говорили! Нугзар словами не удивит, действовать надо!
Андукапар дернул тестя за рукав:
- Князь, умерь неуместный гнев… Мы в ловушке, предупреди Симона.
Шадиман качнулся. Так вот каков царь Луарсаб II!
- Уступить! Во всем уступить! Иначе через час в подземелье очутимся…
- А Мухран-батони, Эристави наверху ходить будут, - прошептал Андукапар. - Слышишь разговор Нугзара?
- Я тоже не хуже скажу - предупреди наших. Сражение сейчас проиграно, но это начало, конец за нами…

Предыдущая страница 29 Следующая страница


Пробуждение барса 30

- Если кричать будем, серьезного решения не примем, и потом… Георгий, ты показал мужество, князья должны такое оценить, но… лучше, если без тебя обсудим…
Саакадзе направился к выходу. Баака чуть склонился:
- Друг…
- Уже распорядился, царский удар в тамбури откроет ворота.
- Пора знать царя, не изменит решения. Что можем сделать? Уйти в замки? Слышали, царь не боится… Слишком сильный, сейчас войском любим… Думаю, поддержкой шаха Аббаса заручился… Война с собственным царем? Что славного в такой войне? Потом… Заранее скажу, шах не допустит унижения царского достоинства. Должен откровенно заявить, хотя я и против неравного брака, но против царя не пойду. Еще некоторые могущественные князья не пойдут…
Луарсаб чутко прислушивался. Мягкий ковер заглушал нервные шаги. Он твердо решил защищать свое право на звание независимого царя.
- Тише, тише, Шадиман говорит…
Луарсаб оглянулся.
Нестан белее облака…
- Прости, царь, за смелость, но почему не принимаешь мер? Разве от крика князей не дрожат стены? Разве шакалы доброе замышляют?
- Я все предвидел… Но я докажу Грузии, что достоин меча Багратидов.
- Кто смеет сомневаться? Но ты один против всех! Царь, они сейчас в твоих руках…
Луарсаб шагнул вперед, пристально, вглядываясь в горящие зрачки.
- Говори… Кто послал?
- Моурави… Не теряй лучшее время, через час может быть поздно…
- Поздно, Нестан?
- Царь! Царь! Сейчас все в твоих руках, можешь навсегда освободиться от надзора князей… будешь единым… Сейчас может случиться великое. За стеной стоят верные дружины, Моурави и Зураб ждут… Только ударь в медный тамбури, ворота откроются, ни один враждебный тебе князь не выйдет отсюда. Захватишь их владения, объединишь разрозненную Картли, укротишь князей… Царь, о мой царь! Не медли, именем Тэкле умоляю…
- Что говоришь? Тэкле будет любить предателя?!
- Не предателя, а повелителя, такой случай больше не повторится… Умоляю, ударь в тамбури, шире открою окно… О, если бы смела сама. Вот, вот молоток, возьми, царь, совсем легкий, каждый день таким ударом слуг зовешь… Возьми, царь, только руку поднять…
- Да, да, надо решиться. Избегну междоусобия, распри, мщения, брошу непокорных в подземелье и спрячусь за щит Великого Моурави…
- О царь, идет гроза! Молоток! Железный молоток! От него по всей Картли гул пойдет!..
Луарсаб судорожно сжал золоченую ручку.
«Один удар, сюда ворвется Моурави, и… я останусь один… Да, да, сейчас ударю по владетелям замков Картли… Кровавый Луарсаб Второй… предатель, заманивший князей на… на смотр войска, иначе они не приехали бы без дружин… Но тогда получу Тэкле. Тэкле - мое счастье, жизнь, слава!.. Мать! Да, она с Шадиманом… его первого надо убить… Убить всех, и сразу конец… Как великий шах Аббас - воткнуть шашку в рот первому советнику. Так погиб Муршид-Кулихан, возведший на престол Аббаса, так погибнет мой учитель, и я тоже останусь великим Луарсабом… Сразу конец… Как тяжела рука…»
- Скорее, скорее, царь, - задыхалась Нестан, - о, уже поднял руку. О мой царь! Вот, вот тамбури… Куда смотришь, царь? О, о, о… Рука опустила молоток. Мы все погибли! Сюда идут!
Нестан рванулась к стене.
Шадиман вошел радостной, легкой походкой.
- Могущественный царь, мне, доблестному Нугзару и Андукапару удалось сократить языки и руки сумасшедших князей… Ты должен простить… Привыкли, с древности пользуются правами вмешиваться не в свое дело… Пора знать: Шадиман не мог воспитать слабовольного царя…
- Шадиман, дорогой Шадиман…
Луарсаб весь дрожал, сгибались колени, к вискам прилипли мокрые волосы. Он нервно схватил голову Шадимана, осыпал лицо поцелуями. Вмиг отхлынуло пережитое… Опять все по-старому: хорошо, весело, без братской крови, без жестокостей к преданным князьям… Шадиман прав - нельзя сердиться, с древних времен привыкли… Этого следовало ожидать, не на русийской царевне женюсь.
Шадиман пристально смотрел на Луарсаба, на разорванный ворот куладжи и перевел взгляд на молоток, на прижавшуюся к стене мраморную Нестан… Да, уступить, во всем уступить, спасти власть князей, но последний ход в «сто забот» за нами…
- Царь, ты выронил молоток, может, хотел распорядиться приготовиться к смотру войска?
- Ты прав, дорогой Шадиман… Вот и Нестан просит разрешения княгиням присутствовать на смотру… Хорошо, Нестан, я доставлю тебе удовольствие видеть любимого Зураба в боевом вооружении.
Нестан гордо выпрямилась:
- Я видела любимого Зураба в боевом вооружении, когда князь, как и вся Картли, бросился на зов Моурави к Сурамской долине…
У себя в комнате Нестан, обессиленная, упала на ковер… Все кончено, все пропало! О, какой план у Георгия! Уничтожить противников, уничтожить власть враждебных князей, только царь, Эристави, Мухран-батони и Цицишвили… Она, Нестан, первая княгиня в замке, после царицы первая… Зураб вместо Шадимана… Нестан сжала пылающую голову… Все цари слабы, разве Луарсаб знает, что потерял? За Шадимана, словно малолетний за ленту матери, держится… Постепенно ее мысли приняли более тревожный характер… Царь Шадиману расскажет или сам начнет мстить. За… заговор, хотя бы и в интересах царя… Тогда изгнание? Ананури… Расстаться навсегда с Метехи, где выросла, где каждый камень дорог. Пусть Ананури - город владетелей Эристави, но разве там кипит жизнь? Разве там борьба за первенство? Нет, нет! Только бы не покинуть Метехи…
Она вздрогнула. Тихо стукнула дверь, вошел молодой князь Кайхосро, в руках - груда белых роз.
- Госпожа, царь приветствует прекрасную Нестан и просит принять розы в знак признательности…
Нестан радостно тряхнула золотыми кудрями: опять все по-старому - весело, легко, не надо думать… Все по-старому: без крови, без изгнания, опять в Метехи…

ГЛАВА СОРОК ПЕРВАЯ

Сначала тихо, придушенно ползли по дорогам, городам и деревням темные слухи. Неизвестные люди, таинственно оглядываясь, шептали страшные слова. Вначале от шептунов шарахались, потом стали испуганно прислушиваться.
На майданах шныряли мрачные старики:
- Люди, молитесь за царя, за Картли, большое несчастье идет.
Распустив седые космы, хитрые старухи поднимали к небу гнойные, слезливые глаза, грязными ногтями царапали шершавую грудь и жалобно выли. Вокруг «пророчиц» собирался народ.
- Вай ме, вай ме! Не будет больше сиять небо, налетела туча. Колдунья обнажила клыки, закружила свой глаз, подняла хвост, и дрожит от ее гнева Табакела. Вай ме, вай ме! Косматый каджи зашагал по уступам скал, блестит нагрудный топор, стучат алмазные зубы… Вай ме, вай ме! Крепко сидят на земле прислужницы колдуньи, напоили нашего светлого царя любовным напитком. Люди, люди, молитесь за нашего чистого ангела царя!
В церквах, монастырях неизвестные люди щедро оплачивали молебны за «здравие» царя. Неурочный колокольный звон тревожил беспокойным любопытством.
В духанах неизвестные люди щедро угощали всех желающих. Лились пьяные слезы, тяжело падали угрозы врагам возлюбленного царя.
- Не допустит народ ведьму овладеть сердцем доброго, как бог, царя. Разрушит народ козни колдуньи…
В придорожных духанах полубезумные мествире, дуя в гуда, выплясывали сумасшедшие танцы, призывали народ послушать о злобствующих чинках.
Уже громко причитают женщины, уже точат шашки мужчины, уже не смолкает колокольный звон. В переполненных церквах люди обливают слезами иконы, молят защитить царя от надвигающейся опасности.
Деревни вокруг Мцхета особенно наполнены тревогой. В первопрестольном Мцхета вдруг, от неизвестной причины вспыхнул пожар, в Сасхори пропало стадо овец, в Ничбиси задушены в люльках три младенца, в Дзегви женщина родила хвостатую тройню, а в Ниаби церковная стена треснула накануне Нового года…
Крестятся крестьяне, заслышав в ночи стук копыт.
Угрюмо смеется Черный башлык:
- Сколько деревень наши люди и мы объехали, ни один человек ночью не вышел посмотреть, кто скот пугает, кто огонь разбрасывает.
- Боятся! Ночью хорошо, ночь всегда тайну бережет, - рассмеялся Сандро.
И скачут два всадника все дальше, тревожа и запугивая доверчивый народ.
Боязливо оглядываясь на обгорелую церковь, шепчутся крестьяне:
- Плохо о Черном башлыке говорили, а он монеты на починку церкви дал.
- На месяц о здоровье царя молебен служить заказал.
- Священнику тоже три марчили подарил.
- А Сандро, племянник добрый Кето, как о царе беспокоится!..
- Люди, люди! Богу крепче надо молиться.
- Богу непременно, а черту тоже…
- Что ты говоришь, мествире? Разве можно рядом ставить?
- Зачем рядом ставить? Бог сам свое место хорошо знает.
Мествире, любимец тбилисских амкаров, осушил рог, вытер рукавом серебристые усы и посмотрел на всех прищуренными глазами.
- Почему в праздник не веселитесь? Почему всем верите? Лучше о веселом черте послушайте, потом гуда для танцев раздую.
Аральцы плотным кольцом окружили рассказчика.
- Вот, грузины, раньше люди близко к небу стояли, счастливое время и для камней и для деревьев было. Тоже ходить умели, с людьми говорили, дружно жили. Человек в яблоке нуждался, дерево подходило, качалось, и яблоки в платок сами падали. Если в золоте или в серебре нуждались, от камней свободно получали.
Хорошо жили без хлопот, дерево и камни для людей работали, человек тоже к ним доброе сердце держал. Только черт хвост чешет, не любит, когда спокойно. Глаза сон гонят, уши мягкими стали, испугался черт, к богу побежал.
Богатый замок бог имеет. На потолке звезды золотым виноградом растут, на стенах разноцветные рыбы плавают, на полу ковры из роз спят, на тахте - подносы с вином и сладостями, на окнах вежливые птицы вместо сазандари поют, на лунном мангале ни шашлык, ни шампур не обгорает.
Сад тоже имеет, только скрывает, яблоню бережет.
В буйволятниках голубых буйволов кормит, в конюшнях трехглазых «раши» учит. Поле тоже имеет, марани тоже, большое хозяйство держит. Месепе крылья носят, не любит бог, когда медленно кушанье подают.
Только черта в замок не пустил, боялся: что вору нужно? Ночь темная… Черт снаружи в глазах замок крутит, хвостом на птиц машет и такое начал:
- Великий бог из богов, ты все хорошо придумал, только одно забыл… Разреши мне, батоно, хорошее дело имею…
- Имеешь для собственного удовольствия, твой характер слишком хорошо знаю… Однако не хочу лишний разговор о моей несправедливости слышать, ступай и сотвори, что можешь.
Очень веселый отскочил от неба черт, только одной вежливой птице успел хвост выдернуть… Туда, сюда покрутился и как раз на большой сбор камней попал: царя себе выбирали. В то время камни совесть имели, пока не выберут, сами не навязывались… Долго спорили, кричали, первый раз подрались, потом сразу успокоились. Золотой камень на каменный престол уже залез, тут черт смех бросил:
- Не знаю, батоно, в каком месте ум держите: выбрали золотой камень, потому что красиво блестит, а не догадываетесь о волшебной силе кремня. Подождите, батоно…
Ударил черт хвостом - саман, кизяки, дерево в большую комнату побежали. Схватил кремень и железняк и три раза стукнул их головами. Как из-под подков, искры полетели, конечно, в дом тоже попали, сразу огонь целоваться стал.
Очень удивились камни, люди тоже побежали. Языком огонь до леса достал, поле тоже захватил, сад тоже… Когда дальше побежали, люди жареных зверей, печеные фрукты нашли. Стали пробовать, и зубы от удовольствия оторвать не могут. Тогда каждый спешил домой горячие угли утащить, после разную еду готовить… Чурек тоже пекли… Огонь дальше побежал, уже половину земли закрыл. Забеспокоился бог, призвал черта и сердито спрашивает:
- Ты что сделал? Какое несчастье выдумал? Зачем любимую птицу испортил?
Засмеялся черт, хвост языком попробовал:
- Напрасно сердишься, бог, разве я не осчастливил людей? Посмотри, как любят огонь, берегут, ночью не спят, боятся, погаснет.
Бог еще больше рассердился.
- Сам прекрасно вижу, но это их несчастье. Теперь для внушения страха и уважения я еще сильнее должен огонь создать.
Тут бог схватил рыбу, молнией вниз бросил, схватил голубого буйвола - гром упал. На первый раз убило десять человек. Закрутил черт уши и к себе побежал, только еще одной вежливой птице успел хвост выдернуть.
Но бог на этом не успокоился и крепко наказал виновников огня. Камни и дерево навсегда свои права потеряли. Ходить и есть не смеют, говорить тоже…
Но только черт хорошо придумал. Какое удовольствие сырой шашлык жевать? Лунного мангала не имеем, виноград, даже простой, на потолке не растет… Только напрасно рыба и голубой буйвол с неба летели, за огонь люди драться будут…
Мествире лукаво подмигнул.
Черный башлык осадил коня, распахнул бурку.
- Глупостями народ забавляешь. Чем о вежливых птицах беспокоиться, лучше держи марчили и расскажи о невежливых лисицах, пролезающих в царский замок, и о здоровье светлого царя чаще в церкви вспоминай. Разве не знаешь, о чем народу сейчас надо думать?
Мествире пристально посмотрел на Черного башлыка. «Саакадзе прав, - думал он, - князья народ запугивают, на нехорошее толкают. Что ж, мествире тоже средство знает затупить стрелы собак».
И пошел мествире дальше, раздувая веселую гуда, предсказывая свадебный пир.
Но боязливо оглядываются крестьяне, больше верят в плохое:
- Горе нам, что теперь будет?!
Молва ширилась, бежала, летела: конечно, царя опоили. Недаром чубукчи «железной руки» видел в метехском марани прыгающих сатанят, а на серебряной башне три дня просидел нахохлившийся филин.
Уже не стеснялись, гудели деревни, уже не скрывали тревогу города. И не только в Картли, но и по всем грузинским царствам и княжествам росло возмущение выбором царя.
Все беспокойнее становилось при выездах Луарсаба из Метехи. Толпы с плачем падали ниц, целовали ноги коня, молили царя быть осторожным, остерегаться народного возмущения, остерегаться неслыханного дела. Никто открыто не говорил, но Луарсаб чуствовал угрозу, и тревога за любимую росла.
«Но почему? Народ радоваться должен, из незнатных царицу беру. Почему же плач над Тбилиси повис?!»
Шадиман мимоходом рассказывал о нарастающем в народе неудовольствии и советовал Баака увеличить стражу.
Через стены в Метехи вползал страх, придворные тихо передавали слышанные новости, многие княгини под разными предлогами покидали царский замок.
Луарсаб задумался - и однажды ночью Баака тайно провел Дато в царские покои… Через час закутанный в бурку всадник мчался в Кватахевский монастырь.
Настоятель Трифилий, конечно, осведомлен о состоянии умов Картли, для него также не тайна, кому Луарсаб обязан народной «нежностью».
Но если Шадиман такой мерой надеялся отторгнуть царя от неравного брака, то светлейший Баграт и Амилахвари были рады случаю захватить трон.
Настоятелю Трифилию был не по душе скупой и жестокий Баграт с титулом царя и по счету шестой. Потом у Баграта тяготение к Шиомгвимскому монастырю, давно ведущему борьбу с Трифилием за первенство во влиянии на дела Картли. Значит, влияние и власть Кватахеви может пасть с царем Луарсабом. Обеспокенный Трифилий с нетерпением ждал, когда о нем вспомнит царь. И вот совсем «неожиданно» в Метехи приехал настоятель Трифилий.
Шадиман насторожился, но благополучие монастыря прежде всего, и монах не преминул на совете попросить у Луарсаба отписать монастырю Варалейский лес, необходимый для расширения монастырского хозяйства. Даже князя удивила смелость монаха. Лес славился молодыми оленями и считался доходным государственным имуществом. Луарсаб понял, на каких условиях духовный отец окажет помощь. Скрыв радость, Луарсаб нарочито пытался высказать неудовольствие, и обманутый двор не препятствовал тайной их беседе.
На следующий день царь на совете заявил, что считает неудобным отказать монастырю и после венчания исполнит просьбу отца Трифилия.

Совещание у католикоса длилось целый день. Католикос считал необходимым поддержать царя, уже сидящего на царском престоле, а не мечтающих о такой возможности. Епископы, архиепископы и митрополиты думали точь-в-точь, как думал католикос, и, снабженный благословением, синклит поспешно разъехался.
Беспокойно проходила зима, шумно началась весна.
Первый колокол должен был ударить из Кватахевского монастыря. Поэтому Трифилий, прискакав из Тбилиси, призвал к себе столетнего монаха и приказал старцу во имя спасения церкви увидеть сон. На следующее утро старец, прижимая к груди перо, вылез из кельи и дрожащим голосом поведал монастырю о благости, ниспосланной ему богом через архангела Михаила…
Поспешный звон притянул в Кватахеви покорную паству. Окутанный синими клубами ладана, старец, подняв лучезарные глаза и белоснежное перо, повторял свой «светлый» сон.
Перезвоны монастыря подхватили медные голоса картлийских храмов.
Митрополиты, архиепископы и епископы, спешно призвав священников, приказали служить благодарственное молебствие и в прочуствованных проповедях объявить пастве о чудесном сне благочестивого старца и оставленном ему светлом знаке - белоснежном пере архангела Михаила.
Мартовские ветры разносили по Картли весть о чуде святого монастыря. Торжественно гудели колокола. Церкви размножали весть о божьей благодати.
"И сказал господь бог архангелу Михаилу: спустись на грешную землю и передай мое повеление самому благочестивому старцу. И было так. Летит задумчиво святой архангел Михаил над спящей Картли, и ярче горят небесные светила. Летит архангел Михаил над церквами Картли, летит, заглядывая в кельи благочестивых старцев. И скорбит архангел Михаил, не найдя достойного, и сурово повернул крылья к святому Кватахевскому монастырю. И сподобился столетний старец. Спит и будто не спит. Наполнилась келья благоуханьем, и слышит старец серебряный голос: «Встань, удостоенный божьей милости, возьми перо от крыла моего, иди и поведай людям желание господа бога. Пусть возрадуются христиане, бог благословляет святой брак царя Луарсаба, ибо берет себе ставленник неба женой сестру Великого Моурави, спасшего Картли от торжества неверных магометан. И знаком желания господа бога да послужит венчание Луарсаба в церкви благочестивого монастыря Кватахевской божьей матери. И да переступит бесстрашно чистая Тэкле, благословенная богом, порог, не переступаемый под страхом смерти ни одной женщиной более двухсот лет. И да будет божье благословение над царственной четой».
Князья поняли: церковь стала на сторону царя. Против этого даже оружие бессильно.
В игре с Трифилием в «сто забот» Шадиман получил мат, и Луарсаб под сдавленный скрежет аристократии и растерянность перепуганных картлийцев повел возлюбленную под венец.
От кватахевского поворота, от тваладских стен до западных ворот монастыря колышутся взлохмаченные толпы. Не только цари Грузии, не только князья, казалось, вся Картли, бросив города и деревни, сбежалась к запрещенному порогу, через который должна переступить избранница царя Луарсаба.
- Но почему у Великого Моурави такое бледное лицо?
- О, о, он дружинами оцепил монастырь.
- Отец приехал, говорит - в Тбилиси никого не впускают, войско Эристави ворота сторожит.
- Мцхета тоже стерегут.
- Гори тоже.
- Моурави знает свое дело, враг может неожиданно напасть.
- Враг может, и князья тоже… Слышал такое: один раз в Кахети, при царе Бакуре… царь на охоту уехал, а когда вернулся, другой его место занял…
- Тише, кизил зеленый проглотил? Не видишь, гзири волчьи глаза открыли.
- Люди, все ущелье занято, тваладцы сабли обнаженными держат…
- Тише, тише…
Живые волны колыхнулись. Баака пригнулся к Дато.
- Все готово князь, не беспокойся, ни один живым не уйдет, если против замыслил…
- Как тебе сон старца нравится, князь?
- Молчи, Тамаз, не время сомневаться…
- Знаешь, Георгий, раньше думал - самое трудное иметь собственных буйволов, теперь вижу - собственная царица тоже нелегкое дело.
- Собственный царь еще страшнее, Папуна.
- Женщины, а вдруг инокини оживут и задушат Тэкле?
- Вай ме, наверное оживут… Бегите, бегите, женщины!
- Звенят инокини цепями, звенят.
- Тише, женщины, инокини должны покориться богу…
- Люди, старая Дареджан говорит, бог не успел предупредить…
Трепет пробежал по толпе, дрожали, жались друг к другу, даже мужчины беспокойно ежились.
Закачался потемневший лес. Угрожающе надвинулось ущелье, в мутном тумане ветвями маячили поднятые руки.
- Едет! Едет! Горе нам… Горе нам!..
Князья с блестящими свитами на разукрашенных конях двигались к монастырю.
Сверкая в золотой пыли шелками, жемчугами, изумрудами, Мухран-батони, Эристави, Цицишвили окружили Тэкле, белым облаком застывшую на белом коне, украшенном бирюзой и сафьяном. Мирван, легко соскочив, помог сойти «райскому видению». Русудан и Нестан взяли Тэкле под руки.
Сдвинулись жадные взоры. Ворота распахнулись. Внезапно взметнулся коршун и, шумно хлопнув крыльями, скрылся в знойном небе. Толпа ахнула, качнулась и упала на колени. Русудан, побледнев, выдернула руку и прислонилась к стене.
- Паата, Автандил!
Нет, она не смеет переступить смертоносный порог.
Нестан со стоном отшатнулась.
Тэкле, белее вершины Мкинвари, растерянно вскинула глаза, ни одна женщина не подошла к ней.
Если ждет смерть, значит, богу не угодно ее счастье, а без Луарсаба жизнь не нужна. Тэкле выпрямилась. Мирван, протянул руку, смело повел к воротам «обреченную».
Русудан упала у стены. Гром дапи, удары цинцили подхватили десятитысячный стон. Судорожно задергались взметенные в мольбе руки.
- Когда-нибудь окажу Мирвану равную услугу, - шепнул Даутбеку бледный Саакадзе.
- Едет, едет!
- Как жизнь, прекрасен царь Луарсаб!
- О, о, он один розовый, глаза молнии мечут!..
- Богом клянусь, светлее стало!..
- Счастье! Счастье!
- Счастье пусть кватахевская божья матерь пошлет!
- Счастье пусть святой Георгий пошлет!
- Святой Евстафий!
- Жизнь за твою улыбку отдам!
Пандури подхватили тысячные пожелания.
Луарсаб, улыбаясь, бросил поводья и, окруженный царями Кахети, Имерети и владетелями Абхазети, Одиши, Гурии, царевичами, светлейшими князьям, быстро вошел в ожидаемый рай. Князья, азнауры, бесчисленная свита, телохранители, личная дружина плыли в каменную пасть. Баака, Саакадзе, «барсы» замкнули волну.
Огромное пространство зачарованно замерло. Тихо звенели наконечники пик, настороженно цокали копыта.
Полные ужаса глаза прикованы к воротам.
Когда-то была Картли, когда-то были картлийцы, боролись, любили, изменяли, жаждали славы. Когда-то здесь стояли люди, страдали, кажется, ждали чуда. Но жизнь кончилась, окаменела. Прошли дни, годы, столетия. Нет, только один час пролетел…
Ударил колокол, зазвенели колокола, в овале ворот стоял настоятель Трифилий:
- Люди, наш светлый царь Луарсаб Второй изволил сочетаться святым браком с прекрасной Тэкле Саакадзе. Да будет благословен брак царя под сенью обители Кватахевской!
Взвизг пращей, взвизг зурны, взвизг сабель, звон пандури, дайра, песни, грохот дапи, стон, плач, смех, раскаты радости, победоносные звуки горотото прорвали напряженность. Умчался страх. Размноженное эхом потрясение захлестнуло монастырь…
Луарсаб вел сияющую весенним солнцем Тэкле…
На конях, мчась сквозь бурно метущийся пес, сквозь раздвинувшееся ущелье, сквозь порозовевший туман, Луарсаб взволнованно сказал Тэкле:

Предыдущая страница 30 Следующая страница


31 Анна Антоновская

- Запомни, душа моя, слова Луарсаба: жизнь отдам за Картли, за тебя.
Тэкле вскинула горячие глаза, на шелковых ресницах блеснули слезинки. Луарсаб мгновенно забыл сказанное, окружающих и всю вселенную.

ГЛАВА СОРОК ВТОРАЯ

Отзвенели пандури двухнедельного звонкого пира. Отцвела сирень. Сквозь серебряные брызги тваладских фонтанов Луарсаб видел только черное солнце в глазах Тэкле. Не только мир, но и собственное царство было забыто.
Шадиман почти радовался случившемуся. Царь едва скрывал скуку и нетерпение во время утомительных докладов Шадимана, единственного, имеющего право приезжать без приглашений. Луарсаб умолял не отнимать золотые часы пустыми заботами об амкарах, о майдане, о границах: ведь теперь все спокойно. Правитель сам знает лучший способ для расцвета Картли. И правитель охотно решил не беспокоить больше погруженного в любовные утехи царя и только умело подбрасывал ему нуждающиеся в царской подписи грамоты.
Смотря на потрясающую красоту Тэкле, царедворец думал: раньше года едва ли придет в сознание Луарсаб, а там и совсем отучится вникать в дела царства.
И постепенно таяли льготы, дарованные Луарсабом на сурамских долинах. Крестьяне кряхтели под ярмом, майдан - под тяжестью налогов, хозяйство азнауров - под железной рукой правителя.
Царские азнауры все настойчивее просили Георгия защитить их интересы.
Саакадзе спешно выехал в Ананури, и после продолжительной беседы с Зурабом и Нугзаром Нестан очутилась в Твалади.
Без приглашения царя считалось неприличным появляться в летнем замке, но Лаурсаб никого не приглашал, и приезд Нестан вызвал недоумение придворных. Нестан вздыхала: ей не хотелось беспокоить царя, но княгиня Нато волнуется: до сих пор царственной чете не доставлены свадебные подарки, и теперь Нато просит принять белых верблюдов, нагруженных редкостями Индии и Ирана.
Луарсаб, слегка задетый радостью Тэкле, все же, помня услуги Нестан, любезно пригласил ее погостить в Твалади.
Только теперь поняла Нестан, какой огонь зажгла в сердце царя нежная Тэкле. Он ходил опьяненный, ревниво оберегая любимую, точно не веря в свое счастье. И взволнованный шепот любви румянил щеки Тэкле.
Чуткая, с глубоким умом и открытым характером, Тэкле казалась Луарсабу пришедшей для него из другого мира. Слушая ее песни, сказания, следя за розовыми пальчиками, перебирающими струны чанги, Луарсаб недоумевал, как он мог жить без «солнца».
Нестан сразу поняла свое положение. Попадалась на глаза именно в момент, когда ее хотели видеть, говорила, когда ее с удовольствием слушали, предлагала прогулки, совпадающие с желанием царя, уезжала в Носте, когда Луарсаб особенно искал уединения с Тэкле. Такой такт сделал проживание Нестан в Твалади почти необходимым для влюбленных.
Нестан действовала тонко: среди смеха и шуток она восхищенно рассказывала про обожание народа, с нетерпением ожидающего возвращения любимого царя к делам царства.
Луарсаб пожал плечами. А разве сейчас он не управляет через верного правителя? Нестан осторожно заметила - самое блестящее управление Шадимана не заменит царя. Тем более доброго и справедливого Луарсаба.
Лесть не прошла бесследно, и Луарсаб начал думать о возвращении в Тбилиси.
Саакадзе все больше тревожили действия Шадимана. Поэтому Папуна, приехавший в Метехский замок навестить своего родственника Арчила, заболел лихорадкой и пролежал месяц на мягкой тахте. Больной отличался странностями, любил гостей, и слуги замка целыми днями толпились около больного, развлекая его новостями. Томимый жаждой Папуна не отрывал от губ кувшин с вином. Всех посетителей он радушно угощал вином и жалобой на тяжелую участь больного, не имеющего возможности сесть на коня. Арчил всегда осведомлял Папуна о приезжающих в замок, а для созерцания интересных гостей больной выползал погреться на солнце.
Так были обследованы купцы, одетые в богатые грузинские одежды, с узкими негрузинскими лицами, сопровождаемые Варданом Мудрым и слугами Амилахвари.
Вечером Папуна особенно обильно угощал посетителей. Развеселившиеся слуги, хвастая близостью к своим господам, рассказывали то, что было, и то, чего не было.
В жарком споре молодой конюх Шадимана восхищался, с какой ловкостью князь Шадиман ведет торговые переговоры с турецкими купцами. Но младший оруженосец, не желая уступать в осведомленности, выразил сомнение в торговых способностях узколицых: обращение их и подарки князьям Шадиману и Амилахвари скорее напоминают щедрость ханов. В разгоревшемся споре выяснилось, что узколицые купцы не ханы, а скорее стамбульские паши, но Папуна в этот момент вдруг начала трясти «тройная» лихорадка, и он в полусознательном состоянии умолял узнать, не привезли ли приезжие купцы лекарство от проклятой болезни.
С сожалением оборвав спор, гости покинули комнату, наполненную ароматом вина и стонами Папуна.
«Значит, - думал Папуна, - Георгий не ошибся. Партия Шадимана опять ведет с Турцией переговоры».
После этого вечера Папуна через два дня выздоровел и поспешил уехать в Носте во избежание нового припадка.
На третий день Папуна с зашитым в чохе посланием к шаху Аббасу проскакал Черную балку и свернул на исфаханскую дорогу.
Сначала Георгий придумывал способ увидеться с Луарсабом, но приехать неприглашенным - значит подать повод к насмешкам о невежливом, как они его называют, плебее, пользующемся счастьем сестры.
Приезды Нестан приносили утешительные сведения о скором возвращении царя в Тбилиси, но не совпадает ли приезд Луарсаба с открытым прибытиям стамбульского посольства?
Угадать намерение Шадимана нетрудно. Шах Аббас поддерживает царя, Стамбул - князей. Турция придвинет войско к иранской границе, вырежет борчалу и отдаст Агджа-Калу трем князьям, и, таким образом, осуществится наконец давнишний замысел Шадимана: усилить новыми землями за счет мелкоземелыных азнауров и царских крестьян крупных феодалов его партии и путем овладения границей подчинить «железной руке» судьбы Картли. «Войско? - думал Георгий. - Правда, царское войско в руках народа… Но однажды царь доказал, что против князей не пойдет… Значит, кровавое междоусобие? Не надеется ли Стамбул именно на это? Нет, тут надо действовать по правилам Шадимана…»
«Барсам», по-видимому, надоело бездействие, и они отправились на охоту. Целый месяц болтались азнауры вблизи турецкой границы, а зверь все не попадался… Уже простодушный Гиви предложил не тратить попусту время висеньем на деревьях, подобно скворцам, и не мучить коней, спрятанных в темных пещерах. Уже Димитрий посоветовал рассеять скуку переполохом в пограничном турецком поселении. Но Даутбек, назначенный начальником охоты, приказал продолжать «висеть» на деревьях, хотя бы для этого «барсам» пришлось на самом деле превратиться в скворцов.
- Раз Георгий ждет зверя, значит, зверь должен попасться.
И в начале сентября, не подозревая присутствия «барсов», в сопровождении двух молодых турок, переодетых грузинскими князьями, и четырех телохранителей, Азис-паша гордо переступил запретную черту…
Димитрий от радости чуть не сорвался с ветки. «Барсы» замерли и, по примеру четвероногих собратьев, выждали, распростершись на ветках, пока весь отряд не прошел мимо них под деревьями.
Кони фыркнули, подались назад. Хищниками спрыгнули «барсы». Гиви, простодушно улыбаясь, оседлав спину паши, скручивал руки гостю, переодетому в одежду грузинского князя…
Димитрий с налитыми кровью глазами яростно сжимал турецкого телохранителя.
Элизбар, лишенный добычи, подавляя завистливый вздох, не особенно вежливо набивал рот паши тряпками.
Ростом и Матарс обвязывали копыта выхоленных коней. В дружном молчании двинулись вперед «барсы», памятуя приказ Георгия: живыми и невредимыми доставить пленных через лес и глухие ходы в пещеру Самхура, где их больше месяца поджидал Эрасти.
Гонимый волнением и радостью, помчался начальник разведки в Носте.
Выслушав захлебывающегося от удовольствия Эрасти, Саакадзе вместе с Папуна, только вчера вернувшимся из Исфахана с ответом шаха Аббаса, отправился на воскресный базар. По обыкновению много подозрительных купцов шныряло по площади, предлагая разнообразный товар.

Саакадзе громко разговаривал с отцом Эрасти, строящим новую шерстопрядильню.
В Носте все уже привыкли, что Саакадзе не терпел медлительности в работе. «Отдыхать рано», - повторял без конца Георгий. И не успевали ностевцы закончить летние работы, как уже накатывались зимние, и по определенному Георгием плану шла порубка леса, распиливание бревен, тесание камней для построек все больше растущей около Носте деревни Паата, разработка дорог и починка мостов для удобного прохода караванов.
Отец Эрасти укорял молодого парня за плохую работу.
Георгий обернулся:
- Это я тебя недавно из месепе в глехи перевел, так-то ты оправдываешь мое доверие? Может, скучаешь, могу сделать одолжение, обратно в месепе перевести.
Парень побледнел и стал умолять господина позволить ему работой вернуть доверие.
Георгий уже давно не чуствовал, что в своем стремлении поднять благосостояние он часто прибегает к методу других азнауров. Правда, он глубоко был уверен, что его благосостояние подымает благосостояние крестьян. Только изредка он вспоминал предостережение Папуна: князь никогда не будет поступать, как глехи. Он все больше задумывался над недостачей пахотной земли, увеличивающимся притоком крестьян и с еще большей энергией развивал маслобойное производство. Круглый год безостановочно двигались тяжелые каменные жернова.
Лишь старики, по-прежнему собираясь по воскресеньям на любимом бревне, тесно усаживались, любовно поглаживая твердую кору, довольные целостью друга.
Опершись на палки, долго молчали, радуясь покою, обводили ослабевшими глазами знакомую картину: реку, где купались детьми, поле, которому отдали все силы, мост, сохранивший следы их былой удали.
Покачивая головой, тихо говорили: откуда Георгий узнал, что так лучше? Хорошо в Носте стал народ жить, хорошо, когда князь свой, но еще лучше, когда земля своя.
Георгий обошел с отцом Эрасти амбары, пощупал руками золотистую шерсть, одобрил желание отца Эрасти из остатков шерсти прясть особую нить и сказал о своем решении поставить его во главе всех шерстопрядилен Носте. Не преминул Георгий поспешить и с наградой, заявив, что ввиду увеличения семьи женитьбой Эрасти на Дареджан, сестре Киазо, дарит ему большой каменный дом.
Георгий прервал поток благодарностей и обещал завтра днем приехать снова на постройку. Узнав о недостаче гвоздей, тут же попросил Папуна съездить в Гори или Тбилиси. Кстати, пусть он поищет на майдане новые гребни для шерсти…
Вернувшись в замок, Саакадзе, тихо поговорив с встревоженной Русудан, скрылся в подземелье, где с двумя конями уже ждал Эрасти.
Из узкой пещеры в густом лесу появились, словно выросли, два всадника. У дерева их поджидал Папуна.
Конечно, допрос ничего не дал. Азис-паша возмутился: войны никакой нет, он выехал на прогулку и случайно очутился на грузинской земле, и если Саакадзе, которого он сразу узнал, не прикажет дерзким азнаурам проводить его, турецкого пашу, до границы, то, веротно, царь Луарсаб не поблагодарит Моурави за своеволие.
Саакадзе глубоко сожалел о недоразумении, вызванном, вероятно, странной одеждой веселого паши.
Но Моурави обязан охранять границу, иначе переодевание войдет в привычное удовольствие. Конечно, пашу проводят до границы…
Короткое совещание с «барсами» и быстрое решение: привязать захваченных к седлам, заткнуть рты, ночью ехать, днем прятаться в ущельях и лесах…
Саакадзе вскочил на коня и прежним путем вместе с Эрасти вернулся в замок.
Наутро Георгий озабоченно осматривал постройку новой маслобойни, а Папуна поспешил в Тбилиси закупать гвозди и, кстати, угостить метехских слуг вином по случаю его полного выздоровления.
Шадиман недоумевал. По его расчетам Азис-паша должен уже вернуться из Стамбула с точными условиями картлийско-турецкого союза. Отар и Сандро, поставленные во главе тайной цепи, тянувшейся до границы, через три часа после пленения паши донесли Шадиману о полном спокойствии леса и пограничной реки.
Вместо Азис-паши в октябре пришло известив о спешном возвращении Луарсаба в Тбилиси.
Шадиман почуствовал недоброе. Только неделя прошла со времени последней поездки правителя в Твалади, Луарсаб нехотя говорил о возможном возвращении в Тбилиси к рождеству. Кто-то повлиял на влюбленного царя. Нестан? Но она уже два месяца безвыездно живет в Твалади. Безвыездно? А поездки в Носте? Нет. Нестан не покорилась. Медную змею связывает с Саакадзе не дружба, а жажда власти. Она мечтает о первенстве, о влиянии на дела царства, предоставив «голубке» ложе царя. Эти рассуждения привели Шадимана к еще более сложным мыслям. Неужели Саакадзе догадывается о стамбульских переговорах? Если так, надо поспешить. Подарки и обещания прочного союза без труда склонят одурманенного Луарсаба к разрыву дорогостоящей дружбы с Ираном. Занятый сложным делом - высчитыванием, сколько солнц спряталось в глазах прекрасной Тэкле, царь не затруднит себя разбором тонкого доклада Шадимана и, как бабочка на огонь, попадет в западню трех князей.
Тбилиси устроил царской чете радостную встречу. При перезвоне церквей и ликовании майдана переступила Тэкле порог Метехского замка, так трагично покинутого ею впоследствии…
- Как?! - изумился Луарсаб. - Через всю Картли в Твалади скачет шахский посол, а мудрый правитель в полном неведении? Значит, поспешное возвращение царя ввиду скорого приезда Эмир-Гюне-хана и Ага-хана тоже тайна для первого вельможи Картли?!
Шадиман словно прирос к скамье: шах Аббас осведомлен о стамбульском деле. Поэтому тайком от правителя Картли послал посла в Твалади… Чья это услуга? Он это узнает, хотя бы пришлось перерезать полцарства. А пока доставим некоторые удовольствия царице…
Если князья, довольные всевозможными льготами и милостями, полученными через Шадимана, забыли на время оскорбление, нанесенное царем женитьбой на плебейке, то теперь, видя ликование Тбилиси, восхищенного красотой Тэкле, слыша хвалебные песни, распеваемые по улицам о прекрасной и доброй царице, посланной самим богом на радость царю и Картли, князья не замедлили вспомнить старые обиды.
Едва заметное презрение Мариам, легкий смех Шадимана, и двор надменно, преувеличенно вежливо отнесся к плебейке… Но такие тонкости разбивалась о полное равнодушие Тэкле, выросшей вне всяких интриг. Она даже не догадывалась о скрытой под маской вежливости ненависти и, занятая любовью к царю, видела и слышала только Луарсаба, не вмешиваясь в суетливую жизнь придворных. Тэкле целые дни проводила в своих покоях за чанги, если не было Луарсаба, и в его объятиях, когда он был с нею.
Такое уединение приписывали непомерной гордости. И ненависть, разжигаемая Гульшари и Мариам, росла.
Столкновение произошло неожиданно. Тэкле, увидя Зугзу в жалкой роли рабыни Мариам, сжалилась над ханской дочерью и попросила Луарсаба даровать свободу казашке и разрешить ей вернуться в аул.
Мариам разразилась бурным негодованием: она еще царица, никому не позволит распоряжаться ее собственностью и сумеет указать место непрошеным заступницам. Луарсаб, махнув рукой, поспешно покинул покои матери. Не осталась без внимания и Зугза, и если до сих пор снисходительное презрение Мариам делало жизнь казашки сносной, то заступничество Тэкле превратило эту жизнь в муку. В результате Зугза загорелась яростной ненавистью к Мариам и страстной любовью к Тэкле.
Тэкле, игнорирующая аристократию, была добра и внимательна не только к Зугзе, которую жалела, но и ко всем слугам, независимо от того, были ли это слуги Мариам, Гульшари, Шадимана или Нестан.
Такое отношение вызвало любовь и преданность, даже девушки Гульшари тихонько клялись скорее на себя руки наложить, чем идти против царицы. А веселая комната слуг Тэкле, под присмотром сестры Эрасти и ее красивого мужа мсахури, притягивала, несмотря на пощечины Гульшари, девушек, чубукчи, нукери, оруженосцев и телохранителей. Смех, песни, дайра неугомонно звенели в «ностевском уголке». Взбешенные Мариам и Гульшари уже не скрывали своей вражды к молодой царице. Встревоженная Нестан написала в Носте, и совершенно неожиданно, к удовольствию Луарсаба, в Метехи приехали Русудан с Хорешани.
Русудан не замедлила показать, что царица здесь сестра Моурави, а двух цариц трон не выдержит. Бывшие царицы сами скромно в тень должны уйти, а не ждать приглашения.
Мариам неистовствовала, звенели подносы, бегали с покрасневшими щеками слуги… Метехи походил на вулкан.
- Не могу понять, дорогая Хорешани, ведь Тэкле тише ангела, никого даже крылом не заденет…
- Кто к черту привык, всегда с богом скучает. Молодых княгинь, царь, напугай. Старшие поймут, о чем разговор идет…
- Ты права, Хорешани, но как мать успокоить?
- Русудан предоставь. Одинаковые средства друг против друга знают.
Луарсаб окинул взглядом жизнерадостную княгиню и неожиданно спросил:
- Как твой азнаур поживает?
- Спасибо, пока любит…
Восхищенный Луарсаб расхохотался:
- Хочешь, князем сделаю?
- Теперь все равно… Не стоит напрасно Шадиману кровь портить… Потом… для женщины всегда спокойнее, когда около возлюбленного меньше завистливых змей шипит…
- Восхищаюсь тобой, дорогая Хорешани…
- А я тобой, мой светлый царь. Всегда думала - ни с одним царем не сравнишься.
Хорешани угадала. Русудан водворила порядок, даже Нино Магаладзе согнулась. Впрочем, предлога согнуться перед Тэкле княгиня сама давно подыскивала. По ее мнению, живая кошка лучше дохлого тигра. А тут еще Астандари всеми средствами пролезала в родственницы к Нестан. О Ревазе с Мамукой и говорить нечего. Открыто стали на сторону плебейки. Даже с «барсами» завели охотничью дружбу.

Гульшари первая заметила измену Нино, и во избежание заразы царица открыто изгнала обрадованных Магаладзе.
Луарсаб, ради поощрения, тут же назначил Реваза в личную свиту и пригласил Астан остаться в замке. Царица по обыкновению заболела. Гульшари по обыкновению изодрала трём служанкам щеки. Но такой поворот событий заставил многих насторожиться:
- Надо раньше было думать старой царице…
- Конечно, лучше скучный царь, чем веселый князь…
- И плебейке не пришлось бы место уступать…
- Я всегда говорила - лучше магаладзевского носа не найти…
- Первый знает, куда повернуть.
- Разве Шадиман похож на голубя?
- На голубя нет, но на влюбленного тоже мало…
- На одном боку долго лежать надоедает…
- Ха-ха-ха!..
- Хи-хи-хи…
- Нато всегда рассмешит!
Луарсаб почти обрадовался приезду иранских послов. Сидеть целыми днями в покоях обожаемой жены не пристало царю, а в остальных залах томила скука и интриги двора.
«Может, шах ссоры ищет? Что ж, лучше воевать на поле брани, чем в собственном замке. Вот и Георгий наконец приехал, всегда спокойнее, когда Моурави близко. Странно, отец Трифилий не собирался, а тоже прибыл. С княгиней Русудан долго беседовал, говорят, немножко влюблен… Как видно, от монашеской одежды кровь не замерзает… Георгий гордиться должен - сильные люди к Русудан тянутся. А кто еще? Ах, да… жаль мать, но сама виновата…»
Но чем больше наполнялся зал дорогими подарками, тем больше недоумевал Луарсаб и беспокоились Шадиман и Андукапар.
Трифилий на мгновение переглянулся с Георгием и отвел лезвие в глаза Шадимана…
Эмир-Гюне-хан после пышного приветствия царю царей преподнес грамоту. Луарсаб, поцеловав стоя печать, передал пергамент Бартому. По мере чтения глаза Луарсаба расширялись, в голове шумели дикие мысли…

"…Свадебные дары прими как знак любви и расположения к тебе, победоносный брат мой и брат любимой жены моей, царственной Лелу, недавно подарившей мне сына Сефи-мирзу, назначенного мною наследником престола могущественного Ирака. Азис-паша, подкованный лучшими кузнецами Исфахана для облегчения ходьбы по чужим землям, все же ничего не выдал… Может, царь Картли найдет у себя работу кузнецам? Подкованные ноги развязывают язык… И тогда мы узнаем, зачем тайно приезжал в Картли мустешар султана в июле и затем в сентябре хотел повторить посещение дружественной Ирану Картли.
Я восхищаюсь твоим умом и ловкостью. Поймать неуязвимого, бесстрашного Азис-пашу! Кстати, назови имена верных людей, выполнивших так удачно твое поручение и благополучно доставивших Азис-пашу с пятью собаками султана, переодетыми грузинскими князьями, в Агджа-Калу. Я поручил моим советникам, Эмир-Гюне-хану и Ага-хану, наградить их за ловкость и просить тебя не наказывать за промокшую при переправе через Куркутский брод твою грамоту. Хотя отсутствие грамоты лишило великой радости видеть твою руку и узнать мысли царя Луарсаба, но твой подарок, в полной целости переданный Али-Баиндур-хану и переправленный ханом в Исфахан, доставил мне большое удовольствие. Если и в дальнейшем будешь так действовать против общего врага, моя любовь к тебе и дружба никогда не иссякнут…"

Персидская благодарность и любезность раскаленной иглой вонзилась в мысли Луарсаба. Он взметнул глаза: чья это дерзость? Но лица присутствующих выражали только недоумение.
Потрясенный Шадиман почему-то вспомнил, что хотел надеть утром другую куладжу.
Андукапар стал сомневаться в крепости своих ног.
Баака с полуоткрытым ртом старался разглядеть на потолке несуществующую паутину. Он мечтал сегодня же разнести начальника слуг за плохую уборку… Лишь бы теперь удержать глаза, тянувшиеся к Саакадзе…
Но Георгий почтительно и даже восхищенно разглядывал царя.
«Что, он серьезно поверил в мою причастность?» - думал Луарсаб, поймав взгляд Моурави.
Только Трифилий улыбался, разглаживая пышную бороду и одобрительно кивая царю.
«Я, кажется, завязну в персидско-грузинской тине, - думал Луарсаб. - Хорошо, что подходит время пригласить послов к еде. Бедный Шадиман, вероятно, отравился шафраном. Только Реваз с Мамукой счастливые. До его мозгов доедет только через месяц… Впрочем, персидская мазь и Андукапара не украсила… Надо будет Дато поручить пронюхать, какой повар приготовил это блюдо. Приходится сознаться, неплохо придумал, но зачем без предупреждения моим котлом пользоваться? У бедного Шадимана язык умер. А Ага-хан, как нарочно, медовыми словами его угощает».
Луарсаб, большой любитель острых положений, вдруг повеселел и, найдя приличный предлог, расхохотался, похвалил Эмир-Гюне-хана за остроумное описание неудовольствия Азис-паши приемом Исфахана.
Хотя никаких доказательств не было, Шадиман и Андукапар ни на минуту не сомневались, кому они обязаны провалом хитросплетенного плана.
Луарсаб заперся в своих покоях с настоятелем, так кстати прибывшим. Трифилий, выслушав внимательно царя, посоветовал не разглашать свое неведение в таком серьезном деле. Для Турции хороший удар. Почему не к царю, а, наверное, к светлейшему Баграту посылает тайных послов? Значит, против законного царя замышляет? И для Ирана неплохо. Пусть лишний раз убедятся в нашей дружбе. За Азис-пашой давно шах охотится, Ирану много беспокойств причинял. Целый город обещал за голову мустешара, и вдруг царь царей, Луарсаб, прислал голову вместе с ногами… Виновных искать тоже не следует, они не найдутся, а враги обрадуются: не царь поймал, бояться перестанут. Самолюбие? Разве в политике это ценный товар? Можно большой Совет собрать и для страха такое сказать, чтобы и те, кто знает, и те, кто в неведении, устрашились повторять подобные шутки без участия царя… Самолюбие успокоится и князья тоже…
Луарсаб горячо поблагодарил мудрого отца. Лучший исход для поддержания царского достоинства найден.
Трифилий поспешил в покои Русудан - успокоить прекрасную княгиню. Виновных искать не будут…
После очередного недельного пира, состязаний и народных игрищ Эмир-Гюне-хан и Ага-хан, нагруженные ответными подарками, покинули Картли.
Царь сразу снял маску любезности и приказал собраться всему замку в посольский зал.
Голос Луарсаба гремел гневом, царь никого не забыл обжечь острым взглядом. «Все равно, - думал он, - все они в чем-нибудь виноваты. А может быть, Шадиман и Георгий больше всех… Недаром Дато такой бледный, а светлейший Симон такой красный».
- Давно слежу за действиями дерзких. Кто думает - счастье ослепило царя Луарсаба, тот сам ослеп, ибо не замечает острых стрел моих глаз… Предупреждаю - расправляться с изменниками буду беспощадно, - презрительный взгляд на Симона, - не интересуюсь, к кому именно приезжали тайные послы Стамбула, - искры в сторону Андукапара, - не интересуюсь, даже если они грелись в Метехи… - грозный взгляд на Шадимана. - Не хочу знать, кто в таких случаях открывает ворота… - насмешливый взгляд по направлению Баака. - Не хочу знать, ибо избегаю братского кровопролития, по такой причине и ханам не назвал глупцов, уронивших в реку мое послание к шаху Аббасу… - бешеный взгляд в пространство между помертвевшим Ревазом и Джавахишвили. - Но советую запомнить: в Картли для ослов могут найтись подковы не хуже персидских, а для особенно беспокойных высокорожденных - спокойные места… Что же касается змей и ядовитых жаб, то монастырские молитвы таких укрощают… Довольно пользоваться царской добротой, она будет распространяться только на преданных царю и Картли… - сверкание глаз по всему залу - и взор Луарсаба на мгновение встретился с восхищенным взором Георгия.
С большой тревогой вышли придворные из посольского зала. Шадиман злорадно поспешил передать царице намек Луарсаба о целебных свойствах монастыря. Сам же он решил избавить князей от самого опасного зверя. Саакадзе должен погибнуть. Все тайные способы испробованы, остается одно: меч в сердце плебея.
Обливаясь холодным потом, «барсы» спорили: знает царь или нет об их пограничной охоте.
Гиви вздохнул:
- Знает или нет, но разве справедливо называть нас ишаками за потерю послания, которого царь никогда не писал?!
Дружный взрыв хохота вернул «барсам» их обычное веселое настроение.

ГЛАВА СОРОК ТРЕТЬЯ

Глухо шел подземный гул, назревала беспощадная борьба.
«Победит, кто первый начнет, - думал Саакадзе. - Для трех князей не тайна, чьей услуге обязаны они провалом турецкого дела. Стремительность важнее всего».
Под предлогом болезни сына Саакадзе и Русудан покинули Метехи, а с ними и все «барсы».
В Носте шумно. Большой рождественский базар привлек по обыкновению толпы народа. Но не только базар радовал крестьян: азнауры устраивали состязания и джигитовку. Награда победителю - щит с распростертым барсом и копье с золоченым наконечником. Очевидно, соблазнительная награда привлекла в Носте больше сорока азнауров с джигитами. Во всех жилищах весело и тесно. В замке Саакадзе гостят азнауры.
Крестьяне, дружинники, купцы, щедро угощаемые ностевцами, веселятся на базарной площади. Черными черепахами расползаются бурки, задорно вздымаются папахи, горят серебряные рукоятки, важно вытянулись кинжалы, лихо перекинулись башлыки. Настойчиво гудит бубен, развязываются трясущиеся бурдюки, наперебой угощаются сазандары. Широкой струей пьется песня:

Дапи удар,
Громы вершин,
Поднял пожар
Наш исполин!

С бурей в глазах
Дерзких зажал, -
Замер казах,
Брошен кинжал.

Громы вершин,
Дапи удар, -
Песню дружин
Взвей, сазандар!

Гром по горам -
Ливню пролиться,
Помнит Сурам
Саблю картлийца,

Помнит долин
Битвенный жар,
Песню дружин
Взвей, сазандар!

Гневится хан.
Хмурится Карс,
Взял на аркан
Турок наш «барс».

Предыдущая страница 31 Следующая страница


Пробуждение барса 32

Брошен аршин,
Кончен базар,
Песню дружин
Взвей, сазандар!

Все на коней.
Шашки точите.
Местью огней
Замки зажгите!

Бой завершим -
Грозен удар.
Песню дружин
Взвей, сазандар!

В замке Саакадзе за наглухо запертыми воротами совещаются азнауры.
Георгий откинул гусиное перо, отодвинул песочницу:
- Пора, друзья, договориться, пришло время действовать.
Гуния беспокойно оглянулся:
- Думаю, Георгий, осторожность необходима, князья добровольно не отдадут своих прав.
- Почему не отдадут? Даже поднос видел с княжескими правами для вас, - сердито буркнул Папуна.
- Я тоже видел такой… удобный, на гроб похож. - Дато вытянул ногу и придавил кошке хвост.
Фыркнув, она вылетела из комнаты.
Димитрий рассердился:
- Полтора часа не может тихим быть.
- Знаю, нелегкое дело затеваем, - продолжал Саакадзе, - но разве до сих пор не осторожно готовились? Сколько лет украдкой вооружались, сколько лет мечтали об открытом выступлении. Один раз совсем готовы были - царь Георгий предал, другой раз у стен Метехи стояли - царь Луарсаб отступил… Выходит, друзья, не на царей следует рассчитывать.
Квливидзе сурово пригладил усы:
- Что говоришь, Георгий? Как можно без царя? - Без царя не собираюсь…
Георгий пристально оглядел сумрачных азиауров. - Не замышляю против царя, но пусть будет одна власть. Вы хорошо знаете, по званию я князь, но по мыслям полководец азнауров. Так зачем нам, азнаурам, князей на шее держать? Польза небольшая. Сами не раз мне жаловались на княжеские притеснения, сами просили меры принять. Что же вы думали, я ваш гонец к царю? Знайте, только на большое дело с вами пошел… Теперь будем говорить прямо: у князей полные деревни народа, дети с пяти лет работают, на майдане княжеские мсахури все отдают по уменьшенным ценам, а вам самим приходится работать, земли мало, людей мало, прокормить нужно, одеть… Все мы из народа, душа с народом должна жить, выжимать последнее не пристало азнаурам. Да и чем тогда от князей отличаться будем? За что тогда народ с нами пойдет? Об этом всегда помнить должны. А подати? Половину хозяйства съедают. На дорогах каждого княжества рогатки, без пошлин пустую арбу не проведешь, пока до Тбилиси доедешь, четверть каравана на пошлину уходит. Все царство на вас ярмом лежит… А князья что делают? Подати не платят, для себя только живут… Все Картли работает, а князья повелевают… Долго ли терпеть будем?
- Мы против такого не говорим, Георгий, все за тобой пойдем, - поспешно проговорил азнаур Микеладзе. - Как ты хотел, так у себя жили: кто может шашку держать, на коней посадили, твои «барсы» приезжают, учат, дружины строят… Выбрали тебя предводителем, так покоряемся… Только вот семьи у нас, наверняка надо действовать, опасно, если князья победят: вина не преподнесут…
- У них поддержка сильная, - перебил Асламаз, - сам говоришь - царь на стороне князей, а у нас за спиной только смерть…
- С царем надо говорить, рисковать опасно, - буркнул Квливидзе.
- Царь знать обо всем должен, - поддержал Гуния.
Георгий пытливо смотрел на азнауров:
- Царь, конечно, должен знать, но… о народе тоже думать надо. Сурамское дело показало, на что способен народ Картли, когда его азнауры в бой ведут, когда свободно свое защищает и князья бессильны перед силой народа.
- Народу тоже опасно доверять, - встрепенулся горийский азнаур. - Дашь зайца - медведя захочет… Уже был такой случай. Вот ты назначил в Агджа-Калу глехи мдиванбегом, а он вернулся в замок к светлейшему Баграту и там хотел такое дело продолжать. Надел на него князь ярмо, теперь буйволом стал, уголь возит. Сам наружно успокоился, а тихонько народ мутит.
И сразу раздались голоса:
- С народом нельзя открытым быть.
- Кто работать будет, если все захотят управлять?
- А победим князей, народ скажет: «Я хозяин».
- Иногда народ страшнее князя!
- Об этом тоже много думать надо!
Дато вспылил:
- Зачем столько слов тратите! Если кто боится, пусть сейчас уходит, князья с радостью в свое общество примут, тем более один от них сбежал. Реваз Орбелиани клялся косами Дереджан по первому зову перейти к Моурави с тысячью дружинников.
- Ты молод, Дато, о таком деле долго говорить надо, - остановил Дато пожилой тбилисский азнаур. - Может, так лучше, может, иначе, зачем к князьям посылать? А персидские туманы не всегда сладко приготовлены.
- Народ не всегда перец за персик принимает. Вот в Гори у азнаура Эдишера глехи надсмотрщика избили, будто долю воровал. Раньше никогда такого не было, а у Квели Церетели сарай с шерстью сгорел. Еще много про народ приятного слышал, - иронически закончил церковный азнаур.
- Вы народа испугались, а без помощи народа вы можете победить? - усмехнулся Георгий. - Значит, драться, умирать за азнаурские права вы разрешаете народу, а дать ему больший кусок хлеба или лишнюю чашу вина вы не разрешаете?
Удобно придумали! Так вот, азнауры, наше первое дело - привлекать народ на сторону азнаурства, а вы чем собираетесь соблазнить? Может, цепями князей? Что же, очень хорошо. Предложите народу ярмо, колодки, кнут, яму, - думаю, обрадуется и сразу обменяет князей на азнауров.
Помнить надо, даже когда станете сильными, когда царь опять будет «богоравный», когда права князей и азнауров сравняются, даже тогда с народом придется в тесной дружбе быть, ибо народ - это войско, а войско побеждает, когда верит своим полководцам и когда полководцы любят свое войско. И еще помните - мы, азнауры, постоянно должны держать меч наготове, князья никогда не смирялись, не смиряются и не смирятся. Народ - это меч наготове против князей, а царь пойдет за теми, у кого сила. Это вам говорит Георгий Саакадзе.
Асламаз выразил общую мысль:
- Мы не народа боимся, но кто многим рискует, имеет право много думать.
«Барсы» все больше хмурились, и Георгий понял, что наступил решительный момент - отступление будет равно поражению. Он гордо выпрямился и повысил голос:
- Рискует? Чем вы рискуете? Конями, монетами, может быть, горстью земли? Посмотрите хорошо на меня: я - князь, одарен царем богатыми поместьями, Моурави, женатый на дочери доблестного Нугзара, брат царицы Картли… Что еще мне нужно?.. Если бы о себе думал, давно бы с Шадиманом сговорился. Вдвоем бы царствовали. До пределов древней Грузии раздвинул бы я границы Картли, все грузинские царства объединил бы, как при Давиде Строителе было. Два человека: один - Моурави, держащий всю страну вооруженной рукой, угроза магометанам; другой - правитель, опора князей, держащий внутренние дела царства и царя рукой железной… Да, азнауры, если бы о себе думал, два человека царствовали бы в Картли, а третий только бы думал, что царствует…
О родине мои помыслы, о всей Грузии. На большое дело вас позвал, азнауры. Не может сокол летать с подрубленными крыльями. Не может Грузия дышать, растерзанная на части. На дело объединения всех грузинских царств и княжеств позвал я вас, азнауры.
- О каком объединении говоришь, Георгий? - изумился пожилой азнаур.
- С имеретинским царством…
- С имеретинским?! - вскрикнул Асламаз. - Имеретины сами не пойдут. Давно из-за Ликских гор с Картли спорят.
- Потом с кахетинским!..
- С кахетинским? - рассмеялся церковный азнаур. - Как раз сейчас не очень дружим.
- С Гурией!..
- А Гурия нам на что?! - буркнул Квливидзе. - От них даже капли вина никогда не получишь.
- С Самегрело!..
- С Самегрело?! - нахмурился княжеский азнаур. - Все время с Гурией дерется, кроме голого зада ничего не осталось.
- С Самцхе-Саатабаго!..
- С Саатабаго?! На что тебе эти грузинские турки? - рявкнул Гуния.
- И, наконец, с Абхазети!
- Спасибо, дорогой! - воскликнул Микеладзе. - Пока до этого соседа доедешь, конь в ишака превратится.
- Никто не пойдет на объединение с Картли! - взвизгнул Гуния.
- Мы не царей и княжество, а народ будем объединять. А с помощью народа все короны опять перельем в одну корону. Думаю, Луарсабу понравится такое украшение.
Азнауры вскочили, заспорили, перебивая друг друга.
- Одна Картли против Турции и Ирана не устоит! - грозно крикнул Саакадзе.
Спор оборвался. И в наступившей тишине Георгий продолжал:
- Довольно врагов своей кровью поить. Силу только силой возьмешь! Необходимо собрать всю Грузию, как было при царице Тамар: «От Никопсы до Дербента». Вспомните, сколько врагов вторгалось в наши пределы? Арабы разрушали города, хазары грабили Тбилиси, сельджуки огнем задушили Картли, монголы растоптали нашу родину своими конями. А что делали в это время могущественные князья? Друг с другом воевали, предавали друг друга врагам, а потом все вместе врагу в ноги кланялись. А теперь, азнауры, мы призваны взять судьбу Грузии в свои руки. Гордиться должны! Довольно ползали рабами, пора победителями скакать.
- Георгий, что ты задумал?! - полуиспуганно, полувосхищенно вскрикнул Квливидзе.
- Задумал Грузию сделать сильной, задумал, чтобы ни Иран, ни Турция, ни кто-нибудь другой не перешагнул бы нашу границу. Помните, за нашими горами у нас нет друзей. Сколько раз в овечьей шкуре приходили, а потом волчьи клыки скалили. Дань брали и шелком, и шерстью, и золотом, и людьми и никогда не успокаивались, и никогда не успокоятся.
- Вот Георгий Десятый хотел с далекой Русией дружить. Русия - единоверная, - вставил Гуния, вспомнив высказывания отца Феодосия.
- А кто говорит - не единоверная? - нахмурился Саакадзе. - Грузия и Русия еще встретятся на общем пути, но сейчас Русия сама нуждается в силе, иначе почему Татищев не оставил нам даже ста пятидесяти стрельцов, обещанных по записи?
- С царем необходимо говорить, - настойчиво повторил Квливидзе.
- Царь обо всем должен знать, - торопливо добавил Гуния.
- Царю, конечно, скажу, - упрямо сдвинул брови Георгий, - только в последнюю минуту, когда войско у тбилисских стен поставлю, а азнаурские дружины у стен Метехи… Думаю, Луарсаб из тех царей, кому приятно остаться у власти одному, и, правду сказать, Картли он любит, только выгоды не понимает… В последнюю минуту открою, раньше боюсь измены… Когда выхода не будет, поневоле с азнаурами пойдет…
Пожилой азнаур недоверчиво покачал головой:
- А если откажется?
- Если одни останемся? - спросил княжеский азнаур.
- Одни не останемся… - Саакадзе встал, прошелся, твердо наступая на ковер, остановился перед азнаурами и, глядя на них в упор, решительно сказал:
- Шах Аббас с нами…
Гробовое молчание придушило комнату. По окну беспомощно проскользнуло крыло голубя, где-то хлопнула дверь, на ковер легло косое лезвие солнца.
Квливидзе едва перевел дыхание.
- Откуда знаешь о желании страшного шаха?
Громом падали слова Георгия:
- Давно со «львом Ирана» сговорился, еще когда Тинатин в Исфахан сопровождал… С тех пор в переписке… Большую помощь мне оказал: деньги, оружие из Ирана получаю… Не даром, конечно… Несколько услуг и я оказал… Вот недавно Азис-пашу преподнес…
Некоторые азнауры инстинктивно посмотрели на дверь. Другие со страхом разглядывали Саакадзе, точно видели в первый раз. Что-то незнакомое, казалось, было в Георгии.
Асламаз тревожно подумал: «Может, предал нас? Мой дед уже был богатым азнауром, а его дед был нищим. Может, о бедных азнаурах больше думает, уже раз учили его… Сейчас учить поздно, царя на сестре сумел женить…»
Асламаз нервно затеребил на щеке шрам.
Квливидзе не мог разобраться в охватившем его чустве; страх перед вмешательством шаха Аббаса боролся в нем с гордостью, что азнаурское сословие поднимается так высоко.
«Предатель или предводитель? - раздумывал потрясенный Гуния, невольно берясь за рукоятку шашки. Ведь он, Гуния, царский азнаур, тваладский сотник, его ценит и Совет князей и высшее духовенство, он должен стать сардаром Картли. Почему же он попал в лапы к этому дикому „барсу“?» Колючие усики Гуния ощетинились, словно иглы ежа. И чуствовалось, он уже принял окончательное решение.
«Бежать! Бежать! Бежать, пока не поздно», - встревоженно думали потомственные азнауры Верхней, Средней и Нижней Картли и тут же сомневались: а, может, выгоднее остаться?
- Только за стамбульские пятки старается перс? - спросил Гуния.
Георгий всматривался, стараясь разгадать настроение каждого:
- Конечно, нет, азнаур Гуния, умный шах думает воспользоваться нашими трудами и подобраться к Картли, все о любви к грузинам говорит.
- Кошка тоже мышей любит, потому душит, - уже резко ответил Гуния.
- Кошка и птиц любит, но редко получает удовольствие их душить, - насмешливо бросил Георгий. - Каждый своей участи достоин… Не в том дело… Теперь помощь шаха необходима: когда царь узнает о нашем союзнике, побоится отступить. Как ни сильны князья, шах одним пальцем может всех задушить…
- Страшное дело, Георгий, опасно с персами, даром золотом они не бросаются. Сам говоришь, не раз по дружбе приходили, а врагами уходили… - нерешительно произнес Квливидзе.
- Этот раз, думаю, тоже врагами уйдут… План мною точно обдуман… О Картли мои помыслы… Вам не понять… Хотите знать еще? Назад не вернусь и вам не советую: Шадиман знает все… У него тоже совещание. Князья вооружаются, все враждующие примирились для уничтожения азнауров. Хотите быть перерезанными?.. Разойдитесь по домам и ждите гостей.
- Георгий, почему раньше так не говорил? - удивлялся Гиви.
- Не говорил? - внезапно вспылил Димитрий. - Тебе, видно, орел в ухо полтора часа…
- Может, не только ему, - хладнокровно вставил Даутбек, - кажется, всем видно было, на какие нужды Георгий монеты, как солому, крошил. Значит, хозяйство расширять, богатеть скотом, оружием, землей вам нравилось? Тогда не интересовались - персидские это монеты или Георгий их в лесу собирает? Не интересовались - народ тоже будет чурек с сыром есть или будет радоваться, что вы только едите?
Георгий повертел в руках шашку Нугзара и снова повесил ее на ковер.
- Утешать не хочу, азнауры, много крови прольется… Вы правы, думать надо долго… Но рассчитывал - уже несколько лет думали… А если еще хотите думать, даю три дня… Завтра состязание, послезавтра джигитовка. Базар полон шадимановскими лазутчиками, будьте осторожны, разговаривайте только здесь, в замке нет опасности…
Через три дня возбужденные и почему-то радостные пятнадцать азнауров во главе с Квливидзе вручили Георгию свою жизнь, достояние и судьбу семейств…
Но двадцать пять азнауров, потомственных церковных и разбогатевших при помощи Саакадзе, покинули Носте, даже не простившись.
Первыми ускакали Гуния и Асламаз.
Этот предательский удар в решительный момент Саакадзе принял как предостережение бороться не только с князьями, но и с влиятельными азнаурами, которые никогда не пойдут на риск, никогда не поставят под удар свое положение и благосостояние.
"Нет, не с этими пустыми людьми я вступаю на борьбу с князьями за освобождение Картли. - И тут же подумал: - Но тогда с кем? А разве не остались лучшие?
Пусть нас будет меньше, как при Сурамской битве. Разве Татар-хан не был хорошим полководцем? Значит, победит не тот, у кого больше шашек, а тот, у кого вернее цель и острее оружие. И я знаю - за мной пойдет весь картлийский народ…"
Глухо слышались толчки нарастающего столкновения. По Картли бегали шорохи, летели вести, будоража деревни. Восстание назначено в мае. За закрытыми воротами Носте бурлит жизнь. Прячут ночью привезенное из Тбилиси от амкаров оружие, прячут коней, обучают беглых крестьян.
Саакадзе запретил оставшимся в союзе азнаурам менять образ жизни: они до последней минуты должны быть вне подозрения и только двадцать пятого мая явиться со своими дружинами на место, назначенное Георгием.
«Барсы» выехали в Метехи. В Картли было спокойно…

Шадиман три дня пробыл в своем замке. Хозяйства не осматривал, оно и так под управлением Отара было в блестящем состоянии.
По заранее разосланному тайному приглашению собрались все именитые князья. Первый раз приглашен и Леон Магаладзе: ближе к Носте находится…
Шадиман подробно описал положение:
- Уже нет деревни, откуда не бежал бы к Саакадзе народ. Он раздает землю, хозяйство, выкупает за шерсть, шелк и монеты месепе и переводит их у себя в глехи. Откуда столько денег? У него народ свободным живет. Если хочет, может уйти, все нажитое с собой взять. Мерку подати не увеличивает, дети тоже долю получают. Суд из глехи надсмотрщиков и сборщиков уничтожил. Народ сам отдает выборным лишнее для продажи и запасов… Опасный пример для княжеских владений… Вся молодежь на конях. У многих азнауров одинаковый порядок, по такой примете знаю, с Саакадзе в союзе. Везде выстроил укрепления, крепости… Все на золотые монеты Саакадзе?.. Можно подумать, сам их делает… Народ предан «Великому Моурави», по одному слову готовы все бросить и бежать под плебейское знамя. Понимаете, к чему такое клонится?.. Беглые стригутся, волосы красят, имя меняют… Мои пять мсахури тоже к Саакадзе «бежали», два месяца гостили, уже вернулись… Подробные сведения имею… Уверяют, к войне готовятся в Носте… Против кого война? Гадать не приходится… Думаю, с Ираном у него дружба, недаром исфаханские купцы ему товары возят… Князья! Измену готовит плебей! Сестру на трон посадил, плебеям наши места готовит… Недаром царское войско в руках держит, много крепостей тайными сделал, подземные ходы под всей Картли прорыл, будто для военных целей, в случае нападения врагов… Потом, заметили, как осторожен с царем?.. Будто не родственник… Большой хитрости плебей: Эристави закрутил, дружбой Мухран-батони запасся, сейчас с шахом Аббасом играет… Медлить нельзя, невозможно, Саакадзе должен погибнуть или… мы все погибнем…
Два дня бушевал замок Шадимана, строились и разрушались кровавые планы, и, приняв решение, князья тихо разъехались по замкам.
Шадиман вернулся в Метехи. В Картли было спокойно…

Мариам больше всех удивила и встревожила резкая перемена в Шадимане. Правитель всецело проникся интересами Луарсаба и Тэкле, не переставая восхищаться красотой, умом и добротой «прекрасной царицы». Властью дидебули он прекратил интриги против молодой царицы, и перепуганные придворные поспешили переменить позиции, даже Гульшари сразу сделалась доброй и старалась подружиться с Тэкле. Растроганный Луарсаб преподнес Шадиману мозаичную саблю и вновь проникся доверием к любимому наставнику.
Видя радость и вернувшееся хорошее настроение царя, Тэкле, инстинктивно ужаснувшись перемене Шадимана и назойливости придворных, не решалась высказать свои опасения Луарсабу.
По одинокой аллее скрипели темные цаги, сквозь обветренные деревья мелькали белая и черная бурки. Внизу в каменной оправе тускнела тяжелым опалом Кура. На серых крыльях спускались сумерки…
- Значит, посольство необходимо, мой Шадиман?
- Необходимо, царь… Пышное посольство и богатые подарки. Подумай, шах Аббас стареет, через пятнадцать лет персидский трон займет полугрузин, сын прекрасной Тинатин. Какая будущность Картли! Необходимо увидеться с Тинатин, узнать ее чуства к родным и тихонько убедить ее воспитывать сына в любви к Картли… Великая задача, царь, - заранее подготовить почву для будущего благополучия царства…
- Постой, увидеться с Тинатин, говоришь? Разве мужчины допускаются в гарем?
- Мужчины, конечно, нет, княгинь придется послать… Предлог подходящий: первый сын от законной жены, шах давно этого ждал. От царственных родственников подарки. Сефи-мирзе, шаху и матери… Шах любит почести, всегда старается на весь майдан разглашать приятные события…
- Кто же, по-твоему, должен поехать?
- Думаю, царь, возглавлять посольство должны равносильные Эмир-Гюне-хану и Ага-хану, иначе обидится шах. Персияне крепко запоминают промахи и внимание… Хорошо было бы светлейшего Симона, но опасно, старый Баграт с молодости в трон Картли влюблен.
- Похвальная верность, - рассмеялся Луарсаб, - но, конечно, таким лучше около возлюбленной вздыхать… Мухран-батони подходящий?
- Блестящая мысль, царь! Жаль с Андукапаром враждует, иначе удачно было бы, Гульшари тоже поехала бы, с Тинатин сумела бы поговорить, тут большая осторожность и ум нужны. Но в подобных случаях лучше друзей посылать.
- Что, если Зураба просить? Нестан когда-то любимой подругой Тинатин была, ей больше доверит сестра. Нестан тоже нельзя отказать в уме и ловкости, недаром в Метехи росла… Ты недоволен, Шадиман?
- Нет, почему, царь? Твоими желаниями я всегда доволен… Конечно, кроме Нестан, еще умные найдутся, например Хорешани… Для пышности двух княгинь следует послать, а с ними блестящую свиту…
- Нестан и Хорешани? Очень подходящие, но боюсь огорчить княгиню: поездка на два месяца от азнаура оторвет…
- Такое женщины не прощают, а Хорешани больше недели не терпит. Если азнаур здесь, она тоже здесь, если в Амши, она тоже дома. Говорят, князь Турманидзе особых собак завел, тайные ходы завалил, стража с пиками по всей стене стоит, сам даже по ночам охотится, а азнаур через день у княгини ночует…
Луарсаб расхохотался, мальчишески тряхнул головой.
- Молодец, наградить за такое дело…
- Случай подходящий, можешь, царь, и наградить.
- Что же, в Иран послать? Конечно, надо послать! Представляешь бешенство старого князя. Его следует наказать, Метехи, как воды, избегает… А для Хорешани с удовольствием веселое путешествие устрою.
- Да, царь, только неудобно одного азнаура посылать, заметно. Может, по сурамскому делу? «Дружина барсов» особенно отличилась, многие ранены были, а Сурамскую битву не покинули. Милость заслуженно выйдет. Шах подарками наградит, а Георгий обрадуется, близкие друзья… Князья спорить не будут, научились исполнять волю царя Луарсаба… Да, пышная свита нужна… Придется молодежь подобрать, главное, князей с громкой фамилией, азнауров с громкой храбростью… На совете соберутся, царь может кого-нибудь по желанию назначить.
Через двадцать дней прискакали на совещание приглашенные Мирван Мухран-батони и другие князья.
Луарсаб пожелал присутствия княгинь: это дело их тоже касается…
Задолго до начала, сжигаемый любопытством, собрался двор в охотничьем зале. Веселый вид Луарсаба обещал приятное совещание.
Скрепя сердце Мариам села по правую сторону, Тэкле рядом с царем. В черных косах горел жемчуг, парча обвивала стан. Скромно опустив глаза, она изредка нежным взглядом дарила радость сердцу Луарсаба.
По мере того как царь говорил, лица все больше веселели. Только кто поедет в приятное путешествие? Как, княгинь тоже? Поздравить Тинатин? Пышный гарем, танцы, песни, подарки шаха, но кто из счастливиц удостоится?
Затаив дыхание удерживали сердцебиение. Мирван… Такое следовало ожидать… Зураб? Почему? Разве мало других?
- Может, царь пожелает присоединить Джавахишвили?
Шадиман притворился недовольным.
- Невозможно, Шадиман, я только вчера обещал ему вместе поохотиться. Князь страдает подозрительностью, долго вчера просил не отказать. Еще подумает - предлог ищу не исполнить обещание.
Луарсаб, рассыпая любезности уму и такту Нестан и Хорешани, просил выполнить от имени царя и цариц Картли долг вежливости перед иранским двором и передать искреннее пожелание счастья царственной сестре.
Гульшари чуть не упала на ковер, она не смогла даже скрыть огорчение.
- Почему не Гульшари, мой сын? Тоже была дружна с Тинатин? - прохрипела царица.
Луарсаб заявил о нежелании причинять неприятности начальнику замка, лишая князя на два месяца прекраснейшей из прекрасных женщин.
- Хотя здесь не лес, но вижу «барсов» в полном составе. Наградив их за сурамское дело, все же сохранил право блеснуть хорошей памятью… Все «барсы» поедут в Исфахан, им поручаю охрану княгинь.
Мимолетный взгляд на откровенно обрадованную Хорешани.
Саакадзе побледнел. «На два месяца? Странное дело. Почему посылает только близких мне людей?.. Но на Шадимане нет лица… Неужели Луарсаб раньше не советовался с правителем? Неужели перестает советоваться? Баака изумлен, Мариам змеей шипит, Гульшари еле живая, и все же странно».
Шадиман уловил взгляд Георгия и с едва скрытым неудовольствием спросил:
- Не найдешь ли царь, возможным зачислить Тамаза Магаладзе? Князь давно желает посетить Иран…
Луарсаб, слегка удивленный, оценивал предложение Шадимана. Помолчав, ответил:
- Я и сам думал о князе, но только «барсы» - не для всех приятное соседство.
Посмотрев на просиявших Магаладзе, Луарсаб перевел взгляд на унылого Реваза. Сделать и ему одолжение? Астан не вызывает жажды наслаждаться ее обществом. И, мягко улыбаясь, продолжал:
- В таких случаях, князь, хорошо иметь поблизости хорошего охотника. Реваз Орбелиани, надеюсь, и в Исфахане прославит картлийскую удаль…
- Царь, не забудь и Мамука, иначе Мамука умрет здесь без князя, - язвительно бросила Гульшари.
Дато, толкнув в бок обомлевшего Реваза, прошептал:
- Мамука возьмем, Дареджан тоже, это нигде не мешает, а в путешествии особенно приятно… К Хорешани устроим…
Реваз бросил взгляд на гордо выпрямившуюся Астан.
- Отпустит.
Радость заклокотала в горле, и он неожиданно громко чихнул. Луарсаб прикусил губу. Мирван усиленно разглядывал золотистого турача на потолке. Джавахишвили, предупреждая «неприличный» смех, поспешно обернулась к Луарсабу.

Предыдущая страница 32 Следующая страница


33 Анна Антоновская

- Разреши, царь, к посольскому каравану присоединить верблюда с подарками для прекрасной Тинатин от искренне преданных тебе князей Джавахишвили.
Зал с благодарностью взглянул на умную княгиню и внезапно расхохотался до слез, до всхлипывания, до хрипоты.
Царь, кусая губы, поспешно предложил обсудить подарки и состав свиты.
Димитрий незаметно передвинулся.
- Георгий, что он, баран, смеется над нами? Если хочет с «барсами» дружить, пусть полтора часа в Орбети чихает, а не у царя под ногами…

Саакадзе не разделял шумной радости Нестан, Хорешани и «барсов»… Он крупными шагами измерял крепостной вал. Мрачно клубились тучи над зубцами башен, высоко над Тбилиси парил одинокий орел… Сейчас конец марта… Лучшие сподвижники и исполнители его воли уезжают. Легко сказать - задержать восстание, когда оно из рук рвется. А у князей разве не все готово? Гордятся милостью и доверием царя. Нестан и Хорешани радуются, но почему только моих друзей отправляют? Может быть, сказать «барсам»? Остановить? Нет, это вызовет подозрение Шадимана.
Но не в силах побороть беспокойства и подозрения, Саакадзе нашел способ увидеться тайно с Тэкле.
Нет, царь никогда не делится с ней делами царства, уверяет, что, переступая порог ее покоев, он словно из подземелья вырывается и не думает об оставленном за стенами… Но как раз о посольстве Луарсаб спрашивал, не скучно ли ей будет без Нестан… Шадиман усиленно гульшари предлагал, но царь все же решил доставить радость бедной сестре… Потом дело серьезное, царь больше доверяет Эристави, чем Амилахвари, родственнику Баграта. Симон тоже хотел ехать. А «барсов» давно искал случая отметить. Дато и Ростома по возвращении из Исфахана решил княжеством пожаловать за сопровождение царя в Сурамской битве. Она за остальных просила, обрадовался, первая просьба, обещал.
Такие сведения приглушили подозрения Саакадзе.
Не желая портить будущность друзей, Моурави скрыл от «барсов» не покидавшую его тревогу и, напротив, передал намерение царя возвести их в звание князей, встреченное «барсами» довольно равнодушно. Их радовало путешествие, приключения в неведомой сказочной стране, пиры, охоты, состязания с персидской знатью.
Дато еще радовало тайное поручение Моурави к шаху Аббасу.
Ночью венецианское зеркальце отражало торжествующие глаза Гульшари. Любуясь прекрасным изображением, она хохотала с Андукапаром над ненавистью желтой змеи и плебеев.
Только одна Мариам ничего не знала и своей откровенной яростью успокаивала Моурави.

ГЛАВА СОРОК ЧЕТВЕРТАЯ

Кривой саблей повис над Картли месяц. Теплый туман косматит ущелье. Пятнистой черепахой сползают к шумным рекам горы, вьются змеями затаенные тропинки, и по ночам дурманят дикие цветы.
На синем небе маячит цепь настороженных башен. Но не видны копья кизилбашских сарбазов, не видны фески упрямых бешли, не видны вздыбленные кони янычар.
Только в густом мраке шуршат леса, тихо крадутся тени, хрустит приозерный камыш. Осторожные чувяки тревожат лощину. Крадутся по Картли торопливые шорохи, из деревни в деревню перебрасываются огненными птицами острые слова.
Прикрылись деревни щитом покорности, в колчанах меткие стрелы нетерпеливо дрожат.
Боязливо оглядываясь, пригибаются друг к другу крестьяне. Торопливый шепот будоражит желание, опускают покорные руки плуг, опускают топор, хватают шашки, кинжалы, скользят в ночную тишь.
Мокнет шерсть в реках, замирают прялки в руках, безжизненно виснет спица, озадаченно мычат коровы, сиротливо бродят куры. Сбились в тесный круг крестьяне, крестятся, роняют слезы.
- Женщины, женщины, у князя Шадимана все месепе под ярмом ходят, как сухой кизил стали… Для девушек солнце закрыл князь, на год запретил жениться дружинникам.
- Напрасно думает, такое не удержит, уже многие к Саакадзе бежали.
Разрывая на себе рубаху, полуслепой старик в безумной пляске призывает бежать к Моурави, спасение там от озверелого князя Джавахишвили, выколовшего глаза пойманным глехи.
- Горе нам, люди, князь Амилахвари долю наполовину уменьшил, работы вдвое прибавил… Детей отнял, если старший убежит, в рабство к туркам продает.
- Напрасно думает, такое не удержит, уже многие бежали…
- Люди, люди, светлейший Баграт в подземелье стариков на цепи держит, заложницами девушек в сарае запер: если молодежь убежит, стариков задушат, девушек в гарем продадут.
- Напрасно думает, такое не удержит, уже многие бежали.
- Люди, князь Качибадзе у всех дружинников копья отобрал, оружие спрятал; мсахури из деревни никого не пускают, ночью стерегут, собаками ловят, волосы режут, хозяйства отнимают…
- Напрасно думает, такое не удержит, уже многие бежали…
Ползут шорохи, опутывают Картли слухи, тревожит Картли ожидание.
- Не бойтесь, люди, Саакадзе в Цвели сам ночью прискакал, обещал детей спасти, обещал…
- Не в Цвели, в Мицоби, старый Пануш сам видел…
- Богом клянусь, в Аркивани был…
- Великий Моурави в одно время в двух местах может быть… Конь тайные крылья имеет.
- Люди, люди, готовьте стрелы, в Атании наш Моурави был, всех глехи выкупил от разбойника князя Чиджавадзе!
- Не только глехи, месепе больше любит: от бешеного князя Магаладзе много месепе отбил.
- Старый Павле говорит - от князей все будет для народа отнимать…
- Как от врагов… Берите сабли, берите копья.
- Трудно от князей отнимать, силы мало…
- Сурам показал, как мало… Землю будет Моурави народу раздавать.
- Моурави не допустит продавать детей, не пустит народ душить, бегите, дружинники, в Носте…
- Люди, люди, точите шашки, седлайте коней, скачите в Носте, не бойтесь, там большое сердце к народу Моурави держит.
И с неудержимой силой мчался людской поток в уже захлестнутое живыми волнами Носте.
Саакадзе угадал, задержать стихию не в его власти. Подхваченный ураганом неизбежности, Моурави летел навстречу преждевременной грозе, но он твердо помнил: ни один не должен вернуться обратно разочарованным, иначе погибнет многолетнее усилие, надолго заглохнет пробужденная ярость, и снова черное рабство задушит картлийскую землю…
И народное ополчение вооружалось…
Громко о настоящей цели не говорили, случайным любопытным, очевидно подосланным князьями, охотно рассказывали о приготовлении к царскому смотру.
Громко не говорили, но все знали - надвигается борьба, долгожданная борьба… Надвигаются кровавые тучи, беспощадно звенят стрелы, рука яростно потрясает меч, но кто бросит на замки князей ярость народа? Кто поможет выполнить назначенное?
С мучительной ясностью Саакадзе понял: он одинок.
Верная дружина «барсов», с полуслова схватывающая мысли Моурави, суровый Зураб, беспощадно идущий к намеченной цели, Мирван Мухран-батони, не подозревающий истины, согласившийся помочь в истреблении партии Шадимана, зоркая Нестан, следящая за настроением Метехи, Хорешани, предназначенная быть при Луарсабе… Даже простодушный Гиви стоил десятка опытных в боях азнауров…
Один, без поддержки преданных сподвижников, неустрашимых воинов и тонких политиков.
Смелый союз азнауров не мог охватить властные мысли, - не всегда понимал, но еще более странно - не хотел воплотить в жизнь все планы Моурави.
Только исхудалый, с воспаленными глазами Эрасти с двадцатью разведчиками, словно одержимый, мчался из деревни в деревню с приказом Моурави быть готовыми к выступлению по его сигналу. И только хмурый, потерявший сон Папуна, обремененный заботами, чем прокормить и одеть пол-Картли, знал, какая пропасть раскрылась перед Моурави…
Сначала проскакал амшинский отряд. Алые башлыки скрылись за орлиными холмами. Следом мчались легкоконные дружины. В полуверсте, развевая знамена, тянулись ощетинившиеся копьями квадраты.
Ежегодный смотр стягивал царские и азнаурские войска к Метехи.
Шадиман посоветовал царю превозмочь усталость, дабы не огорчить Моурави отказом в смотре войск, и тбилисские ворота проглатывали дружины за дружинами.
Перекрестки дорог, духаны, базары кишат лазутчиками. Неожиданно в Арали вспыхнул бунт, исчезли гзиревские кони, а на рассвете у паперти нашли убитого священника.
Черный башлык и Отар тихо выскользнули из пылающего Арали, но на повороте, словно из-под земли, вырос на коне хевсур, закованный в латы и с опущенным забралом.
Хевсур вплотную подскакал к Отару, поднял забрало. Едва успел изумленный Отар крикнуть: «Ты?! Киазо?!», как тяжелый хевсурский меч опустился на голову Отара, и мертвый Отар скатился с коня, запутавшись ногой в стремени.
Хевсур быстро опустил забрало, посмотрел вслед уже далеко ускакавшему Черному башлыку и скрылся за поворотом.
И вскоре бунты и пожары растеклись по придушенным деревням.
Перепуганные купцы по благоразумному совету неожиданных «друзей» просили у царя защиты от надвигающегося народного возмущения.
Спешно съехались князья на чрезвычайное совещание, и перед Луарсабом раскрылось обожженное лицо Картли: переполненное беглыми крестьянами Носте готовится к войне. Саакадзе подстрекает к убийству священников. Служители святой церкви из деревни бегут. Дерзкие разбойники даже у гзири коней воруют, владетели без большой охраны мсахури не рискуют выезжать на охоту… Скоро вся Картли будет перерезана плебеями… Возмущение плебеев против господ, против освященного веками порядка…
Князья не намерены подвергать жизнь и имущество опасности. Необходимы решительные меры… Княжества Картли ждут царского слова…
- Разве царю не видно? Саакадзе против трона и замков замышляет.
- Что князья предлагают?
- Немедленно расторгнуть брак, позорящий картлийский трон с тех пор, как сестра Саакадзе стала царицей.
- С лица Картли смести Саакадзе, замышляющего измену.
- Его смертью успокоить царство и спасти трон и замки.
- Иначе князья сами прибегнут к решительным мерам, а царь пусть один останется во власти плебея.
Луарсаб грозно, с негодованием отверг домогательства о расторжении брака: пока Луарсаб царь, царицей будет Тэкле. Но, сильно поколебленный в верности Саакадзе, царь обещал расследовать действия Моурави, и тогда совместно с князьями он придет к необходимому решению…

Саакадзе срочно вызван в Метехи.
По совету Шадимана царь потребовал объяснения в присутствии князей.
Саакадзе окинул быстрым взглядом князей, угрожающе сдвинувшихся в полукольцо: какой безграничной ненавистью пылают их лица, как отвратно подергивает острыми плечами Джавахишвипи, как кровожадно облизывает толстую губу Магаладзе, как свирепо Андукапар выбивает костлявыми пальцами дробь на эфесе меча, как нелепо выкатил Симон свои налитые кровью глаза.
Сказать при всех? Сказать о желании союза азнауров уничтожить княжескую власть? Вот теперь, почти завтра, окружить Метехи, пленить Шадимана, сеятеля рабства, окружить могущественные замки, насильно заставить царя остаться одному у власти? Саакадзе усмехнулся. Сказать сейчас: «Царь и народ» - и пасть изрубленным шакалами и погубить дело? Нет, тайна раскроется своевременно. Сказать царю… Наедине? Но разве уже не было опыта?.. Рисковать всем?.. Нет, и на это не пойдет Моурави…
И Саакадзе спокойно посмотрел на Луарсаба.
- К какой войне готовлюсь, царь? Только к той, которую объявит царь Луарсаб. Почему не распускаю азнаурские дружины и даром кормлю? Лучше своих даром кормить, чем чужими быть съеденным… Давид Строитель первый ввел постоянные войска и никогда не проигрывал сражения. Моурави, облеченный доверием царя, обязан охранять Картли от неожиданных вторжений врагов… А замок Носте укрепляю, конечно, не от друзей. Народ ко мне бежит? От меня никто не убегает, пусть князья об этом подумают.
Саакадзе понимал шаткость объяснения, но войско Нугзара Эристави, главные силы, будут готовы к выступлению, всеми средствами оттянуть…
- Потом, царь… есть еще важные причины, только разреши через четырнадцать дней доложить… Имею сведения… Турки на границе тоже спокойно не живут… Вот и светлейший Баграт побледнел… Не советую оруженосцам князя на границе кружиться, нехорошо с врагами обмениваться черными башлыками… Народ бежит? Не все ко мне, вот одного мсахури князя Амилахвари на границе поймали…
Какой угодно ценой оттянуть…
- Думаю, удастся найти разбойника, убившего священника. Один мествире в лицо видел, говорит, в черный башлык прятался… Прошу, царь, разрешения представить тебе доказательства моей верности… Через четырнадцать дней многое тебе открою.
Луарсаб гулко стукнул мечом Багратидов.
- Не правда ли, что существует тайный союз азнауров?
- Правда, царь. Однажды союз азнауров открыл свою тайну царю Картли на сурамских полях… Только благодаря азнаурам не турки враждуют со мной сейчас, а князья…
Луарсаб покраснел от слишком ясного намека. Потом о Баграте вспомнил, гиены всегда надо опасаться…
Шадиман, наблюдая царя, понял необходимость спасти положение.
Острый взгляд на Андукапара, и «сухой» князь не замедлил пойти в атаку. За ним ринулись остальные. Угрозы, брань…
- Выбирай, царь: мы или плебей, осмелившийся посягать на честь и права князей всей Картли.
Забряцало оружие. У дальней стены мелькнула обнаженная сабля. Георгий стал считать, сколько уложит, пока до него добегут… Но обнажать шашку при царе в царском замке?.. Захочет ли Луарсаб после такой дерзости ждать объяснения?
Шадиман поспешно сказал:
- Князья, прошу выслушать. Моурави просит четырнадцать дней, имеем ли право отказывать? Слишком велики перед Картли заслуги Моурави. Я рассчитываю, любезному князю удастся успокоить доблестных защитников трона…
Саакадзе изумленно, а Луарсаб с благодарностью взглянули на Шадимана. Посоветовав Саакадзе не терять времени, царь назначил смотр войск через четырнадцать дней…
И снова Негойские высоты. Рука по-прежнему уверенно сжимает поводы, по-прежнему настойчивы властные глазе, но отрывистее конский цокот, беспокойнее звенит шашка, первый подарок Нугзара, и резче взмах нагайки. Извивается вокруг гор быстрая дорога. Мелькают цветистые уступы, с которых некогда стремился увидеть чужие страны. Но мимо, мимо воспоминаний… Отбежал в сторону новый поселок, блеснула речка… Уже не задержали взора ни обширная шерстопрядильня, ни загон, где резвились молодые кони. Не наполняли гордостью зоркие бойницы Носте, не рассеяли озабоченность радостно распахнувшиеся ворота. Носте казалось маленьким муравейником, верной, но отслужившей саблей. Здесь отшумели молодые ветры, отцвели молодые побеги. Великие замыслы Моурави уже перехлестнули каменные стены Носте, перехлестнули остроконечные Негойские высоты. Вся Картли в багровом зареве, громыхая оружием, врезалась в воспаленную мысль Моурави.
Не успели ворота замка Носте закрыться за беспокойным владетелем, как вновь поспешно открылись. И Папуна, вздыхая, поскакал к Нугзару передать просьбу Саакадзе ускорить отправку войск в Тбилиси, где Георгий будет ровно через четырнадцать дней.
Папуна не любил торопить коня, но поручение требовало стремительных взмахов нагайки, и вспомнилось счастливое время, когда упрямые буйволы лениво передвигали его спокойную жизнь. Вспомнилось последнее возвращение на арбе из Тбилиси. Вот откос, речка, там за большим камнем Бадри рассказывал об очокочи. Бадри! Папуна нахмурился. «Жемчуг кровь любит, а кровь место ищет, а место всю землю заняло…» И Папуна отчетливо понял неумолимость завтрашнего дня. Болезненно сжалось бесстрашное сердце…
Озадаченный неожиданной поддержкой злейшего врага, Георгий с еще большей осторожностью стал подготовлять азнауров к отступлению из Тбилиси в случае предательства. Главное - выбирать выгодные вершины и ставить между собой и врагом зажженные леса, овраги, ущелья. Помня первую неудачу при Георгии X, Саакадзе решил не доверять изменчивому настроению царей, и Носте, как в дни набегов, спешно прятало в подземелья зерно, масло, тонкую шерсть.
Пастухи, нахлобучив папахи, угоняли большие стаде на дальние пастбища. Только что обосновавшиеся на базарной площади амкары бережно сворачивали разноцветный сафьян, прятали в кованые сундуки серебряную чеканку, грузили на арбы медные изделия, на верблюдов полосатые тюки. С трудом налаженная торговля, уже связавшаяся с передаточными караван-сараями, сейчас временно перебрасывалась в Амши к Дато Кавтарадзе. Никто не верил в реальную опасность, но с трудом завоеванное у князей право торговли решили не подвергать неожиданностям. Целый день на шумных улицах скрипели нагруженные арбы, женщины и дети отсылались в деревни «Дружины барсов». Эрасти отправил свою жену Дареджан и маленького сына Бежана в семью Даутбека. Отец Эрасти ни за что не хотел уходить и остался, заботливо оберегая достояние народа.
А в весенних садах распускались пышные розы, благоухала белая сирень и звонко на все голоса разливался птичий гам…

Луарсаб, обеспокоенный создавшимся положением, поделился с Тэкле своими сомнениями относительно странного поведения Георгия, даже не пытавшегося повидаться с ним отдельно. Угадывая настроение брата, Тэкле объяснила поведение гордого Моурави нежеланием пользоваться родственными правами.
Через три дня к Луарсабу вошел встревоженный Шадиман.
- Плохо, царь, нехорошие сведения князья получили, опять совещания требуют…
- Какие сведения? - спросил хмуро Луарсаб.
- Одного турка у Читского ущелья поймали, из Ирана бежал, оруженосец Азис-паши… Единственный спасся от жестокой казни. Говорят, Азис-паша охотился вблизи границы, а Саакадзе и десять азнауров арканами поймали Азис-пашу вместе с его охраной, заткнули рты, привязали коня, никто крикнуть о помощи не успел. На границе Ирана в грузинские платья одели и за большие деньги шаху Аббасу продали. От имени царя действовали. Большая дерзость! Перед Стамбулом стыдно, Азис влиятельным пашой был.
- Возможно ли?! За такую дерзость голову снять мало! Но подождем объяснения Саакадзе.
- Конечно, царь, но князья взбешены, боюсь, междоусобие начнется. Большая опасность… Нугзар поднимается, Баграт давно ждет случая, Шалва Ксанский на Андукапара тоже давно косится, а враги только и ждут, когда князья саблю обнажат…
- Дорогой Шадиман, прошу тебя пресечь распри.
- Трудно, царь, князья невозможное требуют… Грозят тебе ненавистью народа, будто открыто негодующего на брак, унизивший высокий сан царя-помазанника.
- Об этом прекратим разговор, Шадиман… О народной ненависти только от князей слышу и, должен сознаться, мало значения придаю.
- Да, царь, но дела царства в опасном положении.
- Ты можешь, Шадиман, предотвратить волнение.
- Думаю, царь, охотой растянуть время. У князей кровь остынет, и прекрасная царица, за спокойствие которой готов жизнь отдать, довольна будет…
- Празднество?! По какому случаю? Да и правду сказать, Шадиман, встревожен я, не лежит сердце к веселью.
- Царь, сейчас только пришло мне в голову… Двадцатого мая год твоего высокого венчания… Что, если из желания отслужить благодарственный молебен в Кватахевском монастыре ты и царица скроетесь на время в Твалади? Никто не посмеет осудить желания царя в такой день помолиться и отдохнуть от бурных дел…
- Шадиман, дорогой, неужели это возможно? А смотр войска? Как с Георгием?
- Очень хорошо выйдет… В Тбилиси жара, у порога переполненных дружинниками домов черная болезнь стучится. Отдашь приказ Цицишвили на Китеки уйти и там ждать смотра. Георгий не обидится, поймет, день свадьбы молодому царю и царице приятнее провести в прохладном Твалади, а не в раскаленном зноем и ненавистью Тбилиси…
- Шадиман, вдвоем?.. А как князья?..
- Пригласи всех в прекрасный замок Цавкиси. Можно не всех. В Карайских степях сейчас лучшая охота: князья кровь успокоят, а после твоего отъезда в Твалади скажу, будто двадцатого приедешь. Всегда найдется предлог объяснить отсутствие царя. Саакадзе оправдаться успеет. Уверен, все успокоится, и гроза без кровавого ливня мимо пройдет…
Луарсаб, измученный интригами и ссорами, уцепился за возможность уединиться с Тэкле в любимом Твалади.
По совету Шадимана, до выезда в Цавкиси приглашенных князей, поездку в Твалади скрыли даже от Херхеулидзе. Баака по желанию царя отправился в Цавкиси для приготовления царской охоты. После отъезда начальника дворцовой стражи царь призвал Цицишвили и приказал немедленно отправиться с войском в Китеки и там ждать царского приезда. В Носте был послан царский гонец с приглашением Моурави отпраздновать торжественный день двадцатого мая в Цавкиси на охоте.
После тайного совещания с Шадиманом князья с благодарностью приняли приглашение царя и даже слишком поспешно покинули Тбилиси. Цицишвили также спешно вывел войска в Китеки.
Ночью Луерсаб и Тэкле тайно, только под охраной телохранителей и дружины Шадимана, выехали в Твалади…

Молодой князь Эмирэджиби с любопытством оглядывал пышное персидское убранство комнаты Русудан в замке Косте. Он изысканно восхищался вкусом княгини и весело передал поручение царя.
Саакадзе, выслушав Эмирэджиби, не мог скрыть радости: отсрочка так кстати, а там подъедут друзья. Он благословлял двадцатое мая, день венчания любимой Тэкле… Быстрые сборы, последние распоряжения и, оставив Квливидзе во главе пятнадцати азнаурских дружин, умчался с Эрасти в Цавкиси.
Из осторожности Моурави предупредил Квливидзе: в случае каких-либо изменений он пришлет гонца, и пусть Квливидзе не замедлит выступить в Тбилиси.
Такой гонец, к удивлению Квливидзе, прискакал на следующее утро.
- Царь изменил решение: раньше будет смотр, а потом азнауры приглашаются на совместную охоту.
Обрадованные азнауры поспешили выступить с дружинами в Тбилиси.
И в то же утро по азнаурской дороге, не останавливаясь в духанах, мчался азнаур Асламаз. Возвращаясь из Ананури в Носте, Папуна и не подозревал в проскакавшем мимо знакомом всаднике лазутчика, иначе лезвие кинжала Папуне могло разрядить грозу не по плану Шадимана.
Ананури также напоминал военный лагерь. Гонца царя впустили со всеми предосторожностями. Нугзар хорошо знал Асламаза как ярого приверженца Саакадзе, и после дружеской еды князь увел гостя в свои покои.
- В Тбилиси неспокойно, царь и Моурави совещались, он послан тайно от всего двора. Войско войдет в западные ворота Тбилиси, а доблестный князь Нугзар пусть пока не выезжает из Ананури. Через три-четыре дня Папуна снова с тайным посланием от Моурави приедет, тогда князь сам решит, как лучше.
Встревоженный Нугзар немедленно направил в Тбилиси соединенные дружины в пять тысяч шашок под начальством азнауров, испытанных в боях с горцами.
Желая навсегда разделаться с партией Шадимана, как убеждал его Саакадзе, Нугзар два дня собирал людей по деревням Арагвского княжества и отправил всех, кто мог сесть на коня и держать оружие. В Ананури остались только глубокие старики. Даже личную охрану Нугзар сократил наполовину.

В Цавкиси особое оживление. Смеются князья, злобно сверкая глазами, отдают приказания, угрожающе сжимая шашки, за столом нервно проглатывают яства, шумно опрокидывают чаши и только говорят придушенно, подозрительно оглядываясь.
Нервность растекается по замку. В конюшнях - беспокойное ржание, на дворе - перебранка слуг, в сторожевых башнях - угрюмая настороженность. В Цавкиси нехорошо веселятся, нехорошо спят, нехорошо выжидают кого-то…
С башенной площадки замка Херхеулидзе наблюдал въезжающего с дружиной уже пятого князя из друзей Шадимана. Подозрительное бряцание оружием, нерасседланные кони в конюшнях, странная нервность князей мало напоминали мирные приготовления к охоте в Карайских степях.
Приезд Шадимана без царя, будто уехавшего а Цхинвали на один день, окончательно укрепил подозрение Баака в преступном умысле царедворца, а спрятанные под полом в покоях «железной руки» преданные дружинники принесли наутро страшную весть.
Баака немедля приказал верному телохранителю помчаться навстречу Саакадзе, но, к ужасу Херхеулидзе, в этот момент распахнулись ворота и Саакадзе, а за ним Эрасти на всем скаку спрыгнули с коней.
Подлетевшие конюхи слишком быстро расседлали взмыленных скакунов.
Шадиман вышел навстречу, шумно приветствуя брата царицы, и мимоходом упомянул о желании венценосца совместно с царицей поблагодарить бога за счастливый год и завтра прибыть к началу охоты на оленей.
Саакадзе удивился:
- Как же мудрый Шадиман не сопровождает царя?
Шадиман изысканно поклонился, и Саакадзе не заметил злорадной улыбки.
- Царь пожелал загладить опоздание и уговорил меня поехать вперед. Князья - гордые, особенно светлейший Баграт. Когда только умрет! С Симоном будет легче.
Шадиман старался не отходить от Георгия, но Херхеулидзе, устроив ложную тревогу, отвлек внимание князей, и Георгий услышал торопливый шепот:
- Поднимись в среднюю башню.
Баака нетерпеливо ждал Георгия, верная стража охраняла вход.
- Что значит твое тайное приглашение? Где царь? Ты смущен, встревожен, уж не случилось ли что с Тэкле? Говори, князь, время теперь неспокойное!
- Георгий, царица здорова, но… долго говорить бесполезно… Немедленно беги, ты в ловушке! Злодейский заговор!.. Решено убить тебя здесь, а в замок Носте направлен Магаладзе… Русудан в опасности… Беги, Георгий, немедля беги!..
- Что ты говоришь, Баака? Уже не ослышался ли я? Заговор против меня с разрешения царя? Гонец прискакал, я царской подписи поверил, иначе один не приехал бы… Ты знаешь… Все готово для возвеличения Луарсаба. Под его скипетром Грузию объединить хотел, новые пути открыть… одряхлевшую кровь светлейших свежей кровью народа заменить… Баака, или ты пошутил?! Как мог забыть Луарсаб… как смел забыть Сурамский бой? Где царь, Тэкле? Где они? Ты смущен?! Баака, царь знает? Нет сомнения, он меня предал… Баака, что это?.. В одну минуту рухнуло все… Скажи, знает царь?
- Не думаю, дорогой Георгий. Сейчас в Носте беги, с семейством укройся в Ананури… Царь любит Тэкле, я ее предупрежу, все рассеется… Сейчас не время разговаривать… Беги, Георгий, Русудан в опасности!
- Значит, правда?! Бежать? Там, за верными горами, в Носте ждут друзья. Борьба только начинается, беспощадная, как смерть! Теперь с открытым забралом драться будем, довольно улыбками закрывались… Великий Моурави… так народ зовет… Или я больше не достоин этого звания, или народ победит!.. Передай, Баака, светлейшим, они еще вспомнят Великого Моурави… Пощады не будет, их кровью залью Картли! В Носте азнаурские войска, в Ананури Нугзар… Прощай, друг, твою услугу не забуду… Береги Тэкле…
- Постой, Георгий, через подземный ход проведу…
- Без моего коня в Носте?! Нет!..
Саакадзе стремительно повернулся. Замелькали каменные ступеньки - одна… семь… одиннадцать… Двор…
- Эрасти, коней! Не седлай, ловушка!..
Секунда. Рванулись ворота. Поломанная пика стражника - и два распростертых в воздухе коня вылетели на дорогу.
Тревожный гул, свист нагаек… Проклятия…
Шадиман, Андукапар и Джавахишвили с дружинами понеслись вслед за летевшими всадниками…
- В Носте! Истребить презренных! - гремел Шадиман.
Саакадзе оглянулся, и два коня перелетели пропасть.
Негойские высоты. В гривах коней запутался ветер. Царь - предатель! Следовало ожидать, никогда с народом не был… Месть царю, месть замкам! Один Моурави умрет, другой родится… Спуск. Запутанный лес… Геликарские высоты… Эрасти слился с конем, хрипло свистнул… Не удержит народ, землю с кровью оторвем!
Крутой поворот, Дидгорские высоты, оскаленные скалы… Саакадзе рванул коня… Не удержит народ, кто может бурю задержать?! Кривые зигзаги, змеиная тропа… Красные цветы на серых камнях… Гостибское ущелье… И два распластанных коня взлетают в спутанную высь, а два распластанных всадника жадно глотают пространство… И снова знакомые скаты… подъем… спуск… Носте… Но почему пустынны улицы? Почему затихли жилища, почему не слышно боевых песен? Где верные дружины азнауров? Где горящие местью молодые глаза? И замер на мгновение Георгий, услышав: ложный гонец увел в Тбилиси азнаурские войска. Взметнулась золотая пыль, рассыпались зигзагами острые тени… Не все погибло! Есть твердая опора, - сверкнула шашка Нугзара… Тогда в Ананури! Поспешные распоряжения. Перебежавшим крестьянам немедленно уйти в деревни «Дружины барсов». Забить шерстопрядильни, маслобойню, неспрятанную шерсть спрятать в тайники оставшийся скот угнать в горы… И Носте мгновенно опустело…
Падает в голубой провал усталое солнце. В замке поспешные сборы. Уже у потайного хода нетерпеливо фыркают кони, уже Папуна с Паата, Автандилом и маленьким Бежаном, сыновьями Саакадзе, спустились в подземелье, уже Эрасти нагрузил на коней сундук с сокровищами, уже ананурский Арчил с девятнадцатью юными разведчиками, обвешанными оружием, держат наготове шашки. А Русудан, с окаменелым лицом, медлила на каменной ступеньке, вновь переживая пережитое здесь счастье.
Резкий свист, за ностевской стеной отдаленный гул, топот, брань, угрозы, скрежет сабель…
Саакадзе отдал приказ… Миг - и потайной ход сдвинул стены.
Змеиным кольцом окружен замок Моурави. Под хриплые крики князей магаладзевские дружинники рушат крепкие ворота, со стоном вылетают из стен серые камни. Крики, брань, проклятья… В разбитые ворота замка первым ворвался Шадиман…
Дидгорские вершины. Холодный рассвет серыми прядями повис на деревьях. Мутные пятна ползут по скатам, качается поникшая ветка…

Предыдущая страница 33 Следующая страница


Пробуждение барса 34

Георгий и Русудан, прислонившись к дереву, смотрят на пылающий замок Носте…
Остались позади спутанные леса, обрывы, крутые скалы, угрюмые высоты, перепутанные лощины. Снова рассвет. Сонная деревня Телавани… Боковая тропа, быстрый переход, деревня Карсани.
Разбуженное солнце осветило великолепное Мцхета. Шестьдесят пик царской стражи зорко стерегут изогнутый мост.
Некогда по нему проходили стройные легионы белолицых цезарей, проскакивали быстрые сарацины, пролетали арабские наездники, перехлестывали монгольские волны.
Но Саакадзе свернул под изогнутый мост к бурной лучине Куры.
Кто из грузин не знает силу разлива Куры в последние дни мая?
Змеиные водовороты зловеще засасывают тяжелую пену. На изменчивые берега свирепо набрасываются бушующие валы. Хаос коричневых волн разъяренно швыряет вырванные с корнями деревья, разбитые плоты, снесенные кустарники, изгороди, камни, и с неукротимым воем мчится с горных вершин через степные просторы к мутному Каспию.
- Русудан, не устрашает ли тебя бурный разлив?
- Жена Моурави не должна быть знакома со страхом, - и Русудан первая бросила коня в кипящую пучину. За ней Арчил с Бежаном и Эрасти, крепко сжимая хохочущего Автандила. Папуна, обхватив Паата, спокойно пересек крутые водовороты.
Последним на берег выплыл с конем Саакадзе.
Не подозревая безудержной смелости, стража, опираясь на пики, беспечно дремала на мосту.
Не останавливая коней в Мисакциели - начало владений Нугзара Эристави, - смельчаки поскакали в Ананури.
Никогда еще так поспешно на открывались ананурские ворота. Потрясенный Нугзар посмотрел на изодранное платье Русудан, на забрызганные глиной чохи, на измученных коней и прохрипел: - Где арагвское войско?
Тяжелым камнем падали слова, раскрывая пропасть…
- Войско?!
Георгий зашатался…
Тревожно проходила ночь в замке. Глаза пронизывают зыбкую даль, биение сердца сливается с яростью ветра, судорожно извиваются раскаленные мысли: «Нино, золотая Нино! Ни битвам с дикими ордами, ни блеску царских замков, прославленных красавицами, не затмить золотой поток твоих кудрей…» Георгий расстегнул ворот, вынул кисет: в холодном блеске поздней луны странно блеснул вышитый беркут… «Брат, мой большой брат, смотри, какие серьги…» Больно кольнуло сознание: Луарсаб - предатель, предал, как последний трус!.. Цари никогда не будут с народом. Об этом в будущем надо помнить… Последняя надежда - Мухран-батони и Эристави Ксанский… А если не пойдут? Если догадаются?.. Рука ударилась об острие камня… Тогда?.. И сквозь свист ветра и ярость Арагви до рассвета преследовали Георгия хриплые выкрики угроз, лязг отточенных мечей, бешеный топот копыт.
А на утро Саакадзе молча выслушал Нугзара.
- Мирван в Исфахане, а старик Мухран-батони не пойдет против царя… Эристави Ксанский один тоже не рискнет. Единственный выход - немедленно в Иран. В Иран, пока Шадиман не окружил Ананури… Вернемся, вероломство будет отомщено.
- Будет отомщено? Но Георгий Саакадзе спокойно не вернется… шаху Аббасу открою переговоры с Турцией, князья дорого заплатят за последнюю игру.
И вновь поспешные сборы, напряженное ожидание. Ночью за ускакавшим караваном захлопнулись тяжелые ворота Ананури.
И снова перепутанные леса, бурные волны Арагви, снова подъемы, косматые высоты, спуски, лощины, и по Сагуремской дороге, минуя Лоджини, взмыленные кони ударились о скалистые бока Куркутского брода…
Тем, на иранской стороне, судьба надвигает неумолимые бури. Что ждет Моурави? Слава, позор? Обещанная шахом помощь против князей?.. Кровавая завеса открывает новое поле брани, и прав тот, кто победит… Какой ценой? А разве для Моурави это важно?.. Разве вынужденное отступление остановит Георгия Саакадзе? Нет, борьба, яростная, до конца, до победы!
Последняя переправа…
И там, где Саакадзе укреплял картлийскую границу, где возводил Ахал-Агджа-Калу, верная царю шашка Колотаури, начальника охраны, пыталась преградить ему путь. Разгневанный Саакадзе выхватил меч. Далеко отброшена дерзкая шашка. Сброшенный с коня Колотаури ожидает смертельного удара, но Георгий высоко поднял тяжелый меч, вонзил его по рукоятку в грузинскую землю и переломил пополам.
- Так сломается под мечом Георгия Саакадзе последний герб грузинских князей.
Последняя переправа…
Ворота Агджа-Калы распахнулись, выбежали сарбазы, выстраиваясь в две шеренги. Окруженный юзбаши и онбаши, начальник крепости, блестя бирюзой и золотой шашкой, приблизился к каравану.
И в немом напряжении скрестились глаза Моурави и хана…
И за ханом блеснули полные ужаса глаза Керима.
Али-Баиндур, приложив руку к сердцу, учтиво поклонился:
- Ворота Ирана широко открыты для Великого Моурави…

Конец первой книги

СЛОВАРЬ-КОММЕНТАРИЙ

Абаз - грузинская серебряная монета.
Абасси - персидская серебряная монета.
Абхазети - часть Грузии. В XVII веке - владетельное княжество под властью князей Шервашидзе; главный город - порт Сухуми.
Агаджа (груз.) - мера длины - около четырех километров.
Агалары (от «ага» - господин) - мусульмане в Закавказье, которые были приравнены к дворянскому сословию.
Агаряне - так называются магометане-арабы. По библейской легенде, родоначальниками арабов были Агарь и ее сын от Авраама - Измаил.
Адли (груз.) - мера длины в Картли, равная приблизительно метру.
Азнауры - грузинское дворянское сословие.
Александр I - общегрузинский царь из династии Багратидов (Багратиони). Царствовал с 1412 по 1443 год. Стремясь оградить страну от внешних врагов, вновь овладел рядом рубежей и укрепленных пунктов, важных для обороны Грузинского государства. Энергично восстанавливал разрушенные города, крепости и монастыри. Стремился заселить местности, обезлюдевшие в результате опустошительных войн. Но именно в царствование Александра I заметно усилились крупные феодалы за счет ослабления центральной власти, как следствие тяжелых войн, разрухи и внутреннего разлада.
Александр II Кахетинский - царь Кахети из династии Багратидов (Багратиони). Царствовал с 1577 по 1605 год. В 1603 году был свергнут своим сыном Давидом и вновь восстановился на престоле. Убит другим своим сыном, Константином, по настоянию шаха Аббаса I за русофильскую политику.
Али-Капу (перс.) - «Высокие ворота», название площади в Исфахане.
Алтабас - персидская парча.
Амбра - благовоние.
Амирани (груз.) - мифический герой, тождественный Прометею.
Амкарство, амкары - средневековые профессиональные объединения ремесленников и мелких торговцев в Грузии.
Ананури - город-крепость, до XV века домен (владение) грузинских царей. С XV века - владение Арагвских Эристави.
Аргамак - рослый и дорогой азиатский конь. Кабардинские и туркменские аргамаки славятся и доныне.
Аркебуза (итал.) - пищаль - фитильное ружье, заряжаемое с дула; появилось в XIV веке. Крупные аркебузы напоминают небольшие артиллерийские орудия.
Армази - древнейший город Грузии на правом берегу Куры, против Мцхета, главное местонахождение идолов дохристианской Грузии.
АртаксерксIII (361-338 до н.э.) - персидский царь из рода Ахеменидов.
Аспарези (груз.) - площадь, место состязаний, турниров и т.п.
Атабаг (груз.) - феодальный правитель юго-западной части Грузии.
Ахшал -даба - поселок в Картли, на правом берегу Куры, при выходе ее из Боржомского ущелья.
Ашуги (вост.) - народные певцы, поэты.

БагратV (1360-1393) - грузинский царь из династии Багратидов (Багратиони).
Батони (груз.) - господин, госпожа; батоно - зват. падеж ед. числа.
Бей, бек (тур.) - старшина, начальник.
Бешли - добровольцы в турецкой коннице.
Бисмиллах (арабск.) - Во имя аллаха! Мусульманская религиозная формула.
Бисти - мелкая персидская монета.
Борчалу - тюркско-татарское кочевое племя, переселенное в Закавказье шахом Аббасом I.
Бугур (перс.) - одногорбый верблюд.
Бунчук (тур.) - пучок волос из конского хвоста, в Оттоманской империи - знак различия для пашей разных рангов (однобунчужный, двухбунчужный и трехбунчужный паша).

Вай мe! (груз.) - Горе мне!
Вахтанг Горгасал - царь иверийский (грузинский). Основатель города Тбилиси, столицы царства. Летописец Леонтий Мровели сообщает: «Вахтанг строил город Тбилиси и положил ему основание».
Ваша (груз.) - боевой клич - «Молодец!», «Мужественно!».
Велитмепес … велитгамарджвебитмепес … (груз.) - Ждем царя… ждем с победою царя.

Гзири (груз.) - полицейский.
Глехи (в собственном смысле) - основная масса грузинского крепостного крестьянства. Глехи, в широком смысле, - все зависимые от феодалов земледельцы от моджалабов (низшая категория глехов) до мсахури и азати включительно.
Глехи-азати (груз.) - глехи, полностью или частично откупившиеся от феодала.
Гозинаки - грузинская сладость: орехи в меду.
Гори - город в Средней Картли, на месте слияния Куры и Лиахвы, заложен Давидом Строителем в XII веке.
Горисцихе - Горийская крепость.
Горлатный (старорусск.) - мех, выделанный из грудной части шкуры пушного зверя.
Горотото - грузинский муз. инструмент - длинная труба.
Гуда-ствири (груз.) - музыкальный инструмент (волынка); делается из небольшого бурдюка с двумя лапками. В одну лапку вставляется дудочка, в другую - деревянный рожок с круглыми продушниками. Дудочка и рожок украшаются змеиными головками, ракушками и т.д. Бурдюк, смотря по состоятельности мествире (см.), обшивается холстом, тиком, шелком.
Гуджари (груз.) - грамота.
Гурджистан - «Страна грузин», персидское название Грузии.
Гурии (хурии ) - дословно: соблазнительные; вечно невинные, нестареющие девушки, обитающие, по представлению мусульман, в раю; обязанность их - награждать лаской борцов за ислам и праведников в их потусторонней жизни.
Гурия - часть Грузии. В XVII веке - владетельное княжество во главе с Гуриели, вассалом имеретинских царей. Стольный город - Озургети.

Даба (груз.) - особый вид селения, среднее между местечком и деревней.
ДавидIV Строитель (1089-1125) - царь из династии Багратидов, выдающийся политический и военный деятель Древней Грузии. Успешно боролся с собственными светскими и церковными феодалами за объединение Грузии в одно централизованное государство, а также с захватчиками-сельджуками - за независимость родины, которых изгнал не только из Тбилиси, но и из Ширвана и Армении. Провел ряд радикальных военных реформ, приведших к созданию сильного регулярного грузинского войска, а также ряд хозяйственных и культурных мероприятий, способствовавших подъему грузинской культуры.
Давлет-ханэ (перс.) - «Дом богатства» - шахский дворец.
Дайра (груз.) - плоский бубен.
Дапи (груз.) - барабан, с одной стороны конусообразной формы.
ДарийГистасп (521-486 до н.э.) - персидский царь из рода Ахеменидов.
Дастархан (перс.) - поднос со всевозможными сладостями.
Двали - так называли осетин.
Деда-бодзи (груз.) - дословно: «Мать столбов». Основной столб, поддерживающий деревянный свод в характерных грузинских строениях.
Деллак-ханэ (перс.) - цирюльня, деллак - цирюльник.
Дервиш - мусульманский нищенствующий монах.
Джелал-эд-Дин - хорезм-шах, последний правитель Хорезма (1221-1231). Покорил Ирак, Азербайджан, Грузию. Упорно боролся с нашествием войск Чингис-хана. В 1228 году был разгромлен Угедеем; убит в горах Тавра.
Джемшид (перс) - третий царь из мифической династии Пишдадов, отождествляемый персиянами с библейским царем Соломоном. Чаша Джемшида - чаша мудрости.
Джерра-ханэ (перс.) - цирюльня, где лечат; джера - цирюльник, лекарь, костоправ.
Дидебули (груз.) - вельможа.
Димитрий Самопожертвователь (1271-1289) - грузинский царь из династии Багратидов (Багратиони).
Дромадер - одногорбый верблюд.
Дэви - у грузин фантастические мифические существа: полузвери, полулюди, олицетворение злых сил природы; человек обычно побеждает их умом и хитростью. Дудуки (груз.) - муз. инструмент - вид длинной дудки.

Епанча (тюрк.) - широкий безрукавый плащ.

Заендеруд (перс.) - производящая, «живительная»; река, протекающая через Исфахан.
Зедазенскиймонастырь - монастырь на горе возле Мцхета, возникший в VI веке.
Земзем (арабск.) - название колодца у храма в Мекке.
Зеркола (арабск.) - шапочка, вышитая золотом.
Зерцало (старорусск.) - старинный воинский доспех, латы.
Зурна - деревянный духовой инструмент, вроде кларнета, без клапанов, с тростниковым узким мундштуком.

Иверское государство (из грамоты Бориса Годунова к Георгию X) - государством Иверским московские цари называли Кахетинское царство, с которым раньше других грузинских царств Москва завязала отношения. Перед прибытием в Карталинию (Картли) Татищев ожидал в Кахети приезда царя Александра и был невольным свидетелем трагического убийства царя Александра и его старшего сына царевича Георгия младшим сыном - Константином. Убийство это было инспирировано Ираном, т.к. Александр придерживался русофильской политики.
Имерети - часть Грузии. В XVII веке - отдельное царство во главе с имеретинскими Багратидами (Багратиони). Стольный город - Кутаиси.
«Ис полла эти, деспота» (греч.) - «На многие лета, господин».

Каве-ханэ (перс.) - кофейня.
Кадаги (груз.) - кликуша.
Каджи (груз.) - сказочные существа - полузвери, полулюди.
Казахи - союз казахских племен, сложился во второй половине XVI века. Основная масса казахов-скотоводов кочевала в Средней Азии. Одно из казахских племен занимало часть Закавказья. В XVI-XVII веках, находясь к востоку от Картли, это казахское племя совершало частые набеги на Картлийское царство.
Кайсерие (перс.) - название крытого рынка в Исфахане и караван-сараев в некоторых других городах Ирана. В кайсерие продавались наиболее дорогие товары.
Калаки (груз.) - город.
Калым (татарск.) - выкуп за невесту натурой или деньгами.
Караван-баши (перс.) - начальник каравана.
Картли - часть Грузии. В XVII веке - отдельное царство во главе с карталинской ветвью Багратидов (Багратиони). Стольный город Тбилиси.
Картлис цховреба - дословно: Жизнь Грузии. Сборник исторических хроник с древнейших времен до XIV века.
Картлос и Хайос - по Картлис Цховреба (см.) от Картлоса произошли картвелы (грузины), а от Хайоса - хайконе (армяне).
Католикос - глава грузинской церкви.
Кахети - часть Грузии. В XVII веке - отдельное царство во главе с кахетинской ветвью Багратидов (Багратиони). Стольный город - Греми, затем - Телави.
Кеджаве (перс.) - крытые сиденья для путешественников, расположенные по бокам мула или иного вьючного животного.
Кед-худа (груз.) - в городе - староста мелкоторговых амкарских цехов (зеленщиков, чувячников и т.п.). В деревне - старшина, то же что мамасахлиси (феодальный чиновник).
Кербела - город в Месопотамии, где находится гробница имама Хусейна.
Кизилбаши (перс.) - «красноголовые» - так называли турки персиян. Это название произошло от одного воинского племени, носившего во времена шаха Исмаила красные колпаки.
Кочи (груз.) - бабки.
Куладжа (груз.) - короткий кафтан, отороченный мехом, часть грузинского мужского национального костюма.
Кулиджар (груз.) - персидское войско, состоящее из крестьян, обращенных в магометанство.
Курбан-байрам - мусульманский праздник, Новый год.
Кушк (перс.) - курильная комната-павильон, покой в мезонине.

Лаваш (татарск.) - большой, тонкий, плоский хлеб.
Лечаки (груз.) - вуаль, часть национального женского головного убора.
Лобио (груз.) - вид фасоли.
Лундыш (старорусск.) - один из сортов сукна.

Малаки - кувыркание, прыжки, грузинская старинная игра.
Мамасахлиси (груз.) - старейшина рода в эпоху родового строя. В эпоху средневековья - феодальный чиновник.
Мамлюк - белый раб, обычно кавказского происхождения.
Мангал - грузинская жаровня для приготовления пищи и согревания помещения.
Марани (груз.) - специальное хранилище для вина.
Марчили - грузинская серебряная монета, 60 коп.
Мацони (груз.) - кислое молоко.
Мдиванбеги - высшие судьи, назначались из крупнейших грузинских феодалов в количестве четырех, по числу государств - областей.
Мелик (груз.) - городской старшина. Следил в городе за порядком торговли, участвовал в установке цен, разбирал тяжбы между горожанами и т.п.
Месепе (груз.) - низший слой крепостных крестьян, находившихся на положении рабов.
Мествире (груз.) - народные поэты-импровизаторы и музыканты.
Метехскийзамок - замок-крепость - резиденция грузинских царей в Тбилиси до половины XVII века.
Мехмандар (перс.) - принимающий гостей, угощающий чиновник, состоящий при знатных путешественниках или посольствах во время их пребывания в стране.
Минбаши (тур.-перс.) - начальник над тысячью воинов.
Мкинвари-мта - ледяная гора - грузинское название горы Казбек.
Мокалаке (груз.) - горожане среднего достатка, торговцы и ремесленники.
Моурави (груз.) - феодальный правитель (деревни, области, города, страны). По отношению к Георгию Саакадзе «Моурави» применяется и как собственное имя.
Мсахури (груз.) - высший слой глехи. Приближенные слуги и дружинники феодалов.
Мтацминда (груз.) - «Святая гора» в Тбилиси. Давид, один из тринадцати сирийских отцов, пришедших в VI веке для распространения христианства, основал в глубине леса, покрывавшего тогда Мтацминда, свою обитель.
Мустешар - турецкий сановник - советник.
Мутака (груз.) - длинная подушка, формы тугого валика, набитая шерстью, покрытая ковровой или бархатной тканью или другой материей, с кистями на концах.
Мцхета - древнейший город, первоначальная столица Грузии. Позднее резиденция католикоса.

Предыдущая страница 34 Следующая страница


35 Анна Антоновская

Накара-ханэ (перс.) - помещение над городскими дворцовыми воротами, где играла музыка. Обычай, введенный Тимурленгом в период господства его в Иране и охотно соблюдавшийся шахами.
Нарды - старинная восточная игра: продолговатая складная доска с шашками, которые передвигаются в зависимости от счета двух игральных косточек.
Нарикала - название цитадели грузинских царей в Тбилиси.
Нацвали (груз.) - торговый полицейский.
Неджеф - город в Месопотамии, где находится гробница Аали, зятя пророка Магомета.
Нукери (перс.-груз.) - застольный слуга, оруженосец.

Объярь, объярина (старорусск.) - всякая волнистая или струистая ткань, муар.
Одиши-Самегрело - часть Грузии. В XVII веке - владетельное княжество во главе с Дадиани, вассалами имеретинских царей. Стольный город Зугдиди.
Однорядка (старорусск.) - долгополый кафтан без ворота, с прямым запахом и пуговками.
Онбаши (тур.-перс.) - десятник, начальник над десятью воинами.
Опашень (старорусск.) - летняя верхняя мужская одежде: широкий долгополый кафтан, как ферязь, но с короткими широкими рукавами.
Оронгви - монгольские военные значки, заменяющие знамена: копья, украшенные конскими хвостами.
«От Никопсы до Дербента» - формула, определяющая крайние пункты западной и восточной границ Грузии XII века.
Очокочи - по мегрельскому поверью, дикие лесные люди.

Палас - тканые безворсые ковры.
Пандури - грузинский муз. инструмент, вроде балалайки.
Папанаки - маленькая суконная имеретинская шапочка.
Платно (старорусск.) - короткая ферязь на застежках.
Подволока (старорусск.) - накат или потолок.
Поминки (старорусск.) - дары.

Рабат (перс) - предместье. Шах Аббас заселял каждый рабат отдельно грузинами, армянами и другими поселенцами.
Раб восьми и четырех - по числу имамов - священнослужителей, духовных глав. Подпись шаха Аббаса.

Сабаратиано - удельное владение князей Бараташвили.
Сабза (перс.) - мелкий сладкий изюм без косточек, слегка окуренный серой, от чего приобретает зелено-желтый цвет.
Садрошо (груз.) - военный округ.
Сазандари (груз.) - играющий на инструменте сазе, напоминающем мандолину.
Сакартвело - Грузия.
Самцхе-Саатабаго - юго-западная часть Грузии, состоящая из нескольких провинций под властью владетелей атабагов Джакели, в XVII веке вассалов Турции. Стольный город - Ахалцихе.
Самшаилде - город-крепость километрах в шестидесяти юго-западнее Тбилиси, мощный оборонный пункт.
Сарбаз - персидский солдат.
Сардар, сардал (перс.-груз.) - фельдмаршал, командующий войском.
Сатавадо (груз.) - княжеское владение.
Сахасо (груз.) - земельная собственность царства, которой владеет царь как глава царства.
Сахли - деревенская постройка в Грузии из необожженного кирпича.
Сациви (груз.) - блюдо из птицы с подливкой из орехов и пряных трав.
Светицховели - название Мцхетского собора (дословно: столп животворящий); главнейший из мцхетских храмов. Драгоценный памятник грузинского церковного зодчества.
Сорок (старорусск.) - четыре десятка. Встарь считали сороками: первое сорок, другое сорок и т.д.
Ствири (груз.) - музыкальный инструмент, род волынки. Делается из небольшого бурдюка (меха) с двумя отверстиями в лапках. В одну из них вставляется трубка для наполнения ствири воздухом, в другую - две трубочки с голосниками, которые вдвигаются в бычий рог - раструб. Ствири убирается различными украшениями. Играют на нем странствующие музыканты (мествире).
Сто забот - старинное персидское название игры в шахматы.
Сунниты - мусульмане, признающие сунну («сунна» - по-арабски путь), религиозное предание о деяниях и изречениях Магомета, почитаемое суннитами наравне с кораном. Турки-сунниты - ярые противники персиян - шиитов.
Сура (арабск.) - глава корана.
Суркери - мальчики в Иране, служащие для гомосексуальной любви.
Сюргюн - боевой клич монголов.

Табакела (груз.) - название горы, где суеверие поселило ведьм и всякую нечисть.
Табак-ханэ (перс.) - зал для празднества; в нем обыкновенно шах со знатью встречал Навруз - Новый год.
Тавади (груз.) - высшее феодальное сословие в позднее средневековье Грузии.
Тавсакрави (груз.) - национальный женский головной убор в виде обруча, на который прикрепляется лечаки-вуаль.
Тадж (перс.) - нарядная шапка с перьями, получаемая в знак почета от шаха только главными князьями.
Тамар - грузинская царица (1182-1213) из династии Багратидов (Багратиони). При ней Грузия провела ряд успешных внешних войн, в результате чего границы царства расширились «от Никопсы до Дербента» (формула кратких пунктов западной и восточной границ Грузии XII века.) При царице Тамар произошло взятие Карса, присоединенного к грузинским «коронным» землям, завоевание южного побережья Черного моря и основание Трапезундского царства, Тамар способствовала развитию в стране торговли и ремесленного производства. Интенсивным ростом культуры отмечен этот так называемый «золотой век» Грузинского государства. В эпоху Тамар поэт Шота Руставели, за несколько веков до начала западноевропейского ренессанса, создал гениальную поэму «Вепхисткаосани» («Витязь в тигровой шкуре»), в которой воплотил гуманные идеи и благородные стремления людей своего времени.
Танга - грузинская серебряная монета.
Тарханная грамота - давалась за особые отличия. Грамота, смотря по заслугам, давала свободный доступ к царю, разрешала не подлежать иному суду, кроме царского, давала право присутствовать на приемах посольства и т.д.
Тархан - по-татарски вольный.
Тахиграфия (греч.) - скоропись, древняя стенография.
Тахтереван (греч.) - носилки, паланкин.
Тбилели - тбилисский митрополит.
Терлик (старорусск.) - род длинного кафтана с перехватом и короткими рукавами. Терлик делался преимущественно из золотой материи и надевался в исключительно торжественных случаях.
Терщик - банщик на Востоке.
Тимурленг (Тамерлан, 1336-1405) - восточный завоеватель и основатель обширной среднеазиатской империи.
Толумбаш (татарск.-тур.) - начальник стола, тамада.
Тринадцать святых отцов - распространители христианства, пришедшие в Грузию в IV в. из Сирийской пустыни.
Троглодиты - первобытные люди, жившие в пещерах.
Тулухчи (груз.) - водовозы, в «тулухах» - вьючных бурдюках - доставляли воду жителям Тбилиси.
Туман - персидская золотая монета.
Тунга (груз.) - мера жидкости, равна одному литру.

Уплисцихе - пещерный древнейший город в Северной Картли; в XI веке - центр политической жизни Картли.
Урус, убрус - платок, полотенце.
Уста-баши (перс.) - староста ремесленников.

Ферязь, ферезь (старорусск.) - старинное мужское длинное платье с длинными рукавами, без воротника и перехвата.
Феска, фес - головной убор у магометан европейской и азиатской Турции. Название фески происходит от города Феса, или Феца, где первоначально выделывались эти головные уборы.

Xаммал (арабск.) - носильщик.
Xанэ (перс.) - дом-комната для еды, столовая.
Хаши (груз.) - суп из требухи.
Xизани - «приютившийся», беглый глехи, осевший на землях других феодалов по устной договоренности. В случае нарушения договоренности феодалом хизани имели право уйти, но все нажитое обязаны были оставить феодалу.
Хроникон - грузинское летосчисление по периодам, производившееся по астрономическому положению солнца и луны.
Хурджини (груз.) - ковровая переметная сумка.
Хурма (арабск.) - сладкий плод субтропического растения.

Цаги (груз.) - мягкие сапоги особого фасона.
Цинцили (груз.) - род цимбал, мелкие музыкальные тарелочки.
Цхирети - летняя резиденция-крепость картлийских царей на отлогах Триалетских гор, к западу от Тбилиси.

Чанги (груз.) - музыкальный инструмент, род арфы.
Чанчури (груз.) - мелкая продолговатая слива; в переносном смысле - насмешливая кличка.
Чианури (груз.) - трехструнный смычковый инструмент с деревянным резонатором, имеющим форму мавританского купола.
Чинка (груз.) - по средневековому суеверию, ребёнок-ведьма с длинными, до земли волосами, обладающий громадной силой, способной поднимать на воздух дома. Приход чинок на землю между 15 октября и 6 ноября и уход якобы сопровождались дождем.
Чонгури - грузинский трех или четырехструнный музыкальный инструмент, напоминающий гитару.
Чоха (груз) - род длинного кафтана, суженного в талии.
Чубукчи (турк). - обслуживающий кальян, чубуконосец.
Чуга (старорусск.) - узкий кафтан с короткими рукавами.
Чурчхела - грузинская сладость, приготовляется из виноградного сока и орехов.

Шаири - популярный в Грузии размер стиха, состоящий из шестнадцати слогов в строке. Каждая шаирическая строфа состоит из четырех строк, объединенных общей рифмой. Наиболее совершенный образец шаири - поэма Шота Руставели «Витязь в тигровой шкуре».
Шай - мелкая персидская монета.
Шампур (груз.) - длинные остроконечные железные прутья, на которые нанизывается мясо для поджаривания на углях.
Шамхал - правитель шамхалата.
Шах-ин-шах (перс.) - царь царей, титул иранских шахов.
Шелом (старорусск.) - военный доспех, покрывающий голову воина.
Шербет (перс.-тур.) - сладкий напиток из виноградного сока.
Шимшад (перс.) - особого вида буковые деревья.
Шинашин (перс.) - шахский передвижной домик на четырех колесах, роскошно разукрашенный внутри.
Шиомгвимский монастырь - на левом берегу Куры западнее Мцхета, возникший в VI веке. Царский монастырь до XIV века. С XIV века - феодальный.
Шире-ханэ (перс.) - курильная опиума и хашиша.
Шлык (старорусск.) - шапчонка, род кокошника, шитого гарусом.
Шутюр-баад (перс.) - верблюд-ветер, бегущий быстрее коня.

Эгре ихо… эгре ари (груз.) - Так было… так есть.
Эйван (перс.) - открытые покои с искусно устроенными сквозняками, дающими в знойные дни прохладу.
Эйлаг (татарск.) - летняя стоянка скота и баранты у кочевников.
Эристави (груз.) - феодальный военачальник и административный правитель края. Это название стало впоследствии фамилией влиятельных арагвийских и ксанских князей.
Эртацминда - поселение в Средней Картли со знаменитым собором, принадлежавшим Георгию Саакадзе. В соборе похоронен сын Георгия Саакадзе Паата, казненный шахом Аббасом I в Иране.

Юзбаши (тур.-перс.) - сотник, начальник над сотней воинов.

Ялбуз - старинное грузинское название Эльбруса.
Янычары - по-турецки «ени чери» (новое войско) - пехотное войско гвардейского значения в Оттоманской империи, созданное султаном Мурадом около 1360 года и существовавшее до 1626 года; в момент образования оно было «новым» по сравнению с созданной до этого, при Орхане I, пехотой «яя».
Ятаган - изогнутая азиатская сабля.

Предыдущая страница 35


Анна Антоновская - Биография

Анна Антоновская

На основную страницу

Биография

Родилась 31 дек. 1885 г. (13 янв. 1886) в г.Тифлисе (Тбилиси) в семье А.А.Венжера, художника-гравера. Детство и юность провела в Закавказье, в Восточной и Западной Грузии, жила в городах Карсского округа. Рано потеряла отца. Материальная необеспеченность семьи вынудила Антоновскую прервать учебу в Мариинском женском училище (г.Карс, позднее она сдала экзамены экстерном) и с 14 лет пойти работать кассиром в магазин швейных машин и велосипедов. В 1902-04 гг. выступала в качестве актрисы-любительницы на сцене Авчальской аудитории (Тифлис) - культурном центре главных железнодорожных мастерских, связанном с Тифлисским комитетом РСДРП, принимала участие в социал-демократическом движении. С 1904 г. начала писать стихи. В 1908 г. побывала в Сафарском монастыре в Месхетии (Южная Грузия), где впервые услышала о Георгии Саакадзе. К этому времени интерес Антоновской к истории, этнографии, мифологии и фольклору Грузии становится постоянным и всеопределяющим. В 1909 г. окончила в Тифлисе курсы художественно-прикладных искусств, успешно занималась металлопластикой, выжиганием по дереву, эмалями, гелиоминиатюрами. В 1910 г. переехала с семьей в г.Карс, где открыла школу «художественных работ и изящных рукоделий». С 1911 г. выступала на сцене Военного и Гражданского клубов, заменявших в Карсе профессиональный театр. За сценическую деятельность была награждена памятной Золотой медалью. В 1916 г., в связи с переводом мужа писательницы, Д.И.Антоновского из Кавказской армии в Петроград в качестве командира 1 автобронедивизиона, впоследствии, в 1917 г., вставшего на сторону восставшего Петроградского гарнизона, переехала в столицу. С 1918 г. Антоновская снова живет в Тифлисе, где публикует свои произведения в общественно-литературном журнале «Арс», при котором был организован Артистериум. В деятельности Артистериума принимали участие писатели П.Яшвили, Т.Табидзе, В.Гаприндашвили, художники В. (Ладо) Гудиашвили, В.Ходжабегов, И.Шарлемань, К.Зданевич, С.Валишевский, композитор А.Черепнин. В 1919 г. в сборнике Тифлисского Цеха поэтов «Акмэ» печатаются стихи Антоновской. В ее доме бывают грузинские писатели, приехавшие из России И.Эренбург и О.Мандельштам, актриса Московского художественного театра М.Германова, индийский художник Сураварди, актрисы Н.Будкевич, А.Перегонец, Т.Чавчавадзе, режиссер А.Цуцунава, композитор Ю.Юргенсон. Этим же годом датируется начало систематического изучения эпохи Георгия Саакадзе, Антоновская консультируется с историком С.Какабадзе. В 1921-22 гг. работала пропагандистом агитационного отдела Грузино-Кавказского отделения РОСТА (Грукавроста), писала интермедии, песни для Художественно-революционного театра. В журнале «Молодая сила» (на грузинском языке) напечатала пьесу для детей «Революция цветов». Стала одним из организаторов группы русских писателей в Грузии. В 1922 г. переехала в Москву, где включилась в работу Московского Цеха поэтов, в деятельности которого принимали участие П.Антокольский, И.Сельвинский, В.Инбер, А.Ширяевец и др. Приступает к литературному воплощению темы Георгия Саакадзе. В 1925 г. в сборнике Московского Цеха поэтов «Стык» опубликовала написанные белым стихом отрывки из трагедии «Георгий Саакадзе». В 1928 г. выступила на заседании Научной Ассоциации Востоковедения с докладом о позднем грузинском феодализме. В 1930 г. Ленинградская фабрика Совкино выпустили по сценарию Антоновской художественный фильм «Транспорт огня». В 1931 г. в журнале «Красная новь» были опубликованы главы из первой книги «Великий Моурави». В 1932 г. во Дворце писателей Грузии состоялось чтение Антоновской и обсуждение глав из первой книги «Великий Моурави». С этого времени завязывается многолетняя дружба с грузинскими писателями Г.Кикодзе, М.Джавахишвили, Н.Лордкипанидзе, Г.Тавзишвили, В. (Бесо) Жгенти. В 1936 г. окончила Московский вечерний университет марксизма-ленинизма. В журнале «Мнатоби» (на грузинском языке) опубликована статья Антоновской «Древнегрузинская книга». В 1937 г. в издательстве «Заря Востока» выходит в свет первая книга романа-эпопеи «Великий Моурави» (под названием «Диди Моурави», редакция профессора Н.А.Бердзенишвили). В 1941 г. Гослитиздат (Москва) напечатал вторую книгу «Великий Моурави» (историческая консультация академика И.А.Джавахишвили). В 1942 г. за роман «Великий Моурави» Антоновской присуждается Государственная премия СССР. В 1942-43 гг. по сценарию Антоновской (в соавторстве с Б.Черным) Тбилисская киностудия выпустила на экран двухсерийный художественный фильм «Георгий Саакадзе», удостоенный Государственной премии СССР. Творческие отношения связывают Антоновскую с режиссерами М.Чиаурели, Н.Шенгелая, с поэтом И.Абашидзе, с писателями В.Ставским, А.Белиашвили. В годы Великой Отечественной войны Антоновская выступает с публицистическими статьями, обращается по радио к зарубежным слушателям, ведет обширную переписку с воинами Красной Армии. В 1945 г. Антоновская награждается орденом Трудового Красного Знамени. В 1945-1946 гг. журнал «Новый мир» публикует роман Антоновской «Ангелы мира» (в соавторстве с Б.Черным). 1945-58 - гг. напряженной работы над романом-эпопеей «Великий Моурави». В 1947 г. Гослитиздат выпускает третью книгу «Великого Моурави». В 1951 г. сценарий «Георгий Саакадзе» печатается в «Избранных произведениях советского кино». В 1953 г. Гослитиздат выпускает четвертую книгу «Великого Моурави» (историческая консультация академика Е.В.Тарле). В 1957 г. Гослитиздат выпускает пятую книгу «Великого Моурави». В 1958 г. Гослитиздат выпускает шестую книгу «Великого Моурави». За годы публикации «Великого Моурави» установились близкие отношения с издателями, любителями и знатоками книг - М.Карпом, П.Чагиным, М.Златкиным. Тесный творческий контакт связал Антоновскую с переводчиком романа на грузинский язык А.Чумбадзе и переводчиком на польский язык Р.Аудерским. Большую помощь в работе над романом-эпопеей оказали такие его редакторы и критики, как А.Фадеев, А.Тихонов (Серебров), Бесо Жгенти. В 1961 г. в связи с 40-летием Советской Грузии появилась книга «Документальные новеллы о Грузии» (в соавторстве с Б.Черным). В 1962 г. Антоновская работает над материалами по истории 392-й Горной стрелковой дивизии под командованием генерала Г. Купарадзе. Изучает эпоху царя Ираклия II. В 1963 г. приступает к работе над автобиографической книгой «Признание» (осталась незавершенной). В 1965 г. награждается Почетной грамотой Президиума Верховного Совета Грузинской ССР. В 1966 г. - последний приезд в Тбилиси на празднование 800-летия Шота Руставели. Газета «Вечерний Тбилиси» публикует эссе Антоновской «Миджнур из Месхети» (Шота Руставели). В 1967 г., 21 октября, Анна Арнольдовна Антоновская скончалась. Погребена в Москве на Новодевичьем кладбище. На могильной плите - изображение щита Георгия Саакадзе и девиз: «Счастлив тот, у кого за Родину бьется сердце».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
    • ГЛАВА ВОСЬМАЯ (Страница 6)
    • ГЛАВА ДЕВЯТАЯ (Страница 7)
    • ГЛАВА ДЕСЯТАЯ (Страница 7)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 8)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 10)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 11)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 12)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 13)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 13)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 14)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТАЯ (Страница 14)
  • ЧАСТЬ ВТОРАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 20)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 20)
    • ГЛАВА ТРИДЦАТАЯ (Страница 21)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 23)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 23)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 24)
    • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 24)
    • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 25)
    • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 26)
    • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 28)
    • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 28)
    • ГЛАВА СОРОКОВАЯ (Страница 29)
    • ГЛАВА СОРОК ПЕРВАЯ (Страница 30)
    • ГЛАВА СОРОК ВТОРАЯ (Страница 31)
    • ГЛАВА СОРОК ТРЕТЬЯ (Страница 31)
    • ГЛАВА СОРОК ЧЕТВЕРТАЯ (Страница 33)
  • СЛОВАРЬ-КОММЕНТАРИЙ (Страница 34)


Анна Антоновская

Пробуждение барса

Цикл: "Великий Моурави" - 1

 Читать книгу

Аннотация

Герой эпопеи «Великий Моурави» — человек уникальной судьбы. Выходец из небогатого грузинского рода, Георгий Саакадзе стал не только выдающимся полководцем и политиком, но и поистине легендарным героем средневековой истории. За бесстрашие, незаурядный ум, силу духа и безграничную любовь к родине грузинский народ называет его Великим Моурави.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel